Терри Гудкайнд - Восьмое Правило Волшебника, или Голая империя

1 Терри Гудкайнд

Глава 1

— Ты знал, что они были здесь, да? — прошептала Кэлен, подходя ближе.
На фоне темнеющего неба она смогла различить лишь очертания трех черных птиц, которые расправляли крылья, готовясь к ночной охоте. Вот почему Ричард остановился. Вот почему он так всматривался во мрак, пока остальные ждали в гнетущей тишине.
— Да, — ответил Ричард. Не оборачиваясь, он повел плечом. — Еще два, там.
Кэлен быстро обежала взглядом темные уступы гор, но ничего не заметила.
Обхватив двумя пальцами серебряную рукоять, Ричард на несколько дюймов вытащил меч, проверяя, как он ходит в ножнах. Последний отблеск желтого света заиграл на складках его золотого плаща, когда Ричард опустил меч в ножны. В сгущающихся сумерках его высокая могучая фигура казалась не более чем призраком, сотканным тенями.
Внезапно справа появились две гигантские тени птиц. Одна из тварей издала резкий крик и, расправив крылья, закружилась над пятью людьми, прежде чем, мощно взмахнув, повернула в сторону улетающих на запад сородичей.
Сегодня ночью их ждет богатая добыча.
Кэлен подумала, что Ричард сейчас думает о брате. Раньше он не знал о том, что у него есть брат. Путники уже целый день шли на запад по местности, настолько выжженной солнцем, что немногие отваживались сюда заглянуть. Еще меньше отсюда вернулось. И опаляющая жара была не самым худшим из зол этой пустыни.
Над безжизненными равнинами умирающий свет обрисовывал далекие черные вершины гор, словно обугленные в печи преисподней. Черный, неумолимый и опасный, как сами горы, клин из пяти птиц преследовал угасающий свет.
Дженнсен, стоя рядом с Ричардом, пораженно смотрела им вслед.
— Во имя духов?.. — ахнула она.
— Чернокрылые хищники, — пояснил Ричард.
— Я часто видела ястребов, соколов и им подобных, но никогда не встречала хищных птиц, которые охотятся ночью, ну, кроме сов, — обдумывала незнакомое имя Дженнсен. — Но это не совы.
Задумавшись, Ричард машинально крошил в кулаке край уступа скалы рядом с ним.
— Я тоже раньше их не встречал. Люди говорят, что они появились только в последние год-два. Все говорят по-разному. Но любой скажет, что прежде таких птиц здесь не было.
— Только в последние два года? — удивилась Дженнсен.
В голове Кэлен сами собой всплывали смутные истории, передаваемые шепотом слухи, обрывки рассказов, которым она раньше не придавала значения.
— Думаю, ближе всего они к соколам, — произнес Ричард, бросая каменное крошево на тропу.
Дженнсен наклонилась и приласкала бурую козочку Бетти, которая ластилась к ее ногам.
— Они не могут быть соколами. — Два белых детеныша Бетти, обычно резвящихся, сосущих молоко или спящих, сейчас испуганно прижались к матери. — Эти птицы слишком крупные для соколов: крупнее, чем ястребы и золотые орлы. Соколы не бывают такими огромными.
Ричард с усилием отбросил наваждение, вызванное полетом созданий тьмы, и присел погладить дрожащих близнецов. Один из них напустил под себя лужицу. Высунув розовый язычок, козленок решился положить крошечное черное копытце в широкую ладонь воина. Ричард пожал тонкую, покрытую белой шерстью ножку.
Улыбка разгладила черты его лица.
— Ты хотела бы не видеть того, что только что видела, да? — мягко спросил он.

— Волосы, вставшие дыбом у меня на затылке, убеждают в том, что это правда, — ответила Дженнсен, приглаживая свисающие уши Бетти.
Ричард обхватил руками колени и взглянул в сторону зловещего горизонта.
— У чернокрылых гладкие тела, круглые головы и длинные заостренные крылья, такие же, как у соколов. Они распускают хвосты при взлете и подбирают их во время полета.
Дженнсен кивнула головой, давая знак, что поняла его объяснения по поводу отличительных признаков. Для Кэлен птица оставалась птицей. Этих, с красными полосами на груди и алыми маховыми перьями, она узнает всегда.
— Они стремительны, сильны и агрессивны, — добавил Ричард. — Однажды я видел, как один из них легко догнал степного сокола и поднялся в небо, держа его в когтях.
Дженнсен пораженно взглянула на Ричарда, ужаснувшись картине, промелькнувшей перед ее мысленным взором.
Ричард вырос среди лесов Вестландии и собирался стать лесным проводником. Он много знал о растениях и животных. Такое воспитание казалось необычным для Кэлен, которая выросла во дворце в Срединных землях. Ей нравилось учиться у Ричарда, разделять его восхищение тайнами природы, радоваться вместе с ним чуду жизни. Конечно, сейчас он занимает намного более высокое положение, чем если бы сделался просто лесным проводником. Хотя со дня первой памятной встречи в его лесах прошло немногим меньше двух с половиной лет, Кэлен казалось, что она встретила Ричарда целую жизнь назад.
Сейчас они забрались очень далеко. Слишком далеко — как от скромного дома, где рос Ричард, так и от того края, где прошло детство Кэлен. Будь у них выбор, они бы избрали любое другое место; какое угодно, только не это. Но судьба сложилась так, а не иначе. И, в конце концов, они были вместе.
На их с Ричардом долю выпало немало трудностей. И после всех опасностей, страданий и вынесенной боли за погибших друзей и любимых, через которые им с Ричардом пришлось пройти, Кэлен страстно наслаждалась каждой минутой, проведенной в обществе мужа, пусть даже во враждебных землях.
Кроме того, что Ричард узнал о существовании сводного брата, он нашел сводную сестру, Дженнсен. Они повстречались только вчера. Дженнсен, как и Ричард, выросла в лесах. Трогательно было видеть, с какой простой и искренней радостью девушка узнала о том, что Ричард — ее брат. Дженнсен была совершенно заинтригована рассказом Кэлен о ее таинственном воспитании во Дворце Исповедниц в далеком Эйдиндриле. Но восхищение тем, что у нее есть старший брат, было так сильно, что превзошло удивление от необыкновенной истории детства его жены.
Матери у Дженнсен и Ричарда были разные, но зато один бесчеловечный отец — Даркен Рал. Младшей сестре исполнилось двадцать, небесно-голубые глаза сияли на ее лице, а на плечи ниспадали локоны рыжих волос. Дженнсен унаследовала от Даркена Рала совершенные строгие черты лица, но кровь матери придала им простоту и очаровательную женственность. Ричарду от отца достался проницательный взгляд, но в выражении его лица, в серых глазах отражалась собственная манера поведения.
— Я видела, как соколы одним движением разрывают на части мелких зверьков, — проговорила Дженнсен. — Страшно представить, что может сотворить такой огромный сокол, а тем более пятеро сразу.
Ее козочка Бетти мелко дрожала, всем своим видом подтверждая слова хозяйки.
— Будем сменять друг друга всю ночь, — предложила Кэлен, отвечая на невысказанный страх Дженнсен. Едва ли соколы были единственной причиной, но уже и этой одной было довольно, чтобы решить выставить караул.
В мрачной тишине на безжизненные горы опускались иссушающие волны жара. Путникам тяжело пришлось минувшим днем, пока они шли через выжженную долину, а затем по пустынной равнине, но никто не жаловался на тяготы пути. Жестокий жар вызывал у Кэлен боль в сердце. И хотя сама она до смерти устала, но помнила и о том, что за последние несколько дней Ричард спал меньше, чем каждый из их отряда. Предводитель держался молодцом, и о том, насколько он истощен, Кэлен догадывалась не по его походке, а по выражению измученных глаз.
Вдруг она поняла, что так изматывает нервы — всепоглощающая, гнетущая тишина. Ни звука не доносилось до ушей: ни тявканья койотов, ни далекого воя волков, ни трепета крыльев летучей мыши, ни похрустываний енота, ни возни полевок, ни даже жужжания насекомых. Любой звук был бы звуком жизни, любой мог бы предупредить о возможной опасности. Но мертвая тишина окутывала необитаемый край. Здесь никто не жил — ни койот, ни волк, ни летучая мышь, ни полевка, ни даже насекомые. Всего лишь горстка живых существ посягала на эту бесплодную землю. На путешественников пала безмолвная, беззвездная ночь.
Несмотря на жару, Кэлен передернула плечами. Она взглянула на птиц, все еще хорошо заметных на западном крае лилово-багрового неба. Даже такие чудовища не задержатся надолго в этой пустыне.
— Довольно страшно впервые встретить создание столь грозное, что люди даже не знают, что оно существует, — заметила Дженнсен. Она отерла рукавом пот со лба и сменила тему. — Я слышала, что если хищные птицы кружатся над тобой в начале пути, то это не к добру.
Доселе молчавшая Кара приблизилась к Кэлен.
— Дайте мне только подобраться к ним поближе, и я повыдергиваю их жалкие перья, — длинная светлая коса Кары (мета ее профессии) взметнулась в знак подтверждения этих слов. — Посмотрим тогда, что они за предзнаменование.
Ее глаза потемнели, словно она увидела чернокрылых хищников. Украшенная полосами из особой черной ткани защитная одежда, которую носили и все остальные, кроме Ричарда, придавала Каре устрашающий вид. Неожиданно став правителем, Ричард получил в наследство Кару и ее сестер Морд-Сит.
Ричард вернул крохотного козленка бдительной матери и встал, заложив большие пальцы рук за многослойный кожаный ремень. На каждом запястье по кожаному наручу вились серебряные кольца и загадочные символы, в которых отражались последние лучи заходящего солнца.
— Однажды ястреб уже кружился надо мной в начале путешествия, — задумчиво проговорил он.
— И что случилось? — нетерпеливо спросила Дженнсен, словно его ответ мог подтвердить древнее суеверие.
— Я взял в жены Кэлен, — просто ответил Ричард, расплываясь в улыбке.
— Ну, это только доказывает, что опасность существует для Матери Исповедницы, а не для тебя, лорд Рал, — скрестила руки на груди Кара.
Ричард нежно обнял Кэлен за талию. Она тоже улыбнулась и склонилась к его плечу, отвечая на объятие. Да, в конечном счете, то путешествие привело к тому, о чем Кэлен не могла даже и мечтать — они стали мужем и женой. Женщины как она — Исповедницы — не осмеливаются думать о любви. Благодаря Ричарду, Кэлен узнала, что такое истинная любовь, со всеми ее радостями и страданием.
Кэлен бросало в дрожь при мысли о тех временах, когда она думала, что Ричард мертв или с ним случилось нечто еще более страшное. Сколько раз она изнемогала от желания быть с ним, просто чувствовать тепло его рук или хотя бы знать, что он в безопасности.
Дженнсен бросила взгляд на пару, слившуюся в объятии и подумала, что ничто теперь не удержит Кару от насмешек. Кэлен понимала причины недоумения девушки. Она подумала, что для чужеземца, а особенно для д'харианки (а Дженнсен была типичной д'харианкой) должны казаться странными насмешки Кары над Ричардом: охрана не подсмеивается над своим господином, особенно если он — господин лорд Рал, Магистр Д'Хары.
Защищать лорда Рала ценой собственной жизни всегда было священной обязанностью Морд-Сит. А потому внешняя непочтительность Кары по отношению к Ричарду была, по сути, празднованием свободы и своеобразной данью уважения к тому, кто даровал ее.
Морд-Сит стали ближайшими защитниками Ричарда по доброй воле. У лорда Рала не было выбора. Чаще всего охранники не уделяли должного внимания его приказам, если только не находили их достаточно важными. Они были свободны в том, чтобы выбирать то, что для них важнее всего: на первом месте для Морд-Сит стоит безопасность Ричарда.
Со временем Кара, их вездесущий телохранитель, стала одним из членов семьи. А за последнее время семья неожиданно выросла.
Со своей стороны, Дженнсен необычайно тронуло то, как ее приняли. Девочка росла в бесконечных скитаниях, вечно боясь, что отец, Магистр Рал, найдет и убьет ее так же, как он уничтожил многих своих нежеланных отпрысков.
Ричард дал знак Тому и Фридриху возвращаться к повозке и лошадям — они остановятся здесь на ночь. Том поднял руку в подтверждение того, что понял приказ, и ушел расцеплять упряжку.
Не видя больше хищников в темной пустоте на западе, Дженнсен повернулась к брату.
— Я поняла, что у них черные перья на концах крыльев, — произнесла она, не в силах отвлечься от мыслей об ужаснувших ее птицах.
Прежде чем Ричард успел ответить, Кара заговорила нежным голосом, в которым звенела угроза.
— «Словно сама смерть льется с концов их перьев, похожих на те, которыми Хранитель Подземного мира пишет приказы смерти», — продекламировала она древние строки.
Кара не хотела бы видеть этих птиц где-либо поблизости от Ричарда и Кэлен. Жена лорда Рала приблизилась к охраннице. Лицо Кары ожесточилось, и Дженнсен не осмелилась задержать на нем взгляд.
— Они тебя… беспокоят? — обратив все внимание на Ричарда, спросила девушка, задрожав, как ее козочка.
Кэлен приложила ладонь к животу, пытаясь подавить боль ужаса, вызванного вопросом Дженнсен.
— Они следят за нами, — ответил Ричард, смотря в глаза встревоженной Дженнсен.

Глава 2

— Что? — нахмурила брови Дженнсен.
— Птицы, они следят за нами, — Ричард неопределенно взмахнул рукой.
— Ты имеешь в виду, они следуют за тобой в этой пустыне и высматривают, когда же ты умрешь от жажды или от чего-нибудь еще, и тогда они смогут почистить тебе косточки?
— Нет, я имею в виду, что они следуют за нами, выслеживают каждый наш шаг, — медленно покачал головой лорд Рал.
— Не могу понять, как ты узнал…
— Мы знали, — резко произнесла Кара. Ее тонкая, хорошо сложенная фигура производила не менее агрессивное впечатление, чем хищники. Кара выглядела грозно и устрашающе в черной одежде кочевого народа, изредка путешествующего по дальним границам обширной пустыни.
— Мы наблюдали за птицами, когда Фридрих нашел нас и сказал о тебе, — Ричард ободряюще коснулся ладонью плеча Кары и пошел обратно.
Дженнсен оглянулась на двух мужчин у повозки, занятых хозяйственными хлопотами позади нее. Тонкий серп луны плыл над темными складками гор. В лунном сумеречном свете Кэлен едва различала, как Том распрягает своих лошадей, а Фридрих расседлывает остальных.

— Что ты думаешь здесь найти, так далеко? — Дженнсен нашла глазами Ричарда.
— Никогда не знаешь, что найдешь. То, что Оба, наш сводный брат, лежал мертвым — одна из попыток отвлечь нас, прежде чем он попытается убить. И птицы все так же следуют за нами, — ответил Ричард, отцепляя с пояса флягу с водой и протягивая ее Кэлен.
Мехи жены оставались притороченными к седлу, а сама она чуть ни падала от усталости. Прошло уже несколько часов с момента, когда они отдыхали в последний раз. Кэлен сильно устала от долгой езды и ходьбы, потому что порой приходилось идти спешившись, чтобы дать передышку лошадям. Она поднесла мех к губам и в который раз подумала, какой мерзкий вкус у воды. Но в конце концов, у них есть вода. Без воды смерть быстро настигла бы их посреди безжалостного жара бесконечной, бесплодной равнины, что простиралась вокруг безлюдного места, называемого Столпами Творения.
— Я знаю, легко ошибиться, — запинаясь, снова заговорила Дженнсен, приспуская с плеча ремень меха с водой. — Взять хотя бы то, как я однажды подумала, что вы, подобно Даркену Ралу, собираетесь убить меня. Я была настолько убеждена в этом, что находила самые невероятные подтверждения в любом вашем действии. Я так боялась, вдруг это правда…
Ричард и Кэлен знали, что в том нет вины Дженнсен — едва ли она сейчас могла быть орудием врагов, с помощью которого они подбирались к Ричарду. Но постоянная борьба со страхом, угнездившимся внутри нее, отнимала слишком много ценного времени.
Дженнсен сделала большой глоток. Все еще морщась от вкуса воды, она подняла мех, указывая на бесплодную пустыню за ними.
— Похоже, здесь не слишком много живности. Птицы проголодались и просто ждут, когда мы здесь умрем, и потому все время следуют за нами. Вот ты и решил, что они нас выслеживают, — она бросила на Ричарда серьезный взгляд, сопроводив его улыбкой, в надежде придать своему предположению убежденность. — Может, это и взаправду так.
— Они не выжидают, когда мы здесь умрем, — проговорила Кэлен, желая только одного: прекратить спор и дать возможность всем поесть, а Ричарду — немного поспать. — Они следят за нами, и уже давно. Еще с того времени, когда мы были в лесах на северо-востоке. Ладно, давайте поедим и…
— Но почему? Птицы так себя не ведут. Зачем они это делают?
— Думаю, они следят за нами по приказу кое-кого, — произнес Ричард. — Скорее всего, кто-то использует их для охоты на нас.
Кэлен знала в Срединных землях многих людей — от простых жителей диких дебрей до знати больших городов, — кто охотились с соколами. Но здесь было что-то другое. Даже если она и не совсем понимала объяснения Ричарда, то чувствовала, что у него есть причины для такой убежденности, и знала, что он говорит не об обычной охоте.
— Так вот зачем ты разбрасывал камушки на продуваемых ветром участках тропы, — застыла на середине следующего глотка Дженнсен.
Ричард улыбнулся в подтверждение и взял мех, протянутый Кэлен.
— Разбрасывал камушки по тропе? Зачем? — нахмурилась Кара, наблюдая, как он утоляет жажду.
— На открытых местах скалы ветер все сдувает, — нетерпеливо ответила за него Дженнсен. — Ричард хотел быть уверенным в том, что если кто-нибудь вздумает ночью к нам подобраться, камни захрустят под ногами и мы будем предупреждены.
— Это так? — вопросительно изогнула бровь Кара.
— Всего лишь маленькая мера предосторожности на случай, если кто-нибудь оказался бы слишком близко, — пожал плечами Ричард, передавая Каре мех, пока она не достала свой. — Люди иногда забывают о самых простых вещах и тогда попадаются.
— Но не ты, — Дженнсен закинула ремень меха на плечо. — Ты внимателен ко всем мелочам.
— Если ты, сестра, думаешь, что я не делаю промахов, то ошибаешься, — усмехнулся Ричард. — Опасно предполагать, что враг — идиот, но столь же наивно думать, что разбросанный гравий причинит ему вред, когда он решит подкрасться под покровом темноты, — всякий след веселья на его лице растаял, пока Ричард всматривался в западную линию горизонта, где уже выглянули звезды. Он повернулся к Дженнсен, словно вспомнив, что говорил с ней. — Но боюсь, что камушки не защитят нас от глаз, пристально следящих за нами с темного неба. В общем, любой человек может ошибаться.
— Лорд Рал всегда ошибается, особенно в простых вещах. Поэтому я рядом, — хитро улыбнувшись, заметила Кара. Она слизнула капельки воды с губ и вернула мех Ричарду.
— Неужели так, маленькая госпожа совершенство? — проворчал Ричард, забирая сосуд. — Может быть, если бы ты не «оберегала» меня от проблем, у нас теперь не водились бы в тенях чернокрылые хищники.
— А что я должна была делать? — выпалила Кара. — Я хотела помочь, хотела защитить вас обоих, — улыбка сбежала с ее лица. — Простите, лорд Рал.
Ричард вздохнул.
— Я знаю, — он подбадривающее сжал ее плечо. — Мы выясним, кто это.
— Все ошибаются, — воин снова с нежностью обратился к сестре. — Важнее, чему каждый учится на своих ошибках.
— Моя мать всегда боялась того, что нас убьют, — кивнула в знак согласия Дженнсен. — Она делала то же, что и ты. Мы жили в лесах, и она всегда раскидывала вокруг сухую солому, чтобы люди отца не смогли тихо подкрасться к нам, — девушка откинула прядь волос, будто вглядываясь во мрак воспоминаний, и принялась теребить пальцами серебряную рукоять ножа на поясе. — Они пришли ночью. Шел дождь. Мы не услышали их. Они были огромны, застали нас врасплох, но мама успела достать одного из них, прежде чем они…
Даркен Рал хотел убить Дженнсен потому, что не желал ее рождения. Все правители этого рода уничтожали отпрысков, подобных ей. Но Ричард и Кэлен считали, что любой человек имеет неотъемлемое право на жизнь, вовсе не определяемое тем, кто он по рождению.
— Мама убила одного, прежде чем они убили ее, — глаза Дженнсен, наполненные болью, смотрели прямо в душу Ричарда. Он нежно обнял сестру и прижал ее к груди.
Все в маленьком отряде пережили такую утрату. Даркен Рал собственноручно расправился с человеком, который с любовью вырастил Ричарда. Он же послал убийц к Сестре Кэлен и к Исповедницам. Люди, убившие мать Дженнсен, принадлежали Имперскому Ордену — это было сделано для того, чтобы Дженнсен поверила, что именно Ричард хотел ее смерти.
Кэлен почувствовала, как ее захлестывает волна безысходности и страха перед тем, с чем им придется столкнуться. Она на себе испытала, каково быть одиноким, напуганным и угнетенным сильными мира сего — людьми, ведомыми слепой верой и жаждой крови, людьми, убежденными в том, что спасти человечество можно путем расправы с неугодными, путем жестокой резни.
— Я бы все отдала за то, чтобы она знала: это не ты послал убийц, — в тихом голосе Дженнсен звучала боль потери и перенесенного одиночества. — Как бы я хотела, чтобы мама знала правду, знала, какой ты на самом деле.
— Она упокоилась со светлыми духами, — прошептала Кэлен, сочувствуя, хотя теперь у нее были причины сомневаться в только что произнесенных словах.
Девушка кивнула, соглашаясь, и прикоснулась пальцами к щеке.
— А какую ошибку совершила ты, Кара? — спросила она.
Можно было ожидать, что вопрос возмутит Кару, но он был задан с самым невинным участием.
— Это связано с маленькой трудностью, которую мы уже обсуждали, — ответила та со всей искренностью.
— Ты говоришь о том, что касается меня? — В бледном свете тонкого полумесяца Кэлен увидела, как нахмурилась Кара.
— Да. И чем скорее, тем лучше.
— Не уверен, что это следует делать, — заметил Ричард, проведя кончиками пальцев по лбу.
Кэлен тоже считала, что идея Кары слишком проста.
— Но, лорд Рал, мы не можем это так оставить… — всплеснула руками Кара.
Ричард не стал с ней спорить.
— Давайте разобьем лагерь, пока совсем не стемнело. Нам необходимо поесть и отдохнуть, — спокойно приказал он.
В который раз Кара почувствовала, что сейчас это действительно самое важное, и не стала возражать. Всю прошлую ночь Ричард продежурил один. Он выглядел изнеможденным, и это беспокоило Кару. Она подошла к Кэлен, чтобы поделиться своей тревогой. Так как людей хватало, женщины решили, что не будут сегодня ночью менять часового.
— Пойду проверю, не засели ли где на скале черные твари, высматривающие нас черными глазами, — произнесла Кара.
Дженнсен испуганно оглянулась, словно чернокрылые хищники вот-вот могли накинуться на нее из темноты.
— Они улетели, — покачал головой Ричард, словно говоря, что опасения сестры беспочвенны.
— Ты сам сказал, что они за тобой следят. — Козочка ткнулась в ноги хозяйки, ища ласки. Дженнсен обхватила Бетти за шею. Близнецы спрятались за мамой. — Я не видела этих птиц до сегодняшнего дня. Их не было ни вчера, ни сегодня. Они показались только нынче вечером. Если они вправду следят за тобой, то не улетели бы на ночь далеко. Они бы все время держались близко.
— Они могут ненадолго отлучаться, чтобы поохотиться, или чтобы мы ничего не заподозрили, но даже если мы тронемся в путь, они смогут нас легко найти. В этом преимущество чернокрылых хищников: им нет нужды следить за нами каждую минуту.
— Ну и как же тогда ты можешь быть уверен, что они следят именно за тобой? — Дженнсен упрямо подперла руки в боки. — Птицы одни и те же. Вороны, воробьи, гуси, колибри, зяблики, голуби — откуда ты знаешь, что никто из них не летит за тобой? — тыча рукой вперед, в темноту, спорила она.
— Я знаю, — утомленно проговорил Ричард, отворачиваясь и направляясь к повозке. — Так, надо достать вещи и разбить стоянку.
Кэлен поймала Дженнсен за руку.
— Дай ему отдохнуть, хорошо? И не спрашивай о птицах. Ты меня поняла? — Кэлен приподняла бровь.
У жены лорда Рала не было сомнений, что птицы следят за ними. Она всегда верила Ричарду в подобных вещах, так же, как супруг доверял ее познаниям и чутью в других сферах. Кэлен разбиралась в устройстве государств, дворцовом протоколе и церемониях; знала различные культуры, причины древних распрей между землями; говорила на всех языках и наречиях, в том числе и на двуличном языке дипломатии. Во всех этих областях Ричард доверял ее слову.
Но в случае со странными птицами она полагалась на слово Ричарда. Кэлен понимала, что он еще не знает ответы на все вопросы. Она уже видела мужа таким — отстраненным и ушедшим в себя, — когда он пытался найти недостающие звенья в цепи. Кэлен знала, что в такие моменты ему надо дать возможность побыть одному. Выпытывать у Ричарда ответы, когда он сам еще не нашел их — только отвлекать его.
Дженнсен смотрела, как Ричард уходит и, наконец, улыбнулась, соглашаясь с ним. Вдруг ее глаза широко распахнулись, озаренные неожиданно пришедшей мыслью.
— Это относится к магии? — прошептала она, наклонившись к уху Кэлен.
— Мы пока не знаем.
— Ага, — кивнула Дженнсен. — Тогда я буду помогать. Все, что я хочу, — это помочь.
Кэлен подавила беспокойство и, с благодарностью обняв девушку за плечи, повела ее к лагерю.

Глава 3

В необъятной, немой пустоте ночи Кэлен ясно слышала, как Фридрих ласково разговаривает с лошадьми. Он похлопывал по холкам или проводил рукой по бокам животных, пока чистил их и стреноживал на ночь. В непроглядной тьме пустыни привычное дело ухода за животными делало враждебные окрестности чуть менее пугающими.
Фридрих был самым старшим. Скромный человек среднего роста, несмотря на преклонный возраст, предпринял длительное и опасное путешествие, чтобы увидеть Ричарда. Он отправился в путь после смерти жены, храня важные сведения и ни на минуту не забывая о страшной трагедии. Тоска по умершей жене до сих пор искажала мягкие черты его лица, и Кэлен подумала, что так будет всегда.
В неярком свете луны она разглядела улыбку, которую Дженнсен послала Тому, заметив, с каким выражением он смотрит ей вслед. На лице светловолосого д'харианца расплылась мальчишеская улыбка, и парень, смутившись, быстро склонился над повозкой, доставая спальные мешки из-под скамьи. Затем он вытащил припасы и передал их вниз Ричарду.
— Здесь нет дров для костра, лорд Рал, — Том оставил ногу на стертой подножке и оперся предплечьем на согнутое колено. — Но если хотите, можно взять немного угля, чтобы приготовить пищу.
— Чего бы я действительно хотел, так это чтобы ты перестал называть меня лордом Ралом. Если мы окажемся поблизости от врагов, и ты назовешь меня подобным образом, нас ждут серьезные неприятности.
— Не волнуйтесь, лорд Рал. Сталь против стали, — осклабился Том, проведя рукой по витиеватому вензелю «Р» на серебряной рукояти ножа.
Ричард с грустью подумал о том, насколько тяжело человеку менять в себе то, что впитано с молоком матери и вошло в его плоть и кровь. Абсолютно правдивым было часто повторяемое присловье о преданности людей Д'Хары Лорду Ралу. Том и Фридрих обещали, что не будут использовать титулы Кэлен и Ричарда в незнакомом окружении. Но жизненные привычки нелегко изменить, и тем более слугам было неловко называть правителей по именам, когда им казалось, что вокруг нет посторонних.
— Ну, так как насчет маленького огонька? — произнес Том, спуская на землю последний спальный мешок.
— В такой жаре, как сейчас, мне кажется, мы сможем приготовить ужин и без огня, — Ричард положил спальные принадлежности на заранее вытащенный мешок с овсом. — Кроме того, я считаю неразумным тратить время. Думаю, надо двинуться дальше с первыми лучами солнца, а, значит, нам всем нужно хорошо отдохнуть.
— Не буду спорить с тобой, — с неохотой сказал Том, выпрямляясь во весь рост. — Мне только не нравится, что мы встали на таком открытом месте, где нас легко заметить.
Ричард обвел рукой наводящий на раздумья склон темного небосвода над головой.
Том бросил настороженный взгляд к небу. Неодобрительно качнув головой, он принялся доставать инструменты, чтобы починить деревянные кормушки для лошадей. Ричард поставил ногу на крепкую ступицу колеса и запрыгнул в повозку помочь Тому.
Том, застенчивый, но веселый парень, встретился с ними всего лишь вчера, сразу после того, как они нашли Дженнсен. Со стороны он выглядел типичным странствующим торговцем. Перевозка всяких товаров в его фургоне, как выяснили Кэлен и Ричард, давала Тому возможность проезжать где угодно, скрывая то, что он — один из членов секретной группы, в чью обязанность вменялась защита лорда Рала от тайных заговоров и опасностей.
— Возможно, за этими птицами кто-то наблюдает. По характеру полета хищников обычно можно узнать, где лежит добыча, — тихо произнесла Дженнсен, подойдя ближе к Кэлен. — Их видно с далекого расстояния, когда они кружатся и собираются вокруг жертвы. Я хочу сказать, что чернокрылые птицы похожи на них; и мне кажется, что этих птиц кто-то направил в эти края, чтобы узнать, что происходит внизу.
Кэлен не ответила. У нее раскалывалась голова, она была голодна и просто хотела выспаться, а не обсуждать вопросы, на которые не знает ответа. Она удивлялась тому, насколько терпеливо Ричард переносил ее собственные настойчивые вопросы, а теперь ей приходится отвечать на вопросы Дженнсен. Кэлен пообещала себе, что будет хотя бы вполовину такой же терпеливой, каким всегда был Ричард.
— Вопрос в том, как этот некто заставил птиц… ну, понимаешь, кружить над нами, словно хищники над тушей? — продолжала как ни в чем не бывало Дженнсен. — Может быть, они посланы с помощью магии следить за особыми людьми, — прошелестела она, придвинувшись еще ближе к Кэлен и так тихо, чтобы Ричард не услышал.
Кара метнула в сторону Дженнсен испепеляющий взгляд. Кэлен заметила его и на мгновение удивленно подумала, что Морд-Сит собирается устроить выговор сестре Ричарда, но потом понадеялась, что Кара все-таки проявит к ней, как к члену семьи, несвойственную ей снисходительную мягкость. Вопросы магии, особенно в связи с опасностью, грозящей Ричарду и Кэлен, всегда раздражали Кару. Морд-Сит бесстрашно готовы встретить смерть, но презирают магию и не стесняются заявлять об этом.
В некотором смысле такая враждебность к магии объяснялась сущностью и целью существования Морд-Сит; они обладали единственной в своем роде силой, которая в конечном итоге убивала их. Морд-Сит безжалостно натаскивали, развивая в них способность быть жестокими и причинять боль. Ричард освободил их от безумия этого долга.
Но Кэлен тоже казалось очевидным, что птицы следуют за ними, подчиняясь некоему заклинанию. Эта догадка беспокоила ее, и потому она промолчала.
— Почему вы думаете, что кто-то следит за нами с помощью птиц? — спросила Дженнсен, не дождавшись ответа.
— Дорогая, мы в самом центре Древнего мира, — взглянула на девушку из-под вскинутой брови Кэлен. — Едва ли стоит удивляться тому, что за нами охотятся на вражеской земле.
— Ты права, — подтвердила Дженнсен. — Но тут есть и что-то еще, — несмотря на жару, она поежилась, словно по коже пробежал холодок. — Как вы думаете, не хочет ли вас заполучить Император Джегань?
— О, я думаю, очень, — улыбнулась про себя Кэлен.
Дженнсен наблюдала, как Ричард наливает в кормушки воду из бочонков, принесенных из повозки. Затем он спустился и передал одну из емкостей Фридриху. Кони начали прядать ушами, предвкушая питье. Бетти, кормящая малышей, проблеяла, давая хозяйке знак, что тоже хочет напиться. Наполнив кормушки, Ричард долил воды в свою флягу.
Дженнсен встряхнула волосами и посмотрела в глаза Кэлен.
— Император Джегань обманул меня, заставив поверить, что Ричард хочет меня убить, — она быстро кинула взгляд на мужчин, занятых работой, стремясь, чтобы они не услышали ее слов. — Я была с Джеганем, когда он напал на Эйдиндрил.
Кэлен почувствовала, как екнуло и заметалось в груди сердце: оказывается, у Дженнсен есть достоверные сведения о жестоком нападении на место, где прошло ее детство.
— Он уничтожил город? — не могла не спросить Кэлен, хотя и не была уверена, что выдержит правду ответа.
После пленения Ричарда Кэлен вместе с Карой бросила армию Д'Хары на бесчисленные орды Джеганя из Древнего мира. Месяц за месяцем ее армия вела неравные бои, отступая все дальше вглубь Срединных земель.
К тому времени, как они проиграли битву за Срединные земли, Кэлен уже год не видела Ричарда; о нем словно бы забыли. Когда она узнала, где его держат, то вместе с Карой отправилась верхом на юг, в Древний мир. Они добрались как раз тогда, когда Ричард разжег огонь восстания в самом сердце родины Джеганя.
Но перед тем, как покинуть родные места, Кэлен вывезла всех из Эйдиндрила и Дворца Исповедниц. Жизнь людей, а не город — вот что имело значение.
— Он ни за что не разрушил бы город, — сказала Дженнсен. — Когда мы оказались во Дворце Исповедниц, Император Джегань ожидал, что загнал в угол и тебя, и Ричарда. Но его ждало копье с насаженной на него головой уважаемого им духовника, Брата Нарева, — девушка многозначительно понизила голос. — Джегань нашел послание рядом с головой.
Кэлен хорошо помнила день, когда Ричард отправил в долгое путешествие на север голову Брата вместе с посланием Джеганю: «С наилучшими пожеланиями. Ричард Рал».
— Точно, — кивнула на ее невысказанное воспоминание Дженнсен. — Если бы ты видела ярость Джеганя! — Девушка замолчала, чтобы убедиться в том, что Кэлен ее внимательно слушает. — Он сделает все, чтобы заполучить в свои лапы и тебя, и Ричарда.
Кэлен и сама знала, сколь сильно Джегань их ненавидит.
— Тем больше причин убраться отсюда и где-нибудь спрятаться, — убежденно произнесла Кара.
— А птицы? — напомнила Кэлен.
— Если мы сделаем кое-что, этой трудности не будет, — приглушенно сказала Кэлен охранница, бросив на Дженнсен предостерегающий взгляд.
Задача Кары — защищать Ричарда. Она бы с большой радостью замуровала его в какой-нибудь пещере, если бы была уверена, что это место достаточно безопасно.
Дженнсен ждала, наблюдая за ними обеими. Кэлен до сих пор не верит, что она может чем-то помочь. Ричард тоже все обдумал, и у него оставались серьезные сомнения насчет ее плана. Но Кэлен, и помимо колебаний Ричарда, была настроена скептически.
— Может быть, — только произнесла она.
— Если есть что-то, что я могу сделать, я хочу попытаться, — Дженнсен в волнении крутила пуговицу на платье. — Ричард думает, я не могу помочь. Но если это связано с магией, разве бы он не знал? Ричард — волшебник, он должен знать о магии.
— Ричард вырос в Вестландии — далеко от Срединных земель, еще дальше от Д'Хары, — вздохнула Кэлен. — Он прожил долгие годы, ничего не зная о своем даре. И несмотря на то, что ему удалось многому научиться и многое совершить, он до сих пор слишком мало осведомлен о праве, полученном им при рождении.
Они уже говорили об этом Дженнсен, но девушка всем своим недоверчивым видом показывала, что считает преувеличением то, что Ричард так мало знает о собственном даре. Однажды старший брат в одночасье спас ее от ужаса, в котором она жила. Такое сильное пробуждение казалось тому, кто не обладал магическими способностями, безусловно связанным с магией. Возможно, так оно и было…
— Если Ричард так несведущ в магии, как вы говорите, тогда, может, нам не следует так уж волноваться о том, что он думает, — со значением произнесла Дженнсен, чувствуя, что приближается к сути своего намерения. — Может быть, нам стоит просто не говорить ему ни о чем и поступить так, как хочет Кара, чтобы эти птицы наконец-то убрались.
Рядом Бетти мирно вылизывала белых близнецов. Душная тьма и тяжесть окружающего безмолвия казались бесконечными, как сама смерть.
Кэлен мягко взяла Дженнсен за воротник.
— Я выросла, гуляя по коридорам Башни Волшебников и Дворца Исповедниц. Я вполне достаточно знаю о магии, — она притянула девушку ближе. — Могу сказать тебе только одно: подобные наивные представления, особенно насчет таких грозных дел, запросто приводят к смерти. Конечно, всегда остается шанс надеяться, что все обстоит так просто, как ты себе представляешь. Но, скорее всего, это лишь игры твоего воображения, а любая поспешность может разжечь огонь, который уничтожит всех нас. Кроме того, существует еще одна смертельная опасность, опасность незнания, когда такую попытку предпринимает кто-либо типа тебя, кто-либо, неодаренный от рождения, — Кэлен, как никому другому, была знакома ужасная правда, стоящая за ее увещеваниями. — Были времена, когда не оставалось выбора и надо было действовать немедленно; но даже тогда полагаешься на всю свою трезвость ума, опыт и знания. Сейчас есть выбор, и не следует прибегать к магии, если нет уверенности в том, что это необходимо. По крайней мере, не получишь удар в спину в темноте.
— Но если он действительно не знает много о магии, его страхи могут быть всего лишь… — Дженнсен не выглядела убежденной.
— Я прошла через мертвые города, мимо расчлененных тел мужчин, женщин и детей, убитых Имперским Орденом. Я видела молодых девушек, не старше тебя, которые совершили беспечные, необдуманные шаги и простились с жизнью, прикованные к столбу, где их насиловали банды солдат, прежде чем замучили до смерти. Эти девушки были замучены ради потехи людей, которые получают нездоровое наслаждение, когда насилуют женщин, испытывающих смертельную агонию, — Кэлен стиснула зубы от воспоминаний, безжалостно промелькнувших перед ее мысленным взором. Она сильнее сжала воротник Дженнсен. — Все мои Сестры Исповедницы погибли так, а они знали о своей силе и умели пользоваться ею. Человек, который схватил их, тоже был сведущ в этих делах и умело применил их же силу против них самих. Самая близкая подруга умерла у меня на руках, после того, как эти скоты разделались с ней. Жизнь для таких людей — ничто; они преклоняются перед смертью, — Кэлен продолжала взывать к Дженнсен, волнуясь, но голос ее не дрожал. — Ты не забыла? Они — те, кто безжалостно убил твою мать. Те, кто расправятся и с нами, если мы допустим ошибку. Те, кто расставляет для нас ловушки, в том числе и магические. Что касается того, что Ричард не знаком с магией… Вначале, когда мы только встретились, он не знал простейших вещей, а я едва могла поверить в это и постоянно напоминала себе, что он вырос там, где его никто не учил обращению с даром. Я старалась быть терпеливой и помогала ему. Все, что я ему говорила, он воспринимал очень серьезно… Несколько раз мне казалось, он обладает такой сложной магией, что ни мне, ни кому-либо другому не измерить и не представить ее. И в этом только он сам сможет стать себе проводником. Жизни многих достойных людей зависят от того, совершим ли мы ошибку, главным образом, ошибку, связанную с магией. Как Мать-Исповедница я не позволю по необдуманной прихоти погубить эти жизни. Теперь ты меня понимаешь? — Кэлен часто снились кошмары о том, что прошло перед ее глазами, о тех, кто был схвачен, кто допустил нелепую ошибку и расплатился за это жизнью. Она была ненамного старше Дженнсен, но здесь бездна была намного шире, чем несколько лет разницы. — Ты меня понимаешь? — еще раз повторила Кэлен, дернув девушку за воротник.
Дженнсен сглотнула, смотря на жену лорда Рала широко распахнутыми глазами.
— Да, Мать-Исповедница, — она смиренно склонила голову.
И только тогда Кэлен отпустила ее.

Глава 4

— Кто хочет есть? — обратился Том к женщинам. Ричард достал фонарь из повозки, зажег его при помощи огнива и поставил на скалу. Он обвел подозрительным взглядом трех подошедших женщин, но однако решил промолчать.
Кэлен села рядом с Ричардом, Том предложил предводителю первый аппетитный кусок, отрезанный от длинной колбасы. Ричард отказался, и тогда за еду принялась Кэлен. Том отрезал другой кусок и передал его Каре, затем следующий Фридриху.
Дженнсен отошла к повозке, как будто ей понадобилось что-то из вещей. Кэлен подумала, что, должно быть, она просто хочет ненадолго остаться одна, прийти в себя. Она знала, насколько болезненны были ее слова, но не могла позволить себе навредить Дженнсен, обласкав ее приятной ложью.

1 Следующая страница


Восьмое Правило Волшебника, или Голая империя 2

Девушка вернулась спокойной. Бетти легла за Расти — рыжей кобылой Дженнсен. Коза и кобыла отлично ладили. Остальные лошади, казалось, были рады гостье и проявляли живой интерес к двум ее детям, довольно фыркая, когда те подходили достаточно близко.
Дженнсен поманила козочку, показав кусочек морковки. Бетти стремительно вскочила. Ее хвостик взмахивал в нетерпеливом ожидании, превращаясь в размытое пятно. Лошади заржали и вскинули головы, надеясь, что им тоже перепадет что-нибудь вкусное. Каждая в свой черед получила небольшое угощение и почесывание за ухом.
Если бы у них был огонь, путники могли бы потушить мясо, рис или бобы, зажарить на решетке немного лепешек, или, может, сварить чудесный суп. Несмотря на голод, Кэлен подумала, что у нее все равно не нашлось бы сил что-нибудь готовить, так что пришлось обойтись тем, что было под рукой. Дженнсен, достав полоски сушеного мяса из свертка, предложила их окружающим. Ричард снова отказался, поедая изрядно попутешествовавший хлебец, орехи и сушеные фрукты.
— Почему ты не ешь мяса? — спросила его сестра, усевшись на спальник. — Тебе нужно не просто есть, тебе нужно что-нибудь питательное.
— Я не могу есть мясо. С тех пор, как обрел дар.
— Почему твой дар не позволяет тебе есть мясо? — недоуменно глядя на брата, наморщила нос Дженнсен.
Ричард повернулся, перенес вес на локоть и принялся рассматривать звезды, пытаясь найти слова для ответа.
— Равновесие, по сути своей, является состоянием, зависящим от правильного взаимодействия всех существующих вещей, — произнес он чуть погодя. — На простом уровне, посмотри, хищник и жертва находятся в равновесии. Если слишком много хищников, то все жертвы будут съедены, а затем процветающие хищники тоже начнут голодать и так же вымрут… Отсутствие равновесия смертельно и для хищника и для жертвы, мир прекратит существовать для них обоих. Для животных естественно пребывать в состоянии равновесия, поскольку их действия соответствуют их естеству и ведут к равновесию. При этом они стремятся к поддержанию равновесия инстинктивно, и такое стремление не является их сознательным намерением… Другое дело — люди. Все мы такие разные! Без осознанного намерения мы не так уж обязательно достигнем равновесия, которое часто столь необходимо нам, чтобы выжить. Нам надо научиться использовать свой ум, научиться думать, если мы хотим выжить. Мы растим урожай, охотимся ради меха, чтобы было тепло, или же стрижем овец, собираем их шерсть и учимся ткать. Нам нужно учиться, как выстроить кров. Мы уравновешиваем стоимость одной вещи с другой и торгуем товарами, которые мы произвели, обменивая их на то, что нам нужно — на то, что другие произвели, или вырастили, или соткали, или добыли на охоте, — Ричард тяжело вздохнул, думая о том, как непросто сестре вникать в такие важные для него вещи. — Мы уравновешиваем наши потребности с нашими знаниями о сущности мира. Мы уравновешиваем наши эгоистические рациональные интересы, мы стараемся не поддаваться импульсивным желаниям, потому что знаем, что того требует наше выживание. Мы берем дерево, чтобы зажечь огонь в очаге, дабы не замерзнуть зимней ночью, но, как бы холодно нам ни было, когда мы зажигаем огонь, мы все же не делаем его слишком большим, зная, что дом может сгореть после того, как мы согреемся и уснем.
— Но ведь люди алчны, они действуют в близоруком себялюбии, жаждут власти, разрушают жизни, наконец! — Дженнсен простерла руку во тьму. — Смотри, чем занимается Имперский Орден и делает это вполне успешно. Они не заботятся о ткачестве, или постройке домов, или торговле товарами. Их занятие — убийство людей ради завоевания. Они берут все, что захотят, и столько, сколько пожелают. Орден все крушит и оставляет после себя только руины.
— А мы противостоим им. Мы научились понимать ценность жизни, и потому мы боремся за восстановление. Мы — оплот равновесия в этом мире.
— А какое это имеет отношение к тому, что ты не ешь мясо? — Дженнсен заправила прядь волос за ухо.
— Я уже говорил тебе, что маги также должны уравновешивать себя. Уравновешивать их дар — их силу — с тем, что они делают. Я борюсь против тех, кто, подобно Имперскому Ордену, разрушает жизнь, поскольку она не имеет для них ценности. И в этой борьбе от меня требуется совершение подобных ужасных поступков, которые разрушают то, что является для меня величайшей ценностью — жизнь. Я — воин, но мне был дан дар. Считается, что воздержание от мяса уравновешивает те убийства, которые я вынужден совершать.
— Что будет, если ты съешь мясо?
Кэлен знала, что у Ричарда были причины не есть мясо, хотя бы из-за того, что произошло вчера.
— Даже мысль о мясе вызывает во мне отвращение. Я делаю то, что мне неприятно, когда это необходимо, но это относится к числу тех вещей, которых я избегаю при любой возможности. Магия, лишенная равновесия, ведет к серьезным последствиям, как и бездумное разжигание огня в очаге.
Кэлен подумала, что Меч Истины налагает особые обязательства по поддержанию равновесия, лорд Рал по праву был назван Искателем Истины, назван самим Первым Волшебником, Зеддикусом Зу'л Зорандером, Зеддом — дедом Ричарда, человеком, который помог ему возвыситься, тем, от кого он и унаследовал дар. Дар Ричарда наследовался не только по линии Рала, но и со стороны Зорандера. В этом тоже виднелось некое мистическое равновесие.
Искатели владели Мечом Истины уже около трех тысяч лет. Возможно, понимание Ричардом равновесия помогло ему пережить то, с чем ему пришлось столкнуться.
— Ты не можешь есть мясо, потому что тебе приходится воевать и порой убивать людей, да? — Дженнсен зубами вытянула полоску сушеного мяса. — И это твой дар требует уравновесить то ужасное, что ты совершаешь?
Ричард кивнул, жуя курагу.
— Это, должно быть, так ужасно, — владеть даром… Иметь нечто настолько разрушительное, что оно требует поддержания равновесия любой ценой, — тихо произнесла Дженнсен.
Она отвела взгляд от серых глаз Ричарда. Кэлен знала, как нелегко порой встретить его прямой, проницательный взгляд.
— Я раньше часто так чувствовал, — сказал Ричард. — Впервые я почувствовал это, когда был посвящен в Искатели и мне был дан Меч, а потом — намного позже, когда я постиг, что имею дар. Я не хотел владеть даром и не хотел того, что может дар, так же, как не стремился к обладанию Мечом, поскольку во мне есть нечто невыразимое словами.
— Но сейчас ты ведь не задумываешься о владении мечом или даром?
— У тебя есть нож, и ты пользуешься им, — Ричард наклонился к сестре, показывая на ее руки. — У тебя есть руки. Разве ты ненавидишь свой нож или руки?
— Конечно же, нет. Но что нужно делать, имея дар?
— Я рожден с даром. Это — как родиться мужчиной или женщиной, с голубыми или карими, или зелеными глазами, или с двумя руками. И я не начинаю ненавидеть свои руки только за то, что, вероятно, могу ими кого-нибудь задушить. Мои руки не действуют по своему желанию; думать так, значит не замечать истинной сути вещей, их естественной природы. Ты должен понять суть вещей, если тебе нужно достичь равновесия — или же действительно понимать только то, что важно.
Кэлен удивилась, почему она не нуждается в равновесии, как Ричард. Почему это оказалось так жизненно важно для него, но не довлело над ней? Несмотря на то, что ей сильно хотелось спать, она не смогла промолчать.
— Я часто использую мою Силу для тех же целей — для убийства, но мне не нужно соблюдать равновесие и отказываться от мяса.
— Сестры Света утверждают, что завеса, отделяющая мир живых от мира мертвых, поддерживается магией. Точнее, они утверждают, что завеса здесь, — сказал Ричард, постучав по виску. — Завеса хранится в тех из нас, кто обладает даром, в чародеях и менее могущественных волшебниках. Сестры утверждают, что равновесие существенно для тех, кто владеет даром, поскольку в нас помимо дара присутствует и завеса, делая нас, в сущности, стражами завесы, гранью между мирами. Может быть, они правы. У меня есть обе стороны дара: Ущерба и Приращения. Наверное, именно это так важно для меня. Возможно, то, что я обладаю обеими сторонами, делает столь важным поддержание моего дара в равновесии.
Кэлен поразила мысль о том, что многое из сказанного мужем может быть правдой. Она боялась подумать, насколько сильно равновесие магии было нарушено ее действиями.
Мир перестал быть для нее загадкой. Но не было и выбора. Если бы слова имели хоть какой-то смысл, она бы сказала мужу: «Делай, что должен, и будь, что будет». Но Ричард понимал без слов все, что она чувствовала, как будто они были одним сердцем. И Кэлен промолчала.
— Мне кажется, вся эта история с равновесием — просто послание от добрых духов из иного мира, призывающее лорда Рала отказаться от борьбы за нас, — непринужденно помахала перед ними куском сушеного мяса Кара. — Если он так сделает, ему не придется заботиться о равновесии, о том, что ему можно есть, а чего — нельзя. Если он перестанет подвергать себя смертельной опасности, то равновесие придет в норму, и он сможет съесть целого козленка.
Дженнсен удивленно приподняла брови.
— Ты знаешь, что я имею в виду, — буркнула Кара.
— Может, хозяйка Кара права, лорд Рал, — наклонился вперед Том. — У тебя есть люди, способные защитить тебя. Позволь им это, и ты сможешь лучше выполнить свое предназначение, лорд Рал.
Ричард закрыл глаза и потер виски кончиками пальцев.
— Если мне все время придется ждать, когда Кара спасет меня, боюсь, я останусь без головы, — заметил он.
Кара круглыми глазами посмотрела на неуловимую улыбку на его лице и вернулась к своей колбасе.
Рассматривая лицо мужа в тусклом свете, в то время как он посасывал маленький кусочек сухого хлеба, Кэлен подумала, что Ричард неважно выглядит, и дело не только в том, что он истощен. Мягкий блеск фонаря освещал одну сторону его лица, оставляя другую в тени, как будто он лишь наполовину был здесь, — половина в этом мире и половина в мире тьмы, как если бы он был завесой между ними.
Она придвинулась ближе и убрала назад волосы, упавшие ему на лоб, потом безмолвно извинилась, коснувшись его брови. На ощупь Ричард был горячим, но все путешественники этим вечером были горячими и потными, так что Кэлен не могла с уверенностью сказать, был ли у него жар, во всяком случае, она так не думала.
Ее рука скользнула вниз, чтобы закрыть его лицо, и это вызвало улыбку Ричарда. В который раз Кэлен поймала себя на мысли, что умирает от наслаждения всегда, когда просто смотрит в его глаза. Ее сердце кольнуло от радости, когда она увидела улыбку на лице мужа. И Кэлен улыбнулась в ответ, улыбнулась только ему. О, как ей хотелось поцеловать его… Но вокруг были люди, а поцелуй, который она мечтала подарить, не был поцелуем, возможным на людях.
— Это так сложно вообразить, — обратился Фридрих к Ричарду. — Я имею в виду то, что сам лорд Рал не знает о своем даре. В это так сложно поверить, — мужчина недоверчиво покачал головой.
— У моего деда, Зедда, был дар, — пояснил Ричард, откинувшись назад. — Он хотел помочь мне вырасти вдали от магии, так же, как помочь Дженнсен, спрятав ее подальше, где Даркен Рал не смог бы нас достать. Вот почему он хотел, чтобы я вырос в Вестландии, по другую сторону границы.
— И даже твой дед, маг, никогда не показывал, что у него есть дар? — спросил Том.
— Нет, пока Кэлен не пришла в Вестландию. Как я теперь понимаю, было много признаков, проявлений и событий, говоривших, что он куда значительнее, чем кажется, но тогда я этого не знал. Дед всегда был для меня самым могущественным, потому что, казалось, он знает все об окружающем мире. Он открыл этот мир для меня, научил стремиться постоянно узнавать о нем все больше и больше. И хотя дар не был той магией, что он открыл мне, Зедд открыл и показал мне куда более ценное — жизнь.
— Тогда это действительно правда, — произнес Фридрих. — Вестландия — страна, где нет магии.
— Да, это так, — улыбнулся Ричард, вспоминая свой дом в Вестландии. — Я вырос в Оленьих лесах, недалеко от границы, и никогда не встречался ни с чем магическим. Конечно, кроме Чейза.
— Чейза? — переспросил Том.
— Это мой друг — страж границы. Парень с тебя ростом, Том. Вот ты служишь, охраняя лорда Рала, а служба Чейза — граница, или, точнее, удержание людей подальше от нее. Он говорил мне, что его работа — держать подальше людей, которые могут стать жертвами, дабы наступающее на нас из-за границы не обрело еще больше силы. Чейз работал над поддержанием равновесия, — Ричард улыбнулся нахлынувшим воспоминаниям. — У Чейза не было дара, но я часто думал о том, что то, как он выносил свою службу, было волшебством.
Фридрих тоже улыбнулся, слушая рассказ Ричарда.
— Я прожил в Д'Харе всю жизнь. Когда я был мальчишкой, люди, охранявшие границу, были моим героями, и я хотел стать одним из них.
— Почему же ты этого не сделал? — спросил Ричард.
— Когда граница исчезла, я был слишком юн, — Фридрих погрузился в воспоминания, затем решил сменить тему разговора. — Как долго нам еще идти по этой пустоши, лорд Рал?
— Если мы будем идти с той же скоростью еще несколько дней, то выберемся из самой худшей части пустыни, — ответил Ричард, посмотрел в сторону востока, как будто мог что-то разглядеть в темноте, таящейся за тусклым кругом света фонаря. — Наш путь лежит к тем горам вдалеке. Идти станет труднее, но, в конце концов, мы поднимемся выше над уровнем земли, и уже будет не так жарко.
— Как далеко та вещь, которой… которой, как думает Кара, я коснусь? — спросила Дженнсен.
Ричард некоторое время изучал ее лицо.
— Я не уверен, что это хорошая идея, — заметил он наконец.
— Но мы идем туда?
— Да.
Дженнсен подняла полоску сушеного мяса.
— Так что это за вещь, о которой говорит Кара? Ни она, ни Кэлен ничего не хотят мне объяснить.
— Я просил их не говорить тебе, — ответил Ричард.
— Но почему? Если мы собираемся увидеть это, то почему ты не хочешь сказать мне заранее о том, что нас ждет?
— Потому что у тебя нет дара, — честно сказал брат. — И я не хочу повлиять на то, что ты увидишь.
— А что это значит? — прищурилась Дженнсен. — У меня не было времени, чтобы перевести большую часть текста, но из книги, принесенной мне Фридрихом, я понял, что даже те, у кого нет дара, имеют хотя бы его искорку. Поэтому они способны взаимодействовать с магией в мире — как если бы ты должна была родиться зрячей, чтобы видеть цвет. Рожденная зрячей, ты можешь видеть и понимать великие полотна, хотя у тебя может и не быть способности самой создать нечто подобное. В книге говорится о том, что лорд Рал, обладающий даром, даст жизнь лишь одному одаренному потомку. У него могут быть и другие дети, но вряд ли кто-нибудь из них будет обладать столь же мощным даром. В каждом из них есть эта мельчайшая искорка. Все они, так сказать, могут видеть цвет, — Ричард задумался, потому что не часто ему приходилось объяснять столь сложные вещи. — В книге также написано, что редко рождались дети, такие же, как ты, лишенные какого бы то ни было следа дара. Книга называет их Столпы Творения. Как те, кто рожден слепым, не могут ощущать цвета, те, кто рожден, как ты, не могут чувствовать магии… Для тех, кто рожден слепым, цвета существуют, просто они не способны их увидеть. Вот и ты просто не можешь почувствовать магии. Для тебя магия не существует — она не является твоей реальностью.
— Как так может быть? — спросила Дженнсен.
— Я и сам не знаю, — ответил Ричард. — Когда наши предки создали связь между лордом Ралом и народом Д'Хары, рождались только одаренные наследники. Магия требует равновесия. Но, возможно, им пришлось сделать так, чтобы рождались и такие, как ты. Наверно, они не предугадали всего, что может случиться, и равновесие нарушилось.
— Что будет, если… — Дженнсен откашлялась. — Ну, понимаешь, если у меня появятся дети?
Ричард мучительно долго смотрел в глаза Дженнсен.
— Ты родишь таких же детей, как ты сама.
— Даже если я выйду замуж за кого-нибудь с искрой дара? — Дженнсен выпрямилась, заламывая руки в мольбе. — Кого-нибудь, как ты говоришь, способного видеть цвета? Даже тогда мои дети будут такими же, как я?
— Даже тогда и всегда, — ответил Ричард со спокойной уверенностью. — Ты — порванное звено в цепи дара. Как говорит книга, однажды цепь всех, кто рожден с искрой дара, включая тех, кто владеет даром, как я, — цепь, идущая сквозь тысячелетия, из века в век, — будет порвана и порвана навсегда. Она не может быть восстановлена. Однажды наказанный в подобном браке, ни один потомок этой линии никогда не сможет вернуть звено в цепь. Когда такие дети женятся, они тем более будут такими, как ты, разрывая цепь магической линии тех, с кем они сочетаются браком. Их дети будут такими же, и так далее, — он печально помолчал. — Вот почему лорд Рал всегда охотился за неодаренными отпрысками и уничтожал их. Ты будешь началом того, что мир никогда не видел прежде: та, кого не коснулся дар. Каждый отпрыск каждого потомка закончит линию, несущую искру дара в каждом, с кем они вступят в брак. Мир, человечество изменится навсегда. Именно поэтому книга называет таких, как ты, Столпами Творения.
Повисла хрупкая тишина.
— И так же названо это место, «Столпы Творения», — Том указал большим пальцем за плечо, чувствуя необходимость сказать что-нибудь в тяжелой тишине. Он оглядел лица, окружившие слабый мерцающий свет фонаря. — Странно, что и Дженнсен, и это место названы одинаково.
— Я не думаю, что это совпадение. Они связаны, — произнес Ричард, устремив внимательный взгляд в темноту по направлению к тому страшному месту, где могла бы умереть Кара, если бы он ошибся с магией. Книга «Столпы Творения», в которой были описаны такие, как Дженнсен, была написана на древнем языке верхней Д'Хары. Мало кто из живущих сейчас понимал это наречие. Ричард начал учить его, чтобы разобраться в важных сведениях из найденных ими книг времен Великой войны.
Это война, начавшись три тысячи лет назад, снова запылала и быстро распространилась по всему миру. Кэлен боялась и подумать о том, какую роль в событиях играют они с Ричардом.
— Как ты думаешь, могут ли два человека быть связаны друг с другом? — Дженнсен наклонилась, будто ища нить надежды.
— Я пока не знаю, — поднял усталый взгляд Ричард. Дженнсен катала пальцем камешек по маленькому кругу, оставляя в пыли тонкий след.
— От всех этих разговоров обо мне, как о Столпе Творения, порванном звене в цепи дара, я чувствую себя будто… облитой грязью, — с горечью сказала она.
— Грязью? — удивился Том, будто ему больно слышать такое даже в предположении. — Дженнсен, что ты придумываешь?
— Таких, как я, называют «дырами в мире». Теперь я знаю, почему.
Ричард наклонился, положив локти на колени.
— Я знаю, как это трудно: сожалеть о том, кем ты был рожден, о том, что у тебя есть, и чего нет. Я ненавидел, что родился таким — с даром. Но я понял, насколько бесполезны такие мысли, и как неверно думать подобным образом.
— Но со мной совсем другое дело, — возразила девушка, взмучивая песок пальцем, стирая маленькие колеи, оставленные камешком. — Есть те, что, как и ты — маги и волшебники, владеющие даром. Все остальные могут, по крайней мере, видеть цвета. Одна я такая.
Ричард пристально посмотрел на сводную сестру — красивую, яркую, но не обладающую даром юную женщину, которую Даркен Рал, не раздумывая, убил бы сразу на месте.
— Дженнсен, я думаю, что ты родилась самой чистой, — нежно улыбнулся он. — Ты как свежевыпавший снег, отличаешься от всех женщин мира, и ты так ослепительно красива!
Взглянув на брата, Дженнсен улыбнулась своей особой улыбкой.
— Я никогда не думала об этом с такой стороны, — ее улыбка поблекла при воспоминании о его словах. — Но все же я буду разрушительницей.
— Ты будешь созидательницей, а не разрушительницей, — уверенно произнес Ричард. — Магия существует. Однако не она дает право на существование. Думать так — значит отвергать истинную природу, суть вещей. Люди, если они не забирают жизни других людей, имеют право жить своей жизнью. Ты не можешь сказать, что только потому, что была рождена рыжей, ты искоренила право темных волос расти на твоей голове.
Дженнсен хихикнула. Улыбка осветила ее лицо. Ричард заметил, как смотрит на нее Том.
— Так что, насчет той вещи, которую мы собираемся увидеть? — спросила Дженнсен.
— Если вещь, о которой говорила Кара, была изменена кем-то, кто имеет дар, то поскольку ты не способна видеть магию, ты сможешь увидеть нечто, чего не увидим мы. Не исключено, что именно тебе удастся разглядеть то, что скрыто за магией.
— И ты думаешь, это будет что-нибудь важное? — Дженнсен потерла задник ботинка.
— Не знаю. То, что ты увидишь, может быть полезным, а может и нет, но я хотел бы знать, что откроется твоему взору само, без каких-либо наших подсказок.
— Если ты так беспокоишься об этой вещи, почему ты ее там оставил? Неужели не боишься, что кто-то может прийти и взять ее?
— Я беспокоюсь слишком о многом, — вздохнул Ричард.
— Даже если Дженнсен действительно разглядит нечто, измененное магией, и сможет понять, чем оно является на самом деле, из этого вовсе не следует, что эта вещь не имеет свойств, которые мы в ней разглядели, или не таит в себе угрозу, — произнесла Кара.
— По крайней мере, мы больше узнаем о ней. А все, что бы мы ни узнали, когда-нибудь нам поможет, — кивнул Ричард.
— Я просто хочу, чтобы она вернула это обратно, — нахмурилась Кара.
Ричард посмотрел на охранницу взглядом, предостерегающим от дальнейших высказываний. Кара недовольно хмыкнула, наклонилась и взяла один из сушеных абрикосов Ричарда. Затем она бросила на него сердитый взгляд, быстро отправив абрикос в рот.
После ужина Дженнсен предложила, чтобы всю еду убрали обратно в повозку, потому что Бетти весьма не прочь перекусить ночью. Бетти всегда была голодна.
Последнее время и она, и козлята знали, что такое постоянно хотеть есть.
Кэлен решила, что Фридриху стоит оказать уважение, и спросила старика, не хочет ли он первым стоять на страже. Караулить первым было лучше, потому что не приходилось вскакивать посредине ночи, прерывая сон. Кивнув в знак согласия, он улыбнулся тому, как высоко его ценят.
Разложив постели, свою и Кэлен, Ричард потушил фонарь.
Ночь была знойной, но кристально чистой, так что, когда глаза Кэлен привыкли к темноте, мерцания звезд было вполне достаточно, чтобы видеть все вокруг, хотя и не слишком четко. Один из белых близнецов Бетти решил, что разложенные постели — отличное место для игр. Кэлен сгребла длинноногого непоседу в охапку и вернула его матери.
Лежа рядом с Ричардом, Кэлен увидела темный силуэт Дженнсен, склонившейся к Бетти и собирающей близнецов в мягкую постель ее рук, где они быстро успокоились.
— Знаешь, я люблю тебя, — Ричард повернулся на другой бок и нежно поцеловал Кэлен.
— Если бы мы были одни, лорд Рал, надеюсь, мне бы хотелось большего, чем просто короткий поцелуй.
Муж усмехнулся, и еще раз поцеловал ее — на сей раз в лоб, — перед тем, как занять свою сторону импровизированной лежанки, вдалеке от нее. Кэлен ожидала нежного обещания, или хотя бы нежного слова. Женщина свернулась калачиком и положила руку на его плечо.
— Ричард, с тобой все в порядке? — прошептала она.
— У меня сильная боль, — не так скоро, как она ждала, ответил он.
Кэлен хотелось спросить, что это за боль, но она не хотела дать разгореться искорке притаившегося страха, высказав его вслух.
— Это отличается от той боли, что я испытывал раньше, — произнес Ричард, отвечая на ее мысли. — Хотелось бы надеяться, что причина такой странной и мучительной боли — банальное невысыпание.
— Наверно… У меня тоже от жары раскалывается голова, — Кэлен свернула шерстяное одеяло, которым она пользовалась как подушкой, чтобы сделать возвышение, где можно было бы расположить больное место в основании затылка и нежно погладила мужа по плечу. — Спокойной ночи, милый.
Кэлен смертельно устала, все ее тело ныло и болело. Потому так восхитительно было наконец-то прилечь. Голова, упокоившись на теплом свертке из одеяла, который она подложила в основании шеи, стала меньше болеть. С рукой, покоящейся на плече Ричарда, чувствуя его медленное дыхание, Кэлен крепко заснула.

Глава 5

Какой бы усталой Кэлен ни была, все ее существо ликовало от близости Ричарда. Это так чудесно — быть рядом с ним, расслабиться, дать заботам и тревогам хотя бы на время исчезнуть, и так легко и незаметно провалиться в сон.
Казалось, она только что заснула, когда Кара разбудила ее, легонько тряся за плечо.
Кэлен заморгала, глядя на знакомый силуэт, возникший перед ней. Вставать решительно не хотелось. Если бы позволила совесть, она бы потребовала, чтобы ее оставили в покое. Мучительно тянуло снова заснуть, укутавшись в одеяло сладкой полудремы.
— Моя очередь? — однако спросила Кэлен.
— Если тебе совершенно не подняться, я могу постоять еще пару часов, — понимающе кивнула Кара.
— Нет, — прошептала Кэлен. Сев, она бросила быстрый взгляд на Ричарда и убедилась, что он по-прежнему крепко спит и даже слегка посапывает. — Поспи, тебе тоже нужно отдохнуть.
От души зевнув и потянувшись, она сделала несколько быстрых махов руками, чтобы размять затекшие члены, потом взяла Кару под локоть и отвела ее на несколько шагов от лагеря, где их никто не мог услышать.
— Но в общем ты права, — заговорщицки улыбнулась она. — Нас более чем достаточно, чтобы стоять на часах, и тогда все смогут выспаться. Пусть Ричард спит до утра.
Идя к месту, где она расположилась на ночлег, Кара тоже улыбалась. Любой намек на секретность всегда был подарком для Морд-Сит, доставляя им куда большее удовольствие, чем иные прелести материального мира.
Кэлен не могла удержаться и снова начала зевать и потягиваться, стараясь одновременно собраться и стряхнуть оставшуюся дымку сна. Убрав волосы с лица и рассыпав их по плечам, она внимательно осматривала пустошь, раскинувшуюся вокруг лагеря, в поисках чего-нибудь из ряда вон выходящего. Но женщина не заметила ничего необычного. Все будто умерло. Ни колыхания травы, ни голосов птиц, ни шороха зверя… Горы оттеняли мерцающий блеск звезд, зубчатой линией протянувшись вдоль всего горизонта.
Кэлен внимательно оглядела спящих, убеждаясь, что все на месте. Каре, по-видимому, было очень уютно и тепло, хотя рядом с ее правой рукой лежало наготове оружие. Том спал недалеко от лошадей. Фридрих устроился с другой стороны повозки. Дженнсен свернулась рядом с Бетти, но, судя по тому, как она ворочалась, девушка не спала, или же ее сон был неспокоен. Детеныши лежали, вытянувшись, прижавшись головками к матери.
Кэлен всегда была особенно бдительна при смене караула. Нет лучшего времени для нападения, чем смена часовых. Кому, как не ей, знать это, ведь она сама часто устраивала вылазки во вражеские лагеря, воспользовавшись именно таким моментом. Как правило, те, кто сдают пост, уже устали, и их голова заполнена думами о других делах — о чем угодно, но не о безопасности. Им уже кажется, что караул — забота следующего стража. А те, кто заступает на стражу, по-прежнему витают мыслями где-то далеко и еще не готовы к внезапной атаке. Обычно люди несобранны и наивно полагают, что враг не нападет, пока они не встанут и не соберутся должным образом. Победа достается тем, кто всегда готов к битве. Поражение подкрадывается к неосторожным и потерявшим бдительность.
Кэлен направилась к гряде скал, темневших неподалеку от Ричарда. Она стремительно поднялась на вершину и присела на ней, застыв, как молчаливое изваяние, чтобы лучше видеть окружающее безжизненное пространство. Даже в середине ночи шероховатая скала все еще излучала невыносимую жару ушедшего дня.
Кэлен убрала влажные спутанные волосы с шеи, мечтая о легком ветерке. Бывали случаи, когда зимой она замерзала почти до смерти. То жара, то холод были ее постоянными спутниками на протяжении странствий минувшего тяжелого года. Но, как бы она ни старалась, в эту минуту ей не удавалось вернуть воспоминание о настоящей прохладе.
Через некоторое время Кэлен увидела, что Дженнсен встала и тихонько идет по лагерю, стараясь не разбудить остальных.
— Ничего, если я посижу с тобой? — спросила она, подойдя к холму, где держала стражу Кэлен.
— Садись, конечно.
Дженнсен присела на камень рядом, поджала колени и обхватила их руками, прижимая к телу. Некоторое время она лишь пристально вглядывалась в ночь.
— Слушай… Прости меня за то, что было, — запинаясь, проговорила она. — Я не хотела выглядеть бездумной дурой, которая не способна понять других. Я никогда не обижала никого из вас.
Несмотря на темноту, Кэлен показалось, что девушка опечалена.
— Я знаю, ты никогда бы не сделала это нарочно. Должно быть, ты поступила так непреднамеренно, и я тоже виновата в том, что произошло.
— Думаю, что немного лучше понимаю сейчас, насколько все взаимосвязано, и как мало мне на самом деле известно, — кивнула Дженнсен. — Обещаю: никогда не сделаю ничего, кроме того, что ты или Ричард мне скажете.
Кэлен улыбнулась и погладила девушку по голове, обняв ее за плечи и притянув к себе.
— Поверь, я говорила с тобой так сурово только потому, что забочусь о тебе, дорогая, — Дженнсен понимающе пожала плечами. — Я забочусь о тебе так же, как Бетти печется о своих глупеньких близнецах, зная об опасностях окружающего мира, которые подстерегают их на каждом шагу… Ты должна понимать, что если идешь по тонкому льду, совершенно неважно, заморожено озеро холодом или магией. Если ты идешь в неведомое, то можешь упасть в холодные объятья смерти. Неважно, кто сотворил лед — зимний холод или злая магия, — смерть есть смерть. Я не хочу, чтобы ты ходила по тонкому льду без веской причины, потому что это может стоить тебе жизни.
— Но меня не коснулась магия. Ричард же сказал, что я подобна тем, кто родился незрячим и не может видеть цвета. Я — порванное звено в цепи магии. Правильно ли я поняла то, что он пытался мне объяснить? Так может ли магия повлиять на меня? Или я могу пострадать от магических действий только по случайности?
— Попробуй представить такую картину. Ты идешь по горам. И вдруг с отвесной стены на тебя падает огромный валун. Если он тебя раздавит, будет ли иметь значение, кто его сбросил — злодей, сдвинувший его с места при помощи рычага, или волшебник, владеющим даром?
— Я поняла, о чем ты говоришь, — задумчиво сказала Дженнсен. Ее голос приобрел тревожный оттенок. — Я никогда не смотрела на события с такой стороны.
— Я просто стараюсь помочь тебе, потому что знаю, как легко совершить ошибку, — ответила Кэлен.
На холме надолго воцарилось молчание. Девушка некоторое время наблюдала в темноте за Кэлен.
— Ты владеешь магией. И какую же ошибку ты можешь совершить? — наконец нарушила Дженнсен тишину.
— Любую.
— Ну например?
— Я однажды приостановилась на секунду, убивая одного человека, — углубилась Кэлен в воспоминания.
— Но я помню, ты говорила, что нельзя спешить и быть слишком нетерпеливой.
— Иногда самое глупое, что ты можешь сделать — это поспешить. Та, кого я не убила, была волшебницей. Когда я начала действовать, было уже слишком поздно. Из-за моей ошибки она завладела Ричардом и далеко увезла его. Целый год я не знала, что с ним. Я была в отчаянии, думая, что никогда уже его не увижу, и мое сердце разорвется от боли.
— Когда ты снова нашла его? — Дженнсен удивленно смотрела на нее.
— Не так давно. Вот почему мы здесь, в Древнем мире — колдунья привела его сюда. И, в конце концов, я нашла Ричарда. Я совершала и другие ошибки, и каждая из них вела к тому, что неприятности множились и множились, а один промах влек за собой другой. Так было и с Ричардом. Он совершенно справедливо заметил: все мы делаем ошибки. Но если это хоть сколько-нибудь в моих силах, я постараюсь удержать тебя от совершения тех ложных шагов, которых можно избежать.
— Как я могла поверить этому человеку, Себастьяну? — проговорила Дженнсен, смотря куда-то вбок, лишь бы не встретиться с Кэлен глазами. — Из-за него была убита моя мать, а я чуть не убила тебя. Я чувствую себя так глупо.
— Ты совершила эту ошибку не потому, что была излишне беззаботна, Дженнсен. Они обманули, использовали тебя, заманили в коварную ловушку, опутали паутиной лжи. Но в конце концов ты смогла начать думать самостоятельно, захотела взглянуть в лицо правде и доверилась своему сердцу. А это куда важнее.
Дженнсен кивнула, соглашаясь.
— Как мы назовем близнецов? — спросила она.
Кэлен не думала, что давать имена близнецам — удачная идея, но не хотела об этом говорить.
— Не знаю. А как ты хочешь?
— Я была шокирована, когда Бетти столь внезапно ко мне вернулась. Еще больше я была поражена, когда увидела ее малышей, — Дженнсен тяжело вздохнула. — Я никогда не думала, как это ни странно звучит, что у нее могут родиться дети. И у меня не было времени даже подумать об именах.
— Ну, чего-чего, а времени у тебя теперь будет предостаточно.
Дженнсен улыбнулась.
— Знаешь, наверное, я поняла, о чем говорил Ричард, — поделилась она. — Помнишь, он рассказывал, что считал своего дедушку волшебником, хотя никогда не видел, как тот колдует?
— Да. Так о чем ты?
— Ну… Вот я не могу видеть магию, и Ричард не сделал ничего магического, по крайней мере, ничего такого, что я могла бы заметить, — она мягко рассмеялась, самым приятным смехом, который когда-либо слышала Кэлен, полным жизни и радости. Это было очень похоже на то, как смеялся Ричард, когда было легко на душе: колокольчик женского смеха к рокоту мужского, две ноты одной радости. — Понимаешь, его слова заставили меня поверить, что он волшебник, так же, как и Зедд, — продолжила Дженнсен. — Ричард открыл для меня весь мир. И вовсе не дар был тем волшебством, которое он мне показал. С его помощью я увидела жизнь во всех ее красках и впервые поверила в то, что моя жизнь принадлежит только мне и ценна сама по себе.
Кэлен слушала девушку и чувствовала, что в груди становится теплее. То, чем делилась с ней Дженнсен, очень точно описывало ее собственные ощущения от общения с Ричардом. Именно он привел Кэлен к вере в жизнь и осознанию безусловной ценности жизни — не для других, но, что более важно, для нее самой.
Некоторое время они сидели вместе, молча наблюдая за ровной пустошью, Кэлен кинула взгляд в сторону спящих и заметила, что Ричард беспокойно ворочается по постели во время сна.
Дженнсен тоже обратила внимание на то, как странно ведет себя ее брат во сне.
— Кажется, с ним что-то не в порядке, — прошептала она с возрастающей тревогой, придвинувшись ближе к старшей подруге.
— Ему снятся кошмары, — констатировала Кэлен.
Жене лорда Рала уже в который раз пришлось увидеть, как ее муж сжимает кулаки во сне, будто борясь с каким-то невидимым, но грозным и внушающим страх противником.
— Жутко видеть его таким, — поежилась Дженнсен. — Ричард всегда такой разный… Когда он бодрствует, он обычно выглядит так… в общем, куда более разумным.
— Нет ничего разумного в ночных кошмарах, — произнесла Кэлен с тихой грустью.

Глава 6

Ричард проснулся, вздрогнув.
Они вернулись.
Всю ночь ему снился дурной сон. Он, конечно, не помнил его, как и все прочие сны. Но он не сомневался, что сон этот был дурным, поскольку после него осталось бесформенное облако удушливого, неопределенного, безумного ужаса. Ричард сбросил с себя оставшуюся завесу кошмара, как спутанное одеяло. Хотя чувствовалось, что нечто темное все еще скребется в оставшихся обрывках сна и пытается утянуть его обратно в свой темный мир, Ричард знал о призрачности снов и без сожаления их отбрасывал. Сейчас он проснулся, и ощущение ужаса быстро начало рассеиваться, подобно туману под лучами жаркого солнца.
Все же ему надо было отдышаться.
Самым важным было то, что они вернулись. Ричард не всегда знал, когда это случится, но сейчас по какой-то непонятной ему самому причине был в этом уверен.
Иногда по ночам поднимался ветер. Он боролся с Ричардом, срывал с него одежду, метался в его волосах. На этой знойной пустоши обжигающий ветер не оставлял ни единого шанса спастись от жары. Он не приносил свежести, и даже когда дул со всей силой, был столь горяч, что казалось, облизывал тело языками пламени, вырывающимися сквозь дверцу пылающей печи.
В темноте Ричард не сразу отыскал мех с водой. Он попытался вспомнить, куда его положил, но эта мысль не могла пробиться сквозь ворох других, настойчиво требующих внимания, и вспомнить не удалось. Ничего. Можно позаботится о питье и позже.
Кэлен лежала рядом, повернувшись к нему. Она собрала длинные волосы в узел под подбородком. Ветер высек тонкие следы на ее щеке. Ричард любил просто сидеть и смотреть на ее лицо. Он залюбовался женой и сейчас, хотя секунду помедлил, прежде чем устроиться поудобнее. Самое дорогое на свете лицо сияло в тусклом свете звезд. Лорд Рал сидел на краю разложенной постели долго и достаточно тихо, чтобы не потревожить ее дыхания. Кэлен крепко спала.
Осмотрев лагерь, он заметил лишь слабый розовый отблеск на восточном небе. Занимался рассвет.
Ричард понял, что проспал свою очередь стоять на страже. Кара и Кэлен несомненно решили, что сон нужен ему значительно больше, чем им, и сговорились не будить его. Вероятно, женщины были правы. Он был настолько изнурен, что проспал всю ночь. Сейчас, однако, Ричард совершенно проснулся. К счастью, головная боль тоже куда-то улетучилась.
Тихо и осторожно он выскользнул от Кэлен, стараясь не разбудить ее. Ричард интуитивно добрался до меча, лежавшего на другой стороне постели, и, как только его пальцы обвились вокруг ножен, отделанных серебром и золотом, почувствовал, что металл по-прежнему был теплым. Всегда успокоительно было обнаружить меч в готовности, не говоря уже о том, как кстати это ощущение пришло именно в этот момент. Бесшумно перекатившись, он плавно надел перевязь через голову, располагая хорошо знакомую кожаную ленту через правое плечо. Когда он вскочил, меч был уже у бедра, готовый выполнить любой приказ владельца.
Несмотря на успокаивающее действие оружия, на душе у Ричарда скребли кошки. Лорд Рал в который раз с отвращением подумал о кровавой резне под Столпами Творения. Он чувствовал омерзение при воспоминании о том, что ему пришлось сделать. Но иначе Кэлен не спала бы сейчас мирным сном в этом лагере, а была бы мертва, или с ней приключилось бы нечто более худшее.
Но прошлое принесло и хорошее. Встречу с Дженнсен. Он посмотрел в ее сторону. Девушка свернулась калачиком рядом с любимой козой, ее руки обхватили спящих близнецов Бетти. Он улыбался, любуясь ею. Как чудесно знать, что у тебя есть сестра! Мужчина спокойно улыбался тому, какой толковой она была, и всем тем чудесам жизни, которые ждут ее на пути. Мысль о том, что ей страстно хотелось быть рядом с ним, доставляла Ричарду особое, ни с чем не сравнимое, счастье. Но само это «рядом» заставляло постоянно быть начеку и заботиться о ее безопасности. Действительно, не существовало ни одного безопасного места, где сорвавшиеся с цепи силы Ордена были бы уничтожены или, по крайней мере, поставлены на место.
Сильный порыв ветра хлестнул по лагерю, неся густые клубы пыли. Ричард заморгал, стараясь защитить глаза от летящего песка. Звук ветра в ушах раздражал его, поскольку заглушал все остальные звуки. Вслушиваясь очень внимательно, он мог слышать только завывания ветра.
Бросив взгляд на лагерь сквозь вихрящийся песок, Ричард разглядел, что Том сидит на вершине повозки и внимательно наблюдает за окрестностями, неся вахту. Фридрих спал с другой стороны от лошадей, Кара — неподалеку от него, ближе к пустыне. Охранница расположилась между ним и Кэлен и, казалось, даже во сне была настороже. В тусклом свете звезд Том не заметил Ричарда. Когда юноша повернул голову и посмотрел во тьму в противоположном направлении, Ричард покинул лагерь, спокойно оставив заботу обо всех остальных на Тома.
Бывалому воину было уютно под покровом ночи. Годы опыта научили его скользить невидимым среди теней, бесшумно двигаться в темноте. Он проделывал это сейчас, двигаясь прочь от лагеря навстречу разбудившему его неведомому, навстречу тому, что не могли почувствовать остальные, стоящие на страже.
В отличие от Тома, птицы не упустили движений Ричарда. Они описывали круги высоко наверху, наблюдая и сопровождая его на протяжении всего пути по разбитой земле. Они скользили, почти неразличимые на мрачном бархате неба, но Ричард мог видеть их — они темнели, подобно предательским теням, на фоне звезд и сверкающего черного занавеса ночи. И эти тени, как ему казалось, он мог чувствовать так же хорошо, как и видеть.
То, что раскалывающая боль ушла, было большим спасением, но сам странный характер ее исчезновения тоже служил поводом для беспокойства. Мучительная боль часто покидала Ричарда в те моменты, когда он был отвлечен чем-то важным. Чем-то опасным. И одновременно, хотя боль и ушла, чувствовалось, что она просто прячется в каком-то укромном уголке его сознания, поджидая, когда он расслабится, чтобы снова безжалостно и наотмашь ударить.
Когда накатывал приступ, тошнотворная боль была столь сильна, что Ричард чувствовал слабость каждой частицей своего существа. Хотя раскалывающая боль порой не давала ему встать, и требовалось недюжинное усилие, чтобы сделать шаг, просто поставить одну ногу впереди другой, он знал, что остановка означала верную смерть. Да, его новая головная боль была адом сама по себе. Но в последнее время Ричард был не столь озабочен болью, сколь ее природой, ее причиной. Эти приступы были не похожи на те головные боли, что он испытывал раньше, и прихода которых так боялся — на боли, доставшиеся ему вместе с даром, — но они не были похожи и на другие, привычные и «нормальные». На протяжении всей жизни его время от времени мучили ужасные головные боли, такие же, какие были у его матери по более регулярной причине. Она называла их «мои неумолимые боли». Со временем Ричард понял, что она имеет в виду.
Эти, хоть и беспощадные, были не как те. Он опасался, что они вызваны даром.
Раньше у него уже были боли, вызванные даром. Ричарду говорили, что, когда он вырастет, его способности тоже возрастут, он начнет больше понимать, но время от времени ему придется сталкиваться с головными болями, принесенными даром. Способ лечения был по сути простым. Ему было необходимо всего лишь найти другого мага, обладающего следующим уровнем знаний и пониманием природы дара, и просить его о помощи. Ментальная осведомленность и понимание даст такому человеку возможность контролировать и через это уничтожить боль, быстро прекратив обострение. По крайней мере, так говорили Ричарду.
Конечно, если он не найдет другого мага, Сестры Света охотно наденут ожерелье ему на шею, чтобы помочь контролировать ускользающую силу дара.

Предыдущая страница 2 Следующая страница


3 Терри Гудкайнд

Ричарду говорили, что подобные боли, при отсутствии должного лечения, смертельны. У него не было оснований сомневаться в истинности этих слов; по крайней мере, большая часть из сказанного была правдой. Но не было и возможности сейчас решать эту проблему, обрушившуюся в буквальном смысле слова ему на голову в довершение всех прочих. Прямо сейчас он ничего не мог поделать; поблизости не было никого, кто мог бы помочь ему именно с этой головной болью: ни одного мага и ни одной Сестры Света, чтобы снова возложить ожерелье, хотя он никогда бы этого не позволил.
Ричард напомнил себе, что эта боль не такова, как принесенная даром. Он решил, что не стоит придумывать несуществующие трудности. У него достаточно реальных, настоящих неприятностей.
Затем раздался свист рассекаемого воздуха, когда низко над его головой на бреющем полете промчалась громадные птицы. Чернокрылые закружились в воздухе, чтобы разглядеть его, закручивая новые вихревые потоки. За первым хищником проследовал второй, за ним — третий, и четвертый, и пятый. Они бесшумно скользнули прочь, пересекая открытое пространство, следуя один за другим, будто выстроившись в линию. Тяжелые крылья трепетали, когда они старались сохранить равновесие в бурном ветре. Отлетев на некоторое расстояние от Ричарда, они взмыли, поворачивая обратно.
Но перед тем, как окончательно вернуться, птицы выстроились, как бы образовав плотное кольцо. Когда они взмахивали огромными крыльями, Ричард мог слышать шорох перьев в воздухе, но сейчас это было невозможно из-за шума ветра. Черные глаза грозных птиц следили за тем, как он наблюдает за ними.
Ричард хотел, чтобы птицы знали, что ему о них известно, и он наблюдал за их ночным возвращением.
Если бы он не был столь озабочен разгадыванием причин появления птиц и их значением, то, наверное, счел бы прекрасными их лоснящиеся черные силуэты на фоне багровеющего неба.
Но сколько Ричард не наблюдал за птицами, он не мог представить себе, что они делают. Чернокрылые вели себя так и раньше, но и тогда их поведение было непостижимо для него. Внезапно он понял, что и в прежние разы, когда птицы сбивались в кольцо таким же странным образом, он также знал о них. Знал не всегда заранее, знал, будучи не в силах предсказать точное время их возвращения… Но эта особенная головная боль начинала мучить Ричарда перед прилетом птиц и исчезала, когда они появлялись.
Горячий ветер ерошил волосы мужчины, пока он пристально вглядывался в пустошь, затемненную грязной предрассветной мглой. Ему не нравилось это мертвое место. Рассвет здесь не предвещал жизни, а закат не сулил покоя. Ему хотелось снова оказаться с Кэлен в своих лесах. Он не мог сдержать улыбки, вспомнив о местечке в горах, где год назад они вместе провели лето. Это место было столь дивным, что даже Кара стала более мягкой и почти нежной.
В первых лучах постепенно разгоравшегося рассвета перед глазами Ричарда разворачивалось действо, смысл которого был пока скрыт от него. Черные птицы кружились на обычный манер, раз за разом повторяя свой странный маневр. Сегодня все это происходило не над ним, но слегка вдалеке, прямо над голой, лишенной растительности пустыней, где ветер занавешивал небеса двойной вуалью зернистого песка. В другие разы это случалось над покрытыми лесом холмами, или над лугом. На этот раз, наблюдая за птицами, ему приходилось щурить глаза, чтобы защитить их от летящего песка.
Внезапно наклонив широкие крылья, птицы еще плотнее сбились в круг и спикировали, почти касаясь крыльями пустынного грунта. Он знал, что они делают это ненадолго, перед тем как напасть на него, со всей силой вложенной в них ненависти и злобы.
И теперь, когда чернильные тени плясали вокруг него, стягиваясь в тугом вихре, Ричард понял, что потоки песка пол крыльями не просто извивались и бесцельно закручивались, вздымаемые ветром, но как бы обтекали нечто, пребывающее далеко отсюда.
Волосы на его руках встали дыбом.
Ричард прищурился, пытаясь разглядеть это нечто сквозь бурю и стонущий шторм песчаного ветра. Порывы обжигающего урагана оторвали от земли огромную массу пыли и вблизи. Как только закрученные в спирали вихри, взметнувшись над поверхностью земли, прошли мимо птиц, хищники закружились над чем-то под ними. И это сделало тень более различимой.
По-видимому, это были очертания человека.
Грязь кружилась вокруг незаполненной пустоты, придавая ей силуэт, очерчивая ее, обнаруживая нечто отсутствующее здесь. Хотя ветер, вздымая от земли и таща тяжелый груз смешанного с грязью песка, мешал Ричарду разглядеть это нечто, он скорее угадал, чем увидел очертания фигуры. Как бы обведенная кружащимся песком, она была похожа на силуэт человека, закутанного в плащ с капюшоном.
Правая рука Ричарда нащупала рукоять меча.
Он не смог бы подобрать другого слова, чтобы назвать то, что предстало его глазам, но это не было «фигурой» в обычном смысле. Это не было ничем, кроме песка, струящегося по обводам чего-то отсутствующего в этом мире, подобно тому, как грязная вода струится по прозрачному стеклу бутылки, выявляя ее скрытые контуры. И хотя это нечто было невидимо, казалось, оно стоит и наблюдает за ним.
Глаз в пустых впадинах дующего ветра, конечно, не было, но Ричард мог чувствовать их присутствие.
— Что это? — спросила внезапно оказавшаяся рядом с ним Дженнсен тревожным шепотом. — Что происходит? Ты видишь что-нибудь?
Левой рукой Ричард оттолкнул сестру с пути. Ему приходилось действовать стремительно, и потому пришлось напрячься, чтобы постараться сделать это помягче. Ладонь сжимала рукоять меча так крепко, что воин чувствовал выпуклые буквы слова ИСТИНА, вьющиеся золотой вязью по серебру.
Всей силой своего духа Ричард обратился к мечу, вызывая к битве смысл его существования, суть его предназначения. В ответ вся мощь меча воспламенилась.
За пеленой гнева, в тени собственного сознания, когда в нем гулко билась ярость меча, Ричард неясно различил неожиданное сопротивление со стороны потока магии принять вызов.
Это было подобно тому, как если бы он собрался выйти из дверей в бурю, наклонив тело против бушующего, завывающего ветра, и споткнулся на первых шагах, внезапно обнаружив меньшее сопротивление, чем ждал.
Но прежде чем Ричард усомнился в своих ощущениях, в его руку хлынула сила меча — волна ярости наполнила его, пронизав холодным неистовством бури.
Птицы кружились, их кольцо все приближалось. Они делали это и раньше, но на сей раз фигуру, что двигалась с ними, выдавали завихрения песка и грязи. Казалось, будто закутанного в плащ неосязаемого человека подтаскивают к Ричарду чернокрылые птицы.
Характерный звон стали возвестил о появлении Меча Истины в жарком рассветном воздухе.
Дженнсен взвизгнула, когда он сделал резкий выпад, и отпрыгнула назад.
Птицы ответили пронзительными смеющимися криками, унесенными завывающим ветром.
Кара и Кэлен были в лагере. Но как только услышали, что Ричард обнажил меч — такой звук они не перепутали бы ни с чем, — не раздумывая, бросились к нему. Кара могла бы перепрыгнуть через его голову и встать перед ним стеной, но она знала, что когда меч у руках Ричарда, лучше не стоять у него на пути. Поэтому Морд-Сит покрепче сжала кулаки и резко остановилась в стороне, напряженная и собранная, как сильная кошка, готовая к прыжку.
— Что такое? — спросила Кэлен, лишь только подбежала к нему, прорвавшись сквозь ветер.
— Это птицы, — раздался тревожный голос Дженнсен. — Они вернулись.
Кэлен недоверчиво вгляделась в нее:
— Птицы — далеко не самое худшее, что здесь есть.
С мечом в руке Ричард наблюдал за тем, что таилось под кружащими птицами. Чувствуя крепко сжатое оружие, ощущая силу Меча Истины, кипящую в каждой его жиле, он на какой-то момент заколебался. Но времени на размышления не было. Ричард повернулся к Тому, который бежал к нему со всех ног, и изобразил стрельбу из лука. Вмиг поняв посланный знак, юноша резко остановился и бросился обратно к повозке. Д'харианец мгновенно ухватил привязи лошадей, стараясь их не растревожить, чтобы они не разбежались в ужасе. Склонившись к повозке, Том выкинул оттуда все вещи и только на самом дне нашел лук и колчан, которые ждал Ричард.
Дженнсен вглядывалась то в одно, то в другое неумолимое лицо:
— Что значит: «птицы — не самое худшее»?
Кара указала эйджилом на столб песка:
— Это… это фигура. Человека.
В замешательстве Дженнсен переводила взгляд с Кары на песок.
— Что ты видишь? — спросил ее Ричард.
— Черных птиц. Только пять черных страшилищ, — разочарованно всплеснула руками Дженнсен. — Только это, ну и еще проклятый песок. И все. Разве есть что-то еще? Вы видите каких-то людей?
Девушка не видела странной фигуры.
Том достал колчан и стрелы из повозки и побежал к остальным. Две птицы, заметив Тома, несущегося с луком, поднялись выше. Они сделали величавый круг над ним и исчезли во тьме. Три оставшиеся продолжили скользить по окружности, направляя плывущую под ними форму в вихрях песка.
Птицы приближались, фигура двигалась вместе с ними. Ричард не мог осознать, чем было это нечто , но ощущение порожденного им благоговейного ужаса превосходило любой ночной кошмар. Сила меча, завладевшая всем его существом, уже не ведала ни страха, ни сомнений. Но от чего же они возникли? Вихрь с заключенной в нем магией был единственным, что волновалось на этой пустоши. И этот вихрь, по мере того, как приближался, постепенно нарастал, пытаясь высвободиться. Решительным усилием воли Ричард сдерживался, стремясь выполнить приказание, если он решит освободить силу меча. Но он был хозяином меча и должен был осознанно пользоваться его мастерством. По реакции меча на течения, показанные песком, у Ричарда не осталось сомнений в том, что стоит перед ним. А что же говорит ему меч?
Из-за повозки пронзительно заржала лошадь. Бросив быстрый взгляд через плечо, он увидел, что Фридрих пытается успокоить их. Все три лошади поднялись на дыбы, пытаясь сбросить накинутые на них путы. Краем глаза Ричард заметил двойную черную полосу, стремительно метнувшуюся во тьме прямо над землей. Бетти издала ужасный крик.
Птицы исчезли так же быстро, как и возникли, растворившись в густом мраке.
— Нет! — закричала Дженнсен, подбежав к животным.
Перед ними маячила неподвижная тень. Том попытался остановить девушку, но она вырвалась из его рук. На мгновение Ричард забеспокоился, что Том может последовать за ней, но парень уже бежал обратно к Ричарду.
Внезапно из кружащегося мрака, совсем рядом с ним возникли две птицы. Они были так близко, что Ричард мог разглядеть мельчайшие перышки их крыльев, широко распростертых на ветру. Черные хищники взмыли в кружащемся вихре песка, чтобы вновь соединиться в кольцо, и каждый из них нес в мощных когтях маленькую нежную белую фигурку.
Том подбежал, держа лук в одной руке и колчан в другой. Решившись, Ричард с шелестом вложил меч в ножны и схватил лук.
Одним плавным движением он согнул лук и надел тетиву. Затем достал стрелу из кожаного колчана, который Том держал в кулаке.
Как только Ричард повернулся к цели, стрела была наготове и тетива натянута. Это было приятное чувство — ощущать напряжение в мышцах, сопротивление весу, натянутой тетиве, чувствовать наполненность силой, требующей освобождения. Было приятно полагаться на собственную силу, собственные умения, на боевой опыт, на бесконечные часы практики, а главное — не зависеть от магии!
Казалось, фигура человека, которого здесь не было, все еще стоит и наблюдает. Водовороты песка, отекающие ее форму, обрисовывали границы тела. Ричард пристально смотрел на голову формы за острым, как бритва, наконечником стрелы. Как и все лезвия, оно было успокоительно близко Ричарду. С лезвием в руках он был в своей стихии, и не важно, что окрасит его лезвие — кровь или каменная пыль. Металлический наконечник стрелы был направлен точно на пустое место в вихре кружащегося песка, обрисовывающего голову.
Пронзительный крик птиц пронесся над пустошью, вторгшись в вой ветра.
С тетивой у щеки Ричард наслаждался напряжением мышц, весом лука, оперением, прикасающимся к коже, расстоянием между острием и фигурой, наполненной кружащимся песком, сопротивлением ветра, луком и стрелой. Каждый из этих факторов, а также сотня других, соединились имеете, составив одну общую картину, где не было места сознательному расчету. Целая жизнь практики дала твердую уверенность. Наконечник стрелы еще до того, как тетива была отпущена, уже как бы вонзился в свою цель. Фигура все так же неподвижно наблюдала. Весь мир затих в ожидании. Расстояние, казалось, сократилось. Тело Ричарда было натянуто подобно луку, стрела стала воплощением его стремления выполнить предназначение всей его жизни, цель — смыслом его существования. Мозг воина неосознанно производил массу расчетов, необходимых, чтобы стрела и цель соединились.
Кружащийся песок, казалось, замедлился, когда широко распростершие крылья птицы медленно заскользили в густом воздухе. Ричарда знал, что полет стрелы закончится, едва начавшись. Он почувствовал, как тетива ударила по запястью, и увидел, что оперение коснулось лука над его сжатой рукой. Древко стрелы слегка согнулось, стоило ей выскочить и полететь.
Ричард доставал следующую стрелу из колчана, когда первая уже настигла цель. Черные перья взметнулись взрывом в малиновом закате. Птица некрасиво рухнула и с глухим стуком ударилась оземь невдалеке от фигуры, плывущей почти над землей. Окровавленное белое тельце освободилось от когтей, но было уже слишком поздно.
Четыре оставшихся птицы издали крик ужаса. Они били крыльями, пытаясь набрать высоту, а одна из них с пронзительным воплем набросилась на Ричарда.
Воин выбрал следующую цель. Вторая смертоносная стрела понеслась навстречу противнику.
Она распорола разинутую глотку птицы и вышла с обратной стороны головы, прервав злобный крик. Тело, оборвав полет, рухнуло на землю.
Фигура, лишившись поддержки двух грозных хищников, начала растворяться в кружащемся песке.
Оставшиеся в живых три птицы бросили очерчивать форму и кругами носились вокруг Ричарда, источая злобу и ярость. Он невозмутимо пересчитал их сквозь оперение собственной стрелы и нанес третий выверенный удар. Птица в центре подняла правое крыло, стараясь изменить направление, но не успела увернуться, и стрела пронзила ее сердце. Из последних сил взмахивая крыльями, она, крутясь, падала сквозь песчаную бурю и наконец грохнулась на землю прямо перед Ричардом.
Две последние птицы, издавая дерзкие визгливые крики, ныряли в потоках песчаного ветра и по-прежнему пытались напасть на Ричарда.
Он туго, почти коснувшись щеки, натянул тетиву и направил четвертую стрелу прямо в цель. Расстояние стремительно сокращалось. Стрела погрузилась глубоко и разорвала тело черной птицы, все еще сжимающей в когтях окровавленное тельце нежного козленка. Но битва еще не окончилась.
Сложив крылья, последняя тварь бросилась на Ричарда. Рядом с ним скалой стоял Том, казавшийся столь же невозмутимым, как и его хозяин. Как только Ричард выхватил стрелу из колчана, который держал юноша, д'харианец выхватил нож. И прежде, чем Ричард натянул тетиву, брошенный нож распорол хищника. Воин еле успел шагнуть в сторону, когда огромная птица безжизненной каплей свалилась с небес и глухо ударилась о землю прямо перед ним. Как только она рухнула, кровь хлынула по отполированным ветром камням, повсюду разлетелись черные перья.
Рассвет, некоторое время назад наполненный леденящими кровь криками черных птиц, внезапно стал почти беззвучен. Только стоны утихомиривающегося ветра нарушали тишину. Черные перья носились по ветру, медленно плыли в открытом пространстве на фоне желто-оранжевого неба.
В это мгновение солнце вышло из-за горизонта, вытянув длинные тени по пустоши.
Дженнсен прижала к груди одного из слабых белых близнецов. Бетти, жалобно блея, встала на задние ноги. Она не обращала внимания на кровь, бегущую из раны на боку, и пыталась разбудить маленького козленка, навеки затихшего на руках у Дженнсен. Девушка наклонилась к другому близнецу, растянувшемуся на земле, и положила своего безжизненного питомца рядом с ним. Коза тут же начала облизывать окровавленный трупик малыша. Дженнсен крепко обняла Бетти за шею и попыталась оттащить козу подальше. Бетти уперлась копытами, не в силах смириться с фактом смерти, не желая покидать раненых детей. Девушка не могла сделать больше, чем просто шептать подруге на ухо нежные, утешающие слова, заглушая их слезами.
Когда она встала, не в силах отвести Бетти от ее мертвых отпрысков, Ричард обнял сестру, как будто укрывая в объятьях, он мог спасти ее от горя утраты.
— Почему птицы нападают так внезапно?
— Не знаю, — ответил Ричард. — Ведь ты не видела ничего, кроме птиц?
Дженнсен прислонилась к брату и закрыла лицо руками, стараясь удержаться от рыданий.
— Я видела только птиц, — всхлипнула она, вытирая щеку краем рукава.
— А фигуру, очерченную дующим песком? — спросила Кэлен, нежно погладив Дженнсен по плечу.
— Фигура? — Широко распахнутыми глазами девушка смотрела то на Кэлен, то на Ричарда — О чем вы говорите?
— Это было похоже на человеческую фигуру, — Кэлен изобразила руками очертания в воздухе. — На силуэт человека в плаще с капюшоном.
— Я не видела ничего, кроме черных птиц и облаков песка.
— И ты не видела, что песок летит не сам по себе, а вокруг чего-то? — недоверчиво спросил Ричард — Ты и вправду не видела фигуры, очерченной песком?
Дженнсен уверенно помотала головой и снова вернулась к Бетти.
— Если фигура создана магией, она не может ее видеть, но почему она не смогла увидеть форму песка? — доверительно произнесла Кэлен, обращаясь к Ричарду.
— Для нее в этом не было магии.
— Но песок-то был.
— На картине есть цвета, но слепой не видит не только их, но и очертания, нанесенные кистью, которую художник обмакнул в краску, — он удивленно покачал головой, наблюдая за сестрой. — Если человек не может ощущать магию, взаимодействующую с какими-либо вещами, мы на самом деле не знаем, насколько эти вещи на него влияют. Может быть, уму Дженнсен просто не удается узнать образ, вызванный магией, и он принимает его за потоки песка. А может быть и по-другому. Ведь этот образ создан магией. Вдруг только мы можем видеть те частицы песка, что прямо соприкасаются с волшебной силой? А она видит все песчинки вместе, и потому образ, подчиненный магии, потерян для ее взгляда. Но может существовать и третье объяснение. Если здесь есть что-то вроде границ, когда два мира существуют в одном месте и в одно время, то Дженнсен и мы можем смотреть на одни и те же вещи и видеть их разными глазами — глядя на них сквозь разные миры.
Соглашаясь с мужем, Кэлен кивнула.
Ричард встал на колено рядом с Дженнсен, чтобы проверить глубокую рану, идущую через жесткую бурую шерсть козы.
— Лучше будет это зашить, — сказал он Дженнсен. — Ранение не смертельно, но требует внимания.
Дженнсен зашмыгала носом, когда Ричард встал рядом:
— Это была магия — то, что ты видел?
Ричард в последний раз бросил взгляд на то место пустоши, где в вихрях песка перед ним предстала фигура, казалось, принадлежащая иному миру:
— Нечто дьявольское.
Неподалеку от них Расти вскидывала головой и жалобно ржала, сочувствуя безутешной Бетти. Когда Том горестно положил руку на плечо Дженнсен, она схватила ее как источник силы и прижала к своей щеке.
Дженнсен наконец остановилась и посмотрела на горизонт.
— По крайней мере, мы освободились от пяти птиц, — прикрывая глаза от летящего песка сказала она печально.
— Ненадолго, — произнес Ричард.
Головная боль ударила снова с такой силой, что он чуть было не упал. Лорд Рал встретил ее, как старого доброго врага. Он знал, как овладеть ею и подчинить ее себе. Этим он и занялся. Впереди ждали еще большие трудности.

Глава 7

После полудня, когда они шли по опаленной жарой пустыне, Кэлен заметила, что Ричард внимательно разглядывает собственную тень, падающую ему под ноги.
— Что такое? — спросила она. — В чем дело?
Он показал на тень.
— Птицы. Десять или двенадцать. Они незаметно следуют за нами, прячась за солнцем.
— Прячутся за солнцем?
— Да. Они летят высоко прямо над нами, так, чтобы их тени падали на нас. Если мы посмотрим на небо, мы их не увидим, ведь нам придется смотреть прямо на солнце.
Кэлен, прикрывая рукой глаза, посмотрела вверх, но ослепляющее светило мешало увидеть то, о чем говорил муж. Она взглянула на Ричарда, который все так же пристально вглядывался в растрескавшуюся почву. Он снова указал на тень.
— Посмотри внимательно на поверхность земли вокруг своей тени. Видишь, как пляшут ее очертания. Это они.
Кэлен подумала бы, что Ричард ее разыгрывает, если бы речь не шла о птицах. А они по-прежнему оставались серьезной угрозой. Кэлен тщательно изучала землю вокруг их крупных теней, пытаясь разглядеть рядом с ними еще какие-то тени, и наконец поняла, что Ричард имеет в виду. На таком расстоянии тени птиц казались всего лишь легкой игрой света.
Кэлен посмотрела на повозку. Том правил, рядом с ним сидел Фридрих. Лошадей Кэлен и Ричарда привязали к повозке, чтобы они отдохнули.
Дженнсен была тиха и печальна. Она сидела в повозке на одеялах и гладила страдающую Бетти. Раньше Кэлен не думала, что эта коза может молчать больше, чем минуту или две в день. Рана на боку была не такой уж тяжелой; Бетти страдала от другой, более сильной боли, поразившей ее в самое сердце. Но в конце концов, у бедной козочки осталась Дженнсен, которая утешает ее.
Кэлен знала, что полжизни Дженнсен провела с Бетти. Девочке и матери приходилось все время переезжать с места на место, скрываться, убегая от Даркена Рала, держаться подальше от людей, чтобы их не выдали безжалостному преследователю. Так что у Дженнсен просто не было случая завести друзей. Но каждый ребенок нуждается в друге, и мать подарила ей козочку. Она была постоянно озабочена мыслью о том, как уберечь Дженнсен от лап чудовища, а ребятишки всегда так общительны, что могли проговориться и открыть врагу их тайну. Так что коза была лучшей, кого она могла предложить в подружки дочке.
Кэлен смахнула с глаз жалящие капельки пота. Она посмотрела на четыре иссиня-черных пера, связанных в пучок и прикрепленных на правом плече Ричарда. Он вырвал по перу из хвоста каждой птицы, когда вынимал стрелы. Последнее перо Ричард отдал Тому в знак признательности за то, что юноша убил пятую птицу ножом. Том, так же, как и Ричард, привязал перо к плечу, гордясь победой. Он думал о нем как о трофее, награде, полученной из рук Повелителя Рала.
Но Кэлен знала, что Ричард носит перья по другой причине — как напоминание всем об опасности.
— Как ты думаешь, там был человек? — спросила она, откидывая волосы за спину. — Тот, кто следит за нами?
— Ты знаешь о магии больше, чем я, — пожал плечами Ричард. — Ты сама знаешь ответ.
— Никогда не видела ничего подобного, — Кэлен, нахмурившись, посмотрела ему в глаза. — Если это был человек… или кто-нибудь похожий, зачем он решил открыть себя?
— Не думаю, что он собирался обнаруживать себя, — взгляд серых глаз Ричарда остановился на жене. — Это была ошибка.
— Как такое могло случиться?
— Если кто-то использует птиц для слежки за нами, и он может особым образом видеть нас…
— Как видеть?
— Не знаю. Видеть нас глазами птиц.
— Даже с помощью магии это невозможно.
Ричард пронизывающе заглянул ей в глаза.
— Отлично. Тогда что это?
Кэлен посмотрела назад на тени, вытянувшиеся на скале цвета оленьей шкуры, на неопределенные пятнышки, копошащиеся рядом с тенью ее головы, словно мухи на трупе.
— Не знаю. Ты утверждаешь… что с помощью птиц кто-то следит за нами, видит нас?
— Думаю, этот «кто-то» следит за нами, через птиц или с их помощью — не знаю, как именно, но примерно так, — но птицы не могут видеть всего, — произнес Ричард. — Они не видят нас достаточно четко.
— Ну и?
— Понимаешь, поскольку этот «кто-то» не видит нас ясно, он не знал, что была песчаная буря И не мог предположить, что песок в воздухе выдаст его Я уверен, наш враг не собирался открывать себя, — Ричард снова взглянул на Кэлен. — Он допустил ошибку. И показал нам себя только по случайности.
Кэлен глубоко, напряженно выдохнула. У нее не было доводов против такого несуразного утверждения. Когда Ричард сказал, что птицы летят за ними, она думала, что была наброшена магическая сеть, и определенное событие — скорее всего невинное касание Кары, — привело в действие заклинание, благодаря которому птицы могут следовать за ними. Потом в памяти всплыло, как Дженнсен предположила, что кто-то просто наблюдает за птицами и таким способом узнает, где находятся лорд Рал и его жена. Кэлен размышляла. Эта слежка так похожа на кошмар из прошлого, которое, казалось, давно похоронено. Она вспомнила способ, каким следил за Ричардом Даркен Рал, когда он прикрепил к сыну облако и всегда знал, где тот находится.
Но сам Ричард не тратил силы на размышления о том, что было раньше, а смотрел на происходящее взглядом Искателя.
В его рассуждениях многое для Кэлен оставалось бессмысленным. Она не могла целиком принять то, о чем он говорит, потому что многие вещи были вне пределов ее понимания, и она никогда о них не слышала.
— А вдруг это не «он», — наконец выговорила Кэлен. — Может быть, это «она». Например, Сестра Тьмы
Ричард снова посмотрел на нее, на этот раз еще более встревожено.
— Может, ты и права… Но в любом случае я не думаю, что встреча с этим инкогнито сулит нам добро.
Кэлен не могла не согласиться, но все еще не поверила.
— Хорошо, давай представим, что все обстоит так, как ты думаешь, и мы обнаружили его по чистой случайности. Почему тогда птицы напали на нас?
— Не знаю. Может, он просто рассердился, когда понял, что раскрыл себя, — Ричард поддел ногой камешек, с ботинка посыпалась пыль.
— То есть не помнил себя от злости и потому позволил птицам убить малышей Бетти? И напасть на тебя?
— Я всего лишь предполагаю. Да и то потому, что ты спрашиваешь. Я не говорю, что так думаю, — Ричард передернул плечами. Длинные, окровавленные перья, меняющие цвет от темно-серого к чернильно-черному на концах, трепетали под порывами ветра. Пока Ричард говорил, тон его голоса становился все более рассудительным. — Могло быть и так: тот, кто следит за нами, не приказывал атаковать, а птицы решили напасть по собственной воле.
— Они просто понеслись без руля и ветрил, вырвавшись из-под узды того, кто их направил?
— Да, я не исключаю и такого объяснения. Но возможно, он в силах послать их к нам и увидеть нас на какой-то момент, но не в силах управлять ими дольше.
Кэлен напряженно вздохнула.
— Дорогой мой, я хорошо разбираюсь в разного рода магии, — произнесла она, не в силах утаивать сомнения. — Но я никогда не слышала ни о чем подобном.
Ричард подошел ближе, опять испытующе взглянув на нее серыми глазами.
— Ты знаешь все о магии Срединных земель. А вдруг там, на юге, хранится неведомое нам знание? Ты ведь никогда не слышала и о сноходцах, прежде чем мы познакомились с Джеганем. И не думала, что такие вещи возможны.
Кэлен закусила нижнюю губу, некоторое время изучая мрачное выражение его лица. Ричард рос в среде, где отсутствовала магия, — она для него была диковинкой. В определенном смысле, в этом была его сила, потому что его ум не сковывали предубеждения и штампы, и он был готов непредвзято смотреть на любое явление. А многое из того, с чем они сталкивались, было совершенно новым и не имело аналогов.
Любое проявление магии казалось Ричарду необычным.
— Как ты думаешь, что мы должны делать? — мягко спросила она.
— То же, что и собирались, — он оглянулся через плечо на Кару, идущую на довольно большом расстоянии слева от них. — Должно быть, это связано с тем.
— Кара только хотела защитить нас.
— Я понимаю. И кто знает, вдруг, если бы она не коснулась, было бы хуже. Возможно, благодаря Каре, у нас есть запас времени.
— Ты думаешь, у нас все еще есть время? — Кэлен сглотнула, чувствуя ужас, закрутившийся вихрем внутри.
— Мы подумаем. У нас ведь пока нет уверенности в том, что это на самом деле значит.
— Когда высыпается весь песок, не может быть двух толкований: это всегда значит, что гусь готов, — почти обреченно произнесла Кэлен.
— Мы найдем ответ, — ободрил ее Ричард.
— Обещаешь? — в вопросе была надежда.
Ричард протянул руку и ласкающе коснулся шеи жены.
— Обещаю.
Кэлен любила его улыбку, отражающую свет души, сияющий в его глазах. В глубине души она знала, что муж всегда держит слово. В его глазах мелькнуло что-то, отвлекшее Кэлен от вопроса, который она хотела задать — о том, придет ли ответ вовремя и поможет ли он им.
— У тебя болит голова, да? — спросила Кэлен.
— Да, — улыбка погасла. — Не так, как раньше, но, я уверен, по той же причине. Дар.
— Почему ты решил, что по-другому? И если боль отличается, откуда ты знаешь, что она вызвана тем же?
Ричард задумался.
— Помнишь, как я объяснял Дженнсен, что дар следует уравновешивать, и что именно поэтому я не ем мяса? — Кэлен кивнула, и он продолжил. — Она стала сильнее именно в тот момент.
— Головные боли, даже такие, как у тебя, могут быть очень разными.
— Ты не совсем понимаешь… — Ричард свел брови, подыскивая слова. — Видишь ли, когда я говорил или только думал о необходимости не есть мясо, не знаю почему, но боль усилилась.
— То есть ты говоришь, что дар посредством головной боли внушает тебе важность его уравновешивания? — недоверчиво переспросила Кэлен.
Ричард провел рукой по волосам.
— Не знаю. Я просто не могу все это понять. Но когда пытаюсь углубиться в размышления о том, как добиться равновесия в сражении, которое я веду, боль становится еще более жестокой и почти невыносимой. И, кстати, — добавил он, — должно быть, как-то нарушилась связь между мной и магией меча.
— Что? Как это может быть? — Кэлен пыталась сдержать тревогу в голосе.
— Не знаю.
— Ты уверен?
Он отчаянно потряс головой.
— Не совсем. Но она отличается, и я почувствовал это сегодня утром, когда вынимал меч. Магия меча поднималась как будто неохотно.
— Возможно, это как-то связано с тем, что и боль изменилась, — Кэлен на минуту задумалась. — Может, это и не следствие дара.
— Что бы ни менялось сейчас, я думаю, именно дар тому причиной, — произнес Ричард. — С каждым разом приступы становятся все более невыносимыми.
— Что ты собираешься делать?
— Сейчас у нас нет выбора, — Ричард поднял руки вверх и бессильно уронил их. — Мы должны выполнить то, что намеревались.
— Мы можем направиться к Зедду. Если ты прав, и дар всему причиной, тогда он должен знать, что делать. Дед может помочь.
— Кэлен, ты искренне веришь в то, что мы успеем приехать в Эйдиндрил вовремя? Не говоря обо всем остальном, и даже если быть уверенным в том, что боли вызывает именно дар… Милая, я бы, скорее всего, умер, когда нас и Эйдиндрил разделяли еще недели пути. И ты не берешь в расчет, насколько сложно миновать армию Джеганя, наводнившую все Срединные земли, а особенно окрестности Эйдиндрила.
— Но его может там и не быть.
Ричард пнул очередной камень.
— Ты думаешь, Джегань оставит Башню Волшебников вместе с тем, что она хранит? Уйдет и будет ждать, пока мы найдем путь применить древнюю магию против него? Зедд — Первый Волшебник. С его способностями защитить Башню не так уж трудно. К тому же с ним Эди. Старая ведьма могла бы и в одиночку отстоять такое место, как Башня. Кроме того, Зедд знает, что значит Башня для Джеганя, и чего можно ожидать, если бы император до нее добрался. Так что во что бы то ни стало Зедд будет стоять там, пока жив.
— Джеганю ни за что не преодолеть защиты Башни, — произнесла Кэлен. — А осаду они могут и отложить. Джегань, скорее всего, не станет терять время зря и напрасно держать армию, если поймет тщетность своих попыток.
— Может, ты и права; но все равно — город слишком далеко.
Слишком? Кэлен схватила Ричарда за руку и остановила.
— Портал! Если бы мы нашли один из его колодцев, мы могли бы воспользоваться порталом. Здесь, в Древнем мире, есть колодец — в Танимуре. Это гораздо ближе, чем дорога к Эйдиндрилу.
Ричард посмотрел на север.
— Это может сработать. Нам не придется скрываться от армий Джеганя. Мы могли бы оказаться сразу в Башне, — он обнял ее за плечи. — Но сначала мы все же должны позаботиться о другом деле.
— Хорошо, — хитро улыбнулась Кэлен. — Сначала мы позаботимся обо мне, потом — о тебе.
Она испытала жгучее чувство свободы. Наконец принято решение. Не все могут путешествовать через портал: для этого требуется особенная магия. Из их группы на это способны только Ричард, Кэлен и Кара. И они смогут перенестись прямо в Башню.
Башне тысячи лет, и она необъятна. Когда-то Кэлен провела в ней долгое время, но видела всего лишь небольшую ее часть. Даже Зедд не знал всех секретов и укромных уголков Башни из-за щитов, много лет назад поставленных волшебниками обоих магий. А Зедд обладал только магией Приращения. Редкие и опасные магические предметы целую вечность хранились в Башне вместе с записями заклинаний и неисчислимым множеством книжных томов. Был шанс, что Зедд и Эди нашли там что-нибудь, способное возвратить Имперский Орден в Древний мир.
Если они направятся в Башню, это не только поможет Ричарду решить проблему с его даром, но и обеспечит их тем, что, возможно, способно повернуть вспять поток войны.
Как только единственно верное решение было принято, Зедд, Эйдиндрил и Башня будто приблизились и оказались совсем рядом с ними.
Преисполненная надеждой Кэлен сжала руку Ричарда. Она знала, что он хочет двигаться дальше.
— Я вернусь, посмотрю, как там Дженнсен.
Ричард продолжал идти, а Кэлен остановилась, дожидаясь, пока повозка поравняется с ней. И тут еще одна дюжина чернокрылых птиц пронеслась в потоках воздуха над опаленной равниной. Они держались близко к солнцу и вне досягаемости стрел Ричарда, но оставались в поле зрения.
Том кинул Кэлен мех с водой, когда подпрыгивающая на ухабах повозка оказалась рядом. Она так хотела пить, что, торопясь, проглотила горячую воду, не обращая внимания на ее вкус. Пропустив повозку чуть вперед, Кэлен поставила ногу на железную подножку и забралась внутрь.
Дженнсен долго ехала одна и обрадовалась компании. Кэлен улыбнулась в ответ, садясь рядом с сестрой Ричарда и блеющей Бетти.
— Как она? — спросила Кэлен, ласково поглаживая трепещущие уши козы.
Дженнсен покачала головой.
— Никогда не видела ее такой. Сердце разрывается, когда на нее смотрю. Она напоминает мне меня саму, когда я потеряла маму. Так больно!

Предыдущая страница 3 Следующая страница


Восьмое Правило Волшебника, или Голая империя 4

Кэлен подобрала под себя пятки и сочувствующее сжала руку Дженнсен.
— Я знаю, это тяжело, но животным легче пережить такое, чем людям. Не сравнивай ее горе с твоим. Это разная печаль. У Бетти будут другие дети, и она забудет об этих козлятах. А ты или я никогда не забудем тех, кого мы потеряли.
Произнеся эти слова, Кэлен вновь ощутила боль потери нерожденного ею ребенка. Их с Ричардом малыша. Разве сможет она когда-нибудь пережить это? Даже если у нее будут другие дети, Кэлен никогда не забудет о том, кого так бесчеловечно убили.
Она бессознательно дотронулась до маленького темного камня, который носила на шее, задумавшись о том, будут ли у нее еще дети, будет ли мир настолько безопасным, чтобы они смогли родить ребенка.
— Ты в порядке? — обеспокоено спросила Дженнсен, заглядывая в глаза подруге.
— Просто печалюсь из-за Бетти, — Кэлен заставила себя улыбнуться.
— Я тоже, — Дженнсен положила ладонь на макушку Бетти.
— Думаю, с ней все будет хорошо.
Кэлен смотрела, как бесконечная земля плывет под колесами повозки. Волны жара размывали линию горизонта, так что отдельные островки земли словно бы парили в небе. Все так же вокруг не видно было ни листочка. Поверхность земли постепенно поднималась, чем ближе они подъезжали к горам. Она знала, что это дело времени, и скоро они встретят жизнь, но сейчас казалось, что этого никогда не случится.
— Я кое-чего не понимаю, — вернулась Дженнсен к старой теме. — Ты сказала, что я не должна торопиться с магией, пока не буду уверена, к чему она приведет, поскольку это опасно. И ты говорила еще, что нельзя использовать магию, если не знаешь наверняка, нужна ли она.
— Да, это так, — ответила Кэлен, зная, куда клонит Дженнсен.
— Но это очень похоже на те удары в темноте, о которых ты меня предупреждала, — настойчиво продолжала девушка.
— Я также говорила тебе, что иногда у тебя нет иного выбора, кроме как действовать немедленно. Именно так поступил Ричард. Я знаю его, он редко ошибается. И в тот раз тоже принял лучшее решение.
— Я не говорю, что он поступил неверно, — Дженнсен так и не удалось переубедить. — Просто мне многое не ясно, и потому кажется, что он сделал это необдуманно. Почему я должна верить тебе, если раньше ты запретила мне что-либо делать с помощью магии?
— Таков Ричард, — улыбнулась Кэлен. — По большей части я знаю, что происходит в его голове. И даже нередко, когда мне казалось, что он действует опрометчиво, это оборачивалось верным действием, единственно правильным решением. Именно поэтому его назвали Искателем. Уверена, Ричард принимает в расчет очень много обстоятельств, даже таких, о которых я и не подозреваю.
— Но как он узнает о них? Откуда он знает, что нужно делать?
— Много раз и он был сбит с толку, как ты сейчас. Но Ричард особенный, и потому он знает.
— Особенный?
Кэлен посмотрела на девушку, на ее сияющие в лучах послеполуденного солнца рыжие волосы.
— Ему даны обе стороны дара. За последние три тысячи лет рождались только те, кто обладал Магией Приращения. Некоторые, как Даркен Рал или Сестры Тьмы, способны использовать Магию Ущерба, но только с помощью Хранителя. Ричард же владеет обеими видами магии — и Магией Приращения, и Магией Ущерба.
— Это то, о чем ты говорила прошлой ночью? Но я мало знаю о магии и мало поняла из твоего рассказа.
— Мы не до конца уверены в том, что означает такая уникальная особенность. Магия Приращения использует то, что существует, усиливая либо изменяя его свойство. Магия Меча Истины, например, использует гнев, его силу. Магией Приращения можно исцелять. Магия Ущерба уничтожает. Она может превратить в ничто. Как говорит Зедд, Магия Ущерба противоположна Магии Приращения, как день и ночь. И все же обе они — две части единого целого, — Кэлен вздохнула, сосредотачиваясь. Вещи, которые она пыталась объяснить Дженнсен, казались сложными и ей самой. — Управлять Магией Ущерба, как Даркен Рал, — это одно, но быть рожденным с нею — совсем другое. Много сотен лет назад родиться с обеими сторонами дара было обычным делом. Но Великая война отделила Древний мир от Нового. Граница позволяла сохранять мир, но времена изменились. С тех пор редко рождались люди с даром, и ни один из них не владел Магией Ущерба. В крови Ричарда магия двух волшебников — Даркена Рала и Зедда. Он единственный за тысячи лет, рожденный с двумя частями дара. Все наши способности задействованы, когда мы принимаем решение в какой-либо ситуации. Мы не знаем, каким образом то, что Ричард имеет обе стороны дара, отражается на его способности осознавать и действовать. Я думаю, что его дар ведет его по пути, управляя им, может быть, даже сильнее, чем Ричард себе это представляет.
— После стольких лет, как смогли уничтожить границу? — взволнованно вздохнула Дженнсен.

— Ричард разрушил ее.
Глаза Дженнсен расширились от удивления.
— Значит, это правда. Себастьян рассказывал мне, что лорд Рал, то есть Ричард, уничтожил границу. Себастьян говорил, что, сделав это, Ричард смог завоевать Древний мир.
— Но ты не веришь этому, так ведь? — улыбнулась Кэлен, услышав столь неправдоподобную ложь.
— Нет. Сейчас уже нет.
— Теперь, когда граница уничтожена, Новый мир наводнили армии Имперского Ордена, которые убивают или превращают в рабов мирных жителей.
— Где же людям искать спасение? Куда нам спрятаться?
— Пока орду не остановят, покоя не будет.
Дженнсен задумалась.
— Если разрушение границы позволило полчищам Ордена захватить Новый мир, тогда зачем Ричард ее разрушил?
Повозка катилась по жесткой земле, подпрыгивая на ухабах. Держась за край полотнища, Кэлен пристально смотрела вперед. Муж устал, но шел, не сгибая спину. Гордо шествовал по пустыне в ослепляющем свете солнца.
— Из-за меня, — тихо промолвила Кэлен. — Это одна из тех ошибок, о которых я тебе говорила. Один из тех ударов в темноте, — она глубоко вздохнула.

Глава 8

Ричард присел на корточки, изучая необычный участок скалы. Голова разламывалась от боли, но он изо всех сил старался не обращать на это внимания. Боль возникала и исчезала безо всякой причины. Временами он начинал думать, что она вызвана жарой, а не даром.
Но пока он обдумывал знаки на земле, то забывал о боли, и она ненадолго отступила.
В скале было нечто особенное, и Ричард пытался вспомнить, где он с этим уже встречался. Нечто не просто знакомое, а тревожно знакомое.
Копытца, наполовину прикрытые клоками жесткой бурой шерсти, кокетливо простучали по камням и встали рядом с его тенью. Бетти легонько боднула его в плечо, рассчитывая на угощение или хотя бы на почесывание.
Ричард поднял глаза на жаждущую внимания козочку. Когда Бетти увидела, что мужчина смотрит на нее, она завиляла хвостиком так, что тот превратился в мелькающее пятнышко. Ричард улыбнулся и почесал Бетти за ухом. Бетти радостно заблеяла от восторга, и Ричард подумал, что она, должно быть, не прочь перекусить.
После двух дней горестного голодания, когда она лежала в повозке и отказывалась от еды, козочка, казалось, вернулась к жизни и немного оправилась от потери малышей. Вместе с аппетитом вернулось и любопытство. Она особенно полюбила бежать рядом с Ричардом, когда он ей это разрешал. Дженнсен смеялась, глядя, как Бетти трусит рядом с братом, словно щенок. Это был смех облегчения; особенно ее радовало то, что Бетти так быстро пришла в себя.
Перемены наступали во всем. За последние несколько дней изменился и пейзаж вокруг. Жизнь возвращалась. Первым они заметили на скале порыжевший выгоревший лишайник. Чуть позже — низкий колючий кустарник. Теперь местность покрывали жесткие растения, раскиданные на большом расстоянии друг от друга. Бетти поедала высохшие веточки так, словно они были лучшей сочной травой. Лошади, напротив, нашли их невкусными.
Скальный лишайник рос на голых, испещренных трещинами камнях, укрывая их жесткими пятнами растительности. Кое-где он был тонким, темным и кожистым, тогда как в других местах — нежно-зеленым. Изумрудный лишайник рвался на волю из щелей и расселин с той стороны камней, куда не попадал солнечный свет. Под скалами, группами выпирающими из растрескавшейся земли, вились нити темно-бурого подземного мха.
Крошечные насекомые с длинными усиками носились от скалы к скале или прятались в развалах камней, выглядящих, будто кипящие пузыри, навеки застывшие в камне. Изредка по песку неспешно проползал блестящий зеленый жук с огромными рогами. Маленькие рыжие муравьи складывали горки красноватой глины вокруг своих норок. Белесые паутины качались в развилках веток одиноких, низких кустов. Юркие светло-зеленые ящерицы грелись на камнях под лучами солнца, наблюдая за проходящими людьми. Если те оказывались слишком близко, маленькие создания, блеснув, мгновенно прятались между камнями.
Жизнь, которая представала перед глазами Ричарда, была еще слишком скудна для поддержки и пропитания людей, но давала надежду на то, что впереди живой мир. Он знал, что за первым поясом гор путешественников ждет изобилие жизни. И еще. Там они обязательно встретят других людей. Обычным стало видеть птиц. Большинство из них были некрупными — земляничного цвета зяблики, пепельные мухоловки, крапивники и воробьи. Вдалеке Ричард видел одиноких птиц, парящих в голубом небе, ближе к земле воробьи сбивались в стайки. Там и сям птицы садились на чахлые кусты, переносясь с одного на другой в поисках семян или насекомых. Но пичужки мгновенно исчезали, будто их сдувало ветром, стоило на горизонте появиться чернокрылым хищникам.
Ричард поднимался, глядя на горы и пространство открытой земли, как вдруг заметил нечто знакомое. Как только он понял, что это, отдельные кусочки мозаики сложились в единую картину, и боль рассеялась.
Кэлен и Кара поднимались на скалу, направляясь к Ричарду. Поймав взгляд мужа, Кэлен помахала ему рукой. По направлению к югу громыхала повозка, в которой ехали Том, Фридрих и Дженнсен. За повозкой тянулось облако пыли, лошади словно повисли в застывшем воздухе и, наверное, были видны за многие мили отсюда. Ричард подумал, что предательское облако пыли не играет большой роли, так как птицы все равно их находят. И все же он был рад, что его маленький отряд, наконец, добрался до земли, где они могут попытаться быть чуть менее заметными.
— Нашел что-нибудь интересное? — спросила Кэлен, подойдя и вытирая пот со лба рукавом.
— Скажи, что ты думаешь об этом? — Ричард подбросил несколько мелких камушков на участок скалы, который он рассматривал.
— Мне кажется, ты чувствуешь себя лучше, — произнесла Кэлен.
Она посмотрела мужу в глаза и улыбнулась особенной улыбкой, той, которой улыбалась только ему. Ричард не смог удержаться и расплылся в ответной улыбке.
Кара решила не обращать внимания на обмен семейными нежностями, приблизилась к ним и тоже уставилась под ноги.
— Думаю, лорд Рал слишком долго смотрел на горы. Эта скала такая же, как и все остальные, — безапелляционно заявила она.
— Неужели? — поднял бровь Ричард. Он обвел рукой участок, который изучил, а затем показал на место, где стояли Кара и Кэлен. — Разве оно такое же?
Кара внимательно изучила оба места.
— Скала здесь чуть более светлая, чем другие. — Охранница сложила руки на груди. — Ну и что?
— Кара права, Ричард, — пожала плечами Кэлен и на минуту задумалась, разглядывая землю. — Скала выглядит так же, как и остальные, разве только чуть желтее тон. Она совсем как те скалы, мимо которых мы шли долгие дни, прежде чем стали попадаться растения, — добавила она.
Ричард упер руки в бедра и бросил взгляд на кусок скалы, который он обнаружил.
— А теперь скажите мне, что отличает те скалы, где мы были несколько дней назад, рядом со Столпами Творения?
Кэлен оглянулась на стоящую с невозмутимым видом Кару и, сдвинув брови, посмотрела на Ричарда.
— Отличает? Ничего. Это мертвое место, лишенное какой-либо растительности.
— А здесь? — Ричард вытянул руку, очерчивая местность, по которой они шли.
— Здесь есть жизнь, — сказала Кара, теряя интерес к его нравоучениям в области флоры и фауны.
Ричард указал рукой на участок, который так привлек его внимание.
— А там?
— Ничего там не растет, — раздраженно выдохнула Кара. — Здесь есть множество мест, на которых ничего не растет. Это все еще пустыня. Немного терпения, лорд Рал, и скоро мы снова окажемся среди полей и лесов.
Кэлен наконец поверила, что у мужа есть причины к беспокойству. Она уже не разделяла мысли Кары и все больше хмурилась.
— Место, где растут растения, начинается слишком резко, — сделала вывод Кэлен, обращаясь как бы сама к себе. — Это странно.
— Я тоже так думаю, — облегченно произнес Ричард.
— А я думаю, лорду Ралу необходимо выпить воды, — съязвила Кара.
Тот устало улыбнулся.
— Иди сюда. Встань здесь, — приказал он ей. — Встань рядом со мной и посмотри еще раз.
Любопытство Кары пересилило ее упрямство, и она послушалась Ричарда. Непокорная Морд-Сит уставилась в землю, сосредоточенно изучая место, где рос лишайник.
— Мать-Исповедница права, — голос Кары принял деловой тон. — Ты думаешь, это важно? Или каким-то образом опасно?
— Да, первое-то уж точно, — сказал Ричард. — Сейчас для нас важно все необычное.
Он присел рядом с Кэлен.
— Теперь посмотрите сюда.
Кэлен и Кара опустились на колени рядом с ним, изучая камень. Ричарду пришлось оттолкнуть любопытную Бетти. Затем он указал на пятно испещренного желтыми прожилками лишайника.
— Взгляните-ка сюда повнимательнее, — сказал он. — Видите этот кружок лишайника? Он односторонний. Правая часть круглая, но другая, та, что рядом с мертвой поверхностью, словно обрезана.
— Лишайник, растущий на скалах, может быть самой разной формы, — взглянула на него Кэлен.
— Да, но посмотри, как пышно растут лишайник и кусты на поверхности скалы вокруг этого места. Здесь же, на той стороне, где не растет лишайник, совсем ничего нет. Камень как будто чисто вымыт. Если ты внимательнее приглядишься к крохотным кустикам лишайника, которые выросли здесь за последнюю пару лет, то заметишь, что их рост как будто что-то сдерживает.
— Да, вижу, — медленно произнесла Кэлен. — Это действительно странно, но я пока не понимаю, к чему ты клонишь.
— Обрати внимание, где лишайник растет, а где — нет.
— Ну да, на этой стороне ничего не растет, а там растет.
— Не смотри вниз, — Ричард поднял ее за подбородок. — Посмотри на границу между ними, увидь всю картину в целом.
Кэлен, нахмурившись, посмотрела вдаль. Вдруг ее бросило в краску.
— О духи… — прошептала она.
Ричард улыбнулся, видя, что Кэлен, наконец, поняла, о чем он говорит.
— Что вы там оба увидели? — недовольно спросила Кара.
Ричард положил ладонь на шею Кары и повернул ее голову туда, куда смотрели они с Кэлен.
— Странно… — Кара сощурила глаза. — Место, где не растет лишайник, словно бы отрезано линией, как будто кто-то поставил невидимую преграду на восток.
— Именно, — сказал Ричард, поднимаясь и отряхивая руки. — Пойдемте, — он направился к северу. Кэлен и Кара поднялись с колен и направились к нему по безжизненной скале. Бетти проблеяла и потрусила за ними.
— Мы далеко собрались? — спросила Кара, догнав Ричарда.
— Идемте за мной, — ответил Ричард.
Полчаса женщины двигались на север по голой скале, еле успевая за его быстрым шагом. День был жарким, но Ричард словно не замечал духоты, сосредоточенно глядя под ноги, на бесплодную землю, по которой они шли. Он еще не бывал на той стороне скалы, куда вел Кару и Кэлен, но уже знал, что они там найдут.
Женщины обливались потом, пытаясь не отстать от него. Время от времени жалобно блеяла Бетти.
Путники остановились, только когда добрались до места, которое он искал — где снова появились тощие кусты и лишайник. Бетти, выглядывая, просунула голову между Кэлен и Карой.
— Посмотрите на это, — сказал Ричард. — Видите?
Кэлен тяжело дышала после долгой прогулки быстрым шагом по такой жаре. Она сняла со спины мех и отхлебнула воды. Потом передала мех Ричарду. Он принялся пить и наблюдал за Карой, изучающей кусок земли.
— Растения появляются вот здесь, — заметила Кара. Она рассеяно почесала Бетти за ухом, когда та нетерпеливо потерлась головой о ее колено. — Появляются так же резко, как и там, где мы были недавно.
— Точно, — Ричард протянул Каре мех. — Теперь идемте за мной.
— Но мы только что пришли оттуда! — раздраженно всплеснула руками Кара.
— Идем, — бросил через плечо Ричард.
Он повернул на юг, возвращаясь к центру безжизненной скалы. Бетти громко заблеяла, выражая неудовольствие пыльной прогулкой по жаре. Даже если Кара и Кэлен разделяли мнение козы, они все равно промолчали.
Дойдя до середины, Ричард остановился, широко расставив ноги и уперев кулаки в бедра. Он кинул взгляд к востоку. Отсюда уже не удавалось различить начало и конец пустынного участка скалы.
Но если смотреть на восток дальше, картина становилась очевидной. Четко очерченная полоса, около мили шириной, тянулась вдаль.
Ничто не росло на ней, шла ли она по земле или по камню. Земля, на которой росли кустарники, и каменистая порода выглядели темнее, чем полоса, которая казалась светлой. На расстоянии особенно хорошо была видна разница в цвете.
Безжизненная полоса земли уходила к отдаленным горам, постепенно превращаясь в тонкую, еле видную, линию.
— Ты думаешь о том же, о чем и я? — тихим голосом встревожено спросила Кэлен.
— Что? — спросила Кара. — О чем вы думаете?
Ричард окинул взглядом взволнованное лицо Морд-Сит.
— Что удерживало армии Даркена Рала в Д'Харе? Что не позволяло ему в течение многих лет захватить Срединные земли, когда он так хотел этого?
— Он не мог пересечь границу, — произнесла Кара тоном, в котором скользнуло сомнение, не пошутил ли Ричард.
— Что представляла собой граница? — терпеливо продолжал спрашивать он.
Лицо Кары, обрамленное черным одеянием пустыни, побледнело.
— Границей был Подземный мир?
— Подземный мир прорывался наружу, словно образуя разрез в ткани бытия, — утвердительно кивнул Ричард. — Зедд рассказывал мне об этом. Он создал границу с помощью заклинания, которое нашел в Башне. Это заклинание относилось к древним временам Великой войны. Граница была местом, где мир мертвых существовал в мире живых. В месте, где соприкасаются два мира, ничего не растет.
— А ты уверен, что лишайник не вырастет здесь когда-нибудь? — спросила Кара. — Это все еще наш мир — мир живых.
— Ничто не может вырасти на нейтральной полосе. Живой мир был вон там, где земля, но ничто живое не может существовать в мире мертвых. Все здесь отмечено смертью.
Кара взглянула на широкую, безжизненную полосу земли, убегающую вдаль.
— Так ты думаешь… Это граница?
— Была.
Кара посмотрела на Ричарда, Кэлен и снова вдаль.
— А что она разделяла?
Высоко в небе появились чернокрылые птицы и лениво закружились над ними.
— Я пока не знаю, — признался Ричард и снова взглянул на запад, туда, где полоса спускалась с гор. — Смотрите-ка, — он указал на выжженную солнцем пустыню, откуда они пришли. — Полоса ведет к Столпам Творения.
Растения рядом с границей становились все более редкими, пока не исчезли совсем. Полоса выглядела неразличимой на фоне пустыни — ничто живое не могло оттенить ее невидимые очертания, пролегающие в песках.
— Кто знает, насколько далеко она идет, — сказал Ричард. — Хотя, мне кажется, она тянется до самой долины.
— Подожди, — произнесла Кэлен. — Я понимаю, возможно, она такая же, как и границы в Новом мире между Вестландией, Срединными землями и Д'Харой. Это я еще могу как-то понять. Но забери меня духи, почему она идет к Столпам Творения? Это поражает гораздо больше.
Ричард повернулся и пристально посмотрел на восток, туда, куда они держали путь. Беспорядочная серая стена гор круто поднималась из пустыни. Чуть севернее, там, где линия границы шла по направлению к горам, виднелась теснина.
Он оглянулся на юг. Повозка приближалась к гряде.
— Нам лучше присоединиться к остальным, — произнес он наконец. — Я должен вернуться к толкованию книги.

Глава 9

Призрачные лучи заходящего солнца мерцали вокруг Ричарда. В желтом свете он разглядел обрывистый край возвышающихся впереди гор, длинные лужицы теней наливались темно-синим цветом. Пики красноватых утесов стояли, словно каменные стражи вдоль пустынных предгорий, прислушиваясь к эху его шагов.
Ричард был один. Порой так сложно думать, когда тебе постоянно задают вопросы.
Он был расстроен тем, что книга до сих пор не сказала ему ничего о загадочной границе. Столь же мало она раскрыла тайн места, называемого Столпами Творения, и лишенных дара людей, таких, как Дженнсен. Когда Ричард начал ее толковать, книга казалась ему исторической записью, повествующей о необъяснимых явлениях, происходящих с людьми, прозванными Столпами Творения, и о неудачных попытках лечения этих несчастных.
Теперь он начинал приходить к выводу, что автор книги пытался осторожно изложить основы и тонкости заблаговременного приготовления к чему-то, сулящему гибель или беду. Именно трепетная заботливость столь детального изложения каждого рассматриваемого деяния внушила Ричарду ощущение, что кто бы ни писал эту книгу, он был очень осторожен в каждом слове. Как будто шел по тонкому льду, трескавшемуся под ногами, и каждый миг лед мог проломиться.
Не желая замедлять продвижение маленького отряда, Ричард переводил в повозке. Наречие немного отличалось от верхнего д'харианского, на котором он привык читать, поэтому чтение шло медленно. К тому же повозка постоянно подпрыгивала на каждом ухабе. Лорд Рал не знал, даст ли книга со временем ответы на мучающие его вопросы, но прямо сейчас его терзала боязнь пропустить что-либо важное. Ричард, не раздумывая, перелистнул бы часть страниц, не читая. Но прошлый опыт подсказывал, что таким образом он скорее потеряет время, чем сбережет. Если не составить полную и всестороннюю картину, можно придти к ошибочным и опасным выводам. А это может стоить жизни ему и тем, кого он любит. Так что Ричард упорно продолжал читать.
После тяжелого дня, проведенного в корпении над книгой, у него жестоко разболелась голова. Уже несколько дней боли не мучили его, а сейчас, как будто пытаясь наверстать упущенное, снова безжалостно набросились. Ричард не признался Кэлен в том, сколь сильно его беспокоит, сможет ли он добраться до портала в Танимуре. Будучи погружен в чтение, он в то же время напрягал все свои силы, пытаясь найти решение.
Когда он пришел к выводу, что причиной боли является дар, появилось ноющее ощущение, что источник боли таится внутри его собственного тела. Ричард опасался, что виной всему — то особое уравновешивание, которое пока ему недоступно. Однажды, оставшись один, он даже начал медитировать, сосредоточившись на даре, как когда-то учили его Сестры. Но медитация не помогла.
Скоро стемнеет, и им нужно будет остановиться на ночлег. С тех пор как местность изменилась, найти место для стоянки стало непростой задачей. За каждым поворотом встречалась пара укромных уголков, где, поджидая их, могла залечь целая армия. Птицы по-прежнему тенью следовали за ними, а значит, был кто-то, знающий об их передвижении в мельчайших деталях. Ричарду было необходимо по-хорошему отдохнуть и обдумать прочитанное. Кроме того, он хотел лично проверить окрестности.
Внимание Ричарда отвлекло семейство перепелов: несколько птенцов торопились перейти открытый участок земли. Они бежали гуськом по гравию, в то время как отец, забравшись на камень, следил за ними. Через несколько секунд птички исчезли в кустарнике, снова став невидимыми.
Низкие исчахшие сосны покрывали склоны холмов, овражки и каменистые подножия гор. Выше, на ближайших склонах, во множестве росли ели. Низины, недоступные порывам ветра, сплошь заросли кустарником. Кое-где тощая травка покрывала землю.
Ричард отер пот со лба. Он надеялся, что с заходом солнца воздух станет чуть прохладнее. Воин шел вдоль высохшего русла в укрытии двух холмов. Он потянул ремень меха, собираясь глотнуть воды, когда какое-то почти неуловимое движение на дальнем склоне холма привлекло его внимание.
Ричард прижался к плоскости скалы, чтобы остаться незамеченным. Осторожно выглянув, он увидел спускающегося по щебню мужчину. Громкое эхо скрипящего под ногами гравия и катящихся по склону камней разносилось по всему ущелью.
Ричард знал, что как только они покинут запретную пустыню, им будут встречаться люди. Поэтому он заставил всех своих спутников переодеться и сменить черные одеяния кочевников пустыни на непритязательное дорожное платье. Но, хотя на нем были темные штаны и простая рубаха, меч на боку едва ли можно было назвать незаметным. Кэлен также переоделась в скромную одежду, которую обычно носила в Древнем мире беднота. Но и в случае с Кэлен маскировка была аховой — невозможно было скрыть ее гордую стать и волосы. Когда зеленые глаза Матери-Исповедницы останавливались на людях, у тех возникало непреодолимое желание пасть на колени и склонить головы. При этом никакого значения не имело, в чем была одета Кэлен; даже в рубище она выглядела ошеломляюще величественно.
Несомненно, Император Джегань разослал по всему миру обещания столь щедрой награды за их поимку, что предложение должно казаться заманчивым даже врагам сноходца. Но для многих жителей Древнего мира продолжение жизни под бесчеловечным управлением Джеганя было невыносимо, и в сравнении с этим ужасом любая сумма была слишком мала. Так что, несмотря на обещанную награду, многие жаждали свободной жизни и были готовы бороться ради нее.
В проблеме безопасности был и еще один подводный камень — связь Правителя Рала с народом Д'Хары. С помощью этой древней связи, созданной предками Ричарда, д'харианцы могут чувствовать, где находится лорд Рал. А значит, зная об этом, и Имперский Орден тоже мог обнаружить Ричарда. Враги могли пытать д'харианцев и таким образом узнать о местонахождении их повелителя. И если один не выдаст, палачи не остановятся и будут пытать остальных, пока не добьются своего.
Ричард наблюдал, как странник спустился с холма и пошел по каменистому овражку. Справа от Ричарда повозка и лошади поднимали длинный хвост пыли. Именно к ним и направился незнакомец.
С такого расстояния Ричард засомневался, был ли этот человек солдатом регулярной армии. Непохоже было и на то, что он в разведке, в не родной ему стране; да и очагов восстания против правления Имперского Ордена поблизости не было. Ричард не думал, что у солдата могла быть какая-либо причина отправиться в путь по безлюдной местности. Вот поэтому путник и выбрал эту дорогу, направляясь на восток к горам, прежде чем свернуть к ним чуть севернее.
Возможно, Орден узнал о связи, и сейчас Ричарда ищет целая армия. Если пришелец солдат, то скоро здесь их будет так же много, как муравьев, ползущих с холмов.
Ричард забрался на невысокий каменистый выступ и лег на живот. Когда человек подошел ближе, стало видно, что он молод, около тридцати, худощавого телосложения и совсем не похож на солдата. По тому, как он спотыкался, было заметно, что либо путник совсем не знает этой местности, либо вообще не привык путешествовать. Глядя на усталую походку незнакомца, бредущего нога за ногу по неровной, каменистой тропе, невозможно было представить его идущим твердым шагом.
Мужчина остановился, увидев повозку. Тяжело дыша после спуска, он быстро пригладил густые светлые волосы и, наклонившись, оперся руками о колени, переводя дыхание.
Когда незнакомец выпрямился и, хрустя песком и камнями, пошел дальше, Ричард соскользнул с камня. Скрываясь за кустами и низенькими соснами, он незаметно последовал за ним. Время от времени, когда чувствовал, что подошел слишком близко, Ричард останавливался, прислушиваясь к тяжелым шагам и затрудненному дыханию путника.
Осторожно выглянув из-за отдельно стоящей скалы высотой в добрых шестьдесят футов, Ричард обнаружил, что ухитрился подобраться к незнакомцу близко-близко, а тот его до сих пор не обнаружил. Бесшумно передвинувшись от сосны к валуну, воин обогнал подозрительного путника и занял позицию, спрятавшись на дороге впереди него.
Неподвижный, словно камень, на вершине красноватой скалы, Ричард прислушивался к приближающемуся хрусту шагов. Он слышал, как мужчина тяжело дышит, как цепляется пальцами за острые выступы, перебираясь через камни.
Когда расстояние стало не больше шести футов, Ричард выступил на тропу.
Незнакомец невольно открыл рот и отступил назад.
Ричард, наоборот, внешне никак не отреагировал на встречу, но почувствовал, как магия меча вскипает гневом в его жилах. Но почти тотчас Ричард ощутил, что сила ярости идет на спад. Магия меча как бы выключила сигнал «Опасность!», сообщая хозяину «Все спокойно!». Такое колебание, скорее всего, означало, что незнакомец не представлял угрозы.
Его одежда — коричневые штаны, льняная рубаха и светлый, потрепанный плащ — видала лучшие дни. Путник выглядел так, словно был изнеможден долгой дорогой, однако и Ричард переоделся в обычную одежду, чтобы не вызывать подозрений. Заплечный мешок незнакомца казался подозрительно небольшим. Плащ собирался в складки под ремнями пустых мехов, перекрещивающихся у него на груди. Он не был вооружен, как разглядел Ричард, даже не имел ножа.
Незнакомец выжидал, боясь начать говорить первым.
— Ты направлялся к моим друзьям, — произнес Ричард и наклонил голову в сторону облака пыли, светящего, словно маяк, над равниной. Путнику был дан шанс объясниться.
Глаза незнакомца были широко раскрыты. Он ссутулил плечи и несколько раз провел рукой по волосам, зачесывая их назад. Ричард стоял перед ним, как каменный столб, преграждая путь. Голубые глаза мужчины забегали по сторонам, ища возможность убежать в случае надобности.
— Я не причиню тебе вреда, — сказал Ричард. — Я всего лишь хочу знать, что у тебя на уме.
— На уме?
— Зачем ты шел к повозке?
Незнакомец повернул голову в сторону повозки, невидимой за крутым уступом скалы, затем покосился на меч Ричарда и, наконец, осмелился поднять на него глаза.
— Мне… нужна помощь, — произнес он.
— Помощь?
— Да, — человек кивнул. — Я ищу того, чья цель — борьба.
— Ищешь воина особого рода? — вскинул подбородок Ричард.
Он сглотнул под суровым взглядом Ричарда.
— Да, именно так.
— У Имперского Ордена множество солдат, — пожал плечами Ричард. — Уверен, если бы ты поискал среди них, то нашел бы подходящего.
— Нет. Я ищу того, кто пришел с севера, — парень покачал головой. — Того, кто пришел принести свободу угнетенным жителям Древнего мира. Того, кто дает нам всем надежду, что изгонит Имперский Орден с нашей земли — да не взыщет с них Создатель! — и тогда, наконец, наступит мир.

— Сожалею, — отрезал Ричард. — Я не знаю такого.
Незнакомец не был разочарован словами Ричарда. Скорее, он им просто не поверил. Черты его лица были приятны и выражали то, что он остался при своем мнении.
— Не мог бы ты дать мне попить? — Незнакомец нерешительно протянул руку.
— Конечно, — немного расслабился Ричард.
Он снял с плеча мех и бросил пришельцу. Тот поймал сосуд с такой осторожностью, словно тот был из драгоценного стекла, которое он боялся уронить. Парень присмотрелся к пробке, прежде чем вынул ее, и принялся пить.
— Прости. Я не хотел выпить всю воду, — резко остановился он, почти осушив мех.
— Все в порядке, — Ричард успокоил его жестом, дав понять, что можно допивать. — В повозке еще есть вода.

Похоже, давненько ты в последний раз утолял жажду… — Лорд Рал заложил большой палец за широкий кожаный ремень на поясе и вопросительно посмотрел на путника, ожидая какого-то объяснения.
Незнакомец кивнул головой в знак благодарности и снова наклонил мех.
— От кого ты слышал о том, кто хочет вас освободить? — как бы невзначай спросил Ричард.
Парень опустил мех и перевел дыхание, его глаза неотрывно смотрели на собеседника.
— От многих. Свобода, которую он принес Древнему миру, дает надежду и нам.
Ричард улыбнулся про себя, радуясь, что свет надежды горит даже в таком темном крае, как Древний мир. Здесь тоже живут люди, и они ценят те же простые вещи, как и где бы то ни было на земле — возможность жить свободной жизнью и трудиться на благо себя и своей семьи.
Неожиданно в небе показалась чернокрылая птица. Расправив гигантские крылья, она легко парила в открытом пространстве неба над гребнем гор. У Ричарда не было с собой лука, но птица не приближалась и не делала попыток напасть.
При виде хищницы незнакомец сжался, как кролик при виде ястреба.
— Сожалею, но ничем не могу помочь, — произнес Ричард, когда птица исчезла. Он оглянулся в направлении повозки за ближайшим холмом. — Я путешествую вместе с женой и своей семьей в поисках работы и места, где смогу заняться любимым делом.
Он не добавил, что его любимое дело — восстание, если только у него будет шанс, если будут люди, готовые пойти за ним. У него есть намного более важные заботы, чем защита какой-нибудь деревни.
— Но, лорд Рал, мои люди нуждаются…

Предыдущая страница 4 Следующая страница


5 Терри Гудкайнд

— Почему ты меня так назвал? — Ричард резко развернулся.
— Я… прости меня, — путник проглотил ком в горле. — Я не хотел тебя рассердить.
— С чего ты взял, что я — этот как-его-там… лорд Рал?
Парень повел рукой, пытаясь найти слова.
— Ты, ты, ты просто… он и есть. Не представляю… что еще я должен сказать. Прости, если оскорбил тебя, лорд Рал.
Наверху показалась Кара. Вид у нее был самый что ни на есть вызывающий.
— Так, и что мы тут имеем?
Незнакомец пораженно уставился на нее и отступил назад, нахохлившись как зяблик и прижимая к груди мех с водой, словно он был стальным щитом.
Сзади, с серебряным ножом в руке, выступил Том, загородив все пути к отступлению.
Обернувшись, парень увидел Тома, который возвышался над ним будто башня. Он отпрянул и судорожно хватил воздух ртом, заметив рядом с Ричардом Кэлен. Все они были одеты в простую дорожную одежду, но сейчас, подумал Ричард, они не похожи на обычных странников в поисках работы.
— Пожалуйста, — промямлил незнакомец. — Я не замышлял ничего дурного.
— Расслабься, — Ричард бросил косой взгляд в сторону Кары: его слова предназначались и Морд-Сит. — Ты один?
— Да, лорд Рал. Как я уже говорил, меня послал мой народ. Благодарю, что вы не даете волю своей суровой натуре — ничего другого я и не ожидал. Хочу, чтоб вы знали, я пришел с добрыми чувствами.
— Почему он называет тебя лордом Ралом? — спросила Кара Ричарда тоном, в котором звучало скорее обвинение, чем вопрос.
— Мне много рассказывали о Повелителе. Каков он, как выглядит, — вставил незнакомец. Все еще прижимая одной рукой мех, другой он указал на Ричарда. — И еще меч. Я слышал о мече лорда Рала, — его глаза осторожно поднялись к Кэлен. — И о Матери-Исповеднице, — произнес он, кланяясь.
— Ну конечно, — вздохнул Ричард.
Он и раньше предполагал, что надо прятать меч при появлении незнакомцев, но теперь понял, как важно было убрать его подальше сразу, как они оказались в населенной местности. Спрятать меч будет относительно несложно. Другое дело — Кэлен. Ричард подумал, что, может быть, они смогут замотать ее в тряпье и выдавать за прокаженную.
Парень осторожно приблизился к Ричарду, вытянув руку с мехом.
— Благодарю, лорд Рал.
Ричард отхлебнул отвратительной на вкус воды и протянул мех Кэлен. Она мотнула головой, отказываясь. Ричард сделал еще один глубокий глоток, прежде чем завернуть пробку и перебросить мех через плечо.
— Как тебя зовут? — спросил он.
— Оуэн.
— Ну что ж, Оуэн. Почему бы тебе не переночевать с нами? Наполнишь водой меха, а завтра утром продолжишь свой путь.
Еле сдерживаясь, Кара сжала зубы.
— Почему ты не позволишь мне всего лишь…
— Думаю, у Оуэна есть заботы, которые мы все понимаем. Он беспокоится о своих друзьях и семье. Утром он пойдет своей дорогой, а мы — своей.
Ричард не хотел, чтобы парень остановился на ночлег в темноте рядом с ними, где за ним будет сложнее наблюдать, нежели в лагере. Утром будет легко удостовериться, что он не пошел за ними, а отправился восвояси. Кара, наконец, поняла намерения Ричарда, определила свою задачу и успокоилась. Лорду Ралу не надо было даже отдавать ей приказ. Он и так был уверен, что охранница не оставит без внимания любого незнакомца, пока они с Кэлен будут спать.
Вместе с женой Ричард направился к повозке. Оуэн, сопровождаемый Томом и Карой, пошел за ними, вертя головой в обе стороны.
По дороге Ричард допивал остатки воды из меха, а их незваный гость несколько раз поблагодарил за приглашение и пообещал не доставлять беспокойства.
Лорд Рал был намерен проследить, чтобы Оуэн выполнил свое обещание. Он знал, что Кара тоже не преминет это сделать.

Глава 10

В повозке Ричард окунул мехи Оуэна в бочонок, в котором еще была вода. Тот сидел, прислонившись спиной к колесу, и время от времени настороженно поглядывал на Ричарда. Такими же взглядами окидывала его Кара. Охраннице парень откровенно не нравился, но это было обычно для Морд-Сит по отношению к незнакомцам, и она знала, что это еще ничего не значит.
Тревоги в отношении Оуэна у Ричарда почему-то не возникло. Он не испытывал к парню ни неприязни, ни особенного тепла. Оуэн был вежлив и не представлял угрозы, но что-то в нем вызывало у Ричарда… раздражение.
Том и Фридрих принесли собранные дрова и разожгли небольшой костер. Восхитительный аромат сосновой смолы разнесся по пустоши, так что запах лошадей стал менее ощутим.
Время от времени Оуэн бросал полный страха взгляд на Кару, Кэлен, Тома и Фридриха. Но больше всего его беспокоила Дженнсен. Он старался отвернуться, не смотреть ей прямо в глаза, но его взгляд все время приковывали рыжие волосы Дженнсен, сияющие в отблесках костра. Когда Бетти подбежала к Оуэну, проявляя дружелюбное любопытство к новому человеку в лагере, тот перестал дышать.
Ричард сказал Оуэну, что козочка всего лишь хочет внимания. Парень погладил Бетти по голове с такой осторожностью, как будто она была гаром, готовым откусить ему руку.
Дженнсен улыбнулась и, не обращая внимания на то, как он пялится на нее, предложила Оуэну вяленого мяса.
Оуэн смотрел на нее, все так же вытаращив глаза.
— Я не ведьма, — сказала Дженнсен. — Люди думают, что мои рыжие волосы — признак ведьмы. Но я не ведьма. Могу уверить тебя, что не владею магией.
Резкость тона в голосе Дженнсен удивила Ричарда, напомнив ему, что за женственностью сестры прячется сила.
— Конечно, нет, — пробормотал Оуэн, продолжая изумленно смотреть на нее. — Я, я… просто никогда не видел таких… красивых волос, вот и все.
— Спасибо, — Дженнсен подарила ему еще одну улыбку и снова предложила немного мяса.
— Извини, — вежливо произнес Оуэн. — Я не ем мяса, не обижайся. — Он быстро сунул руку в карман и достал холщовый мешочек с сухим печеньем. — Хочешь попробовать? Угощайся. — Натянуто улыбнувшись, он протянул несколько печенюшек Дженнсен.
Том сделал пару шагов, пристально глядя на Оуэна.
— Спасибо, нет, — Дженнсен отдернула руку и присела на плоский камень. Она поймала Бетти за ухо и заставила лечь у своих ног. — Лучше тебе самому съесть печенье, если ты не хочешь мяса. Боюсь, ничего другого у нас нет.
— Почему ты не ешь мясо? — поинтересовался Ричард. Оуэн посмотрел через плечо на Ричарда, сидящего в повозке над ним.
— Мне не нравится мысль, что животных убивают ради того, чтобы я мог утолить голод.
— Ты по-доброму относишься к животным, — Дженнсен улыбнулась.
Оуэн выдавил судорожную улыбку, его взгляд снова упал на волосы Дженнсен.
— Так чувствует мое сердце, — сказал он, отвернувшись от нее, чтобы невзначай не встретиться глазами.
— Сердце Даркена Рала тоже было очень чувствительным, — Кара бросила резкий взгляд на Дженнсен. — Однажды я видела, как он запорол кнутом до смерти женщину за то, что она осмелилась есть колбасу в Народном Дворце. Он расценил это как неуважение к своим чувствам.
Глаза Дженнсен застыли в изумлении.

— А в другой раз, я была с ним во дворе, рядом с садом, — продолжала Кара, жуя кусок колбасы. — Он заметил одного охранника, ехавшего на коняге с мясным пирогом в руке. Даркен Рал ударил пламенем магического огня, в мгновение обезглавив лошадь — бац, и ее голова покатилась за ограду. Солдату как-то удалось быстро встать на ноги, высвободив ноги из стремян и спрыгнув с лошади, пока она валилась на землю. Так вот, Даркен Рал подошел, выхватил меч и в припадке ярости рассек трупу живот. Потом он схватил солдата за волосы на затылке и сунул его голову во внутренности лошади, заорав, чтобы он ел. Бедняга старался, как мог, но очень быстро задохнулся в теплых кишках.
Оуэн закрыл глаза и подтащил руку ко рту. Его явно подташнивало от омерзения.
Кара размахивала колбасой, представляя стоящего рядом Даркен Рала.
— Он повернулся ко мне и тихим голосом спросил, как люди могут быть настолько жестокими, чтобы есть мясо животных.
— И что… что ты ответила? — ахнула потрясенная Дженнсен.
— А что я могла сказать? Сказала, что не знаю, — пожала плечами Кара.
— Но как тогда люди ели мясо в его присутствии, если он был таким? — недоумевала девушка.
— По большей части — не был. Торговцы поставляли мясо во дворец, и Даркен Рал не придавал этому значения. Иногда он неодобрительно покачивал головой или называл их жестокими, но чаще всего он их просто не замечал.
— Да, это точно, — кивнул Фридрих. — Прежний Правитель был совершенно непредсказуем. Ни один человек не мог знать, что он сделает с ним в следующую минуту. Он мог улыбнуться, а потом замучить до смерти. Что у него на уме было загадкой для всех и всегда.
Кара пристально вглядывалась в языки огня перед собой.
— Не было ни единого шанса предвидеть его реакцию, — ее голос понизился почти до шепота. — Многие считали, что это просто вопрос времени, когда Даркен Рал их убьет. Поэтому люди жили, словно осужденные на казнь, ожидая обрушивающегося топора, не находя радости в жизни и не думая о будущем.
Том кивком головы выразил согласие с тем, как Кара определила жизнь в Д'Харе, и подбросил в огонь хвороста.
— Ты тоже так жила, Кара? — спросила Дженнсен.
— Я Морд-Сит. — Охранница подняла глаза и нахмурилась. — Морд-Сит всегда готовы обняться со смертью. Мы не хотим умереть старыми и беззубыми.
Оуэн был так потрясен рассказом Кары, что машинально, словно по обязанности, грыз печенье.
— Не могу представить, как можно было жить, страдая так невыносимо, как вы. Этот Даркен Рал, часом, не родственник тебе, лорд Рал? — Парень тут же подумал, что, должно быть, совершил ошибку и неуклюже поспешил ее исправить. — У него такое же имя… вот я и подумал, просто подумал… я не хотел сказать, что ты похож на него…
— Он был моим отцом, — Ричард вылез из повозки и протянул Оуэну его мех с водой.
— Я ни на что не намекал. Поверь, я не стал бы клеветать на чьего-либо отца, а тем более…
— Я убил его, — оборвал неловкое мямлянье Ричард.
Он не хотел ничего обсуждать, чувствуя отвращение при мысли обо всей этой истории.
Оуэн озирался вокруг как олененок, окруженный волками.
— Он был чудовищем, — сказала Кара, чувствуя, что надо защитить нынешнего лорда Рала. — Сейчас у людей Д'Хары появился шанс жить полной жизнью и не бояться будущего.
— Да, только если они смогут освободиться от Имперского Ордена, — Ричард подсел к жене и обнял ее за плечи.
Склонив голову, Оуэн похрустывал своим печеньем.
Наступила тишина.
— Почему бы тебе не сказать нам правду о причинах твоего прихода сюда, Оуэн? — наконец прервала молчание Кэлен.
Ричард знал этот тон ее голоса — голоса Матери-Исповедницы — спокойный и одновременно вызывающий дрожь.
— Конечно, Мать-Исповедница, — Оуэн уважительно наклонил голову.
— Ты знаешь, кто она? — спросил Ричард.
— Да, лорд Рал, — кивнул парень.
— Как?
Взгляд Оуэна заметался между Ричардом и Кэлен.
— Молва о тебе и Матери-Исповеднице ходит везде, нет ни одного уголка, где люди бы не слышали о вас. Слава о том, как ты освободил народ Алтур-Ранга от угнетения Имперским Орденом распространилась повсюду. И те, кто жаждут свободы, знают, что ты — единственный, кто может нам ее дать.
— Что значит «единственный»? — поморщился Ричард.

— Ну, прежде правил Имперский Орден. Они были бесчеловечны, простите… — парень запнулся. — Точнее, были введены в заблуждение и не знали, как можно управлять иначе. Возможно, это не их вина. Не мне судить об этом, — Оуэн остановился, подыскивая слова, припоминая жестокие деяния Имперского Ордена. — Потом пришел ты и дал людям свободу. Ну, так, как это случилось в Алтур-Ранге.
Ричард провел рукой по лицу. Так много забот! Так много всего, что он должен сделать… Ему необходимо перевести книгу. А еще надо выяснить, что это была за вещь, до которой дотронулась Кара, и почему их преследуют чернокрылые птицы. Необходимо вернуться к Виктору и к тем, кто участвовал в восстании против Ордена. И он обязательно должен встретиться с Никки и разобраться со своими головными болями. Кто знает, возможно, Никки сможет помочь ему в этом лучше, чем кто-либо другой.
— Оуэн, я не «давал» людям свободу.
— Да, лорд Рал.
Оуэн, конечно, не осмелился возразить Ричарду, но его глаза ясно говорили, что парень не согласен с его словами.
— Оуэн, почему ты думаешь, что я дал людям свободу?
Парень откусил кусочек печенья и взглянул на остальных. Он ссутулил плечи и неуверенно пожал ими. Наконец, прочистил горло.
— Ты делаешь то же, что и Имперский Орден — ты убиваешь людей. — Он неуклюже выбросил вперед руку с печеньем, пронзая воздух, словно мечом. — Ты убиваешь тех, кто порабощает других, и даешь свободу угнетенным, поэтому и мир возвращается.
Ричард глубоко вздохнул. Он не был уверен, то ли Оуэн и вправду так убежден в том, что он говорит, то ли по-ослиному упрям, то ли сильно нервничает перед новыми людьми и потому с таким трудом выражает свои мысли.
— Это не совсем так, — сказал Ричард.
— Но именно поэтому ты здесь. Все знают об этом. Ты пришел в Древний мир принести людям свободу.
Присев на корточки, Ричард наклонился вперед, растирая немеющие ладони и думая о том, как много хотел бы он объяснить. Он почувствовал волну теплоты, когда Кэлен нежно положила руку ему на плечо. Сразу стало намного легче дышать. Все, в чем Ричард действительно нуждался — как человек, а не как чародей и Правитель Рал, — это никогда не возвращаться к тому ужасу, когда был узником и жил вдали от Кэлен, думая, что больше ее не увидит. Но сейчас надо было отложить в сторону весь груз эмоций.
— Оуэн, я пришел из Нового мира…
— Да, я знаю, — кивнул головой Оуэн. — И ты пришел сюда освободить людей от…
— Нет. Это не так. Мы жили в Новом мире. Мы жили мирно, очевидно, как и твой народ. Император Джегань…
— Сноходец.
— Да, Император Джегань, сноходец, двинул свою армию завоевывать Новый мир, превращать в рабов наш народ…
— И мой народ тоже.
— Понимаю, — кивнул Ричард. — Я знаю, что это за ужас. Его солдаты неистовствуют в Новом мире, убивают и заковывают в кандалы людей.
— И у нас творится то же самое, — согласился Оуэн, обратив полный слез взор в темноту.
— Мы пытались бороться, — сказала Кэлен. — Но их слишком много. Армия Джеганя огромна, и нам не выгнать их с нашей земли.
Оуэн снова принялся грызть печенье, избегая взгляда Кэлен.
— Мой народ страдает от людей Ордена — да простит Создатель их заблуждения.
— Нет! Да вопят они в муках агонии в самой темной тени Хранителя подземного мира до скончания веков! — внесла безжалостную поправку Кара.
У Оуэна отвисла челюсть. Он никогда не слышал проклятия, произнесенного столь громко и с такой силой.
— Мы не смогли победить их с ходу, просто вышвырнув обратно в Древний мир, — произнес Ричард, возвращая Оуэну его взгляд. — Поэтому я здесь, на родине Джеганя, надеясь помочь тем, кто жаждет быть свободным, сбросить оковы Ордена. Пока сноходец там, далеко, завоевывает нашу землю, он оставил свою родину незащищенной. И это дает возможность тем, кто стремится к свободе, ударить его в самое слабое место. Нанести удар в глубоком тылу… Мне пришлось поступить так потому, что я не вижу другого пути борьбы против Имперского Ордена — пути, на котором нас может ждать успех. Если нам удастся ослабить тылы, откуда Джегань черпает людей и ресурсы, тогда он будет вынужден отказаться от завоевательных планов и бросить свою армию сюда, отвоевывать собственную землю… Тирания не может продолжаться вечно. Ее суть настолько извращенна, что по природе разлагает все, включая себя самое. Но такой процесс может занять целую жизнь. Вот почему мы пришли сюда — чтобы его ускорить, чтобы я и те, кого я люблю, имели право выбора, были свободны прожить свою собственную жизнь так, как пожелаем. Если достаточно много людей поднимется против правления Имперского Ордена, тогда мы ослабим тиски Джеганя и сокрушим и его и Орден, — Ричард помолчал и наконец закончил. — Так я сражаюсь с ним, так пытаюсь сломить нашего общего врага и выманить из моей страны.
— Все так, — согласно кивнул Оуэн. — Это именно то, в чем мы нуждаемся. Мы — жертвы судьбы. Нам нужен ты, чтобы выдворить людей Джеганя из нашей страны, а затем ты бы вложил свой меч в ножны, и наш народ смог бы снова зажить спокойно и мирно. Ты нужен нам, чтобы дать свободу.
В костре треснуло полено, и в воздухе закружились, поднимаясь к небу, искорки. Ричард сидел, склонив голову и сложив вместе кончики пальцев. Похоже, парень не услышал ни единого слова. Создатель, как ему объяснить, чтобы до него наконец дошло? Отряд Ричарда очень мал. Им необходим отдых. Ему самому надо толковать книгу. Они должны добраться до места, куда направляются… Но хотя бы сейчас его не мучают головные боли.
— Оуэн, прости, — наконец тихо произнес Ричард. — Я не могу помочь тебе и сделать то, чего ты от меня ждешь. Но я хочу, чтобы ты понял: успех моего дела ведет к успеху твоего. И то, что я делаю, в конце концов, заставит Джеганя вывести свою армию с твоей родины. По крайней мере, они будут ослаблены, и вы сможете их выгнать.
— Нет! — вскрикнул Оуэн, чуть не плача. — Его люди не уйдут, пока ты не придешь и не… — Парень содрогнулся. — Не уничтожишь их.
Само слово «уничтожить» и все, что с ним связано, вызывало у Оуэна тошноту.
— Завтра мы пойдем своей дорогой, — Ричард уже не заботился о том, чтобы выглядеть вежливым. — Ты пойдешь своей. Желаю тебе удачи в освобождении твоего народа от Имперского Ордена.
— Мы никогда не сможем, — запротестовал Оуэн, вскакивая на ноги. — Мы не варвары. Ты и подобные тебе дикие способны убивать других и дать нам свободу. Мой народ решил, что я единственный, кто может привести тебя. Ты должен идти и сразиться, и принести свободу нашей империи…
Ричард потер кончиками пальцев морщины над бровями и посмотрел на парня устало и с жалостью. Кара приподнялась было, но взгляд Правителя заставил ее сесть на место.
— Я дал тебе воды, — сказал он парню, поднимаясь. — Я не могу дать тебе свободу.
— Но ты должен…
— Дежурим ночью по двое, — оборвал Ричард Оуэна и повернулся к нему спиной, давая понять, что разговор окончен.
Рот Кары искривила довольная усмешка. Наконец прозвучало твердое решение, вполне соглашающееся с ее представлениями о том, что следует делать, и потому она была удовлетворена.
— Утром Оуэн пойдет своей дорогой, — добавил Ричард довольно громко, чтобы все его слышали.
— Да, безусловно, — взгляд голубых глаз Кары скользнул по Оуэну. — Пойдет как миленький.

Глава 11

— Что с тобой? — спросила Кэлен, подъезжая верхом к повозке.
Ричард выглядел чем-то взбешенным. Она заметила, что в одной руке муж держит книгу, а другую сжал в кулак. Он было хотел ответить, но Дженнсен, сидящая рядом с Томом, повернулась посмотреть, в чем дело, поэтому Ричард обратился к ней:
— Мы с Кэлен собираемся проверить дорогу впереди. Следи за Бетти, чтобы она не выскочила. Хорошо, Джен?
Девушка улыбнулась и кивнула.
— Если Бетти будет плохо себя вести, дай мне знать, и я отведу ее к одной леди, которая делает замечательные колбаски, — подмигнул Том.
Дженнсен рассмеялась шутке и добродушно ткнула его локтем под ребра. Когда Ричард выбрался из повозки и спрыгнул на землю, она ухватила Бетти за виляющий хвостик.
— Голубушка! Ты останешься здесь. Ричард совсем не хочет, чтобы ты постоянно таскалась за ним.
Бетти, успевшая положить передние копытца на борт повозки, заблеяла, посматривая на Дженнсен и как бы упрашивая ее передумать.
— Вниз, — скомандовала Дженнсен. — Лежать.
Бетти с недовольным видом прыгнула назад в повозку, требуя, чтобы в утешение ее хотя бы почесали за ушами, а иначе она не ляжет.
Кэлен наклонилась в седле и отвязала от повозки поводья лошади Ричарда. Он поставил ногу в стремя и одним быстрым движением оказался в седле. Кэлен видела, что он взволнован, но ее сердце ликовало, когда она просто смотрела на него.
Ричард переместил вес немного вперед и подстегнул коня. Кэлен, держась рядом с мужем, сжала ногами бока своей лошади, пустив ее в галоп. Ричард поехал впереди нее, описывая круги среди неровных холмистых склонов. Скоро они встретили Кару и Фридриха, объезжающих местность.
— Мы собираемся проверить эту часть, — сказал им Ричард. — Может, вернетесь, разведаете, что там сзади?
Кэлен поняла, что Ричард отослал их обратно для того, чтобы Кара не следила за ними, как она обязательно бы сделала, поедь они в противоположную сторону. А так Кара могла не беспокоиться о том, что они будут возвращаться и заблудятся.
Охранница натянула поводья и повернула назад. Кэлен неслась вперед за Ричардом, прижавшись к холке. Пот пропитал рубашку на ее спине. Несмотря на редкие деревья и высокую траву, покрывающую подножия холмов, жара не спадала. Ночью немного холодало, но днем было все так же жарко. Когда над гребнями гор повисали облака, воздух становился еще и влажным.
Суровая горная гряда на востоке внушала страх. Отвесные каменные стены поднимались над плоскогорьями, нагроможденными в хребет. Нависшая каменная стена высотой в тысячу футов, с которой то и дело падали глыбы камня, делала восхождение невозможным. Если тропы через перевалы и проложены, они, несомненно, опасны для путников.
Все же перейти эти серые раскаленные горы было невероятно трудно, но шанс был. Куда большая проблема лежала дальше.
Ближние горы, простирающиеся по краю пустыни с севера на юг, скрывали за собой устрашающую цепь снежных пиков, которые полностью преграждали путь на восток. Кэлен никогда не видела таких внушительных гор. С ними не могли сравниться даже славящиеся своей непроходимостью горы Ранг-Шада в Срединных землях. Эти же горы казались гигантами даже на их фоне. Отвесные скалы вздымались на тысячи футов. Мрачные склоны не оживлялись ни единой тропкой или просветом и были настолько круты, что на них не росло ни единого чахлого деревца; их корням было просто не за что уцепиться. Высокие заснеженные пики величественно поднимались над облаками, напоминая скорее острые лезвия ножей, чем отдельные вершины.
Днем раньше, когда Кэлен увидела, что Ричард пристально вглядывается в эти горы, изучая их, она спросила, можно ли их обойти. Ответ мужа был категорически отрицательным. Ричард уверился, что единственная возможность — это пересечь их, пройдя ущельем, которое он отметил, когда нашел место, где была загадочная граница.
Сейчас они двигались к северу по удобной тропе вдоль голых склонов близких гор.
Недалеко от пологого покрытого бурой травой холма Ричард остановил лошадь. Он повернулся в седле, проверяя, что остальные далеко.
— Я просмотрел книгу, — Ричард подвел лошадь почти вплотную к Кэлен и все же понизил голос.
— Когда я тебя спрашивала, почему ты не просмотришь книгу, ты сказал, что это не самое мудрое решение, — жене не понравился его тон.
— Знаю. Но я так ни к чему и не пришел, а нам нужно найти ответы. — Лошади перешли на легкую рысь. Ричард потер плечи. — После такой жары с трудом верится, что наступят холода.
— Холода? О чем ты?..
— Ты встречалась с такими необычными людьми, как Дженнсен? — Кожа седла заскрипела, когда Ричард еще ближе склонился к Кэлен. — С теми, кто рожден без дара, даже без малейшей его искры? С теми, кого называют Столпы Творения? Знаешь, в прошлом, когда была написана книга, их можно было встретить гораздо чаще.
— То есть, в их рождении не было ничего странного?
— Да, ничего. Они вырастали, женились и рожали детей — детей без дара.
— Разорванная связь в цепи рожденных с даром… — Кэлен посмотрела на него с большим удивлением. — Это то, о чем ты мне говорил раньше?
— Такими были дети лорда Рала, — кивнул Ричард. — Не те дети, что рождались у Даркена Рала, или у его отца. Понимаешь, все дети лорда Рала и его жены были членами семьи, и их лечили, если они рождались такими. Это значит, что волшебники пытались помочь им — сначала прямым потомкам, потом их детям, потом детям их детей. Они пытались исцелить…
— Исцелить? От чего?
Ричард поднял руки в нетерпеливом жесте.
— От отсутствия дара — от рождения без крошечной его искры, которая есть у каждого. Волшебники пытались восстановить разорванную связь.
— И как же они думали исцелить рожденных без искры?
Ричард сжал губы, подбирая нужные слова.
— Помнишь тех волшебников, которые послали тебя через границу искать Зедда?
— Да, — начиная прозревать, произнесла Кэлен.
— Они не были рождены с даром, не были прирожденными волшебниками. Кем они были — вторыми или третьими волшебниками? Кем-то вроде этого? Однажды ты рассказывала мне о них, — он щелкнул пальцами. — Волшебниками Третьего уровня. Так?
— Да. Только один, Джиллер, был волшебником Второго уровня. Никто из них не смог пройти испытания и стать Первым, как Зедд, потому что у них не было дара. Быть волшебниками было их призванием, но они не обладали необходимым даром — только той искрой, которой наделен каждый.
— Это как раз то, о чем я говорю, — сказал Ричард. — Они не были рождены с даром волшебников, только лишь с искрой, как и все. Зедд каким-то образом обучил их способности применять магию, то есть быть волшебниками, хотя они не были рождены для этого и не имели дара.
— Ричард, обучение длилось бы всю жизнь.
— Я знаю, но суть в том, что Зедд помог им стать волшебниками, способными пройти испытания и накладывать заклинания.
— Да, помню. Когда я была маленькой, волшебники Третьего и Второго уровня учили меня тому, как действует магия и Башня Волшебников, рассказывали о людях и созданиях Срединных земель. Может, они и не были рождены с даром, но учились всю жизнь, чтобы стать волшебниками. И мои наставники были ими, — убежденно закончила Кэлен.
На лице Ричарда появилась улыбка, сказавшая Кэлен, что она верно ухватила самую суть его доводов.
— И все-таки твои учителя не были рождены с этим свойством, с даром, — он приблизился к ней. — Зедд ведь не только обучал, он применял магию, чтобы помочь им стать волшебниками, так ведь?
— Не знаю, — Кэлен, обдумывая, нахмурила брови. — Ни Джиллер, ни другие никогда не рассказывали о том, как их учили быть волшебниками. Это не имело отношения ко мне или моему обучению.
— Но Зедд обладает Магией Приращения, — подчеркнул Ричард. — Магией Приращения можно изменять предметы, добавляя новые или усиливая те свойства, которые у них уже есть.
— Ну ладно, — осторожно согласилась Кэлен. — Так в чем же суть?
— А суть в том, что Зедд отобрал людей, не имеющих дара волшебника, и обучил их. Но, что важнее, он должен был использовать свою силу и изменить то, что им было дано при рождении, чтобы помочь им пройти этот путь. Дед должен был наделить каждого частицей дара, — Ричард взглянул на Кэлен сверху вниз, когда его лошадь неторопливо обходила низенькую кривую сосну. — Он изменил их с помощью магии.
Кэлен глубоко выдохнула, взглянув на Ричарда, и перевела взгляд на расстилающиеся впереди холмы, покрытые травой. Женщина осмысливала то, что сказал ей муж.
— Никогда не думала об этом, но так оно и есть, — помолчав, признала она. — И что это значит?
— Мы предполагали, что только волшебники прошлого могли делать такое, но, очевидно, это искусство не было утеряно, и оно не столь недоступно, как я думал. Оно доступно тем волшебникам, кто верил в возможность изменения в желательном для них направлении. И вот что я понял. То, что сделал Зедд, наделив даром твоих учителей, делали и волшебники прошлого, пытаясь дать Столпам Творения искру дара.
Для Кэлен настал момент озарения. Она была поражена. Не только волшебники прошлого, но и Зедд использовали магию для изменения природы людей, их сущности, того, с чем они были рождены.
Раньше Кэлен думала, что Зедд только лишь помог ее учителям в Эйдиндриле достичь того, что было величайшей целью их жизни — их призвания. Она считала, что Первый Волшебник лишь усилил данное им при рождении, помог развить способности в полную силу. Однако такая возможность была только у тех, кто обладал искрой. Но если волшебники прошлого делали такие вещи, чтобы помочь людям, возможно, они могли использовать свою силу и в других целях?
— Таким образом, волшебники прошлого, знающие, как изменить врожденные способности, считали, что могли бы исцелить и тех, кого называли Столпами Творения, — заключил Ричард.
— Исцелить от отсутствия дара? — недоверчиво переспросила Кэлен.
— Не только. Они не собирались делать их волшебниками, но думали, что смогут наделить их самой малой искрой дара, которая позволила бы таким людям взаимодействовать с магией.
Кэлен глубоко вздохнула.
— И что произошло? — Книга написана после окончания Великой войны, когда Древний мир был отделен границей. Она написана во времена мира в Новом мире. Но помнишь, к чему мы пришли с тобой раньше? Мы думали, что во время войны волшебник Рикер и его сторонники сделали так, что дети волшебников перестали наследовать способность владеть Магией Ущерба. После войны все реже рождались дети с даром, и никто из рожденных не обладал Магией Ущерба.
— Значит, после войны, очень быстро перестали рождаться дети, обладающие двумя сторонами дара — Приращения и Ущерба. Это мы знали, — сказала Кэлен.
— Именно, — Ричард приблизился к ней с книгой. — Но потом, когда стало рождаться все меньше волшебников, внезапно волшебники осознали, что появилось много людей, не обладающих даром — разорвалась связь магической преемственности. Неожиданно они оказались не только перед проблемой отсутствия волшебников, но и столкнулись лицом к лицу с появлением на свет Столпов Творения.
Кэлен качнулась в седле, представляя, что творилось в то время в Башне.

— Думаю, они были очень обеспокоены.
— Они были в отчаянии, — многозначительно понизил голос Ричард.
Кэлен опустила поводья, идя рядом с Ричардом, лошадь которого обходила древнее поваленное дерево, высеребренное беспощадным солнцем.
— Я предполагаю, что волшебники стали делать то же, что и Зедд, — Кэлен направила свою лошадь за Ричардом. — Учить тех, кто чувствовал призвание и желал стать волшебником, но не был рожден с таким даром.
— Да, но тогда они еще могли научить обладающих Магией Приращения использовать Магию Ущерба, — произнес Ричард. — Со временем они утратили это искусство, но были способны, как и Зедд, научить людей быть волшебниками, колдующими лишь Магией Приращения. В книге написано и о другом, — Ричард взмахнул рукой. — Волшебники прошлого стремились не только к этому. Ими двигала вера в свои силы и убежденность в собственной правоте. Они считали, что могут исцелить Столпы Творения так же, как и научить волшебников использовать в колдовстве Магию Ущерба, а лишенных по рождению дара волшебника — использовать Магию Приращения. — То, как Ричард размахивал руками, напомнило Кэлен Зедда, когда он особенно воодушевлялся. — Чародеи прошлого пытались изменить природу людей. Людей, не обладающих искрой дара, они отчаянно пытались наделить способностью воспринимать магию. Волшебники не добавляли или увеличивали данное от природы, они хотели создать что-то из ничего.

Предыдущая страница 5 Следующая страница


Восьмое Правило Волшебника, или Голая империя 6

Кэлен все это не нравилось. Она знала, что в то время волшебники обладали большой силой и могли изменять дар людей и управлять им в своих собственных целях.
Так они создавали оружие против людей.
В Великую войну предки Джеганя — сноходцы — были таким оружием. Сноходцев создали для того, чтобы проникать в сознание жителей Нового мира и управлять им. В те ужасные времена родилась и магическая связь лорда Рала с его народом, которая была призвана противостоять сноходцам и защищать людей.
Прирожденные чародеи прошлого, не задумываясь о последствиях, вмешивались в человеческую природу, заколдовывая людей и превращая их в живые орудия. Эти изменения затрагивали саму сущность человека, и, чаще всего, были необратимы. Порой такие создания становились безгранично жестокими монстрами. Их наследник — Джегань.
Во время Великой войны один из осужденных за предательство волшебников отказался признаться в том, что совершил. Не сумев даже пытками вырвать у него признание, волшебники обратились к могущественному Мэрриту и создали Исповедниц. Первая же Исповедница, Магда Сеарус, коснулась волшебника-отступника и получила искомую исповедь. Суд был настолько удовлетворен результатами колдовства Волшебника Мэррита, что решил создать Орден Исповедниц.
Кэлен чувствовала этот мир так же, как и обычные люди, она была женщиной от прекрасной макушки до кончиков изящных пальцев и страстно любила жизнь — ничуть не меньше, чем любая простая женщина. Но… Кэлен была особенной, и ее власть Исповедницы была результатом колдовства. Она — наследница женщин, созданных как оружие — оружие, предназначенное искать правду. Как горько осознавать это…
— Что с тобой? — спросил Ричард.
Кэлен подняла глаза и безмятежно встретила обеспокоенный взгляд мужа. Она заставила себя улыбнуться и покачала головой, давая понять, что все в порядке.
— Ну, так что ты обнаружил, пролистнув книгу? Ричард глубоко выдохнул, касаясь руками луки седла.
— В общем, можно сказать так. Они применяли краску, чтобы рождались люди… без глаз.
В представлениях Кэлен о магии и истории это было ужасно, даже в сравнении с наиболее жестокими экспериментами по превращению людей в оружие. В самых отвратительных случаях обычно отнимали какое-либо свойство человеческой натуры и привносили или усиливали другие способности. Но никто не смог бы создать то, чего нет.
— Другими словами, они не сумели, — подытожила Кэлен.
— Да, Великая война закончилась, и Древний мир был надежно отделен созданной границей. А с ним и те, кто хотел положить конец магии, — кивнул Ричард. — Волшебники осознали, что все меньше людей рождаются с даром колдовства, а магическая связь с народом, вызванная Домом Ралов ради защиты от сноходцев, имеет неожиданные последствия. И самое страшное из них заключается в рождении детей без дара, в необратимом разрыве в магической цепи.
— Итак, перед ними стояли две проблемы, — продолжила размышления мужа Кэлен. — Все меньше появлялось на свет магов и, кроме того, рождалось все большее количество людей, не имеющих даже искры дара.
— Ты права. И вторая проблема росла быстрее, чем первая. Вначале волшебники прошлого верили, что отыщут решение, лекарство. Но не смогли. А что еще хуже, как я уже говорил тебе, так это то, что рожденные без дара, как Дженнсен, рожали таких же детей. Через несколько поколений количество подобных людей возросло бы неизмеримо.
— Действительно, наверное, они испытывали отчаяние, — глубоко вздохнула Кэлен.
— Это был хаос, — мрачно констатировал Ричард.
Женщина откинула назад прядь волос.
— И что они решили?
Ричард бросил на Кэлен взгляд, в котором читалось потрясение тем, что он узнал.
— Чародеи выбрали магию, а не людей. Они решили, что магия или тот, ктo ею обладает, намного важнее, чем человеческая жизнь, — лорд Рал гневно повысил голос. Его разум был едва в силах вместить масштаб и ужас содеянного предками. — Волшебники прошлого поставили превыше всего права тех, кто, так же как и они, от рождения обладали магическим даром. Превыше всего — собственные «уникальные» жизни, собственное «уникальное» существование… Дар для них стал значить больше, чем жизнь, в которой он заключен! — Он с трудом перевел дыхание. — Уничтожать пришлось бы слишком многих, поэтому они придумали кое-что получше: изгнание.
— Изгнали? Куда? — брови Кэлен изумленно взлетели вверх.
Ричард приблизился к ней. В его глазах пылал огонь
— В Древний мир.
— Как?!
Ричард пожал плечами, пытаясь представить рассуждения волшебников прошлого.
— А что еще они могли сделать? Едва ли они могли всех казнить, к тому же среди рожденных без дара были их друзья и члены семей. У многих обычных людей, обладающих искрой, но не такой сильной, как дар волшебников или ведьм, были сыновья, дочери, братья, сестры, дяди, тети, двоюродные родственники и соседи. И эти сыновья и дочери, тети и дяди, кумовья и дорогие их сердцу друзья и соседи были женаты или замужем за теми, кто не имел дара, за Столпами Творения. А все эти люди были частью общества — общества, которое все меньше и меньше составляли наделенные даром… Там, где Столпы Творения составляли большинство, стоящие у власти не могли обречь их всех на смерть, каким бы даром они ни были наделены.
— Ты хочешь сказать, что они рассматривали такую возможность?
Ричард промолчал. Стыд за малодушие предков обжигал его сердце. Но Кэлен прочла горькое «да» в его глазах.
— Они все-таки не решились. Но потом, перепробовав разные варианты, волшебники осознали, что не смогут восстановить разорванную магическую связь, а те, кого прозвали Столпами Творения, женились и рожали детей — таких же ущербных. И число ущербных росло быстрее, чем кто-либо мог себе представить… Чем больше рожденные с даром беспокоились, тем больше их мир подвергался опасности, той же, что и во время войны. Это то, чего хотел добиться Древний мир — уничтожить магию. И однажды им пришлось признать, что случилось то, чего они так боялись… Волшебники уже не могли ничего исправить в прошлом, не могли остановить распространение того, что было в их глазах хуже любой чумы, и не могли убить таких людей. Страшась того, что их время уходит, они решили, что единственный путь для ущербных — изгнание.
— А как они сумели пересечь границу? — поинтересовалась Кэлен.
— Граница существует только для тех, кто обладает даром, а для Столпов Творения нет магии. Магия не действует на них, поэтому граница не стала препятствием.
— Но как они могли быть уверены, что все Столпы Творения ушли? Если бы кто-нибудь сбежал, то изгнание оказалось бы бессмысленным, и уход не решил бы проблему.
— Рожденные с даром — волшебники и ведьмы — каким-то образом узнают тех, кто не имеет искры. Помнишь, Дженнсен говорила, что их называют «дырами в мире»? Имеющие дар видят их глазами, но не могут ощущать с помощью дара. По-видимому, не составляло труда выяснить, кто Столп Творения, а кто нет.
— Ты можешь объяснить мне разницу? — спросила Кэлен. — Ты ощущаешь Дженнсен как-то по-другому? Как «дыру в мире»?
— Нет. Но меня не учили использовать своими способности. А ты?
Кэлен покачала головой.
— Я не ведьма, и думаю, что не могу отличать таких людей, как Дженнсен, — она наклонилась в седле. — Что произошло с теми людьми в прошлом?
— В Новом мире собрали всех не обладающих даром потомков Дома Ралов, всех до одного, и отправили через великую границу в Древний мир, где люди живут без магии.
Ричард иронично улыбнулся, хотя то, о чем он рассказывал жене, было окрашено в мрачные тона.
— Волшебники Нового мира, по сути, дали своим врагам в Древнем мире то, чего те хотели и за что сражались — человечество без магии, — улыбка на его лице погасла. — Ты можешь представить, что нам пришлось бы изгнать Дженнсен и отправить ее в неизвестное только потому, что она не видит магии?
Кэлен покачала головой, отказываясь даже представить такую возможность.
— Какой ужас быть оторванным от семьи и изгнанным к врагам твоего народа!
Ричард молча ехал рядом.
— Это было очень тяжело для тех, кто уходил, но не менее жутко для тех, кто оставался, — произнес он через некоторое время. — Вообрази, как это было. В одночасье исчезли все друзья и родственники, которых вдруг вырвали из твоей жизни, твоей семьи! Потерять всех, кто был дорог! А все потому, что некое свойство поставили выше человеческой жизни, — горько заключил Ричард.
Слушая его рассказ, Кэлен испытала такое сильное впечатление, что чувствовала, словно сама прошла через нечто подобное. Она посмотрела на Ричарда. Муж глубоко погрузился в свои мысли, неподвижно глядя вперед.
— А потом? — спросила Кэлен. — Слышали ли оставшиеся о тех, кто был изгнан?
Он качнул головой.
— Нет, ничего. Ни единого слова. Они оказались за великой границей и потому как бы умерли для старой жизни.
Кэлен погладила шею лошади, ей хотелось почувствовать тепло живого существа.
— Что сделали с теми, кто родился после изгнания?
— Убили, — с трудом произнес Ричард, продолжая неподвижно смотреть вперед.
— Не могу представить, как они это делали, — Кэлен сглотнула в отвращении.
— Они могли определить, родился ли ребенок с даром. Их убивали, пока еще ребенку не дали имя.
Минуту Кэлен не могла найти слов.
— Я все еще не могу себе это представить, — тихо прошептала она.
— Это не слишком отличается от того, что делали Исповедницы с родившимися мальчиками.
Его слова ударили Кэлен. Она ненавидела воспоминания о том времени. Ненавидела воспоминания о рожденных Исповедницами мальчиках. Ненавидела смерть, на которую их обрекала родная мать.
Но иного выбора не было. В прошлом мужчины-Исповедники не имели власти над своей силой. Они превращались в чудовищ, развязывали войны и причиняли немыслимые страдания. Потому и было решено умерщвлять рожденных Исповедницами мальчиков до того, как им дадут имя.
Кэлен не могла заставить себя посмотреть в глаза Ричарду. Ведьма Шота когда-то предсказала, что они зачнут мальчика. Ни Кэлен, ни Ричард не смогли бы причинить вред своему ребенку, зачатому в любви друг к другу, в любви к жизни. Она не могла и помыслить о том, что рожденный ею, Исповедницей, мальчик, должен быть убит. Или что их ребенок будет девочкой, но лишенной дара. И ее тоже придется умертвить, как «дыру в мире». Задумай Ричард из рода Ралов и Кэлен-Исповедница родить малыша, он был бы обречен на смерть, потому что они были теми, кем были, оставались теми, кто они есть, и теми, кем могли еще стать.
— В книге сказано и о переменах, которые происходили в моем роду, — тихо произнес Ричард. — В те времена, когда писали книгу, лорд Д'Хары женился, и всегда было известно о рожденных наследниках. Ребенка, рожденного без искры дара, убивали как можно более милосердно. Иногда правящие Домом Ралов волшебники уподоблялись животным, как Даркен Рал. Они брали любую женщину, которую пожелали. При этом разные мелочи, вроде того, родился ли в результате совокупления Столп Творения, для них не имели значения. Они просто убивали каждого своего отпрыска, за исключением наделенного даром наследника.
— Но они ведь были волшебниками и могли сказать, кто из родившихся детей не имеет дара. Они могли убивать не всех?
— Если бы захотели, думаю, могли бы. Но их, как и Даркена Рала, интересовал лишь единственный, обладающий даром наследник. А от остальных они избавлялись.
— И одному из таких детей, вечно боящихся за свою жизнь, удалось избегать лап Даркена Рала до тех пор, пока ты не убил его. И тогда обрел сестру Дженнсен.
— Да, я это сделал, — ласково улыбнулся Ричард, вспомнив рыжие волосы и гордый нрав сестренки.
Кэлен проследила за его взглядом и заметила вдалеке пятнышки — чернокрылые хищники, парящие над высокими пиками восточных гор.
— Ричард, как ты думаешь, а те, не наделенные даром отпрыски, которых изгнали в Древний мир, они… выжили? — она глубоко вдохнула, и горячий влажный воздух заполнил легкие.
— Наверное, да. Если только волшебники Древнего мира не повырезали их.
— Но люди здесь, в Древнем мире, такие же, как и в Новом мире. Я сражалась против солдат Древнего мира вместе с Зеддом и Сестрами Света. Мы использовали разную магию, пытаясь остановить наступление Ордена. Могу сказать тебе, что она действовала на всех них, а это значит, что люди из Древнего мира обладают искрой дара. В Древнем мире не нарушена цепь магии.
— Насмотревшись на то, что нам тут встретилось, вынужден согласиться.
— Так что же случилось с изгнанниками? — Кэлен смахнула со лба пот, заливавший глаза.
— Не представляю, — Ричард пристально рассматривал гряду, над которой парили чернокрылые. — Но для них это, должно быть, было ужасно.
— Думаешь, это был конец? Они погибли или их уничтожили?
— Не знаю, — Ричард искоса глянул на жену. — Но хотел бы знать, почему некое место названо тем же именем, что и книга: Столпы Творения, — в его глазах блеснул зловещий огонек. — И что еще интереснее, почему, как говорит Дженнсен, эту книгу так хочет заполучить Джегань?
Кэлен тоже думала об этом.
— Может быть, не стоило забегать вперед в чтении книги, лорд Рал? — взглянула она из-под нахмуренных бровей.
По губам Ричарда скользнула мимолетная улыбка.
— Позже я узнаю, самая ли это большая моя ошибка.
— О чем ты? — потеряла нить мысли Кэлен.
Он провел рукой по волосам.
— Изменилось ли что-нибудь в твоей силе Исповедницы?
— Изменилось? — Почти неосознанно его вопрос заставил Кэлен сосредоточиться на себе и почувствовать внутри силу. — Нет. Она все такая же.
Свернутая в глубине ее сущности сила не требовала вызова. Она всегда была в ней, и Кэлен приходилось сдерживать себя, чтобы сила не вырвалась.
— Что-то не так с мечом, — с трудом произнес Ричард, удивив Кэлен. — Нечто странное происходит с его силой.
— Что именно не так? — Кэлен тоже ничего не приходило в голову.
— Не могу сказать, — Ричард чуть натянул поводья. — Обычно я чувствовал ее, когда вызывал. Если мне нужна была сила меча, она мгновенно отзывалась, а теперь почему-то словно сопротивляется.
Кэлен почувствовала, что сейчас, как никогда, им необходимо вернуться в Эйдиндрил и повидаться с Зеддом. Старый волшебник был хранителем меча. Даже если им не удастся перенести меч через портал, он сможет понять, что происходит с силой меча. Зедд будет знать, как действовать. И он сможет разобраться с головными болями Ричарда.
Кэлен знала, что Ричарду нужна помощь. Она видела, что любимый не похож сам на себя. В его серых глазах застыла боль, а в выражении лица, походке и осанке проступила какая-то затравленность.
Толкование книги и то, что он узнал, истощило его силы.
Кэлен стало казаться, что сейчас обессилена не она, а Ричард. Мысль эта вызвала, несмотря на теплое солнце, леденящий ужас в ее душе.
— Пора возвращаться, — Ричард оглянулся назад. — Надо надеть что-нибудь потеплее. Холодает.

Глава 12

Зедд оглядел безлюдную улицу. Он мог поклясться, что кого-то видел. Дар позволял замечать малейшие признаки жизни. Сейчас он говорил ему, что вокруг никого нет. Зедд все так же неподвижно наблюдал.
Теплый ветерок облепил одежду вокруг костлявой фигуры Зедда и растрепал белые косматые пряди длинных волос. Выцветшие на солнце голубые лохмотья, видно, забытые кем-то на перилах балкона, хлопали на ветру будто флаги. Судя по всему, они висели здесь уже очень давно.
Стены домов были выкрашены в самые различные цвета от ржаво-красного до бледно-желтого. Они тоже как будто выгорели на солнце и отличались по цвету от ставен, выделяющихся яркими пятнами на блеклом фоне. Дома вросли в вымощенную булыжником узкую улицу. Верхние этажи нависали над нижними. Выступающие карнизы скрывали большую часть неба, только тонкий луч света змеился вдоль улицы к пологому холму. Двери домов были наглухо заперты, окна плотно закрыты ставнями. Калитка, когда-то запиравшая проход между домами, висела на одной петле, раскачиваясь туда-сюда и скрипя на ветру.
Зедд решил, что, должно быть, это была игра света. Может, от оконного стекла отразился лучик и блеснул на стене?
Убедившись, что он ошибся, Зедд пошел вниз по улице, держась ближе к стенам и стараясь двигаться как можно тише. Армия Имперского Ордена не возвращалась в город с тех пор, как Зедд наложил паутину света, которая убила множество солдат. Однако то, что на улицах было безлюдно, не означало отсутствия опасности.
Без сомнения, Император Джегань все так же жаждет обладать городом, в особенности Башней. Но он не дурак и понимает, что еще несколько таких паутин, и ряды его воинов изрядно поуменьшатся, и как бы ни была огромна его армия, это может изменить ход войны. Джегань уже год воевал с силами Срединных земель и Д'Хары и во всех прежних битвах он не терял так много людей, как в одном ослепляющем сражении за обладание Эйдиндрилом. Он не собирался рисковать еще раз.
После нанесенного Зеддом удара Джегань жаждал овладеть Башней. Он горел этим желанием так сильно, как никогда раньше в своей жизни, полной захватнических походов и жестоких побед. Не менее сильно хотел он добраться и до старого волшебника.
Если бы у Зедда были еще сети, как та, что он отыскал в Башне, он бы все их выпустил на Орден. Старик горестно вздохнул и покачал головой. Если бы они у него только были…
Джегань не знал, что у Зедда больше не осталось таких мощных заклинаний. А пока Джегань оставался в неведении и продолжал бояться, его страх помогал Зедду держать армию Имперского Ордена на расстоянии от Эйдиндрила и Башни Волшебников.
Во время атаки Джеганя, искусно одураченного Зеддом, Дворцу Исповедниц был нанесен незначительный ущерб. Разрушения были не очень велики. Но старый волшебник решил, что повторение его трюка нанесет больший ущерб Дворцу, и, кроме того, они с Эди могут попасться в ловушку императора. Дворец можно будет починить. Зедд поклялся себе, что Дворец будет восстановлен во всей своей красе и великолепии.
Огорченный нахлынувшими мыслями, старик сжал кулак. Как близко он был тогда к тому, чтобы сокрушить Джеганя! В конце концов, он нанес армии императора сильнейший удар.
Да, Зедд сломил бы Джеганя, если бы не та загадочная молодая женщина. Он потряс головой, вспоминая девушку, неподвластную магии. Раньше ему рассказывали о таких людях, но Первый Волшебник не был уверен, что они действительно существуют. Смутные описания в древних книгах казались интересными, но отвлеченными рассуждениями. Увидеть такого человека воочию — совсем другое дело.
Поразительное зрелище! Эди была потрясена еще больше, чем он. Его подруга слепа, но с помощью дара видит лучше Зедда. Она не смогла увидеть девушку, встретившись с нею в коридорах Дворца, но в каком-то смысле, ее там и не было. Зедду, если бы он не был волшебником, она показалась бы просто красивой молодой женщиной, похожей на Даркена Рала. Ясно, что она сводная сестра Ричарда, фамильные черты ни с чем не спутаешь; поразительное сходство выдают отдельные черты лица, особенно глаза. Если бы только Зедд мог остановить девушку, убрать ее с дороги, убедить в том, что она совершает ужасную ошибку, оставаясь с Орденом, или если бы он мог убить ее, Джегань не избежал бы правосудия.
Зедд не тешил себя иллюзиями о том, что, расправившись с Джеганем, они покончат и с Имперским Орденом. Джегань всего лишь негодяй, который ведет других негодяев, слепо верящих в Орден. Ими движет слепая вера в то, что смерть — избавление от страданий этой жизни, слепая вера в то, что жизнь сама по себе не имеет никакой ценности, и участь живых — обагрять собственной кровью чужие алтари.
Слепая вера ведет тех, кто не способен подарить человечеству новые идеи и потому бесконечно зол на себя и бежит, как белка в колесе, в бесконечном поиске обманчивого добрa, вечно оборачивающегося злом и требующего все новых жертв на алтарь своего могущества. И чем более абсурдны идеи, чем более слепа вера в Орден, тем больше надо жертв, чтобы продолжал существовать Орден, построивший храм своего бытия на останках тех жизней, которые он жестоко разрушил.
Вера, основанная на абсурде, должна подкрепляться силой и страхом. И еще — непременно — такими уродами, как Джегань.
Но ошибочно предполагать, что господство Ордена закончится вместе со смертью Джеганя. Идеи, которые несет Орден, гибельны и живучи; умрет этот император — жрецы Ордена быстро отыщут нового тирана.
Единственный путь положить конец власти и террору Имперского Ордена — это обнажить скрытое зло его учения, и тогда освободиться от страданий и навсегда сбросить ярмо Ордена. Но пока надо бороться против армий Ордена всеми силами, надеясь в конце концов навсегда остановить их.
Так размышлял старый волшебник, внимательно прислушиваясь и приглядываясь к тому, что он встретил на улицах.
Зедд осторожно выглянул из-за угла, навострив все свои чувства, втягивая носом воздух и ища след того, кто мог остаться незамеченным. Город обезлюдел, но временами отбившиеся от армии солдаты Ордена скитались по его улицам, направляясь к горам.
После смертей, вызванных паутиной света, в лагере Ордена распространилась паника. Немало солдат бежало и укрылось в холмах. После перегруппировки многие дезертировали вместо того, чтобы вернуться в свои части. Десятки тысяч таких беглецов вернули в строй и обезглавили, а трупы оставили гнить в качестве предупреждения тем, кто посмеет отвергнуть дело великой славы Имперского Ордена или, как это обычно преподносил Орден, «дело великого добра». На многих беглецов такие меры произвели должное впечатление, и, до смерти напуганные, они в беспорядке возвращались в лагерь.
Но оставались и те, кто не был пойман и не собирался возвращаться. Когда армия Джеганя покинула лагерь, такие беглецы приходили в город, иногда поодиночке, иногда небольшими группами, умирая от голода и жажды, в поисках еды или с банальной целью пограбить. Зедд потерял счет числу мародеров, пораженных его рукой.
Он был абсолютно уверен в том, что все дезертиры мертвы. Орден состоял преимущественно из жителей больших городов. Они не были привычны к жизни в диких условиях. Все, что они умели — это убивать, насиловать, вселять страх и грабить. Целый корпус маркитантов снабжал солдат питанием и распределял прочие необходимые для их существования и боеспособности ресурсы. Вояки оставались грубыми людьми, но требовали заботы и зависели от нее. Они не протянули бы долго, оставшись одни, затерявшись среди неведомых им троп в лесах и горах, окружающих Эйдиндрил.
Но Зедд уже довольно давно никого из них не видел. Старик не без причин полагал, что все беглецы погибли от голода, были убиты или направлялись обратно на юг в Древний мир.
Однако оставалась вероятность того, что Джегань послал в Эйдиндрил убийц, которыми могли оказаться Сестры Света или, что хуже, Сестры Тьмы. Поэтому Зедд избегал покидать Башню, а если приходилось это делать, то проявлял максимум осторожности.
К тому же он ненавидел ходить по пустынному городу. Долгие годы жизни Дворец был его домом. Он помнил дни, когда Башня была центром энергии — не только тем необитаемым хранилищем, каким она была в последнее время, но центром жизни, сердцем города, населенным самыми разными людьми. Он поймал себя на том, что улыбается, вспоминая прошлое.
Улыбка быстро растворилась. Сейчас город представлял собой безрадостное зрелище. Где жители, заполнявшие его улицы? Где люди, приветствовавшие друг друга с соседнего балкона? Где те, кто съезжались на рынок продавать и покупать товары? Совсем недавно мужчины останавливались поболтать в дверях, пока торговцы раскладывали изделия вдоль узкой улочки, а дети играли в салки в толчее. Идя по вымершей улице, Зедд тяжело вздохнул.
Теперь жители были далеко от дома, но их жизни были спасены. Хотя у Зедда и было немало существенных разногласий с Сестрами Света, он знал, что их Аббатиса, Верна, и остальные Сестры позаботятся о покинувших свои дома горожанах.
Главная проблема была в том, что Джеганю в городе больше нечего было захватывать, кроме Башни. Потеряв значительные силы, он повел армию на восток навстречу остаткам сил армии Срединных земель. Точнее, армия Д'Хары ждала врага в горах на востоке, и Зедду было известно, что она многочисленна, но он не пытался обмануть себя. Старый волшебник понимал, что у них нет и единого шанса разбить бесчисленные орды Имперского Ордена.
Джегань покинул город и направился к Д'Харе. Имперский Орден не выиграл бы войны, продолжая осаждать пустой город. Сноходцу было необходимо сокрушить любое сопротивление раз и навсегда, чтобы не осталось ни единого человека, который мог бы процветать, жить в мире и счастье, иначе как подчиняясь учению Ордена.
Пройдя через все Срединные земли, Джегань разделил Новый мир. По всей дороге он оставлял войска в городах и деревнях. Сейчас Орден обратил жажду крови на восток, к оставшейся в одиночестве перед лицом врага Д'Харе. Разделив надвое Новый мир, Джегань мог намного более успешно разбить любое сопротивление.
Зедд знал, что Новый мир отступает не из-за недостатка попыток сопротивления. Они с Кэлен, как и многие другие, изматывали себя, месяц за месяцем пытаясь найти способ остановить Джеганя.
Зедд подтянул лохмотья к горлу, внезапно озябнув и сжавшись от боли при воспоминании о той жестокой битве, когда ничто не могло противостоять бесчисленным ордам Джеганя, ничто не могло защитить от смерти друзей, которых он потерял. Это только вопрос времени, когда полчища Древнего мира разрушат все.
Ричард и Кэлен могли не выжить в противостоянии Имперскому Ордену. Костлявые пальцы Зедда коснулись дрожащих губ, волшебник побледнел. Он потерял и их. Единственных, кто был его семьей. Эта пара была для него всем.
Зедд ощутил, как на него накатила волна отчаяния, и вынужден был присесть на бревно рядом с закрытой обувной лавкой. Как только Имперский Орден подавит любое сопротивление, Джегань вернется в город и осадит Башню. Раньше или позже он захватит и ее.
Будущее представлялось Зедду покрытой серой завесой жизнью под гнетом Имперского Ордена. Если мир окажется под этой завесой, пройдет много времени, прежде чем человечество станет бороться за свободную жизнь. Когда свобода задавлена тиранией, могут пройти века, прежде чем ее пламя снова разгорится, осветит мир и возродит жизнь.
Зедд заставил себя подняться. Он — Первый Волшебник. Ему и раньше приходилось переживать безнадежные времена и видеть, как возвращается враг. А сейчас у них с Эди еще был шанс отыскать в Башне какое-нибудь древнее магическое оружие, которое им поможет. Или, может быть, им удастся найти в библиотеках важные сведения, которые дадут им значительный перевес над врагом.
Пока есть жизнь, они будут бороться за нее. И еще могут победить.
Зедд горестно вздохнул. Он может победить?!
Старик был рад, что сейчас с ним нет Эди и она не видит его в печали, когда он — пусть даже на секунду — подумал о поражении. Она бы не позволила ему думать об этом, и была бы абсолютно права.
Зедд снова вздохнул. У него достаточно опыта, необходимого, чтобы принять вызов. Даже если здесь появились наемные убийцы, обладающие даром или нет, они рискуют познакомиться с небольшими сюрпризами, которые он для них приготовил. Весьма скверными сюрпризами.
Довольный, Зедд улыбнулся про себя и пошел вниз по узкой улице мимо дворов с пустыми загонами для кур, гусей, уток и голубей. Взгляд скользил по внутренним дворикам, в которых неприхотливо разрослись цветы и травы, по пустым колодцам, дровам, сложенным в сторонке в ожидании тех, кто вернется домой и растопит ими свои очаги.
По пути Зедд останавливался в садах, собирая выросшие без присмотра хозяев овощи. Ему удалось найти росший в изобилии салат, шпинат, немного кабачков, зеленых помидор и горошка. Собрав добычу в холщовый мешок, он перекинул его через плечо и пошел вдоль садовых участков, замечая места, где растут чеснок, свекла, бобы и репа. Пока еще растут, заключил Зедд.
Хотя за огородами никто не следил, посаженные весной семена продолжали расти, а это значит, что они с Эди на некоторое время обеспечены свежими овощами. Может быть, Эди даже удастся заготовить кое-что на следующую зиму. Можно хранить собранные овощи в холодных местах Башни, а быстро портящиеся — засушить. Они смогут заготовить так много еды, что даже вдвоем им будет ее не съесть.
Возвращаясь, Зедд разглядел куст, пышно разросшийся рядом с низкой оградой между двумя домами. Куст черной смородины был весь усыпан зрелыми ягодами. Зедд оглядел улочки и набрал темных сочных ягод в лоскут ткани, а потом тщательно завязал его и положил наверх в мешок.
На кусте было еще много ягод, а Зедд терпеть не мог оставлять их птицам или гнить. Старый волшебник принялся набивать ими карманы, не думая, что ягоды могут испортить ему аппетит. К Башне Волшебников еще долго идти вверх по тропинке, и он сможет перекусить. На ужин Эди собиралась приготовить тушеное мясо. Всего лишь несколько ягод не отобьют у Зедда желание поужинать. Она будет рада тому, что Зедд принесет овощи, и, конечно, захочет добавить их к мясу. Эди замечательно готовит, но старик до сих пор ни разу не похвалил ее, чтобы она не возгордилась.
Перед каменным мостом Зедд остановился и посмотрел назад на широкую дорогу, ведущую к горам. Ни единого звука. Только ветер шумит в верхушках деревьев и дрожат листья. Но долгое время Зедд пристально вглядывался в безлюдную дорогу.
Наконец он повернул к мосту длиной в добрых триста шагов, перекинутому через пропасть, стены которой обрывались вниз на тысячи футов. Дно терялось в тумане. Несмотря на то, что Зедд ходил здесь бессчетное количество раз, он все равно испытывал неприятные ощущения. Если у вас не было крыльев за спиной, этот путь в Башню был единственным для тех, кто не знал о тайной тропе, по которой старый волшебник ходил, когда был мальчишкой.
Зедд наставил достаточно ловушек и капканов на мосту и дороге к Башне так, что никто не выжил бы, пройдя по нему дальше нескольких шагов. Даже Сестры Тьмы не могли здесь пройти. Они попытались совершить невозможное и поплатились своими жизнями.
Сестры Тьмы почувствовали сети, поставленные самим Первым Волшебником, и отказывались двинуться по мосту. Но Джегань приказал им во что бы то ни стало достичь входа, и Сестры принесли свои жизни в жертву во славу Ордена.
Однажды на короткое время Верну взял в плен сноходец, и она рассказала Зедду, что они могут найти проводника, того, кто носит в своем сердце верность лорду Ралу, и таким образом узнать о связи. Зедд не мог противостоять сноходцам с помощью магии. Во время Великой войны волшебники, более талантливые, чем он, обладающие двумя сторонами дара, тоже пытались создать защиту от сноходцев. Но нет защиты от сноходца, захватившего разум. Человек выполнит все его приказы, не взирая ни на что, даже ценой собственной жизни.
Зедд знал, что для некоторых смерть представлялась желанным избавлением от страдания, причиняемого сноходцем. Но Джегань блокировал любые попытки самоубийства; он нуждался в силе Сестер и других людей, обладающих даром. Император не мог позволить им самоубийство, избавляющее от муки жизни в роли раба. Освободиться от пытки, в которую превращалась их жизнь, они могли только, когда он посылал их на верную смерть, вроде заколдованной дороги к Башне.
Громада Башни возвышалась впереди. Мрачные каменные стены в глазах большинства людей выглядели устрашающе, но они радовали Зедда, вея домашним теплом. Его взгляд блуждал. Он вспомнил, как много лет назад, целую вечность, бродил здесь с женой. С башен он часто любовался видом раскинувшегося внизу Эйдиндрила. Однажды он прошел мосты и перевалы для того, чтобы защитить Срединные земли от вторжения сил Д'Хары, которой тогда правил отец Даркена Рала.
Все это тоже, казалось, было целую вечность назад. Его внук Ричард, лорд Рал, подчинил почти все Срединные земли правлению Империи Д'Хары. Зедд покачал головой, удивляясь тому, как Ричард смог все изменить. Благодаря ему, теперь и Зедд тоже — часть Империи Д'Хары. И это впрямь удивительно.
Не доходя до конца моста, Зедд бросил взгляд в пропасть под собой. Какое-то движение привлекло его внимание. Вцепившись узловатыми пальцами в камень, Зедд осторожно перегнулся через массивные перила. Почти прямо под собой, но еще не в облаках, он заметил двух гигантских птиц, черных, словно безлунная ночь, скользящих вдоль горной расщелины. Зедд никогда не встречался с такими существами и не знал, что и думать о них.
Возвращаясь, он увидел, как над Башней кружатся еще три такие же гигантские птицы. Зедд решил, что это, должно быть, вороны. Большие вороны. Старик просто неверно оценил расстояние, возможно, из-за долгого недоедания. Сделав вывод, что это вороны, Зедд попытался проверить вычисленное им расстояние, но птицы уже скрылись из виду. Он снова посмотрел вниз, но не нашел и тех двух, что встретились ему чуть раньше.
Проходя через ворота с поднятой железной решеткой и ощутив теплую атмосферу Башни, Зедд почувствовал себя одиноким. Он так тосковал по Эрилин, своей давно умершей жене, по своей дочери, матери Ричарда. И — добрые духи! — как сильно он тосковал по Ричарду… Старик улыбнулся, думая о том, что внук теперь женат и путешествует вместе с супругой. Иногда Зедд забывал, что Ричард уже давно мужчина. Он помнил чудесное время его детства. Это было время, когда Зедд жил в Вестландии, далеко от Срединных земель, далеко от магии и ответственности. Полная радости беззаботная жизнь рядом с любопытным мальчиком, которому он показывал чудеса этого мира, а тот не уставал удивляться. Какое это было сказочное время!
Внутри Башни лампы на стенах послушно вспыхивали при приближении Первого Волшебника Зеддикуса Зу'ла Зорандера, когда тот шел сквозь залы вглубь бесконечной горной крепости. Зедд проверял расставленные им сети, оценивая плотность магии; если бы кто-нибудь прошел здесь, она была бы нарушена. Он вздохнул с облегчением. Старый волшебник не думал, что кто-то будет настолько безрассуден, что попытается войти в Башню, но мир любит дураков. Зедду не хотелось расставлять столь опасные сети по всей Башне вдобавок к грозным щитам снаружи, но он пока не решался их снять.
Зедд миновал длинный боковой стол в общей зале и, как в те времена, когда он был ребенком, пробежал пальцами по ровному желобку шоколадно-коричневой мраморной столешницы. Он замер, разглядывая стол, и вдруг понял, какой именно предмет бессознательно пытались нащупать его пальцы. Это был клубок тонкого черного шнура, которым во время праздника урожая привязывали ленты и другие украшения к настенным светильникам.
Ни секунды не колеблясь, Зедд открыл главный ящик стола и обнаружил там клубок. Он вытащил его и положил в карман, успевший опустеть по дороге к дому. Зедд вынул из настенной подставки рядом со столом палочку с шестью маленькими колокольчиками. Палочка была одной из сотен, если не тысяч в Башне, и в былые времена такие палочки использовали для вызова слуг. Зедд глубоко вздохнул. Кажется, прошла целая вечность с тех пор, когда в Башне Волшебников жили слуги со своими семьями. Он припомнил, как в залах носились и играли дети. Вспомнил веселый смех, эхом разносившийся по Башне.
Зедд поклялся себе, что однажды в залах снова будут играть и смеяться дети. Дети Ричарда и Кэлен. Широкая улыбка избороздила его щеки.
В камне стен были вырублены окна и отверстия, через которые в многочисленные комнаты и залы лился свет, но оставались и слабо освещенные места. Зедд нашел первое такое место, вполне удовлетворяющее его своей затемненностью. Он размотал шнур и закрепил на нем колокольчик, протянув шнур между грубыми камнями напротив прохода. Идя дальше через лабиринт залов и коридоров, он останавливался и натягивал струной шнур в тех местах, где можно было остаться незамеченным. Ему пришлось снять со стен еще несколько палочек.
Хотя повсюду были поставлены магические щиты, не стоило недооценивать возможности Сестер Тьмы. Они будут искать магию, а не колокольчики. Лишние меры предосторожности не помешают.
Зедд мысленно отметил, где он натянул шнур — надо будет дать знать Эди. Хотя волшебник и сомневался, нуждается ли она в предупреждении, обладая даром внутреннего зрения. Зедд был уверен, что слепыми глазами Эди видит так зорко, как никто из зрячих.
Следуя за восхитительным ароматом тушеного мяса, старик добрался до уютного помещения, вдоль стен которого на полках расположились самые необходимые им книги. Эди подвесила травы сушиться к балке под потолком. Напротив очага стояла обтянутая кожей кушетка, рядом с украшенным серебром столом — удобные стулья. Через окно открывался перехватывающий дыхание вид на Эйдиндрил.
Город купался в теплых лучах заходящего солнца. Все выглядело так же, как и обычно, только над крышами не вились дымки, говорящие о присутствии в них хозяев.
Зедд поставил нагруженный мешок рядом со стопками книг на круглый столик красного дерева. Он прошаркал ближе к очагу, втягивая носом чудный запах жаркого.
— Эди, пахнет великолепно! — позвал Зедд. — Ты сегодня выходила? Я видел очень странных птиц.
Его лицо расплылось в улыбке. Он снова вдохнул запах.
— Эди, думаю, пора начинать, — крикнул Зедд в сторону кладовой. — Мы должны попробовать мясо, в конце-то концов. Ты же знаешь, я не могу ждать.
Волшебник оглянулся через плечо и снова позвал.
— Эди? Ты меня слышишь?
Затем он подошел к двери и заглянул в кладовую. Странно, но она была пуста.
— Эди? — Зедд подошел к лестнице рядом с кладовой. — Ты там?
Зедд недовольно покривился, когда она не ответила.
— Эди! — снова позвал он. — Женщина, где ты?
Он вернулся назад, его взгляд приковало кипящее в котелке над огнем мясо.
Зедд нашел в буфете деревянную ложку и крепко ухватил ее.
С ложкой в руках он остановился и развернулся к лестнице.
— Подожди, Эди. Я только здесь это… попробую.
Старый волшебник ухмыльнулся и бросился к котелку.

Глава 13

Ричард быстро поднялся на ноги, увидев, как по ущелью к лагерю идет Кара, толкая перед собой человека, который ему смутно кого-то напоминал. В слабом свете Ричард не мог разглядеть лица подгоняемого Карой. Ричард осмотрел окружающие каменистые холмы и крутые откосы, но никого больше не заметил.
Фридрих был послан к югу, а Том пошел разведывать на запад. Все хотели быть уверены в том, что выбрали безопасное место для стоянки. Идя по пересеченной местности, они все были измотаны и нуждались в хорошем отдыхе. Кара была на севере, там, куда лежал путь их отряда. Это направление Ричард считал наиболее опасным. Дженнсен отвлеклась от животных, засмотревшись, кого это Кара тащит с собой.
Ричард пожалел, что вскочил с земли столь поспешно; сделав так, он проявил беззаботность. И еще. Воин не мог отбросить странное чувство, как будто наблюдает за кем-то еще, кто реагирует, говорит, двигается. Сосредоточившись, он заставил себя стать более внимательным, чувство почти ушло, и Ричард подивился, не было ли оно только плодом его воображения.
Кэлен держала его под руку, сжав ее так, словно боялась, что он упадет.
— Ты в порядке? — прошептала она.
Он кивнул, продолжая смотреть на Кару и человека рядом с ней. Кэлен начала волноваться за него давно, еще перед тем, как Ричард обсуждал с ней книгу. Они оба были обеспокоены тем, что открылось ему в прочитанном, но сейчас больше всего Кэлен тревожилась о его здоровье.
Ричард подозревал, что, возможно, он слегка простужен. Именно поэтому он чувствовал холод, тогда как остальные томились от жары. Время от времени Кэлен проверяла лоб или прикладывала ладонь к щеке Ричарда. Ее прикосновения грели его сердце. Она подумала, что мужа слегка лихорадит. Кэлен попросила Дженнсен потрогать его лоб и сказать, думает ли она, что он горячее, чем обычно. Дженнсен тоже считала, что брат недомогает, но жар, если и есть, то незначительный. Кара осталась удовлетворена осмотром Кэлен, и сама не проверяла.
Жар был последним, что сейчас волновало Ричарда. Было что-то важное… Он никак не мог вспомнить. Ричард сосредоточился, пытаясь вспомнить имя молодого человека или хотя бы припомнить, где он его видел.
Последние лучи заходящего солнца играли розовыми бликами на восточных горах. Ближние холмы одевались легкими тенями сгущающихся сумерек. Небольшой костерок раскрашивал все вокруг теплым желто-оранжевым светом. Ричард поддерживал костер слабым, чтобы не обнаруживать своего присутствия.
— Лорд Рал, — с почтением произнес незнакомец. Он неуверенно склонил голову, не зная, должно ли ему кланяться — Большая честь для меня — снова видеть вас.
Он был на пару лет моложе Ричарда, и вьющиеся черные волосы падали на широкие плечи, обтянутые туникой из оленьей шкуры. На поясе мужчины висел длинный нож, но меча не было. Его уши оттопыривались так, словно он боялся пропустить малейший звук. Ричард подумал, что, наверно, когда он был мальчиком, ему пришлось выслушать немало насмешек по поводу своих ушей, но теперь, как это ни удивительно, они придавали ему значительность. Мужчина выглядел сильным и мускулистым, и Ричард не сомневался в том, что сейчас ему не приходится выносить насмешки.
— Я… прости, но я не могу вспомнить…
— О, вы и не должны помнить меня, лорд Рал. Я был только…
— Сабар, — медленно произнес Ричард. — Сабар. Ты загружал топки в литейной Приски, в Алтур-Ранге.
— Верно, — просиял мужчина. — Не думал, что вы вспомните меня.
Сабар был одним из тех литейщиков, кто мог работать, благодаря ресурсам, которые Ричард доставлял Приске, когда никто больше не был на это способен. Сабар понимал, как тяжело работает Приска, чтобы держать литейную, постоянно получающую жестокие, бесконечные и противоречивые приказы Ордена. Он был в цеху в день, когда открыли созданную Ричардом статую; и Сабар видел ее, прежде чем ее уничтожили. Он был у истоков восстания в Алтур-Ранге, боролся плечом к плечу с Виктором, Приской и теми, кто воспользовался моментом. Сабар боролся за свободу для себя, своих друзей и своего города.
В тот день многое изменилось.
Пусть даже этот человек, как и многие другие, был частью Имперского Ордена — одним из врагов. Но он хотел жить собственной жизнью, по справедливым законам, а не под гнетом деспотов, которые лишали людей любой надежды на изменение их жизни, обременяя жестокой иллюзией «великого добра».
Ричард заметил, что все вокруг стоят в напряжении, как будто ожидая чего-то плохого.
— Все в порядке, — он успокаивающе улыбнулся Каре. — Я знаю его.
— Так он сказал мне, — Кара положила ладонь на плечо Сабару и надавила. — Садись.
— Да, — Ричард был рад, что Кара дружелюбно настроена. — Садись и расскажи нам, как ты здесь оказался.
— Меня послала Никки.
Ричард вскочил, Кэлен подбежала к нему.

Предыдущая страница 6 Следующая страница


7 Терри Гудкайнд

— Никки? Мы как раз едем на встречу с ней.
Сабар кивнул, привставая и не зная, подняться ли ему во весь рост и встать, как Кэлен и Ричард, или остаться сидеть. Кара не присела, а продолжала молча возвышаться над Сабаром с видом палача. Морд-Сит была в Алтур-Ранге, когда началось восстание, и могла помнить Сабара, но это не имело значения. Если жизни Ричарда или Кэлен грозила опасность, Кара не верила никому.
Ричард жестом дал понять Сабару, что он может остаться сидеть.
— Где она? — спросил Ричард, присаживаясь вместе с Кэлен. — Она скоро будет?
— Никки просила передать, что ждала так долго, как могла, но в результате важных событий она больше не может ждать.
— И с нами произошли непредвиденные события, — разочарованно выдохнул Ричард. Кэлен похитили и забрали в Столпы Творения, надеясь использовать ее как приманку и заманить его в ловушку. Но рассказ об этом мог быть долгим. Так что, проглотив всю середину, Ричард поведал Сабару его окончание. — Мы старались сразу добраться до Никки, но нам пришлось идти в другое место. Это было неизбежно.
— Я беспокоился, когда она вернулась и сказала, что ты не пришел на место встречи, но Никки сказала, что сейчас у тебя гораздо более важные дела и потому ты не пришел, — понимающе кивнул Сабар. — Виктор Касцелла, кузнец, тоже очень волновался. Он-то надеялся, что ты вернешься с Никки. Виктор сказал, что и в других местах люди готовы восстать. Они слышали о том, как Имперский Орден был свергнут в Алтур-Ранге, и что люди стали жить по-иному. Кузнец просил передать тебе, что знает там свободных людей, которые борются, чтобы выжить под гнетом Ордена, так же, как когда-то боролись мы, и они так же жаждут свободы. Им нужна помощь Виктора, — Сабар перевел дыхание, стараясь изложить много новостей кратко и сжато и при этом ничего не забыть. — Те из Братьев Ордена, кому удалось сбежать в Алтур-Ранге, отправились в эти места, дабы удостовериться, что восстание не распространится. Жестокость, с которой они наказывали любого подозреваемого в измене, стоила жизни многим: и тем, кто был невиновен, и тем, кто намеревался свергнуть Имперский Орден, — он горестно помолчал. — Для того, чтобы усилить контроль власти Ордена и не допустить возникновения новых беспорядков, Братья Ордена отправились во все крупные города. Конечно же, некоторые из них поспешили доложить Джеганю о падении Алтур-Ранга, потере многих чиновников и о смерти Брата Нарева и его ближайших сторонников.
— Джегань уже знает о смерти Брата Нарева, — произнесла Дженнсен, протягивая ему кружку с водой.
Сабар улыбнулся, услышав новость. Он поблагодарил Дженнсен за воду и чуть придвинулся ближе к Кэлен и Ричарду, продолжая рассказ.
— Приска думает, что Орден сделает все возможное, чтобы скрыть все следы нашего успеха в Алтур-Ранге, — так просто они это не оставят. Он говорит, что вместо того, чтобы беспокоиться о распространении восстания, мы должны приготовиться к защите. Мы все, то есть каждый человек, потому что Орден не заставит себя ждать и вернется вырезать всех в Алтур-Ранге, всех жителей, до последнего младенца, — Сабар запнулся, взволнованный предупреждением Приски. — Виктор считает, что надо ковать железо, пока горячо, и творить справедливое и спокойное будущее для себя, а не ждать, когда Орден соберет силы и лишит нас этого будущего. Он говорит, что если восстание развернется повсюду, Ордену будет, ох, как непросто его подавить.
— Виктор прав, — Ричард устало провел рукой по лицу. — Если в Алтур-Ранге будут отсиживаться, как в единственном оазисе свободы в сердце враждебной земли, Орден задавит город и вырежет его сердце. Орден не выживет без своих идей, и они это знают, поэтому веру постоянно подкрепляют силой. Без грубой силы Орден развалится. Джегань двадцать лет потратил на то, чтобы создать сеть дорог, связывающих весь Древний мир. Это одна из тех причин, благодаря которой он забрал столько власти. Многие отвергали его напыщенных жрецов. По дорогам ответ быстро достигал ушей сноходца, и он мгновенно реагировал, казня и уничтожая тех, кто осмеливался противостоять Ордену, — Ричард задумался. — Что важнее, после того, как он устранил противников учения Ордена, Джегань вторгся в сознание детей и наполнил его слепой верой в свое учение, превратив их в рабов, готовых умереть за идею, принести себя в жертву во имя всепожирающего «великого добра». Эти молодые люди, чье сознание извращено учением Ордена, сейчас на севере завоевывают Новый мир, безжалостно убивая всех, кто не принимает их альтруистических принципов. Но пока Джегань и его бесчисленная армия на севере, Орден здесь ослаблен. Эта слабость дает нам шанс, и мы должны им воспользоваться. Дороги, созданные Джеганем, станут нашим оружием, и по ним быстро распространится огонь борьбы за свободу, — голос Ричарда стал более торжественным. — Факел борьбы будет зажжен волей таких, как ты, волей выбравших свободу в Алтур-Ранге. Языки пламени разгорятся, и многие заметят его. А если его спрятать в одном городе и отделить от остального мира, Орден быстро его потушит. Возможно, ни у нас, ни у наших детей больше не будет шанса вернуть власть над собственными жизнями. И огонь этот надо разжечь и в других городах.
Сабар улыбался, испытывая гордость за то, что и он — часть этой борьбы.
— Я знаю, Виктор, как и Приска, помнят об этом и не забыли ни одного слова, сказанного лордом Ралом. Виктор хочет поговорить с тобой перед тем, как «подогреть вопли», это он сам так сказал. Кузнец ждет твоего слова и хочет знать, как сделать так, чтобы получше «приложить раскаленное железо». Это снова его слова.
— Значит, Никки послала тебя ко мне?
— Да. Я был счастлив, что она выбрала именно меня. И Виктор тоже. Не только потому, что ты жив, но и в ожидании твоего решения.
Хотя Виктор и ждал его слова, Ричард знал, что, не будь его, Виктор все равно бы действовал. Восстание не замыкалось на лорде Рале, его огонь охватывал людей, жаждущих вернуть власть над своими жизнями. Ричард был нужен, чтобы согласовывать действия многих людей. Так важно было быть уверенными в осмысленности восстания и в том, что оно подорвет власть Ордена в Древнем мире. Если борющихся ждет успех и они опрокинут правление Ордена в Новом мире, Джегань и его люди откажутся от завоевания Нового мира.
Сноходец намеревался завоевать Новый мир, разделив его. Ричард должен воспользоваться такой же тактикой, чтобы победить. Только разделение сил Ордена сможет сокрушить его.
Лорд Рал знал, что после осады Эйдиндрила Имперский Орден направил свои мечи на Д'Хару. И несмотря на то, что армия Д'Хары сильна, ее ряды сомнут бесчисленные войска, которые Джегань бросит на них. Д'Хара падет под тенью Ордена, если только его внимание не отвлечет что-нибудь другое. Созданная лордом Ралом Империя Д'Хары, объединившая Новый мир против тирании, закончит свое существование прежде, чем оно началось.
Ричарду необходимо вернуться к Никки и Виктору, чтобы закончить начатое дело — разработку наилучшего плана по сокрушению Имперского Ордена.
Но сейчас они теряют время, решая другие проблемы, — проблемы, которых пока еще сами не понимают.
— Я рад, что ты нашел нас, Сабар. Можешь передать Никки и Виктору, что нам непременно нужно кое-что завершить. Но как только мы закончим свои дела, мы сможем им помочь.
Сабар казался успокоенным.
— Любой был бы рад услышать эти слова, — Сабар помедлил, потом поднял голову и указал на север. — Лорд Рал, когда я шел к вам, следуя указаниям Никки, я миновал то место, где вы должны были встретиться с ней, и пошел дальше на юг, — в его лице промелькнуло беспокойство. — Несколько дней назад я был в месте, протянувшемся на мили в ширину. И оно было мертвым.
Ричард посмотрел на него. Его головная боль исчезла.
— Что значит «мертвым»?
Сабар взмахнул рукой в вечернем свете.
— Местность, по которой я шел, похожа на эту: деревья, кустарники, трава, — его голос стал тише. — Но потом я вышел к месту, где совсем ничего не растет. Там нет ничего, кроме голого камня. Никки не говорила мне, что я окажусь в таком месте. Признаюсь, я здорово испугался.
— И как далеко протянулось это мертвое место? — Ричард бросил взгляд через плечо на восток, туда, где лежали горы.
— Я шел, оставив позади жизнь, и думал, что спускаюсь прямо в подземный мир, — Сабар избегал смотреть в глаза собеседнику. — Или прямо в пасть нового оружия Ордена, созданного, чтобы уничтожить всех нас. Я очень испугался и даже было повернул назад. Но потом подумал, что Орден запугивал меня всю мою жизнь, и мне это не нравится. Еще я подумал, как буду объяснять свою трусость Никки, и устыдился, вернулся в это место и двинулся вперед. Через несколько миль я вышел к местам, где росли растения, — он перевел дыхание. — Тогда я успокоился и почувствовал себя дураком, что боялся.
Две. Значит, две загадочных границы.
— Я был в похожем месте, Сабар. И мне тоже было страшно, — сообщил Ричард.
— Не так глупо было бояться? — ухмыльнулся литейщик.
— Нисколько. Можешь сказать, большая это земля? Кроме камня, там еще что-нибудь есть? Может, оно похоже на полосу, которая куда-нибудь ведет?
— Да, точно как ты говоришь, полоса, — Сабар вытянул руку к востоку. — Она спускается с дальних гор к северу от этой низины, — ладонь мужчины словно большой нож разрезала горизонт. — Она идет на юго-запад к пустоши.
К Столпам Творения.
— Она параллельна той границе, что мы пересекли на юге, — глубоко дыша, заговорила Кэлен. — Зачем создавать две границы так близко? В этом нет смысла.
— Не знаю, — шепнул ей Ричард. — Но от чего бы ни защищала граница, эта вещь была настолько опасна, что тот или те, кто создали границу, явно сочли — одной будет мало.
Кэлен обхватила предплечья и промолчала. По ее лицу Ричард мог догадаться, о чем она думает, особенно если учесть, что обе границы не действуют.
— Как бы то ни было, я рад, что не повернул назад, — Сабар неуверенно пожал плечами. — Мне пришлось бы увидеть Никки, а она просила меня помочь лорду Ралу — моему другу Ричарду.
— Я тоже рад, Сабар, — улыбнулся Ричард. — Не думаю, что место, через которое ты прошел, сейчас опасно так же, как когда-то.
— Кто эта Никки? — изведясь от любопытства, спросила Дженнсен.
— Никки-то? Ведьма, — ответил Ричард. — Она была Сестрой Тьмы.
— Была? — брови Дженнсен взлетели вверх. Ричард кивнул.
— Сначала она была с Джеганем, но потом осознала, что этот путь порочен, и присоединилась к нам, — он бы не хотел вдаваться в подробности. — Сейчас Никки с нами, и ее помощь совершенно бесценна.
Дженнсен наклонилась вперед, ответ брата только подогрел ее любопытство.
— Но как ты можешь доверять той, кто работала на Джеганя? И к тому же Сестре Тьмы? Ричард, я видела таких женщин и знаю, насколько они беспощадны. Они сделают то, что им прикажет Джегань, они посвящены Хранителю Подземного мира. Ты можешь поклясться своей жизнью, что она не предаст тебя?
— Я доверяю тебе и ложусь спать с ножом под подушкой, — сказал Ричард, смотря прямо в глаза Дженнсен. Девушка откинулась назад.
— Кажется, я поняла, — в замешательстве улыбнулась она.
— Что еще сказала Никки? — с нетерпением спросила Кэлен.
— Только то, что я должен придти на это место и встретить вас, — ответил Сабар.
Ричард знал, что Никки осторожна. Она не хотела говорить юноше слишком многого на случай, если его поймают.
— Как она узнала, где я?
— Она сказала, что может знать, где ты, с помощью магии. Никки так же хорошо знает магию, как прекрасно ее лицо.
Сабар произнес эти слова с благоговением. Он не знал и половины правды. Никки была одной из самых сильных ведьм, когда-либо рожденных на свет. Сабар не знал, что когда Никки служила Ордену, ее называли Госпожой Смерти.
Ричард догадался, что каким-то образом Никки использовала связь д'харианцев с ним, Правителем и лордом Ралом. Эта связь запечатывалась клятвой верности в сердце, и тот, кто давал клятву, был защищен от сноходцев. Истинные д'харианцы, такие как Кара, благодаря связи могли знать, где находится лорд Рал. Кэлен как-то призналась Ричарду, что ее беспокоит то, что Кара всегда знает, где он. Никки — не д'харианка, но она ведьма и связана с Ричардом, а потому тоже способна на это.
— Сабар, Никки не послала бы тебя просто так, только для того, чтобы сказать, что она больше не может ждать нас в условленном месте, — произнес Ричард.
— Да, конечно, — закивал головой Сабар, как бы досадуя на то, что забыл. — Когда я спросил, что мне передать нам, она сказала, что все напишет в письме, — Сабар развязал кожаный мешочек на поясе. — Никки сказала, что когда поняла, как ты далеко, то была в отчаянии, поскольку не успевала до тебя добраться. Она была уверена,что это очень важно и для меня — найти тебя и передать письмо. Еще она сказала, что в письме объясняется, почему она не может ждать.
Указательным и большим пальцем Сабар вытащил письмо с таким видом, будто это смертельно ядовитая гадюка, а не всего лишь маленький свиток, запечатанный красным воском.
— Никки предупредила меня, что оно опасно, — сказал Сабар, глядя в глаза Ричарду. — Она сказала, что если кто-нибудь, кроме тебя, откроет его, то мне следует держаться подальше, а то я умру заодно с таким человеком.
Сабар осторожно положил свиток на ладонь Ричарда. Он затеплился в его руке. Красный воск засветился, как будто освещенный солнцем, хотя давно уже было темно. Сияние перекинулось на весь свиток. Воск потрескался, словно осенний лед на пруду под тяжестью шагов. Вдруг печать раскололась и осыпалась.
— Даже думать боюсь, что было бы, открой это кто-нибудь другой, — проговорил Сабар, нервно сглатывая слюну.
Дженнсен придвинулась к брату.
— Это была магия?
— Должно быть, — сказал ей Ричард, разворачивая письмо.
— Я видела, как она развалилась, — доверительно сообщила Дженнсен.
— Что-нибудь еще заметила?
— Нет. Она вдруг просто раскололась, — сказала девушка.
Ричард коснулся кончиками пальцев кусочков воска на ладони.
— Наверно, Никки наложила магическую сеть на письмо, а снять ее могло только мое прикосновение. Ты видела следствие магии — разломанную печать, — но не саму магию.
— Подождите! — Сабар хлопнул себя ладонью по лбу. — И о чем я только думаю? Я должен отдать еще и вот это.
Он сбросил с плеч лямки мешка и опустил его на землю. Быстро развязал кожаные ремешки и аккуратно вытащил нечто, завернутое в черную стеганую ткань. Это нечто высотой было примерно в фут и не слишком большое. По тому, как Сабар держал сверток, казалось, он был тяжелым.
Сабар положил сверток на землю напротив костра.

— Никки сказала, чтобы я отдал это тебе, в письме есть объяснение.
Дженнсен чуть подвинулась, очарованная тайной свертка.
— Что это?
— Никки мне не сказала, — пожал плечами Сабар. По его лицу скользнуло недовольство тем, как мало он знает о своем поручении. — Когда Никки смотрит на тебя и говорит, что делать, у тебя из головы вылетают все вопросы.
Ричард улыбнулся, продолжая разворачивать письмо. Он слишком хорошо знал, что это значит.
— Сказала ли Никки, кто может открыть эту штуку?
— Нет, лорд Рал. Она только велела отдать ее тебе и добавила, что в письме все написано.
— Если бы здесь тоже была наложена сеть, она бы предупредила тебя, — Ричард поднял глаза. — Кара, почему бы тебе не развернуть его, пока мы с Кэлен читаем письмо? — он небрежно махнул рукой в сторону свертка.
Пока Кара, сев на землю и скрестив ноги, принялась развязывать узлы на кожаных ремешках, Ричард и Кэлен молча читали письмо.

Дорогие Ричард и Кэлен!
Простите, что не могу сказать вам всего сейчас, но есть важное дело, и я не смею заставлять его ждать. Джегань собирается сделать то, что я считала невозможным. Благодаря своей способности сноходца, он подчинил Сестер Тьмы и хочет с их помощью создать оружие из людей, как во времена Великой войны. Это опасно само по себе, а кроме того, у Джеганя нет дара, и знания его об этом поверхностны. Он действует как грубый бык, пытающийся рогами свить веревку. Он и его люди используют жизни волшебников для своих опытов. Я пока не знаю точно, чего они добились, и, честно говоря, даже боюсь узнать.
Теперь о том, что я вам посылаю. Я нашла этот предмет, когда напала на след и шла к тому месту, где мы должны были с вами встретиться. Надеюсь, вы уже видели однажды то, что привезет вам мой посланец, потому что этого предмета касался тот, кто связан с вами.
Это — сигнальный маяк. Он работал не только потому, что к нему прикасались, но еще и в результате определенных событий. Скажу сразу, что эта вещь достаточно непроста, и я не преувеличиваю ее опасность.
Такие маяки способны были сотворить только волшебники прошлого; их создание требует двух сторон дара — Ущерба и Приращения. Именно поэтому они так редки, и раньше я никогда их не видела.
Прежде я читала о них во Дворце Пророков. Такие сигнальные маяки продолжают работать благодаря связи с умершим волшебником, который их создал…

Ричард выпрямил спину и глубоко вздохнул.
— Как может существовать такая связь? — спросила Кэлен.
Лорд Рал понял скрытый смысл того, о чем хотела сказать Никки.
— Каким-то образом связь сохраняется в подземном мире, — шепотом ответил он жене.
В ее зеленых глазах танцевали и сверкали крошечные блики костра.
Кэлен взглянула на Кару. Охранница разворачивала вещь, связанную незримой связью с мертвым волшебником в подземном мире. Кэлен уцепилась за краешек письма и углубилась в текст.

…Насколько я знаю, такие сигнальные маяки создают мощные защитные поля. Их ставят парами. Первый всегда из янтаря. Он предупреждает того, кто нарушает печать. Прикосновение связанного с умершим волшебником или того, кто с ним, зажигает маяк, который служит одной цели — предупреждает вовлеченного в эту связь. После предупреждения маяк надо уничтожить. Я послала его вам, чтобы быть уверенной, что вы его видели.
Природа второго маяка мне неизвестна, но он способен восстановить печать.
Я не знаю, какая печать была наложена, и что она защищала. Несомненно то, что ее нарушили.
Причина разрыва, если только не особые обстоятельства, заставившие загореться маяк, очевидна…

— О, только не это! — Кара отскочила от черного свертка, как от источника моровой чумы. — Я в этом не виновата, — она указала вниз. — Теперь вы мне скажите, что это.
В центре развернутой черной материи стояла полупрозрачная статуя, которой коснулась Кара.
Это изваяние они уже видели — изваяние Кэлен.
Левая рука статуи прижата к боку, правая поднята вверх. Изваяние представляло собой песочные часы из прозрачного янтаря.
Песок сыпался из верхней части часов вниз, через узкую талию, в складки широкой одежды Матери-Исповедницы.
Песок сыпался так же, как и в последний раз, когда Ричард видел статую. Тогда в верхней части оставалось больше песка.
Лицо Кэлен стало мертвенно-бледным.
Когда Ричард впервые увидел часы, ему не нужно было предупреждение Никки, чтобы он понял, насколько опасна эта вещь. И у него не возникло не малейшего желания прикоснуться к ней. Когда он первый раз прошел мимо нее но тропе под скалой, статуя была тусклой и темной, но все же в ней угадывались черты Кэлен. Она лежала на боку.
Тогда Каре не понравилось, что изображение Кэлен валяется в месте, где любой может найти ее, забрать и использовать, бог знает для чего. Кара подняла статую прежде, чем Ричард успел крикнуть ей, чтобы она этого не делала.
Когда Кара дотронулась до статуи, та засветилась.
В ужасе Кара ее отбросила.
Правая рука изваяния поднялась и указала на восток.
Статуя стала прозрачной, и они увидели, как внутри побежал песок.
Звук сыпавшегося песка был таким тихим и грозным, что это заставило их всех оцепенеть. Кара хотела положить фигуру обратно, но Ричард, ничего не зная об этом предмете и сомневаясь, что такое простое действие поможет, не позволил Каре еще раз коснуться статуи. Он забросал статую ветками и камнями, надеясь, что ее никто не обнаружит. Как видно, это не сработало.
Теперь, из письма Никки, Ричард узнал, что прикосновение Кары запустило предупреждение, и это подтверждало его первоначальную мысль.
— Кара, положи ее.
— Положить?
— На бок — как ты хотела сделать тогда. Мне надо знать, остановится ли песок.
Кара секунду задержала на нем взгляд и носком сапога перевернула статую набок.
Песок все так же продолжал сыпаться.
— Как такое может быть? — взволнованно спросила Дженнсен. — Как песок может продолжать течь, если статуя лежит на боку?
— Ты видишь это? — изумленно спросила Кэлен. — Ты видишь, как падает песок?
— Вижу, конечно, у меня мурашки ползут по коже, — кивнула Дженнсен.
Ричард смог только потрясенно уставиться на сестру. Песок, падающий в лежащей на земле статуе, — несомненная магия. Дженнсен — «Столп Творения», «дыра в мире», обделенный даром отпрыск Даркена Рала. Она не может видеть магию.
И все же она ее видит.
— Согласен с молодой леди, — заметил Сабар. — Это даже более ошеломительно, чем огромные черные птицы, которых я видел последнюю неделю.
— Ты видел… — встрепенулась Кэлен.
Вдали раздался предупреждающий крик Тома. Одним движением Ричард вскочил на ноги и вытащил из ножен меч. Особенный звон клинка разнесся в ночном воздухе.
И только магия меча не поднялась.

Глава 14

Когда Ричард выхватил меч, Кэлен отклонилась назад. Эхо звенящей стали и крик Тома все еще разносились над окрестными холмами. Кэлен пристально вглядывалась и вслушивалась в темноту окутывающей их ночи. Чутье было ее оружием — свой меч она оставила в повозке, чтобы не вызывать подозрений: женщины в Древнем мире не носят оружия.
В свете костра она ясно видела лицо Ричарда. Кэлен много раз была свидетельницей, как муж доставал Меч Истины. Она встретилась с ним впервые тогда, когда Зедд вручил Ричарду меч, и тот впервые вытащил его из ножен. Он видела меч во времена, когда Ричард выхватывал его в пылу битвы или, как сейчас, когда надо было защищаться.
Когда Ричард вынимал меч, он одновременно вызывал магию. Такова была особенность клинка: магия не являлась только для того, чтобы защитить хозяина меча, она защищала то, к чему он стремился. Меч Истины не талисман, он — принадлежность Искателя Истины.
Искатель владеет магией меча, и магия ему отвечает.
Каждый раз, когда Ричард вынимал меч, Кэлен видела, как в серых глазах мужа начинала опасно поблескивать магия.
Сейчас впервые Ричард вытащил меч, а она не увидела магии в его глазах.
То, что магия не появилась, поразило Кэлен, но еще больше это ошеломило Ричарда. На секунду он замешкался.
Прежде чем они успели подумать о том, что могло вызвать крик Тома, с окруживших поляну деревьев соскользнули темные фигуры. Громкие крики и леденящие кровь вопли наполнили ночь. Неизвестные враги ворвались в лагерь, едва освещенный слабым костерком.
Кэлен решила, что эти люди не похожи на солдат. На них не было формы, и они не атаковали, как принято в армии, держа оружие наперевес. Женщина не заметила, чтобы кто-нибудь из них размахивал топорами, мечами или хотя бы ножами.
Но были они вооружены или нет — сути дела это не меняло. Нападающих было очень много, и они издавали боевые кличи, в которых звучала готовность к кровавым убийствам. Кэлен знала, что такие внезапные агрессивные вопли могут быть тактическим ходом, призванным напугать и ослабить противника. Порой она сама применяла такую тактику устрашения.
С клинком в руке Ричард был самим собой — сосредоточен, решителен и настроен беспощадно, пусть даже с ним не было магии меча.
Меч Истины рассек воздух, красные языки пламени костра запылали на лезвии клинка. В эти несколько секунд перед началом битвы Кэлен испугалась, что без магии меча все может закончиться совершенно чудовищно.
В мгновение ока тихий лагерь превратился в обитель демонов. Хотя нападающие и не выглядели солдатами, они были огромны и не оставляли сомнений в жестокости своих намерений.
Темная фигура метнулась вперед, пытаясь перехватить Ричарда, прежде чем он успеет пустить меч в дело. Кончик меча просвистел в воздухе в смертельном ударе. Клинок отсек одну из вытянутых рук и разнес череп. Над костром рассыпались брызги крови, мозга и осколки кости. Раздался еще один вопль. Меч Ричарда прошел через грудь еще одного противника. За два коротких мгновения два врага стали мертвецами.
В глазах Ричарда заблестела магия.
Кэлен не понимала, что делают эти люди. Они бросались в бой без оружия и не испытывали страха. Их свирепый вид, многочисленность, высокий рост и скорость, с которой они нападали, внушили бы ужас кому угодно.
Из темноты выбегали все новые нападающие. Кара выхватила эйджил. Многие завопили от невыносимой боли, когда оружие коснулось их. Сабар с ножом в руке повалился на землю, увлекаемый напавшим сзади. Еще один схватил за волосы Дженнсен. Ей удалось вырваться и полоснуть врага ножом по лицу. Крики раненого слились с другими воплями.
Кэлен поняла, что кричат не только люди, но и лошади. Эйджил Кары коснулся чьей-то бычьей шеи, вызвав пронзительный визг. Люди вопили и отдавали приказы, которые Ричард пресекал ударом меча.
Наконец Кэлен осознала, что происходит. Их не собирались убивать. Врагам нужно было взять их живыми. Убийство в глазах этих людей было великой милостью по сравнению с тем, что они собирались с ними сделать.
Два здоровяка бросились к Кэлен и Ричарду. Кара оказалась рядом и схватила за рубашку одного из них, развернув к себе. Она ударила его эйджилом в живот и бросила на колени. Другой нападающий неожиданно встретился с мечом Ричарда. Короткий крик смертельной боли оборвался, когда Ричард разрубил ему горло. Кара, стоя над противником, ткнула его эйджилом в грудь и повернула, свалив окончательно.
Ричард уже перескочил через костер и оказался в самом центре схватки. Как только его ступни коснулись земли, он разрубил почти надвое повалившего Сабара человека, разбрызгивая вокруг его внутренности.
Человек, которого ранила Дженнсен, поднялся и тут же получил удар ножом. Девушка отскочила назад, а он пошатнулся и грохнулся наземь, сжимая руками перерезанное горло. Кара расправилась с противником, который пытался напасть на Дженнсен со спины. Морд-Сит с лицом, перекошенным дикой решимостью, приложила эйджил к его горлу и дождалась, пока он не захлебнется в собственной крови.
В руках тех, кто окружил Ричарда, Кэлен заметила ножи. Нападающие отказались от первоначального намерения завалить их голыми руками. Вид ножей придал Ричарду еще больше ярости. В его глазах пылал огонь магии.
Кэлен застыла на месте, будто прикованная видом Ричарда, для которого убийство превратилось в грациозное представление — танец со смертью. В сравнении с Ричардом, двигавшимся быстро и легко, остальные казались неуклюжими быками. Он носился среди врагов, как между застывших статуй. Каждый бросок меча встречал живую плоть врага. Каждый взмах рассекал мышцы и кости. Каждым поворотом Ричард сокрушал нападение. Ни одной упущенной возможности, ни одного пропущенного удара, ни одного лишнего броска. Каждую секунду Ричард поднимал меч, отражал атаку и начинал новую. Его меч разил врага без сомнения, без сожаления, без жалости.
Кэлен была в ярости, что при ней нет меча. Противника не убывало. Ей было слишком хорошо известно, что такое — чувствовать себя беспомощной в лапах банды, и она стала продвигаться к повозке.
Один из громил утащил в темноту Сабара и Дженнсен. Он бросил их на землю и уселся сверху. Огромные ручищи мужлана прижали их запястья к земле, не давая дотянуться до ножей.
Клинок Ричарда сверкал в воздухе, разрубая тела. Он опустился на колено, меч описал дугу и пронзил еще одного нападающего. На лице противника застыло выражение устрашающего удивления, как это он мог напороться грудью на меч Ричарда. Здоровяк, придавивший Дженнсен и Сабара, дернулся, бездыханный. Ричард, все еще стоя на одном колене, вытащил меч из тела смертельно раненного громилы.
Еще один враг ворвался в лагерь. Кара помчалась к нему и хлестнула эйджилом по шее. Противник осел, и Кара двинула его локтем по лицу, но сзади ее обхватил еще один. Раздался вопль, руки нападавшего превратились в месиво из костей и крови. Кара вывернулась и ударила его между ног. Пока он падал, инстинктивно пытаясь дотянуться до паха, Кара довершила начатое. Выверенным ударом колена охранница сломала ему челюсть, а потом мгновенно развернулась и хлестнула эйджилом третьего.
Еще один враг бросился на Сабара и опрокинул его на спину. Литейщик успел выхватить нож и воткнуть его в нападающего. Один из врагов заметил на земле послание Никки. Кэлен увидела, как, зажав письмо в руке, он бросился прочь. Но на его пути встала Дженнсен. Огромный мужчина вытянул руки и оттолкнул ее. Дженнсен казалась былинкой рядом с ним и пошатнулась от мощного толчка, но все же успела точно засадить свой нож ему между лопаток.
Девушка ухитрилась не отпустить нож и безжалостно его повернула, человек изогнулся дугой от боли и издал вопль ярости, быстро захлебнувшийся в мокром бормотании, наполнившем легкие. Нож Дженнсен нашел его сердце. Он пошатнулся, дернулся и упал в костер. Языки пламени охватили одежду врага. Кэлен попыталась вытащить из его крепко сжатого кулака свиток, но жар огня обжигал кожу так сильно, что она не смогла подойти ближе.
Было все равно поздно. Письмо, которое они успели прочесть только наполовину, быстро превратилось в черный пепел, взметенный к небу искрами костра.
Кэлен прикрыла рот и нос от невыносимой вони горящих волос и плоти. Казалось, схватка длится часы, вокруг валялись трупы, но появлялись все новые и новые противники.
Потеряв надежду спасти письмо, она отошла от костра и побежала к повозке, к своему мечу. На пути Кэлен вырос огромный детина. Увидев, что у нее нет оружия, он мерзко ухмыльнулся.
За его спиной Кэлен заметила Ричарда. Их глаза встретились. Муж расчищал мечом путь к ней, пробиваясь сквозь тела.
Он не может быть сразу везде.
Ричарду не успеть к ней вовремя. Но он продолжал пытаться. Даже если Ричард доберется до них, Кэлен это уже не спасет. Он слишком далеко. Все усилия напрасны.
Кэлен смотрела в глаза человека, которого любит больше жизни, и видела в них неукротимую ярость. Она знала, что Ричард видит лицо, которое не выражает ничего — лицо Исповедницы. Затем приближающийся враг заслонил их друг от друга.
Взгляд Кэлен сосредоточился на нападающем. Его лапы поднялись, как у медведя, впавшего в бешенство. Зубы были стиснуты в дикой злобе. Гримаса исказила лицо врага, рвавшегося схватить ее, прежде чем она успеет отскочить в сторону и убежать.
Кэлен оценила, насколько близко уже подобрался к ней зверь в облике человека, чтобы рискнуть бежать, и не стала тратить силы в бесполезной попытке.
Этот враг сумел избежать смерти. Он обошел Дженнсен и Сабара. Он увернулся от меча Ричарда и проскользнул мимо эйджила Кары. Он не устал и был готов к бешеной атаке.
Этот человек был уверен, что почти поймал то, что искал.
Он был в одном ударе сердца от нее, несясь к Кэлен на полной скорости.
Краем сознания женщина услышала крик Ричарда, ее глаза встретились с тусклым блеском в темных глазах противника.
Детина издал вопль ярости и бросился вперед. Его ступня оторвалась от земли, и он словно повис в воздухе, протягивая к Кэлен волосатые ручищи. Злобный оскал выдавал его торжество.
Как в замедленном сне, Кэлен видела мельчайшие детали на лице врага. Вот он прикусил треснувшую нижнюю губу, темный зуб рядом с остальными желтыми… Вот маленький белый шрам, видимо, появившийся, когда он ел с ножа и случайно порезал уголок рта… Вот щетина на щеках и шее, похожая на жесткую проволоку… Левый глаз чуть прикрыт. На козелке правого уха — выемка в виде буквы V. Это напомнило Кэлен то, как фермеры метят свиней.
Она увидела свое отражение в глазах врага и подняла правую руку.
Мельком Кэлен подумала, есть ли у него жена или женщина, которая заботится о нем и будет скучать и тосковать без него. А может быть, у него есть дети. Интересно, чему такой человек учит своих малышей, если они у него, конечно, есть. Кэлен передернулась от омерзения, внезапно представив, что такое животное взбирается на нее и дерет щетиной ей подбородок, слюнявит треснутыми губами ее губы, а его желтые зубы скребут ее шею.
Время искривилось.
Кэлен вытянула руку. Детина обрушился на нее. Упершись ладонью ему в грудь, она почувствовала грубую ткань темно-коричневой рубахи.
Еще не прошло и секунды, как он повалил ее. Еще Ричард не успел сделать полный отчаяния шаг.
Вес детины на ладони Кэлен казался не тяжелее дыхания ребенка.
Пространство словно бы застыло.
Время теперь ее.
Он теперь ее.
Неистовость схватки, крики, вопли, стоны; вонь крови и пота; звук стали, входящей в плоть; проклятия, страх, стук сердца в смертельном ужасе… ярость… ничто не существовало для Кэлен. В ее мире была тишина.
Хотя Кэлен и родилась, обладая силой и ощущая ее внутри себя, она всегда казалась Исповеднице непонятной, непостижимой, невообразимой и далекой. Кэлен знала, что она чувствует себя так, пока не отпустит силу. Но как только захватывающая дух глубина силы вырывалась наружу, она сливалась с нею и трепет отступал. И хотя Кэлен много раз давала волю своей власти, она всякий раз оставалась поражена собственным могуществом.
Кэлен одарила насильника холодным взглядом, готовая к тому, чтобы применить свою власть и силу.

Когда он бежал к ней, время принадлежало ему.
Теперь время принадлежит ей.
Она чувствовала кожей каждую грубую нитку его рубахи, а под ней — каждый жесткий волос его груди.
Биение сердца, вызванное неожиданным нападением врага, прошло. В мире остались только двое — она и этот человек, — навечно связанные тем, что произойдет. Он выбрал свою судьбу, когда решил напасть на них. Уверенность Кэлен исключала эмоции, и она не чувствовала ничего — ни радости, ни облегчения, ни ненависти, ни отвращения, ни жалости, ни сожаления.
Кэлен спрятала эмоции, чтобы открыть путь потоку силы, освободив его.
Теперь у врага не было шанса.
Он — ее.
Лицо громилы было перекошено опьянением уверенности в том, что он — непобедимый герой, который поимеет ее, единственный, в чьих руках находится сейчас ее жизнь.
Кэлен отпустила силу.

Предыдущая страница 7 Следующая страница


Восьмое Правило Волшебника, или Голая империя 8

Ее намерение, ее роль женщины, от рождения слабого и подчиненного мужчине существа, немедленно изменились, превратившись в силу, способную менять природу сознания.
В темных глазах мужчины промелькнула искра подозрения, что началось нечто неотвратимое. Затем в мгновение он потерял и всю свою жизнь, и все, что знал прежде. Все, к чему он когда-либо стремился, о чем думал, ради чего трудился, на что надеялся, кому молился, чем обладал, кого любил и ненавидел… все потеряло смысл.
В ее глазах враг увидел безжалостность, и это заставило его в ужасе оцепенеть.
Беззвучный гром расколол воздух.
Сила была в одно и то же время древняя и великолепная, она была и совершенна, и ужасна.
Кэлен видела, что он потерял саму мысль о собственном «я». Восприятие себя как личности было вытеснено суровой магией, навсегда разрушившей того, кем был этот человек.
Сила удара потрясла воздух.
Звезды содрогнулись.
Искры костра рассыпались по земле, по которой кругами расходился удар, поднимая пыль. Могучая волна заставила деревья потерять листья и иголки.
Он был ее.
Тяжеленный мужлан слетел с Кэлен, как пушинка, и женщина неторопливо поднялась на ноги. Недавний противник отлетел назад и упал, пробороздив лицом землю.
Торопливо он рухнул на колени. Руки сложились в молитвенном обращении. Слезы омочили глаза. Его рот, еще мгновение назад искаженный в похотливом ожидании, теперь избороздила настоящая мука.
— Пожалуйста, госпожа, повелевай! — запричитал он.
Кэлен брезгливо посмотрела на него, наградив новой в ее жизни эмоцией — глубочайшим презрением.

Глава 15

По безмолвному лагерю разносилось испуганное блеяние Бетти. На земле в беспорядке валялись тела. Схватка закончилась. Ричард с мечом в руке бросился к Кэлен. Дженнсен застыла у костра, а Кара ходила между тел, проверяя, есть ли живые.
Кэлен гордо прошествовала мимо отмеченного ее властью человека и направилась к Дженнсен. Ричард встретил се на полпути и обнял жену свободной рукой.
— Ты в порядке?
Кэлен кивнула, быстро оглядев лагерь в поисках нападающих, но увидела только трупы.
— Как ты? — спросила она.
Ричард словно не услышал ее. Его рука обхватила ее талию.
— Добрые духи… — кинулся он к одному из тел.
Это был Сабар.
Дженнсен стояла рядом, дрожа от страха, широко распахнув глаза и сжимая в руке нож. Кэлен обняла девушку, шепча, что все позади, все кончилось, все будет хорошо.
— Сабар… он… защищал меня… — всем телом Дженнсен прижалась к старшей подруге.
— Я знаю, знаю, — утешала Кэлен.
Она видела, что Ричарду уже не имеет смысла торопиться переворачивать Сабара. Рука молодого человека безжизненно откинулась. Сердце Кэлен упало.
Тяжело дыша, в лагерь вбежал Том. Он истекал потом и кровью. Дженнсен всхлипнула и бросилась ему на шею. Он бережно обнял девушку и прижал ее голову к плечу, пытаясь выровнять дыхание.
Бетти испуганно блеяла рядом с повозкой, не сразу откликнувшись на зов Дженнсен. Дрожащая козочка бросилась к хозяйке и спряталась в ее юбках. Том беспокойно вглядывался в темноту.
Кара неторопливо шла между тел, выискивая признаки жизни. В большинстве случаев можно было не сомневаться в состоянии лежащих. Там и сям она замечала на трупах следы собственного сапога или эйджила. Все были мертвы.
Кэлен мягко положила руку на плечо склонившегося над телом Сабара Ричарда.
— Сколько людей должны еще погибнуть за преступление быть свободным, за грех жить своей жизнью? — тихим голосом горько произнес он.
Кэлен видела, что Ричард все также до белых костяшек на пальцах сжимает Меч Истины. Магия меча гневно плясала в его зрачках.
— Сколько?! — повторил он.
— Не знаю, Ричард, — прошептала Кэлен.
Лорд Рал бросил яростный взгляд на мужчину, все еще стоящего на коленях в центре лагеря. Он склонил голову, сложив руки в умоляющем жесте, и весь трясся от страха.
Как только Исповедница касается человека, он забывает о том, кем был прежде. Эта часть его сознания навсегда стирается. Кто он был, зачем он был — всего этого больше не существует.
Магия власти Исповедницы изменяет все стремления и желания. Ничто больше не имеет значения. Единственной целью жизни тех, кого она коснулась, становится служение Исповеднице, выполнение всех ее приказаний, ответ на любой ее вопрос.
Те, кого коснулись, исповедуются в любом преступлении. Именно для этого и были созданы Исповедницы. Цель у них всегда была той же, что и у Искателя — истина. В войну не было ничего более важного, чем истина.
Мужчина, которого коснулась Кэлен, страдал от того, что она ничего ему не приказывает. Для такого человека не было ничего более мучительного, чем незнание желаний Исповедницы. Существование без выполнения ее желаний становилось бессмысленным. Если Исповедница ничего не прикажет, тот, кого она коснулась своей властью, умрет.
Что бы она сейчас ни спросила — его имя, или интимное прозвище, он открыл бы ей с беспредельным восторгом. Если бы она попросила его убить любимую мать — он сделал бы это с безграничной радостью. Он был бы счастлив все ей открыть, все отдать и все исполнить — лишь бы она, наконец, отдала хоть какое-нибудь приказание.
— Выясним, что это значит, — с угрозой сказал Ричард.
Кэлен в изнеможении посмотрела на стоящего на коленях человека. Она так устала, что едва держалась на ногах. Она тяжело дышала, пот стекал по груди. Ей необходимо отдохнуть, но сейчас было нечто более важное.
Пока Ричард и Кэлен шли навстречу поверженному на колени мужчине, его глаза неотрывно следили за направлявшейся к нему женщиной.
Вдруг Ричард замер. В грязи под его ногами лежали обломки статуи, которую принес Сабар. Изваяние было разбито на множество неузнаваемых кусочков, и только по прозрачному янтарю можно было догадаться, что это.
В письме Никки сказала, что статуя им больше не нужна. Это предупреждение — предупреждение о том, что Кэлен каким-то образом нарушила защитный экран, который запечатывал нечто опасное.
Кэлен не знала, от каких опасностей хранила их печать, но боялась, что слишком хорошо знает, как она ее сломала.
Еще больше женщину страшило то, что по ее вине нарушена магия меча Ричарда.
В отчаянии Кэлен стояла над обломками, неотрывно смотря под ноги.
— Не позволяй своему воображению уводить тебя, — муж обнял ее за талию. — Мы пока не знаем, что это, и не можем быть даже уверены, правда ли это. Возможно, это ошибка.
Кэлен хотела бы поверить в это.
— Хочешь сначала отдохнуть? — Ричард опустил меч в ножны.
Он всегда и везде заботился о ней. Так было с того самого первого дня, когда они встретились. Но сейчас ее саму волновало его здоровье.
Применение силы ослабляло Исповедницу. На этот раз Кэлен чувствовала себя не просто ослабленной, а измученной. Ее назвали Матерью-Исповедницей потому, что сила ее могла восстановиться через несколько часов, другим же Исповедницам требовался день или даже два. Думая об этом, Кэлен вспомнила горячо любимых ею Исповедниц, которые давно умерли, и на нее обрушилась вся тяжесть безнадежной потери.
Чтобы полностью восстановить силу, Кэлен потребуется ночь отдыха. Но сейчас оставались важные вопросы, которые надо решить.
— Нет, я в порядке, — произнесла Кэлен. — Отдохну попозже. Спросим его о том, что ты хочешь.
Взгляд Ричарда скользил по разбросанным по лагерю внутренностям, частям тел, трупам. Земля пропиталась кровью. На секунду Кэлен замутило от зловония смерти и запаха все еще дымящегося в костре трупа. Она отвернулась от стоящего на коленях человека и уткнулась в грудь Ричарда. Создатель, как безумно она устала!
— Давай уйдем отсюда, — безжизненным голосом сказала Кэлен. — Нам надо уйти. За нами могут придти еще, — она боялась, что если Ричард снова вытащит меч, он может остаться без помощи магии. — Надо найти более безопасное место.
Ричард согласно кивнул. Он смотрел поверх ее головы, прижимая Кэлен к груди. Женщина слышала, как в лагерь вернулся, задыхаясь от бега, Фридрих. Он замер и простонал, видя, как все изменилось.
— Том, Фридрих, как думаете, придут ли еще? — спросил Ричард.
— Вряд ли, — ответил Том. — Думаю, это были все. Я видел, как они шли сюда по оврагу и хотел бежать к вам предупредить, но четверо из них набросились на меня.
— Больше я никого не видел, лорд Рал, — Фридрих перевел дыхание. — Я прибежал, когда услышал крики.
— Помоги Тому запрячь лошадей, — подбадривая, Ричард положил руку на плечо старику. — Не хотелось бы провести здесь ночь.
Ричард обратился к Дженнсен.
— Положи, пожалуйста, спальные мешки в повозку. Когда мы поедем, я хочу, чтобы Кэлен отдохнула.
Дженнсен потрепала Бетти по плечу, зовя идти за собой.
— Конечно, Ричард.
Девушка пошла к повозке, коза трусила рядом с ней.
Пока все как можно быстрее собирали вещи, Ричард нашел кусок незаваленной камнями земли и принялся рыть неглубокую могилу. Времени для погребального костра не было. Одинокая могила — самое большее, что он мог сейчас сделать, но душа Сабара улетела и не чувствует необходимости в излишней заботе об оставленном ею теле.
Кэлен принялась снова все обдумывать. После письма Никки, в котором она прочла о предупреждении сигнальным маяком, она еще больше засомневалась в наличии такой вещи, как духи. Мир мертвых связан с миром живых с помощью магии. Магия и есть связь, которая идет через таких людей, как Ричард. Без магии такая связь невозможна, потому что другие миры не могут существовать отдельно от мира живых, но только в связи с ним. Другие миры могут легко перестать существовать, если исчезнет магия, как исчезнет день, если не будет солнца.
Кэлен поняла, что магия этого мира спит уже несколько лет.
Она знала, почему.
Духи, добрые и злые, и все, что связано с магией, скоро может быть потеряно. И тогда смерть во всем мире превратится в нечто необратимое, в тупик. Это значит, что после смерти нельзя будет встретиться с теми, кого любил, или с добрыми духами. Добрые духи, даже те, что в подземном мире, исчезнут навсегда.
Когда Ричард закончил рыть могилу, Том помог ему опустить в нее тело Сабара. Юноша попросил добрых духов позаботиться о покойном, и они с Ричардом забросали яму.
— Лорд Рал, когда часть мерзавцев напала на нас, другая перерезала лошадям горла, — тихо произнес Том.
— Всем?
— Да. Всем, кроме моих. Видно, они оказались слишком большими для них. Наверно, негодяи побоялись, что их растопчут. Со мной они оставили несколько молодчиков, чтобы те «позаботились» обо мне. А возможно, рассчитывали справиться с лошадьми после схватки, — Том повел широкими плечами. — Или хотели схватить, связать тебя и увезти в повозке.
Ричард подтвердил последнее предположение Тома быстрым кивком. Он отер ладонью лоб. Кэлен подумала, что муж выглядит еще хуже, чем ей показалось на первый взгляд. Она поняла, что боль вернулась и обрушилась на него всей своей тяжестью.
Том оглядел лагерь.
— Что будем делать с остальными? — показал он на трупы убитых врагов.
— О них позаботятся птицы, — бесстрастно ответил Ричард.
— Пойду-ка я лучше помогу Фридриху с лошадьми, — не стал возражать Том, согласный с решением предводителя. — Они возбуждены запахом крови и видом стольких мертвецов.
— Посчитай тела. Надо знать, сколько их, — позвал Ричард Кару.
— Дорогой, что произошло, когда ты вытащил меч? — мягко спросила Кэлен, когда Том отошел подальше, а Кара занялась подсчетом убитых.
Ричард не стал переспрашивать, о чем она, или оберегать ее от лишнего беспокойства.
— Что-то не так с магией. Когда я вытащил меч, он не ответил на мой призыв. На меня уже напали, поэтому у меня не было времени раздумывать, что делать. Магия появилась, только когда я ударил мечом, — он помедлил, подбирая слова. — Наверно, это связано с головной болью и даром. Они, по-видимому, связаны с моей способностью владеть магией меча.
— Когда у тебя последний раз были боли, они не были связаны с магией меча.
— Я же говорил тебе, не позволяй воображению уводить себя далеко. Это началось, когда у меня снова появились головные боли. Должно быть, в них и причина.
Кэлен не знала, верить ли Ричарду, верит ли он сам себе. Но муж был прав. Магия меча изменилась совсем недавно — после того, как появились головные боли.
— Они стали еще сильнее, да?
Тот кивнул.
— Пойдем. Получим ответы на вопросы. На какие сможем, — предложил Ричард.
Кэлен тяжело вздохнула, уступая. Надо использовать эту возможность, чтобы получить ответы хотя бы на часть своих вопросов.
Она направилась к все еще стоящему на коленях человеку.

Глава 16

Полными слез глазами мужчина преданно смотрел на возвышающуюся над ним Кэлен. Он ждал так долго, один, не зная ее воли, и потому жестоко измучился.
— Ты пойдешь с нами, — ледяным тоном произнесла Кэлен. — Будешь идти впереди повозки, чтобы мы могли тебя видеть. Будешь выполнять приказы любого, так же, как и мои. Честно ответишь на все вопросы.
Мужчина в слезах пополз на животе целовать ее ноги и благодарить за то, что она, наконец-то, отдала ему приказ. Уткнувшийся в землю, с отметиной в виде буквы V на ухе, он сейчас еще больше напомнил Кэлен свинью.
— Прекратить! — сжав кулаки, крикнула Исповедница. Ей не хотелось, чтобы этот боров касался ее.
Он торопливо отполз назад, испуганный яростью в ее голосе и тем, что не угодил ей. Раболепно застыв у ее ног, человек широко раскрыл глаза и боялся снова разгневать госпожу.
— На тебе нет формы, — обратился к нему Ричард. — Ты и остальные — не солдаты?
— Солдаты, но не обычных войск, — торопливо выпалил он, довольный тем, что может ответить на вопрос и выполнить приказание Кэлен. — Мы специальное подразделение на службе Имперского Ордена.
— Специальное? Какая у вас задача?
В мокрых глазах допрашиваемого промелькнула нерешительность. Он нервно посмотрел на Кэлен, но та даже не взглянула на него. Она уже сказала, что мужчина должен выполнять все приказания. Он торопливо продолжил.
— Специальное подразделение — в армии — задача — захват врагов Ордена — мы проходим испытания, чтобы в нас были уверены — верные солдаты — а потом мы выполняем то, что нам прикажут…
— Помедленней, — оборвал его Ричард. — Слишком быстро.
Человек бросил быстрый взгляд на Кэлен, его глаза снова наполнились слезами. Может, он опять не угодил ей?
— Продолжай, — сказала Кэлен.
— Мы не носим формы, чтобы никто не знал, кто мы такие, — человек наконец был уверен, что если продолжит говорить, то удовлетворит ее. — Обычно мы работаем в городах, ищем предателей. Мы смешиваемся с народом, и он думает, что мы такие же, как все. Когда кто-то собирается выступить против Ордена, мы выясняем имена заговорщиков, хватаем их и допрашиваем.
Ричард долгое время неотрывно смотрел на него. В душе его вспыхнул пожар, но лицо оставалось бесстрастным. Однажды Ричард побывал в лапах Ордена и был «допрошен». Кэлен могла только предполагать, о чем он сейчас думает, какие жуткие картины всплывают в его памяти.
— Вы хватали только тех, кто замышлял недоброе в отношении Ордена? — спросил Ричард. — Или вы просто брали любого, кого подозревали?
— Если мы кого подозревали — значит, они уже предатели, собираются кучками и скрывают свою жизнь от других. Тогда мы их допрашивали и узнавали все, что они скрывают, — он облизал губы, торопясь поведать о методах допроса. — Сперва мы говорим с теми, кто работает с ними, с соседями и узнаем имена возможных сообщников — друзей или членов семьи. Обычно мы забираем и их, и тоже допрашиваем. После допроса все они признаются в преступлениях против Ордена, что и подтверждает наши подозрения.
Кэлен подумала, что Ричард сейчас выхватит меч и, не особо раздумывая, отсечет «специалисту по допросам» голову. Ричард слишком хорошо знал, что творили в застенках с арестованными, положение которых было чудовищным.
Признания, вырванные под пытками, могли указать на любого, поэтому заплечных дел мастера были очень загружены и никогда не сидели без работы. Жители Древнего мира живут в постоянном страхе, что их могут забрать туда, где пытают.
Большинство допрашиваемых едва ли замышляли что-либо против Ордена. Они были слишком обеспокоены выживанием, тем, чтобы как-то прокормить семью, и у них просто не было времени думать о свержении власти Ордена. Но многие погибли в застенках, говоря о лучшей жизни, о том, что бы они хотели сделать, вырастить, создать, чем обладать. Они обливались слезами и кровью, признаваясь в своей надежде, что их дети проживут лучшую жизнь. Думать о собственном благе, а не о благе правителя, в учении Имперского Ордена было не просто мятежом, но богохульством. Страдание в Древнем мире — всеобщая добродетель, служение высшему благу.

Были и те, кто не мечтал о лучшей жизни, но мечтал услужить Ордену и назвать имена тех, кто плохо говорит об Ордене, прячет припасы или даже деньги, или мечтает о лучшей жизни. Обличение таких «предателей» отводило подозрение от доносчика. Так что доносы в Древнем мире стали признаком верности.
— Сколько вас было ночью? — Ричард сменил тему вместо того, чтобы вытащить меч.
— Считая меня, двадцать восемь, — поспешно ответил мужчина.
— Вы были вместе, когда напали?
Человек кивнул, торопясь поведать весь план и заслужить одобрение Кэлен.
— Мы хотели быть уверены, что ты и… и… — Он повернулся к Кэлен, осознав несовместимость двух целей — сказать все, как есть, и услужить Матери-Исповеднице. Слезы хлынули ручьем из глаз, руки сложились в молитвенной просьбе. — Прости, госпожа! Прошу, прости меня!
Голос мужчины был переполнен эмоциями, голос Кэлен — холоден, как лед.
— Отвечай.
Он заставил себя остановить рыдания, подчиняясь приказу.
— Мы решили напасть вместе, чтобы быть уверенными в том, что схватим лорда Рала и… тебя, Мать-Исповедница, — слезы продолжали бежать по жирным щекам мужчины, оставляя грязные потеки. — Мы собрались в группу. Половину людей хотели оставить в прикрытии, но я сказал, что вы должны быть вместе, и я хочу получить вас обоих. Я не хотел рисковать, поэтому приказал всем идти в атаку, послав несколько человек перерезать лошадям горло, чтобы отрезать вам все пути к побегу, — он просиял. — Никогда бы не подумал, что мы проиграем.
— Кто тебя послал? — сурово спросила Кэлен.
Мужчина, по-прежнему стоя на коленях, сделал несколько маленьких шагов вперед, неуверенно потянувшись рукой к ноге Кэлен. Та застыла неподвижно, как изваяние, а ледяной взгляд недвусмысленно давал понять, что если он сейчас к ней прикоснется, это ее очень рассердит. Рука убралась.
— Николас, — ответил он.
Бровь Кэлен дернулась. Она ожидала услышать имя Джеганя.
Возможно, сноходец наблюдает за ними глазами этого человека. Император часто посылал убийц, захватив их сознание. Джегань приказывал им все, что хотел, и даже Кара не могла ему сопротивляться. Не смогла бы и Кэлен.
— Ты лжешь. Тебя послал Джегань.
— Нет, госпожа! — Он снова принялся рыдать, расстроенный ее недоверием. — Я никогда не встречался с Его Высочеством. Армия огромна и раскинулась широко. Мне приказывали в моем отделении. Ни обычные солдаты, ни их командиры, даже они, не удостаивались внимания Его Высочества. Его Высочество далеко на севере, несет слово Ордена живущим в беззаконии диким народам; о нас он даже не думает… Мы всего лишь кучка людей, которых Орден, не спрашивая, послал схватить других людей. Мы — часть Империи, и нас позвали, потому что мы были здесь. Но я никогда не встречался с Его Высочеством.
— Джегань встречался с тобой — в твоих снах. Он был в твоем сознании.
— Госпожа?.. — Произнеся первый звук, он сразу испугался, поняв, что сам осмелился задать ей вопрос, не дождавшись ее приказа. — Не понимаю…
Кэлен смотрела ему в глаза.
— Джегань был в твоем сознании. Он говорил с тобой.
— Нет, госпожа, — мужчина в растерянности потряс головой. — Я никогда не говорил с Его Высочеством. Он мне никогда не снился, и я ничего о нем не знаю, кроме того, что он родился в Алтур-Ранге. — Вдруг человека осенила мысль, достойная его неповоротливого ума. — Хотите, чтобы я убил его, госпожа? Если вы желаете, позвольте мне убить его для вас, — умолял он.
Солдат даже не представлял, насколько абсурдна эта мысль. Но если бы Кэлен приказала, он был бы счастлив выполнить ее желание.
— Не уверена, все ли люди, чье сознание сноходец когда-либо подчинял себе, помнят об этом, но, по-моему, все, — тихо заговорила Кэлен, подойдя к Ричарду. — Те, кого я видела, знали о том, что Джегань находится в их сознании.
— А может ли сноходец завладеть сознанием человека так, чтобы тот не знал об этом?
— Думаю, да, — ответила Кэлен. — Но в Древнем мире миллионы людей. Как он мог знать, кого следует выбрать? Сноходец он или нет, но тоже всего лишь человек.
— У тебя есть искра? — спросил Ричард допрашиваемого.
— Нет.
— Так… Никки говорила мне, что Джегань не возится с теми, кто не имеет дара, — прошептал Ричард. — Ему трудно управлять сознанием тех, кто не обладает даром, поэтому император использует тех, у кого есть дар, чтобы контролировать тех, у кого его нет. Вот почему он захватил всех Сестер. Джеганю приходится поддерживать контроль над ними и руководить их действиями. Это как раз то, о чем мы начали читать в письме Никки — что он создает с помощью Сестер оружие из людей. Кроме этого, Джегань возглавляет армию и разрабатывает стратегию. Ему приходится управлять многими вещами, поэтому ему проще владеть сознанием имеющих дар.
— Но не всегда. Если приходится, если ему нужно, он хочет, он может завладеть сознанием не имеющего дара, — Кэлен тоже перешла на шепот. — Может быть, нам стоит убить его сейчас.
Пока они говорили, Ричард, не отрываясь, рассматривал человека. Кэлен знала, что муж убил бы его без сомнения, если бы счел его бесполезным.
— Стоит мне только приказать, и он упадет замертво, — напомнила Кэлен.
Ричард секунду смотрел ей в глаза, потом перевел взгляд на солдата.
— Ты сказал, тебя послал некто по имени Николас. Кто этот Николас?
— Николас — могущественный волшебник, который служит Ордену.
— Ты видел его? Это он отдавал приказы?
— Нет. Мы слишком мелки, чтобы он возился с нами. Приказ был спущен нам сверху.
— Как вы узнали, где мы?
— Приказано было обследовать конкретный район. Нам сказали, что вы идете на север по восточной границе пустыни, и приказали вас схватить.
— Откуда Николас знал, где мы?
Мужчина моргнул, ища ответ в своей голове.
— Не знаю. Никто нам не сказал. Нам только было приказано прочесать эту территорию, найти вас и притащить обоих живыми. Командир, который передавал мне приказы, сказал, чтобы мы не смели проиграть, иначе Скользящий будет очень недоволен нами.
— Кто будет недоволен?.. Скользящий?..
— Николас Скользящий. Так его прозвали. Некоторые его только так и называют — «Скользящий».
— Что? — Кэлен резко повернулась к солдату.
— Скользящий, госпожа, — задрожал он, видя ее гнев.
— Что это значит — Скользящий?
— Не знаю, госпожа, — мужчина принялся завывать, его ладони снова сложились в умоляющем жесте. — Не знаю. Ты спросила, кто послал меня, я ответил. Николас. Люди зовут его Скользящий.
— Где он сейчас? — спросил Ричард.
— Не знаю, — выпалил он, продолжая выть. — Я получал приказы от своего командира. Он сказал, что ему приказал Брат Ордена.
Ричард глубоко вздохнул и почесал шею.
— Что еще ты знаешь об этом Николасе, кроме того, что он волшебник и его зовут Скользящий?
— Знаю только, что я боюсь его ужасно, как и мои командиры.
— Почему? Что будет, если он в вас разочаруется? — спросила Кэлен.
— Он посадит нас на кол.
Кэлен еле подавила очередной приступ тошноты. К зловонию крови и горелой плоти вокруг прибавилось то, что она только что услышала. Женщина не знала, как долго выдержит ее желудок, если они задержатся здесь хоть на минуту, и если мерзавец произнесет еще хоть слово.
Она осторожно ухватилась за рукав Ричарда.
— Пожалуйста, дорогой, это ничего нам не дает, — прошептала она. — Давай уйдем отсюда? Если что-нибудь вспомним, то сможем спросить его позже.
— Пойдешь впереди повозки, — спокойно приказал Ричард. — Не хочу, чтобы она все время была вынуждена видеть твою морду.
Солдат склонил голову и поплелся прочь.
— Не думаю, что Джегань завладел его мозгом, — произнесла Кэлен. — Но вдруг я ошибаюсь?
— Сейчас, мне кажется, мы должны оставить негодяя в живых. Том сможет легко наблюдать за ним. А если мы ошиблись, Том быстро с ним расправится, — Ричард тяжело выдохнул. — Я только сейчас кое-что понял.
— Что?
Он повлек Кэлен вперед.
— Пойдем, я скажу тебе.
В темноте Кэлен смутно видела повозку. Том следил за тем, как солдат обошел лошадей и встал перед повозкой. Дженнсен и Кара забрались внутрь. Фридрих устроился на облучке рядом с Томом.
— Сколько? — спросил Ричард Кару.
— Вместе с теми четырьмя на холме, о которых позаботился Том, и этим, получается двадцать восемь.
— Значит, все, — со вздохом облегчения промолвил Ричард.
Кэлен чувствовала его руку в своей. Лорд Рал остановился. Жена тоже замерла рядом, не зная, почему он не идет дальше. Ричард опустился на одно колено. Кэлен упала рядом с ним, поддерживая за плечи. Он зажмурился, все тело разбивала боль. Прижав руки к животу, Ричард скорчился, почти упав на землю.
Выпрыгнув из повозки, к ним стремглав бросилась Кара.
Несмотря на то, что Кэлен была до предела обессилена, ею овладела паника. Женщина почти кричала в отчаянии.
— Мы должны придти к порталу! — Кэлен обращалась и к Каре, и к Ричарду. — Мы должны успеть к Зедду, спросить его, что делать. Нам нужна его помощь. И Зедд может помочь.
Ричард тяжело дышал, превозмогая боль. Кэлен ощутила себя абсолютно несчастной, не зная, чем помочь мужу.
— Лорд Рал, тебя учили владеть болью, — Кара опустилась на колени рядом с ним. — Ты должен сделать это, сейчас, — Морд-Сит сгребла его волосы в кулак и подняла голову, чтобы заглянуть прямо в глаза. — Думай! Вспомни. Поставь боль на место. Немедленно! Сейчас!
Ричард сжал ее предплечье, благодаря за слова.
— Не можем, — наконец прошептал он Кэлен. — Мы не можем идти к порталу.
— Но мы должны, — настаивала Кэлен. — Портал — ближайший путь.
— А что, если я войду в портал, и моя магия не отзовется?
— Мы должны добраться до портала и поторопиться, — неистовствовала Кэлен. Но она побоялась добавить: «чтобы успеть вовремя».
— Но если что-то будет не так, я умру, — Ричард задыхался. — Без магии пересечение портала смертельно. Меч в последнее время подводит меня, — он сглотнул и закашлялся, ловя ртом воздух. — Если мой собственный дар вызывает боли, разрушающие мою магию, то, войдя в портал, я умру, прежде чем успею сделать первый вдох. И тогда мы узнаем правду.
По жилам Кэлен прокатилась ледяная волна ужаса. Зедд оставался единственной надеждой Ричарда. Это был план, который она тщательно продумала. Если Ричард срочно не получит помощи, головные боли убьют его.

Предыдущая страница 8 Следующая страница


9 Терри Гудкайнд

Кэлен опасалась, что знает, почему магия меча не отзывается. Скорее всего, это не связано с головными болями. Она боялась, причина коренится в том же самом, что сломало печать. Сигнальный маяк указал на нее. Если это правда, то именно она, Кэлен, причина и этих, и многих других бед.
Но если она права, если это правда, то и Ричард прав. И тогда вхождение в портал будет для него смертельно. Если Кэлен права, муж не сможет не только пройти портал, но даже не успеет дойти до него.
— Ричард Рал, если ты отвергаешь мой план, предложи свой.
Он задыхался, испытывая неимоверную боль. Когда муж закашлялся, Кэлен увидела кровь.
— Ричард! — ахнула она.
Том подбежал к ним. Увидев окровавленное лицо Ричарда, он тоже побледнел.
— Помоги мне отнести его в повозку, — попросила Кэлен, пытаясь говорить ровно.
Кара подставила плечо под одну руку, Том обхватил Ричарда за другую и помог Кэлен и Каре поставить его на ноги.
— Никки, — просипел Ричард.
— Что? — спросила Кэлен.
— Хотела знать, какие у меня идеи? Никки… — Боль снова забрала его дыхание. Когда он кашлял, кровь появлялась изо рта и стекала по подбородку.
Никки — ведьма, не волшебница. А Ричарду нужен волшебник. Даже если им и не пришлось ехать через всю страну, можно было найти кого-нибудь здесь.
— Но Зедд смог бы помочь лучше всех… — настаивала Кэлен.
— Зедд слишком далеко. Надо ехать к Никки. Она пользуется двумя сторонами дара.
Об этом Кэлен не подумала. Ведьма и вправду может помочь.
На полпути к повозке Ричард потерял сознание. Они едва удержали его. Том подхватил его под мышки, а Кэлен с Карой придерживали его колени.
Том одним заботливым и мощным рывком уложил Ричарда в повозку. Дженнсен быстро раскатала спальный мешок. Все вместе они осторожно положили Ричарда. Кэлен наблюдала за собой словно бы со стороны: как она двигается, говорит. Она заставила себя не впадать в панику.
Кэлен и Дженнсен попытались придвинуться к Ричарду, чтобы посмотреть, как он. Но Кара оттолкнула их, склонилась над Ричардом и приложила ухо ко рту, слушая. Ее пальцы нашли пульс на горле, а рука обхватила лорда Рала за шею — Кара готовилась отдать ему свое дыхание, если потребуется. Морд-Сит знали толк в таких вещах — знали, как продлить жизнь человека для дальнейших мучений. Но и спасти жизнь Кара тоже умела.
— Он дышит, — уверенно сказала охранница. Она дружески пожала руку Кэлен. — Дышит легче.
Кэлен кивнула, не в силах произнести ни слова. Она прижалась к Ричарду, обняв его с другой стороны, пока Кара отирала кровь с его подбородка. Кэлен чувствовала себя беспомощной, не зная, что надо делать.
— Будем ехать всю ночь, — бросил через плечо Том, взбираясь на козлы.
Кэлен заставила себя думать. Они должны добраться до Никки как можно быстрее.
— Нет, до Алтур-Ранга еще далеко, — произнесла она. — Поблизости нет дорог, глупо ехать впотьмах. Если мы будем столь безрассудны, то просто убьем лошадей, или они сломают ногу, что еще хуже. А если мы потеряем лошадей, то не сможем нести Ричарда и приехать вовремя. Лучше двигаться как можно быстрее, но останавливаться на отдых. Нам надо думать головой, а то ее не сносить.
Дженнсен держала ладонь брата в своих руках.
— У него боли, и он победил всех этих мужчин… Может, Ричарду просто надо поспать, и ему станет лучше?
Кэлен поразилась, как такая простая мысль не пришла ей в голову. Она высунулась из повозки и позвала солдата.
— Есть еще ваши? Еще кто-нибудь, посланный схватить нас? Послал Николас еще кого-нибудь?
— Никого, о ком бы я знал, госпожа.
— Если он когда-нибудь покажется тебе чересчур подозрительным, не жди — убей его, — тихо обратилась Кэлен к Тому.
Юноша быстро согласился. Кэлен вернулась в повозку и потрогала лоб мужа. Его кожа была холодной и мокрой.
— Надо ехать, пока мы не найдем место, где можно будет обороняться в случае чего. Дженнсен права — Ричарду надо отдохнуть; долгая езда в трясущейся повозке не пойдет ему на пользу. Нам всем нужно отдохнуть и встать с первыми лучами солнца.
— Нам нужны лошади, — сказала Кара. — Повозка едет медленно. Если бы удалось найти лошадь, я бы неслась как ветер, нашла Никки и вернулась бы с ней. Тогда нам не пришлось бы ждать.
— Прекрасная мысль, — Кэлен взглянула на Тома. — Поедем, найдем место для ночевки.
Том потянул вожжи. Лошади поднажали, и повозка двинулась.
Бетти молча свернулась рядом с лежащим без сознания Ричардом, примостив голову ему на плечо. Дженнсен поглаживала дрожащую козочку.
Кэлен заметила, что по щекам девушки текут слезы.
— Мне тоже жаль Расти, — сочувственно сказала она. Бетти подняла голову и жалобно заблеяла.
Дженнсен покачала головой.
— С Ричардом все будет в порядке, — сквозь слезы произнесла она и взяла Кэлен за руку. — В полном порядке.

Глава 17

Зедду показалось, что он что-то услышал.
Ложка с мясом застыла у его рта. Зедд замер, прислушиваясь.
Башня всегда была живой для него, словно говорила с ним. Иногда чудилось, что она будто вздыхает. Еще когда он был мальчишкой, Зедд слышал громкие звуки, которые не мог определить. Он подозревал, что, скорее всего, это двигаются огромные каменные блоки. В основании Башни лежали камни размером с небольшой дворец.
Однажды, когда Зедду было десять или двенадцать, громкий треск потряс всю Башню, как будто по ней ударили молотом. Он выбежал из библиотеки, где занимался, и увидел, что множество людей собралось в коридорах. Все были взволнованы и перешептывались друг с другом. Потом отец сказал Зедду, что всего лишь один из гигантских камней неожиданно треснул, и хотя это было не опасно, треск раскалывающегося гранита разнесся по всей Башне. Такое бывало и раньше, но тогда Зедд впервые услышал этот безобидный, но пугающий звук.
Кроме того, в Башне жили животные. Вольно носились летучие мыши. Отдельные башенки взмывали вверх на головокружительную высоту. Внутри они были пусты, только каменные лестницы вились до одинокой комнатки или обсерватории на самом верху. Проникающий в башенки солнечный луч высвечивал в столбе пыли мириады насекомых, а порой — мордочки уснувших летучих мышей, облюбовавших укромные места под потолком.
Еще в Башне обитали крысы. Они шебуршались в углах, иногда затевая драки. Обычные мыши тоже водились, обнаруживая себя писком. И, наконец, в Башне жили полностью одичавшие коты, которые охотились на крыс и мышей. Не брезговали они и птицами, залетавшими сквозь многочисленные отверстия Башни в поисках насекомых или надежного места для гнезда.
Иногда раздавались ужасающие звуки, когда кто-нибудь из мышей, птиц или котов подбирался к запрещенным местам. Щиты были созданы для того, чтобы не допустить людей к опасным или запретным местам, к тем местам, где хранились магические предметы. Щиты закрывали проход любой жизни, не важно, жизни человека или жизни животного. Ведь существовала возможность того, что какой-нибудь домашний любимец пробрался бы в запретные зоны и принес своему хозяину опасный талисман, грозящий причинением неисправимого вреда. Те, кто создавал щиты, учли не только это, но и возможность того, что некоторые алчные люди могли бы натренировать животных приносить им магические вещи из запретных зон. Щиты не пропускали жизнь, в какой бы форме она не приближалась к ним. И стоило летучей мыши задеть щит, она мгновенно испепелялась.
В Башне были щиты, сквозь которые не мог пройти даже Зедд, потому что для этого требовались обе стороны дара, и он обладал только Магией Приращения.
Некоторые из щитов представляли собой магические барьеры, физически преграждающие путь, другие ограничивали движение или вызывали столь неприятные ощущения, что никто бы не преодолел их. Такие заграждения не позволяли людям, не обладающим даром, или детям проникать в опасные места, поэтому не было необходимости настраивать их на убийство.
Но так щиты действовали только на тех, кто не имел дара.
Проход в определенные места был запрещен, и только те, кто имел не просто дар, но и власть, мог пройти. Не обладай человек властью, данной заклинаниями, над определенными щитами или забудь волшебник, имеющий власть, коснуться железного круга, щиты убили бы его, не раздумывая. Щиты убивали животных с той же безошибочностью и точностью, как и любого человека, кто попытался бы войти.
Самые опасные щиты предупреждали о приближении к ним жаром, светом или звоном в ушах. Предупреждения воспринимали и животные, но иногда какой-нибудь увлеченный кот загонял несчастную мышь в смертельный щит, а затем и сам следовал за ней.
Зедд ждал, прислушиваясь. Ничто не нарушало тишины. Если он действительно слышал что-нибудь, то это могли быть движения Башни или возня животных около щитов, или порыв ветра, ворвавшийся сквозь одно из сотен отверстий в Башне. Но что бы это ни было, сейчас все стихло. Деревянная ложка с мясом все-таки оказалась у него во рту.
— У-у-умм… — Зедд довольно хмыкнул. — Чудесно!
Он был страшно недоволен, когда, проглотив первый кусочек мяса, он обнаружил, что оно еще не готово. Не рискнув вызвать гнев Эди, Зедд решил не ускорять процесс с помощью магии, а потому присел на кушетку и заставил себя читать.
Чтению не было конца. В книгах содержалось множество ценных сведений, которые могли бы помочь им, только они пока не знали, как. Время от времени Зедд — как он думал, терпеливо, — проверял мясо на готовность.
Теперь, когда старик попробовал, блюдо было наконец готово. Кусочки мяса были так нежны, что таяли во рту. Восхитительно булькающий котел был наполнен луком и маслом, кусочками моркови и репы, зубчиками чеснока, перемешанными с кусками мяса и жира и сдобренными ароматными специями.
К своей досаде Зедд давно обнаружил, что Эди не печет хлеб. Мясо хорошо идет с хлебом. Где-то он должен быть. Зедд подумал, что котелок с мясом поддержит его, пока не придет его старая подруга. Хлеб где-то должен быть. Точно, должен.
Зедд не знал, куда ушла Эди. Пока он бродил почти целый день по Эйдиндрилу, она могла пойти в одну из библиотек поискать то, что могло бы им помочь. Эди умела находить особо важные книги. Будучи родом из Никобарса, Эди выискивала книги именно на этом языке. В Башне множество книгохранилищ, а потому сказать, где Эди, было невозможно.
Здесь также есть комнаты, в которых хранятся кости, много костей. В отдельных помещениях стояли целые ряды высоких шкафов, в каждом из которых сотни ящиков. Зедд видел кости созданий, которых никогда в жизни не встречал. Эди сведуща в костях. Большую часть своей жизни она провела в тени границы. Люди боялись ее и назвали «костяной женщиной», потому что она собирала кости. В ее доме они были повсюду. Некоторые из костей защищали ее от тварей, обитающих на границе.
Зедд вздохнул. Книги или кости — не так уж важно, что ее заинтересовало. Но она бродит неизвестно где. Кроме костей и книг в Башне множество интересного для ведьмы. Может быть, она просто захотела прогуляться, подняться на башню, посмотреть на звезды и подумать.
Проще было подождать Эди здесь, рядом с мясом, чем отправляться ее искать. Порой, когда она так пропадала, Зеддикус всерьез подумывал, чтобы прицепить к ее шее колокольчик.
Старый волшебник бормотал себе под нос веселую мелодию, опуская ложку в котел. Нет нужды ждать на голодный желудок, всегда говорил он себе; это только превращает человека в ворчуна. Лучше поесть и быть в хорошем расположении духа, чем сидеть голодным и страдать. Он будет плохим собеседником, если не поест.
На восьмой ложке он услышал какой-то шум.
Рука Зедда замерла над булькающим котелком.
Ему показалось, что он услышал звон колокольчика.
Зедд не вскочил и не пытался представить, что бы это могло быть, но его окатил холодный пот, как если бы к спине прикоснулись ледяные пальцы призрака. Зедд застыл, склонившись над огнем и наполовину повернувшись к коридору.
Это мог быть кот. Может, он привязал шнур недостаточно высоко, и кошачий хвост задел его, вызвав звон.
Или какая-нибудь птица выбрала шнур жердочкой для ночлега. Человек не смог бы пройти щиты, не задев колокольчиков. Совсем недавно Зедд поставил и дополнительные заграждения. Должно быть, это животное, кошка или птица.
Но если никто не мог миновать щиты, то почему звенит колокольчик?
Несмотря на очевидные объяснения, волосы на голове у Зедда встали дыбом. Ему не нравилось то, как звенел колокольчик, что-то в его звуке говорило ему, что шнур задело не животное. Звук был слишком точным, громким и слишком быстро замер.
Зедд понял, что колокольчик действительно прозвенел. Ему это не почудилось. Он постарался воссоздать в памяти звук колокольчика, чтобы попытаться уловить характер звона.
Зедд бесшумно поставил котелок на гранитную плиту очага. Он встал, чутко прислушиваясь к коридору, откуда послышался звон. Старик мысленно пробежал по тем местам, где оставил колокольчики.
Надо было знать наверняка.
Он выскользнул через дверь в коридор, повернул направо и, прижимаясь плечом к стене, спустился вниз. Впереди никого не было. Зедд остановился и бросил быстрый взгляд направо. Убедившись, что там тоже никого нет, он повернул.
Зедд миновал закрытые двери, гобелены с вытканными виноградниками (они всегда казались ему сделанными халтурно), пустой коридор в комнату с окном, откуда можно было увидеть глубокую шахту между двумя башнями. Потом он быстро одолел еще три пролета и выбрался к первой лестнице. Она закручивалась влево и поднималась как раз над тем коридором, где он только что был. Теперь волшебник оказался перед сетью коридоров, в которых натянул шнуры.
Зедд сверился с мысленной картой переходов, коридоров, комнат и тупиков, которые знал всю свою жизнь. Будучи Первым Волшебником, он мог проникнуть в любые места Башни, кроме тех, где требовалась Магия Ущерба. Здесь были места, куда он не мог попасть, но эти к ним не относились.
Старик знал, что если только кто-нибудь не идет следом за ним, незваному гостю или гостям придется либо вернуться, либо идти через ловушки и натянутые шнуры. А если так, то он или они заденут еще один колокольчик. И тогда Зедд будет уверен, что ему не послышалось.
Но может быть, это Эди. Наверно, она просто не заметила чернильный шнур, натянутый поперек дороги. Может, она догадалась, что это он привязал колокольчики и нарочно позвонила ими, чтобы позвать его.
Нет, Эди бы так не сделала. Она бы покрутила пальцем у виска и прочла бы лекцию о том, почему она считает колокольцы бесполезной штукой. Эди не стала бы шутить с тем, что призвано служить сигналом тревоги. Нет, она могла бы позвонить специально, но не звонила бы, дурачась.
Раздался звон. Зедд прислушался и похолодел.
Колокольчик звучал с противоположной стороны — с другого конца хранилища. Он был слишком далеко от первого. Никто не успел бы добежать до него так быстро. Желающему выкинуть такую шутку пришлось бы подняться по лестнице башни, перейти в полной темноте по мосту к бастиону, миновать несколько переходов, спуститься по скату и пройти еще несколько переходов, чтобы, наконец, задеть второй колокольчик.
Значит, человек пришел не один.
Колокольчик звякнул, словно его бросили на каменные плиты. Кто-то разорвал шнур и отшвырнул его в сторону.
Зедд изменил план. Он развернулся и бросился налево, поднялся по лестнице, перескакивая сразу через три дубовые ступеньки. Потом старик свернул направо и взбежал по еще одной спиральной лестнице, спеша, насколько позволяли ноги. Волшебник больно ударился голенью о стойку перил, но задержался всего лишь на секунду, сильно поморщившись. Он быстро восстановил в памяти карту Башни и снова побежал.
Наверху он пронесся через небольшой переход, скользя по мраморному полу. Плечом Зедд распахнул дубовую дверь маленькой круглой комнаты. Звездное небо приветствовало его. Он глубоко втянул холодный ночной воздух и побежал вдоль бастиона. Дважды он остановился посмотреть вниз сквозь щели в зубчатой стене. Никого не было. Это хороший знак — значит, он угадал направление.
Зедд бежал через перекрытия башен, его одежды развевались на ветру. Он пересек целую часть Башни, где раздались звоны. Зедд мчался вперед, надеясь опередить того, кто сорвал шнур. Если они затронули колокольчики на той стороне хранилища, то им придется пройти через то же самое крыло — это Зедд знал точно. Он хотел успеть первым, перехватить их, прежде чем они доберутся до безопасной зоны, откуда открывается проход во множество коридоров. А если они придут первыми, ему потребуется тьма времени, чтобы отыскать их там.
Его разум летел быстрее ног, вспоминая щиты и удивляясь тому, как кто-то смог их пройти. Были щиты, которые пройти совершенно невозможно. Зедд припомнил все тысячи коридоров и переходов в Башне, пытаясь представить вероятные пути. Это напоминало сложную головоломку, и, как он ни старался все предусмотреть, но, вероятно, что-то забыл. Он не должен был что-то упустить.
Целые секции и комнаты были перегорожены щитами — пройти их было невозможно, однако, кто-то их прошел. Даже если какой-нибудь коридор был перегорожен с двух концов щитами, можно было повернуть в другой конец коридора и обнаружить еще один путь. Так было сделано намеренно: комнаты, в которых могли содержаться предметы магии, закрывались, но оставались пути, чтобы попасть в них и выбраться обратно, в другие комнаты, которые могли тоже быть закрыты щитами. Такой построили Башню — трехмерный лабиринт с бесконечными вариантами одного и того же пути.
Кроме того, существовали сети смертельных ловушек. В некоторых местах стояли предупреждающие барьеры, которые не пропускали никого. За защитными барьерами находились только щиты, сразу же убивающие любого смертного. Те, кто проник в Башню, не знали о щитах и шли прямо к ловушке. Эти щиты были созданы для того, чтобы убить тех, кто посмел так далеко забраться.
Зедд мог предположить, что кто-то благополучно миновал все щиты и теперь задел колокольчики, но он не мог и представить, как этот кто-то сумеет пройти дальше. Но кем бы ни был незваный гость и какая бы удача ему ни сопутствовала, скоро он запутается в лабиринте, и тогда, даже если он не будет испепелен щитами, с ним расправится Зедд.
Волшебник оглядел башни, мосты, бастионы и лестницы. Бросил взгляд на лежащий в темноте мертвый Эйдиндрил. Каким образом этот «кто-то» сумел пройти по каменному мосту в Башню?
Верно, Сестра Тьмы. Может быть, одна из них догадалась, как применить Магию Ущерба, и разрушила его щиты. Но даже если и так, щиты в самой Башне совершенно другие. Большинство из них создано волшебниками древности, теми, кто обладал обеими сторонами дара. Сестра Тьмы не смогла бы пройти такие щиты — они были призваны защищать от волшебников тех времен. А они были гораздо могущественнее Сестер Тьмы.
И где Эди? Она должна была бы уже вернуться. Зедд пожалел, что не отправился искать ее сразу. Тогда бы он точно знал, есть ли кто-нибудь в Башне. Или его подруга уже знает это. Старик вздрогнул от внезапно нахлынувшей тревожной мысли. Или они уже нашли Эди?..
Зедд повернулся и побежал по бастиону. Он бежал вдоль стены изо всех сил, а по ступенькам он скатился так, словно это был склон холма.
Благодаря дару он знал, что поблизости никого нет. А если так, то он умудрился проскочить мимо них. Теперь он заманит их в ловушку.
Зедд распахнул дверь и влетел в зал.
Он упал прямо в объятия того, кто его поджидал.
И не просто споткнулся, а сбил человека с ног. Оба рухнули на желто-зеленый мраморный пол зала и заскользили, пытаясь побороть друг друга.
Зедд был потрясен. Его дар сказал ему, что в зале никого нет. Дар обманул его. Встреча с человеком, когда он чувствовал, что зал пуст, раздражала Зедда больше, чем кувыркания на полу.
Сцепившись с противником, Зедд пытался выпустить сети, чтобы связать его силой магии. Человек же, напротив, старался сдавить его своими мясистыми ручищами.
В отчаянии, несмотря на то, что их тела переплелись почти в клубок, Зедд смог набрать в воздухе достаточно энергии и выпустить молниеподобный луч света прямо в пришельца. Сверкающий луч высек тонкую линию на каменной стене за спиной мужчины.
Зедд слишком поздно понял, что посланный им сгусток разрушающей магии не нанес напавшему никакого вреда. По залу застучали осколки камня, они под углом отскакивали от стен и потолка, запрыгали по мрамору пола.
Мужчина прижал Зедда спиной к полу, отчаянно вопя о помощи и тяжело дыша ему в лицо. Зедд расслабился и перестал защищаться. Мужчина слегка ослабил захват, и в следующий момент волшебник точно ударил его коленом в грудь. От удивления и боли человек закричал и повалился набок от Зедда, задыхаясь.
Лишенный тепла воздух стал ледяным, словно зимней ночью. Пока оба противника собирались с силами после схватки, в воздухе расползались облачка их тяжелого дыхания. Человек снова заорал, надеясь на подмогу.
Зедд поражался тому, что этот тип решился напасть на волшебника. Но, похоже, он не боялся магии. Даже если раньше Зедд не знал об этом, сейчас это было очевидно. Хотя противник был раза в два крупнее старого волшебника и раза в три моложе его, к тому же, на него никак не действовала магия, на взгляд Зедда, боролся он как-то… слабо.
Но как бы он ни был робок, сейчас он снова решился атаковать. И если он-таки свернет Зедду шею, будет уже несущественно, насколько робко он это сделает.
Пока незнакомец поднимался на ноги, Зедд откинул руки назад, растопырил пальцы и выпустил пламя. Однако на этот раз он знал, что пытаться поразить им нападавшего бесполезно. Вместо этого старик направил огонь на каменный пол зала. Струя пламени вгрызлась в камень, вырывая целые куски из основания и посылая их вверх.
С устрашающей скоростью камень величиной с кулак вонзился в плечо мужчины. Сквозь грохот падающих камней Зедд расслышал хруст кости. Удар развернул противника и отбросил его к стене. Теперь Зедд знал, что хотя на противника и не действует магия, он может причинить ему вред, наполнив зал кружащимися острыми камнями.
Мужчина, оправившись после удара, снова бросился на Зедда. Он был встречен дождем из каменных осколков. Кровь забрызгала стены, когда его тело разрезало на кусочки. В мгновение ока он был мертв и тяжело осел на пол.
В дыму и пыли на Зедда неожиданно напали еще двое. Как и в первый раз, дар не предупредил его об их приближении.
Зедд попытался было обрушить новый ураган осколков, но враги уже подобрались слишком близко. Зедда опрокинули на спину и прижали руки к полу.
Старый волшебник отчаянно стремился вызвать пламя и обрушить потолок. Он принялся закручивать воздух, чтобы разнести стены на куски, а заодно и врагов вместе с ними.
Чья-то мясистая рука заткнула рот Зедду засаленной белой тряпкой. Он вздохнул и тут же втянул в себя резкий запах. Волшебник подумал, что не стоило его вдыхать, но было уже слишком поздно.
Широкая лапа накрыла ему лицо, мешая видеть окружающее. Реальность отвратительно пошатнулась.
Зедд пытался сопротивляться обволакивающей, немой темноте, пока не потерял сознание.

Глава 18

Когда Зедд очнулся, голова кружилась, а в животе перекатывались волны тошноты. Старик не помнил, чтобы когда-нибудь за долгую жизнь чувствовал себя так плохо.
Он не знал, что можно испытывать такую потребность освободить желудок, когда он давно уже пуст. Зедд не мог поднять голову. Если бы он мог умереть прямо сейчас, это стало бы благим избавлением от невыносимой боли.
Волшебник хотел прикрыть руками глаза, в которые безжалостно бил свет, но обнаружил, что его запястья крепко связаны за спиной.
— Кажется, он очнулся, — произнес кто-то рядом.
Невзирая на тошноту, Зедд инстинктивно попытался с помощью дара определить, сколько человек его окружают. Но его дар, обычно стремительный, как мысль, прославленный и блистательный дар, позволяющий Зедду видеть без помощи глаз и слышать без помощи ушей, сейчас как будто завяз в патоке. Старик подумал, что причина в веществе, которым пропитали тряпку. Рядом с собой он смог разглядеть только одного человека.
Кто-то схватил его за одежду и поставил на ноги. Зедд позволил себе стошнить. К его удивлению, этого не произошло. Темная ночь плыла перед его глазами. Зедд смог различить деревья на фоне неба, звезды и неясные очертания Башни.
Вдруг ночь разорвал язык пламени. Зедд зажмурился. Маленькое пламя лениво колебалось на раскрытой ладони женщины с жесткими серыми волосами. В темноте Зедд разглядел и других людей — дар снова подвел его. Как и тот, кто напал на него, эти люди тоже не видели магию.
Женщина пристально его рассматривала. Ее лицо исказилось удовлетворенным отвращением.
— Так, так, так, — произнесла она покровительственным тоном. — Сам великий волшебник…
Зедд молчал. Похоже, это ее позабавило. Ее крючковатый нос на страшном лице приблизился ближе.
— Теперь ты наш, — прошипела она.
Зедд терпеливо ждал, собирая внутри себя силу. Он втягивал воздух, вызывая пламя, которое расколет эту женщину надвое и погребет ее под грудой камней. Он думал, что ночь озарится светом, который он выпустил.
Но ничего не произошло.
Не теряя времени на обдумывание, что произошло, Зедд снова собрал силу и послал пламя, которое должно было бы сожрать ее.
Никакой реакции.
Не только ничего не произошло, но и появилось ощущение, что его усилие подобно камешку, бесконечно падающему в пустой глубокий колодец. Случилось то, чего он опасался — он ощутил жуткую пустоту.
Зедд понял, что не сможет вызвать пламя и поразить ее, даже если от этого будет зависеть его жизнь. Каким-то образом его лишили способности колдовать. Наверно, это результат действия вонючего вещества, из-за которого он потерял сознание.
И пусть Зедд не управлял своей силой, он сделал то, что мог — плюнул ведьме в лицо.
Она ударила его по лицу, выбив из рук тех, кто его держал. Не имея возможности освободить руки, Зедд сильно ударился о землю. Он лежал в пыли, в ушах стоял звон удара. Зедд ждал, что сейчас кто-нибудь подойдет и убьет его.
Вместо этого они снова поставили его на ноги. Кто-то схватил его за волосы на затылке и поднял голову, заставив смотреть в глаза женщине. Казалось, что злобное выражение ее лица навечно застыло.
Она плюнула ему в лицо.
— Значит, играем в детскую игру «око за око», — улыбнулся Зедд.
В ответ он получил порцию выкручивающих внутренности ударов. Если бы его не держали под мышки, он бы грохнулся наземь. Зедд не совсем понимал, как она это делает — может быть, сгустком воздуха, направляемым ее даром. Женщина рассеивала воздух, прежде чем собрать его в режущую грань, которой можно было рассечь Зедда пополам. Как бы то ни было, старый волшебник знал, что она наставила ему отменных синяков.
Долгое время Зедд был не способен восстановить дыхание.
Люди, которых не видел его дар, заставили его встать.
— Я разочарован, обнаружив, что нахожусь в руках ведьмы, которая не смогла изобрести что-нибудь поинтереснее, — усмехнулся Зедд.
Гримаса расползлась по ее лицу
— Не волнуйся, Волшебник Зорандер, Его Высочество очень хотел заполучить твое костлявое тело. Он будет играть в «око за око» так, что, боюсь, ты найдешь забаву весьма изощренной. Я-то знаю, что в изобретении жестокостей Его Высочество бесподобно. Уверена, он тебя не разочарует.
— Так чего же мы ждем? Мне не терпится переброситься парой слов с Его Высочеством.
Голову Зедда снова откинули назад, и ведьма проскребла ногтем по его щеке и горлу, не настолько сильно, чтобы пошла кровь, но достаточно для того, чтобы удовлетворить свою, с трудом сдерживаемую, жестокость. Она придвинулась еще ближе. Одна из ее бровей поднялась так, что по спине Зедда пробежал холодок.
— Представляю, у тебя накопилось много идей для этой встречи. Ты, наверное, долго мечтал, что ты скажешь или сделаешь… — Женщина подошла еще ближе и обвела пальцем что-то на его шее. Когда она потянула за пока неощутимое им кольцо, Зедд понял, что ему надели на шею ожерелье. По тому, как оно впилось в кожу, старик почувствовал, что вещь, должно быть, изготовлена из железа.
— Догадываешься, что это? — произнесла она. — Догадайся.
— Ты действительно скучная женщина, — как мог невозмутимо вздохнул Зедд. — Но, думаю, тебе уже не раз об этом говорили.
Она пропустила издевку мимо ушей, торопясь сообщить нечто ужасное.
— Это Рада-Хан, — сказала она, кривя рот в еще более широкой усмешке.
Зедд почувствовал, как внутри поднимается тревога, но ничем не выдал ее.
— Да ну, — он не спеша, лениво зевнул. — Не ожидал, что женщина с таким ограниченным интеллектом, как ты, придумает что-нибудь умное.
Она ударила его коленом в пах. Зедд согнулся пополам от боли, не имея возможности защититься. Такой жестокости он не ожидал.
Не дав оправиться, его рывком поставили на ноги. Стоять прямо было еще мучительнее. Зубы Зедда были сжаты, из глаз текли слезы, колени подгибались, но его крепко держали.
Улыбка ведьмы бесконечно раздражала его.
— Видишь, Волшебник Зорандер? Не всегда важно быть умным.
Зедд был с ней согласен, но промолчал.
Он копил силы, готовясь снять с себя ожерелье. Когда-то его уже «заковывали». Такое с ним сотворила сама Аббатиса, наказав, словно какого-нибудь мальчишку, не умеющего обращаться с даром. Сестры Света надевают ожерелье тем, кто может причинить своим даром вред другим. И Ричард носил Рада-Хан, когда в нем ожил дар.
Когда Сестры считали необходимым, они надевали ожерелье юным волшебникам, и оно причиняло им боль, стоило вызвать магию. Зедд понимал, почему Аббатиса заковала Ричарда в ожерелье, когда стало известно, что он обладает двумя сторонами дара, понимал, что она беспокоилась о том, что его могут преследовать темные силы, но все равно Зедд не мог простить ей этого. Волшебника может учить только волшебник, а не толпа гусынь вроде Сестер Света.
Аббатиса, однако, не собиралась учить Ричарда. Она заковала его ожерельем, чтобы разоблачить предателей в своей пастве — Сестер Тьмы.
Но, в отличие от Ричарда, Зедд знал, как снимать эту штуку. Он уже делал так, когда Аббатиса думала с помощью ожерелья добиться его согласия.
Зедд чуть собрал силу, так, чтобы ведьма не заметила, и попробовал расцепить ожерелье. Он почувствовал заклинание, готовое освободить его.
Когда придет нужное время, он будет твердо стоять на ногах, а голова перестанет кружиться, и тогда он сломает ожерелье. В тот самый момент, прежде чем она успеет осознать, что произошло, он испепелит ее пламенем волшебника.
Женщина снова подцепила пальцем ожерелье и потянула.
— Мой дорогой волшебник, подозреваю, что с твоим выдающимся талантом ты знаешь, как освободиться от ожерелья.
— Да? Выдающийся талант? — по лицу Зедда пробежала ухмылка. — Весьма польщен.
Ее улыбка была полна презрения. Ведьма подтянула его за ожерелье близко к своему уродливому лицу.
— Так как Его Высочество был бы очень недоволен, сумей ты освободиться от ожерелья, я предприняла меры к тому, чтобы это не случилось. Чтобы одеть его на тебя, я использовала Магию Ущерба.
Да, теперь это проблема.
Она подозвала людей. Зедд заметил, что у всех мокрые глаза. Он был потрясен, когда понял, что они плачут.
Плача или нет, но люди выполняли приказы уродливой предводительницы, а потому бесцеремонно схватили волшебника и бросили его в повозку, словно вязанку дров.
Зедд упал рядом с кем-то.
— Рада видеть тебя живым, старик, — прошептал тихий голос.
Эди. Половина ее лица опухла и кровоточила. Они избили ее почти до смерти. Ее руки тоже были связаны за спиной. Зедд увидел, что она тоже плачет.
Его сердце сжалось.
— Эди, что они с тобой сделали?
— Не так много, сколько, боюсь, еще сделают, — слабо улыбнулась она.
В тусклом свете фонаря Зедд заметил на ней то же отвратительное ожерелье.
— Твое тушеное мясо было великолепно, — сказал он.
— Прошу, не говори сейчас со мной о еде, — застонала Эди.
Зедд осторожно повернул голову и увидел в темноте еще людей. Они стояли у него за спиной, поэтому он их не почувствовал. Его дар не видел их.
— Думаю, у нас серьезные трудности, — прошептал он, скорее сам себе.
— Да ну?.. И что у тебя на уме? — проскрипела Эди. Зедд знал, что она просто пытается развеселить его, но не мог заставить себя даже улыбнуться. — Прости, Зедд.
Он кивнул и лег набок. Это было лучшее, что он мог сделать со связанными руками.
— Я думал, что все предусмотрел, поставив везде ловушки. К сожалению, они оказались бесполезными для тех, на кого не действует магия.
— Ты не мог знать об этом, — ласково произнесла Эди. Зедд мучился сожалениями.
— Но я должен был принять это в расчет, после того, как мы встретили весной такого человека во Дворце Исповедниц. Я должен был подумать об этой опасности, — его глаза уставились в темноту. — Я провалил наше дело, как последний дурак.
— Откуда они все пришли? — Эди еле сдерживалась, чтобы не запаниковать. — В своей жизни не встретила ни единого человека, а здесь их целая толпа.
Зедд не мог видеть страданий Эди. Его подруга могла знать о том, что они здесь, только по звуку речи. Он, в конце концов, мог увидеть врагов глазами.
Люди стояли вокруг, склонив головы и ожидая приказаний.
Было заметно, что им не нравится происходящее. Все они были молоды, около двадцати. Некоторые плакали. Странно было видеть, как плачут такие здоровенные мужчины. Зедд почти пожалел о том, что убил одного из них. Почти.
— Вы, трое! — женщина указала на нескольких мужчин в тени и протянула одному из них фонарь, в который вложила пламя со своей руки. — Идите и начинайте искать.
Белые глаза Эди повернулись к Зедду.
— Сестра Тьмы, — прошептала она с отвращением. И теперь Сестры владеют Башней.

Глава 19

Предыдущая страница 9 Следующая страница


Восьмое Правило Волшебника, или Голая империя 10

— Откуда ты знаешь, что это была Сестра Тьмы? — спросила Верна и снова принялась писать.
Она вывела свои инициалы на листе с просьбой к Сестре съездить на юг в город и узнать, как местные ведьмы собираются его защищать. Вся бумажная работа теперь свалилась на нее. Дворец Верны был разрушен, пророк стал недосягаем, Аббатиса пока безрезультатно занята его поисками. Многие из Сестер отдали свои души Владетелю подземного мира, и это приблизило его на шаг вперед к тому, чтобы томить их всех в вечной темноте. Другие Сестры — и Света, и Тьмы — оказались в руках врага и подчиняются всем его приказам. Граница между Древним и Новым мирами разрушена, целый мир перевернут, а единственный человек — Ричард Рал — которому было предсказано сломить Имперский Орден, находится пес-его-знает-где и делает пес-его-знает-что, и наконец, ее утомило написание приказов.
Верна терпеть не могла возиться с бумагами, у нее было несколько помощников, но она чувствовала, что их надо контролировать. Кроме того, что ее раздражали бумаги, они занимали ее внимание, не позволяя сосредоточиться на упущенных возможностях.
— К тому же это могла быть Сестра Света, — добавила Верна. — Джегань использует и их. Ты не можешь знать наверняка, что это Сестра Тьмы. Всю зиму и весну он посылал вместе с разведчиками Сестер.
Морд-Сит облокотилась на стол и нагнулась вперед.
— Говорю же тебе, Аббатиса, это была Сестра Тьмы.
Верна не видела смысла соглашаться, и потому в глубине души не соглашалась.
— Ну, если ты так говоришь, Рикка… — не желая спорить, протянула она.
Верна взяла из стопки еще одну бумагу — приказ Сестрам найти среди детей тех, кто может стать Сестрами Света и обращение на тему, почему Создатель против Имперского Ордена. Верна улыбнулась, представив, как Зедд разозлится, узнав, что в Новом мире Сестра имеет мнение на этот счет.
Рикка убрала со стола руки.
— Ты со мной еще согласишься.
— Ну, ладно, можешь идти, — Верна бормотала себе под нос следующее послание от Сестер Света на юге. Сестры писали о том, что перекрыли горные перевалы.
— Не уходи отсюда никуда, — рявкнула Рикка и вылетела из шатра.
— Никуда я не ухожу, — вздохнула Верна, читая счет, но разъяренная блондинка уже ушла.
Вдруг Верна различила звуки какой-то возни у шатра. Рикка зло кого-то отчитывала. Морд-Сит неисправима. Может быть поэтому, несмотря ни на что, она нравилась Берне.
С тех пор как погиб Уоррен, сердце Верны будто закаменело. Она, как и прежде, делала то, что была должна, но не чувствовала ничего, кроме отчаяния. Мужчина, которого она любила, ее муж, самый удивительный человек в мире — умер.
Ничто больше не волновало ее.
Верна старалась выполнять свою работу как можно лучше — слишком много людей зависели от нее, но, по правде, она изматывала себя работой, только чтобы чем-нибудь занять свой мозг, не давать ему думать ни о чем, кроме Уоррена. Это не всегда срабатывало, но она старалась. Люди рассчитывают на нее, а она не может себя заставить искренне позаботится о них.
Уоррен умер. Жизнь для Верны стала пустой. Это конец всего, конец заботы о чем-либо.
Верна сняла с пояса Книгу путешествий. Она не смогла бы ответить, что ее заставило это сделать. Уже очень давно в книге не появлялись сообщения от Аббатисы. Энн тоже испытывала нужду обо всех заботиться после того, как Кэлен бросила ей в лицо обвинения. Мать-Исповедница упрекала ее в том числе и тем, что она повинна в войне. Верна считала, что Кэлен не права, но ей-то было слишком хорошо известно, почему на Энн лежит ответственность за их нынешние трудности. Порой Верна разделяла чувства Кэлен.
Держа Книгу путешествий на ладони, женщина увидела, как проступили буквы сообщения.
В шатер ворвалась Рикка. Она опустила тяжелый мешок прямо на стопку бумаг на рабочем столе Верны.
— Вот! — повысила голос Рикка.
Первое, что заметила Верна, подняв глаза, это то, насколько странно одета Рикка. Ее челюсть сама собой опустилась вниз. На Рикке был не привычный красный кожаный костюм и не костюм коричневого цвета, который Морд-Сит носят во время отдыха. Ни в чем другом Верна ее отродясь не видывала.
Сейчас на Рикке было… платье.
Верна не могла бы вспомнить, когда еще она так удивлялась.
Причем платье не простое, а розовое. Такого вызывающего поросячьего цвета, какой ни за что бы не выбрала ни одна приличная женщина возраста Рикки. А фасон! Вырез платья опускался так низко, что обнажал спрятанное под тканью богатство. Два холма плоти выпирали столь сильно, что, казалось, сейчас совсем выпрыгнут. Верна поразилась тому, что соски Рикки остаются прикрыты тканью, несмотря на то, что девушка возбужденно дышит.
— Ну что, и ты тоже?.. — выпалила Рикка.
Верна, наконец, посмотрела в мечущие огонь голубые глаза.
— Я тоже — что?
— Ты тоже не можешь оторвать взгляд от моей груди? Верна почувствовала, что краснеет.
— О чем ты думаешь, одеваясь так в лагере! — набросилась она на девушку, чтобы скрыть неожиданную стыдливость. — Вокруг полно солдат! Ты выглядишь как шлюха!
Повседневная кожаная одежда закрывала тело до самого горла, поэтому вид женской плоти здесь был чем-то необычным и донельзя шокировал.
Тут только Верна заметила, что длинная коса Рикки распущена. Светлые волосы рассыпались, точно лошадиная грива. Она никогда не видела ни одну Морд-Сит на людях с незаплетенной косой — знаком их профессии.
Даже вид обнаженной груди Рикки не так удивлял, как ее распущенные волосы. Именно они притягивали похотливые взгляды. Было что-то кощунственное в ее распущенной косе, хотя Верна не могла одобрить профессию, чья цель — мучение людей.
Она вдруг вспомнила, что попросила одну из Морд-Сит, Кару, проделать самое худшее с юношей, почти мальчишкой — убийцей Уоррена. Целую ночь Верна провела, слушая, как он кричит, прощаясь с жизнью. Его страдания были чудовищны, но даже они не принесли ей удовлетворения.
Временами Верна думала о том, что, может, в будущей жизни Владетель подземного мира приготовил ей нечто подобное за сотворенное ею. Она не беспокоилась об этом, это было бы наименьшее из возможных возмездий.
К тому же она решила, что если ей придется заплатить за убийство этого человека, тогда вся суть Справедливости — ложь, для которой нет разницы между добром и злом. По справедливости, та казнь, которая свершилась по ее воле над диким животным в обличье человека, убившим Уоррена, должна быть вознаграждена в загробной жизни вечным пребыванием в лучах Создателя рядом с духом Уоррена, а иначе нет в мире справедливости.
В шатер вошел генерал Мейферт и застыл рядом с Риккой. Он отвел назад светлые волосы и посмотрел на Верну, спокойно сидящую у своего стола.
Именно он раздобыл дерево для этого столика на разрушенной ферме. Он, конечно, не походил на столы во Дворце Пророков, но был гораздо удобнее, чем обитые золотом громоздкие письменные столы. Генерал Мейферт гордился тем, что Верна пользуется его находкой.
— А это что еще такое? — спросил он, бросив быстрый взгляд на волосы и одежду Рикки.
— Ну, я пока еще не знаю, — отозвалась Верна. — Что-то вроде представления на тему перехода одной из Сестер Джеганя.
Рикка сложила голые руки на своей почти обнаженной груди.
— Не просто Сестры, а Сестры Тьмы.
— Джегань всю зиму посылал Сестер через перевалы, — сказал молодой генерал. — Аббатиса поставила там щиты и ловушки, — в его голосе появилось беспокойство. — Хочешь сказать, что кто-то из них прошел?
— Нет, хочу сказать, что я охотилась на них.
— О чем ты говоришь? — рассердилась Верна. — Мы потеряли таким образом дюжину Морд-Сит. После того, как ты нашла насаженные на пики головы двух твоих сестер Морд-Сит, Мать-Исповедница запретила вам бесполезно разбрасываться собственными жизнями.
Рикка улыбнулась. Эта была одна их тех улыбок, которыми Морд-Сит удовлетворенно улыбаются перед тем, как подарить людям ночные кошмары.
— Так ли бесполезно?
Рикка вытащила из мешка женскую голову. Держа ее за волосы, она поднесла голову к лицу Верны. Потом повернулась к генералу, потрясла головой у него под носом и бросила ее на стол. На бумаги медленно засочилась спекшаяся кровь.
— Ну, как я и говорила, Сестра Тьмы.
Верна узнала лицо, даже искаженное смертью. Рикка права, это Сестра Тьмы. Интересно, как Рикка узнала, что это Сестра Тьмы, а не Света?
Верна услышала конское ржание у шатра. Солдаты приветствовали возвращающихся из разведки. Было слышно, как люди разговаривали и отдавали приказы. Молоты били по раскаленному железу, словно колокола. В загоне переминались с копыта на копыто лошади. Проходящие воины звенели оружием. Огонь потрескивал, когда в него подкидывали дров или кузнецы опускали железные заготовки.
— Ты коснулась ее эйджилом? — тихо спросила Верна. — Эйджил не действует на тех, кого контролируют сноходцы.
— Эйджил? — хитро улыбнулась Рикка и расцепила руки. — Ты видишь эйджил?
Верна знала, что ни одна Морд-Сит не оставит свой эйджил. Смотря на выпирающую из платья грудь Рикки, Верна могла только догадываться, куда та спрятала эйджил.
— Так, хорошо, — тон генерала говорил, что он больше не намерен терпеть. — Я хочу знать, что происходит, прямо сейчас.
— Я была на перевале Доббин в разведке и обнаружила имперский патруль.
— Время от времени они там появляются, — кивнул генерал, разочарованно вздохнув. — Как ты смогла пройти через патруль? И почему ни одна из наших Сестер не поймала их?
— Ну, этот патруль был еще на той стороне перевала, за разрушенной фермой, — Рикка пожала плечами и постучала пальцем по столу. — Там, где ты нашел дерево для вот этого.
Верна недовольно скривила лицо. Рикка не должна была ходить за перевал. Но Морд-Сит подчинялась только приказам лорда Рала. В отсутствие Ричарда Рикка слушалась приказов Кэлен. Верна подозревала, что Морд-Сит подчиняются Матери-Исповеднице лишь постольку поскольку она жена лорда Рала, а они боятся навлечь на себя гнев Ричарда. Если приказы не казались Морд-Сит сложными, они обычно не выполняли их. А когда считали иначе, то делали то, что хотели.
— Вижу саму Сестру, и у нее сильная головная боль, — продолжила Рикка.
— Джегань, — констатировала Верна. — Джегань приказывал ей, или наказывал за что-то, или читал лекцию. Время от времени он так делает. Это не слишком приятно.
Рикка поворошила волосы на мертвой голове, разбросав бумаги.
— Бедняжка, — протянула Морд-Сит. — Пока она бродила в соснах, прижимая пальцы к вискам, ее люди развлекались на ферме с девицами. Девчонки вопили и пытались вырваться, но это не отвлекало солдатню.
Верна прикрыла глаза и вздохнула. Некоторые так и не научились убегать при приближении Имперского Ордена.
Иногда, когда люди отрицают существование зла, их сталкивают лицом к лицу с тем, чего бы они больше всего хотели избежать.
— Но я позаботилась о храбрых солдатах Имперского Ордена, — снова довольно улыбнулась Рикка. — Они были так увлечены, что не обратили на меня внимания. Женщины были испуганы и вопили, даже когда я их спасала. Сестра не обращала внимания на вопли ни раньше, ни когда я оказалась на ферме, — Морд-Сит на секунду задумалась и продолжила отчет о происшедшем уже более серьезным тоном. — Одна из девиц была блондинкой и примерно моего роста. И тут мне в голову пришла мысль. Я натянула ее платье, распустила волосы и стала похожа на нее. Потом дала девушке одежду одного из солдат и велела им бежать, не оборачиваясь, к холмам, в противоположном направлении от Сестры. Мне не пришлось повторять это дважды. Затем я уселась на скамейку рядом с амбаром. Скоро появилась и Сестра. Она увидела меня, сидящую, повесив голову, и притворно плачущую и почему-то решила, что другая девушка внутри с мужчинами. Сестра сказала: «Пришло время для того, что эти тупые ублюдки сделали с тобой и твоей подружкой. Его Высочество ждет от нас отчет, и ждет его срочно. Он готов начать наступление».
— Она так сказала? — Верна даже приподнялась с кресла.
— Да.
— А потом? — спросил генерал Мейферт.
— Потом Сестра направилась к боковой двери амбара. Когда она подошла ко мне, я вскочила и перерезала ей горло солдатским ножом, — обыденным тоном завершила рассказ Морд-Сит.
— Ты перерезала ей горло? — Генерал Мейферт подскочил к Рикке. — Ты не воспользовалась эйджилом?
Девушка посмотрела на него так, словно он совсем не слушал ее.
— Аббатиса говорила, что эйджил не действует на тех, кем владеет сноходец. Потому я выбрала нож. Сноходец или нет, нож всегда отлично действует, — Рикка снова подняла голову и показала ее Берне. К окровавленным волосам прилипла бумага. — Я провела ножом по горлу и вокруг шеи. Сестра немного побилась, но я крепко держала ее, и она быстро умерла. В одно мгновение все стало черным, таким черным, как сердце Владетеля. Словно весь подземный мир охватил нас.
Верна не могла смотреть на голову Сестры, которую давно знала, и думала, что она посвящена Создателю, свету жизни. Но эта Сестра приняла посвящение смерти.
— Хранитель сам пришел забрать ее, — прошептала Верна.
— А… Не думаю, что когда умирает Сестра Света, происходит такое же, — как показалось Верне, саркастически произнесла Рикка. — Я же сказала тебе, это была Сестра Тьмы.
— Сказала, — кивнула Верна.
Генерал Мейферт дружески хлопнул Морд-Сит по плечу.
— Спасибо, Рикка. Пойду сообщу. Если Джегань собрался двигаться, через несколько дней он будет здесь. Нам нужно подготовить перевалы.
— Перевалы надо держать, — вымолвила Верна и тихо вздохнула. — До конца.
Ордену придется идти через горы, чтобы завоевывать Д'Хару. Через горы есть несколько перевалов. Верна и Сестры как могли запечатали их. Они обрушили с помощью магии камни на проходы, сделав их недоступными. Где-то пришлось завалить дорогу, оставив захватчикам единственный путь — карабкаться по стенам гор. Люди всю зиму работали над тем, чтобы сделать недоступными и стены. На вершине стен были выстроены укрепления, из которых можно сбрасывать на врагов камни. Везде Сестры поставили магические ловушки, пройти которые было бы кровавым испытанием, а после ловушек армию Ордена встретили бы защитники на стенах.
У Джеганя есть Сестры Тьмы, которые могут разрушить и щиты, и каменные завалы, созданные двумя сторонами магии, но Верна сильнее их, по крайней мере в Магии Приращения. Кроме того, она поделила силу между Сестрами, чтобы создать заслоны, которые будет трудно преодолеть. Значит, сноходец наступает. Ни Верна, ни Сестры, ни армия Д'Хары не смогут противостоять бесчисленным полчищам Джеганя. Он не вздрогнет и прикажет своим людям идти через перевалы, пусть даже они будут на сотни футов завалены телами павших. Жизнь солдата для него ничего не стоит.
— Я скоро вернусь, Верна, — произнес генерал. — Надо собрать офицеров и Сестер, убедиться, что все готовы.
— Конечно, — отозвалась женщина.
Генерал и Рикка собрались уходить.
— Рикка, — позвала Верна. Она показала на столик. — Будь так любезна, забери с собой голову почившей дорогой Сестры.
Рикка вздохнула, ее грудь чуть не вывалилась из корсета, а лицо приняло страдальческое выражение. Морд-Сит снова запихнула голову в мешок и исчезла вместе с генералом.
Верна села и оперлась лбом о руки. Всему приходит конец. Закончилась холодная, но мирная зима. Джегань разбил зимний лагерь по другую сторону гор, но достаточно далеко, чтобы можно было совершать вылазки против его войска. Как и прошлым летом, когда погиб Уоррен, стоит благоприятная погода, чем не может не воспользоваться Орден. Все начинается снова. Убийства, террор, битвы, отступления, голод, истощение.
Но есть ли еще выбор, кроме как умереть, сражаясь с врагом? Во многом жизнь стала хуже смерти.
Верна вспомнила о путевом дневнике. Она вытащила черную книжицу из кармана и придвинула лампу поближе. Верна подумала, где-то сейчас Кэлен и Ричард, живы ли они? Как там Зедд и Эди, в одиночку сторожащие Башню Волшебников? Они-то, как никто, сейчас в безопасности. Но рано или поздно Д'Хара падет, и тогда Джегань вернется в Эйдиндрил.
Верна бросила книгу на стол, расправила платье и придвинула кресло. Пальцы с наслаждением пробежались по кожаной обложке, которой было более трех сотен лет. Путевые дневники создали таинственные маги древности, те, кто выстроил Дворец Пророков. Каждая книга имела двойника и была бесценна. Написанное в одной из них сразу же появлялось в книге-двойнике. Благодаря книгам, Сестры могли быстро получать важные вести, а не дожидаться их неделями и месяцами.
Энн, действительный Аббатиса, владела книгой-двойником Верны.
Двадцать лет назад Энн послала Верну найти Ричарда. Энн знала о том, где его искать. Верна понимала, отчего Кэлен пришла в бешенство, узнав, как Энн исказила их с Ричардом судьбы. Но тогда женщина знала, что Аббатиса посылает ее выполнить жизненно важную миссию — найти того, кто может спасти мир и дать надежду будущему.
Она придвинула книгу ближе к свету и открыла ее.

«Верна, кажется, мне удалось узнать, где прячется пророк…»

Женщина удивленно откинулась от стола. После разрушения дворца пророк Натан освободился из-под их контроля и сейчас где-то скитался, представляя серьезную опасность.
Последние пару лет Сестры Света считали Аббатису и пророка погибшими. Перед тем, как уйти с пророком исполнить важную миссию, Энн симулировала их смерть и назначила Верну Аббатисой. Кроме Верны, Зедда, Ричарда и Кэлен, очень немногие знали правду. Во время путешествия Натану удалось сбросить ожерелье и сбежать от Энн. Он был очень опасен.
Верна вернулась к чтению.

«…Уже несколько дней я слежу за ним. Просто не верится, что после того, как он был в моей власти, я едва контролирую его. Скоро я дам тебе знать о себе снова. Как ты. Верна? Как твое здоровье? Как там Сестры и армия? Напиши мне. Ночью буду читать мою книгу. Очень скучаю по тебе».

Верна выпрямила спину. Это все. Конец письма. Но этого было достаточно. Сообщение Энн о том, что она засекла местонахождение Натана, заставило голову Верны закружиться.
Но даже эта неожиданная новость не подняла ее дух. Джегань намерен атаковать Д'Хару. Энн скоро подчинит пророка, но Ричард где-то на юге, и они не знают, где. Пять сотен лет Энн складывала события так, чтобы Ричард возглавил битву за будущее человечества, а теперь, на пороге решающего сражения, его нет с ними.
Верна вытянула из корешка книги стило и написала ответ.

«Моя дорогая Энн, боюсь, что здесь все обстоит не так хорошо. На днях начнется осада перевалов к Д'Харе».

Глава 20

Длинные коридоры Народного Дворца были заполнены звуком шагов по каменным плитам. Энн присела на мраморную скамью между тремя женщинами и пожилой парой. Обе компании судачили об одежде прогуливающихся по залам людей или обсуждали, что они здесь будут делать и смотреть дальше. Энн подумала о бессмысленности этих разговоров, но, наверно, болтовня помогает отвлечься от тягот войны. Было удивительно, что в такое позднее время жители предпочитают прогуливаться по коридорам, а не спать в теплых постелях.
Энн опустила голову и притворилась, что ищет что-то в дорожной сумке. Краем глаза она внимательно следила за проходящими солдатами. Аббатиса не была уверена в необходимости такой предосторожности, но решила не рисковать.
— Издалека пришла? — спросила Энн ее соседка.
Женщина подняла голову и поняла, что обращаются к ней.
— Да, я проделала нелегкое путешествие.
Энн снова уткнулась носом в сумку и приняла серьезный вид, надеясь, что ее оставят в покое.
Но женщина средних лет, с вьющимися каштановыми волосами, заинтересовалась и с улыбкой продолжила.
— Я живу недалеко отсюда и очень люблю проводить ночи во дворце, просто чтобы усилить духов.
Энн оглядела полированный мраморный пол, гладкие каменные красные колонны под арками, обвитыми виноградной лозой, поднимающейся к балконам. Она подняла голову к стеклянной крыше, через которую днем струился свет в зал, и перевела взгляд на статуи лошадей в натуральную величину, навечно застывших в галопе вокруг брызг фонтана.
— Да, кажется, я понимаю, о чем ты, — пробормотала Энн.
Ее духов дворец не усиливал. Наоборот, во дворце она чувствовала себя кошкой в собачьей будке с запертой дверью. Здесь она чувствовала, что ее сила слабеет.
Народный Дворец был больше, чем просто дворец. Это был целый город, объединенный бесконечными крышами. Десятки тысяч людей жило в нем постоянно, и еще тысячи каждый день приходили. Дворец делился на несколько уровней: на одних продавали товары в лавочках, на других — селились власти, на третьих — располагались обычные жилища.
Вокруг плато, на котором располагался дворец, вились рынки, где люди покупали и продавали товары. Поднимаясь ко дворцу, Энн миновала множество таких лавочек. Центром торговли был сам дворец, куда стекались люди со всей Д'Хары.
Кроме того, дворец являлся родовым местом Дома Ралов. Народный Дворец был заклинанием, не просто заколдованным местом, как Дворец Пророков, в котором Энн провела большую часть своей жизни. Сам дворец был заклинанием.
Внутренний дворец был выстроен с особым вниманием и точностью. Наружные укрепленные стены вместе с комнатами дворца составляли оболочку заклинания, а залы и коридоры складывались в вычерченные линии — само заклинание, суть его силы.
Как заклинание, начерченное палочкой в пыли, были возведены и стены дворца. Построить дворец такой конструкции, с точки зрения привычных архитектурных канонов, было безумием. Но от проверенных методов постройки и конструкции пришлось отказаться ради того, чтобы работало заклинание.
Оно было особенным. Дворец защищал любого из Дома Ралов. Это значит, что здесь Рал обладал наибольшей силой, а другие, наоборот, теряли ее. Энн нигде не ощущала такого ослабления своего Хань, эссенции жизненной силы и дара. Она сомневалась, сможет ли зажечь здесь с помощью дара хотя бы свечу.
Челюсть Энн отвисла, когда она вдруг осознала еще один аспект заклинания. Она обвела взглядом залы — части заклинания — наполненные людьми.
Заклинания, написанные кровью, всегда эффективнее и мощнее. Но когда кровь просачивается в землю, засыхает или разлагается, сила заклинания ослабевает. Но Народный Дворец — заклинание, его линии-коридоры заполнены живой кровью людей. Энн потеряла дар речи, осознав всю гениальность плана.
— Комнату ищешь, да?
Энн забыла о своей соседке, которая продолжала пялится на нее и улыбаться накрашенными губами. Она заставила себя прикрыть рот.
— Э-э… — протянула Энн. — Я пока не нашла место для ночлега.
— Но ты не можешь свернуться на скамье, — улыбка женщины все так же висела на губах, казалось, ей все труднее сохранять ее. — Охрана тебе не позволит. Придется тебе снять комнату, или вылетишь из города.
Энн прекрасно поняла, к чему клонит горожанка. Этим людям, одетым в лучшие одежды для посещения дворца, она казалась нищенкой. После разговоров о том, кто как одет, соседка Энн с неудовольствием обнаружила ее рядом с собой.
— У меня есть, чем заплатить за комнату, — заверила ее Энн. — Я просто пока не нашла ее. После такого долгого путешествия мне надо было бы пойти и вымыться, но мне очень хотелось дать отдохнуть моим бедным ногам. Не скажешь, где мне можно найти подходящую комнату?
— Я могу предложить тебе мою комнату, — улыбка стала чуть более естественной. — Это недалеко отсюда.
— Ты очень любезна, — Энн поднялась и заметила спускающуюся по коридору охрану.
Женщина встала и пожелала доброй ночи соседкам по скамье.
От чего Энн действительно устала, так это от вечерней молитвы лорду Ралу. На площади зазвонил колокол, призывая всех собраться и помолиться. Энн отметила, что никто не собирается избежать молитвы. Между людьми ходила охрана. Энн почувствовала себя мышкой в когтях ястреба, и ей пришлось присоединиться к толпе на площади.
Она провела на коленях около двух часов, упорно склоняясь к полу и касаясь лбом земли, так же, как и все, мрачно повторяя слова молитвы-посвящения.
— Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей — наша сила. В милосердии твоем — наше спасение. В мудрости твоей — наше смирение. Вся наша жизнь — служение тебе. Вся наша жизнь принадлежит тебе.
Дважды в день люди читали формулу посвящения. Энн не представляла, как они выносят это мучение.
Она вспомнила о связи между народом Д'Хары и лордом Ралом, связи, которая защищает людей от сноходцев, и поняла, как они это выносят. Она сама была пленницей Императора Джеганя. Он убил на ее глазах Сестру, просто чтобы запугать Энн.
Она знала, как люди выносят посвящение перед лицом жестокости и пыток.
Едва ли Энн нуждалась в прочтении формулы посвящения лорду Ралу, Ричарду. Она посвятила ему пятьсот лет еще до его рождения.
В пророчестве говорилось, что он — единственный, кто сможет предотвратить катастрофу. Энн рассматривала стены зала. Ей хотелось бы знать, где же Ричард.
— Сюда, — женщина потянула Энн за рукав.
Недавняя соседка махнула рукой направо и пошла по коридору. Энн накинула платок, закрыв сверток, который она несла, и прижала крепче к боку дорожную сумку. Она заметила, что многие сидящие на мраморных скамьях и низких выступах стен обсуждают ее вид.
По полу разбегались зигзаги из темно-коричневого, ржавого и светлого камня, складываясь в трехмерный узор. Энн уже видела такие узоры в Древнем мире, но ни один из них не сравнится с этим. Этот — произведение искусства, больше, чем просто каменный пол. Все во дворце было совершенно.
На полуэтажах с каждой стороны разместились лавки. В некоторых из них продавались товары, необходимые путешественникам. Здесь можно было увидеть разную выпивку и снедь, от мясных пирогов до сладостей, от эля до теплого молока. Где-то продавали ночные рубашки. В других лавках — ленты для волос. Даже в столь поздний час многие лавки были открыты. Во дворце всегда оставались те, кто работал всю ночь, и они нуждались в подобных лавках. Заведения, в которых предлагали сделать новую прическу или перекрасить волосы, или сотворить чудо с ногтями, закрывались до утра. Энн была уверена, что владельцы таких мест очень бы удивились, увидав ее.
Женщина откашлялась. Они шли вниз по широкому коридору, разглядывая витрины.
— Откуда ты пришла?
— О, далеко с юга. Это очень-очень далеко отсюда, — Энн неопределенно махнула рукой и почувствовала, какой внимательный взгляд бросила на нее новая знакомая. — Там живет моя сестра, и я навещала ее, — Энн решила подкинуть еще мысль в костер любопытства соседки. — Она советница лорда Рала по важным вопросам.
Брови женщины взлетели вверх.
— Правда? Советник самого лорда Рала! Какая честь для твоей семьи.
— Да. Мы все ею очень гордимся, — с подчеркнутой медлительностью произнесла Энн.
— А в чем лорд Рал с ней советуется?
— Советуется? Ну, по военным делам, конечно.
— Женщина? Дает советы лорду Ралу по ведению войн? — Соседка открыла рот.
— Ну да, — настаивала Энн, придвигаясь ближе и понижая голос. — Она ведьма. Предвидит будущее. Смотри, она написала мне письмо и сказала, что я иду во дворец. Разве не удивительно?
— Ну, это легко угадать, что ты пошла бы сюда, — чуть нахмурилась горожанка.
— Да, но она сказала мне, что я встречу добрую женщину.
— Она, должно быть, очень талантлива, — наконец расплылась в улыбке соседка.
— О, ты даже не представляешь насколько точно она предсказывает будущее, — упорствовала Энн в описании достоинств несуществующей родственницы.
— Да ну? А она сказала что-нибудь особенное о твоем визите сюда? Что-нибудь такое?
— Сказала, конечно. Как думаешь, правду она сказала, что я встречу здесь мужчину?
Глаза женщины забегали по коридорам.
— Тут полно мужчин. Это не кажется особенным предсказанием. Точно, она должна была открыть тебе больше, чем… ну, я имею в виду, если она так талантлива, да еще и советник лорду Ралу…
Энн приложила палец к нижней губе, как бы изо всех сил стараясь воскресить в памяти все детали судьбоносного предсказания.
— Ты мне напомнила, да, она сказала… Смогу ли я вспомнить… — Энн по-свойски положила руку на плечо женщины. — Сестра все время рассказывает о моем будущем. Она так много пишет о моем будущем, что иногда мне кажется, я теряю свою жизнь! Мне часто сложно вспомнить, что она писала.
— Ну, пожалуйста, вспомни, — нетерпеливо трясла ее женщина. — Это так интересно.
Энн снова приложила палец к губе и уставилась на потолок, притворившись, что впала в глубокую задумчивость. Впервые она заметила, что потолок искусно расписан под небо, с облаками и всем остальным.
— Ну, сестра сказала, что человек, которого я встречу, будет средних лет, — произнесла, наконец, Энн, доведя любопытство женщины до крайней точки. Она снова положила руку соседке на плечо. — Но очень заметный. Не такой уж старый и дряхлый, высокий, и даже очень высокий, с длинными седыми волосами, которые падают на его широкие плечи. Она сказала, что он будет хорошо выбрит и вполне привлекателен, с пронзительными темно-лазоревыми глазами.
— Темно-лазоревыми глазами… ой-ей! — захихикала женщина. — Да он просто красавчик!
— Еще она сказала, что когда он смотрит на женщин своими ястребиными глазами, у них начинают дрожать колени.
— Наверняка… — лицо соседки залила краска. — Жаль, что твоя сестра не знает имени этого симпатяги.
— О, конечно, знает. Какой же она была бы советницей лорду Ралу, если бы не знала таких простых вещей.
— Она сказала его имя? Твоя сестра может знать и это?
— А как же иначе, — заверила ее Энн и замолчала, разглядывая проходящих мимо людей.
Кто-то заглядывал в открытые лавочки, кто-то болтал, сидя на скамье.
— Ну? — спросила женщина. — Какое имя предсказала тебе сестра? Имя этого необычного господина? Энн задумчиво рассматривала потолок.
— Что-то на «Н», вроде. Найджел или Норрис, как-то так. Нет, постой, по-другому, — Энн щелкнула пальцами. — Она назвала его Натаном.
— Натан, — повторила женщина, смотря на Энн так, словно, если бы она не произнесла имя, та вырвала бы его с языком. — Натан.
— Да, точно. Натан. Знаешь кого-нибудь с таким именем? Натан? Высокий парень, средних лет, широкоплечий, с длинными белыми волосами и лазоревыми глазами?
Женщина подняла глаза к потолку. На этот раз Энн наклонилась, вся внимание, ожидая ответа.
Кто-то схватил Энн за плечо и заставил остановиться. Энн и соседка повернулись.
За ними стояла очень высокая голубоглазая девушка с длинной светлой косой. Она была одета в красную кожу, а ее мрачный вид не предвещал ничего хорошего.
Женщина рядом с Энн побледнела как ванильный пудинг. Рот ее открылся. Энн еле удержалась, чтобы тоже не открыть рот.
— Мы ждали тебя, — произнесла женщина в красном.
За ее спиной стояла дюжина высоких мужчин в превосходных кожаных доспехах, вооруженные превосходно отполированными мечами, ножами и копьями.
— Вы, должно быть, ошиблись…
— Я никогда не ошибаюсь.
Энн едва доставала до желтого полумесяца и звезды на животе женщины в красной коже.
— На сей раз вы не правы. Что все это значит? — невинный тон в голосе Энн таял, как снежный ком под лучами палящего солнца.
— Волшебник Рал приказал привести тебя.
— Волшебник Рал?
— Именно. Волшебник Натан Рал.
Энн услышала, как женщина рядом судорожно вздохнула. Ей показалось, что соседка сейчас грохнется в обморок, и она взяла ее под руку.

Предыдущая страница 10 Следующая страница


11 Терри Гудкайнд

— Все в порядке, милая?
Соседка во все глаза смотрела на женщину в красной коже.
— Да. Мне пора. Я опаздываю. Мне надо идти. Можно?
— Конечно. Тебе лучше уйти, — заверила ее высокая блондинка.
Женщина торопливо поклонилась и, пробормотав «Спокойной ночи», бросилась вниз по коридору, обернувшись только раз.
— Ну, я рада, что вы меня нашли, — взглянула Энн в лицо блондинке. — Не терпится повидаться с Натаном. Простите… с Волшебником Ралом.
— Тебе не предоставят аудиенцию с Волшебником Ралом.
— Имеешь в виду, мне не сегодня ночью предоставят… аудиенцию с ним.
Энн старалась быть вежливой, но больше всего она хотела бы избить чародея, свернуть ему шею, и чем раньше, тем лучше.
— Меня зовут Найда, — представилась женщина.
— Приятно познакомиться…
— Знаешь, кто я? Я Морд-Сит, — не дожидаясь ответа, прибавила она. — Предупреждаю тебя из вежливости. Только один раз, так что слушай внимательно. Ты пришла сюда с враждебными намерениями к Волшебнику Ралу. Теперь ты моя пленница. Будешь использовать магию против меня, и я ее захвачу. А потом я или моя сестра Морд-Сит тебя накажем. Очень-очень больно.
— Боюсь, здесь моя магия не сильна, — призналась Энн. — Малая толика. Так что, как видишь, я довольно безобидна.
— Меня не заботит твоя магия. Даже если ты попытаешься зажечь с ее помощью свечу, твоя сила перейдет ко мне.
— Ясно, — произнесла Энн.
— Не веришь мне? — склонилась Найда. — Я заставлю тебя напасть на меня. Не часто мне приходилось завладевать магией ведьмы. Это должно быть… забавно.
— Благодарю, но я слишком устала сегодня, и от путешествия и от всего остального, чтобы на кого-нибудь нападать. Может, попозже?
— Отлично, — улыбнулась Найда. Энн поняла, почему люди так боятся Морд-Сит. — Значит, позже.
— Ну и что ты собираешься делать со мной, Найда? Заточить меня в одной из милых комнаток дворца?
Найда не ответила на вопрос и кивком подозвала двух мужчин. Они подхватили Энн под руки, вырасши, будто огромные дубы с каждой стороны ее хрупкого тела.
— Идем, — Найда пошла впереди.
Стражники двинулись за ней, волоча Энн. Ее ступни касались пола каждый третий-четвертый шаг. Люди в коридоре отшатывались от Морд-Сит, вжимаясь в стену подальше от женщины в красном. Кто-то прятался в открытых лавках, откуда тайком наблюдал за процессией. Все разглядывали невысокую женщину, которую тащили два амбала из дворцовой охраны в блестящих доспехах. За спиной Энн слышала лязг оружия.
Они повернули в небольшой зал и пошли между колонн. Один из стражников бросился вперед распахнуть двери. Через узкий дверной проем они просочились, как вино сквозь ткань.
Коридор за дверью был темный и узкий — совсем непохожий на широкие галереи, по которым прогуливаются жители. Затем они спустились по лестнице. Ступеньки лестницы тяжело скрипели под дубовыми шагами охраны. Стражники по очереди освещали путь Найде фонарями. Звук шагов разносился эхом в темноте.
Когда они спустились, Морд-Сит повела их через лабиринт грязных каменных коридоров. В сырых залах стоял запах плесени. Подойдя к следующей лестнице, они снова стали спускаться по квадратной шахте вниз, в глубины Народного Дворца. Энн думала о том, сколько людей в прошлом шли этим же путем и уже никогда не возвращались. И отец Ричарда, Даркен Рал, и отец его отца, Панис, отличались особой жестокостью. Для таких людей жизнь других ничего не значит.
Ричард все изменил.
Но сейчас его нет во дворце. Зато здесь поселился Натан.
Энн знала Натана уже очень давно — около тысячи лет. Большую часть этого времени она, как Аббатиса, держала его запертым в собственных комнатах. Пророкам нельзя позволять свободно перемещаться. Но теперь он на воле. И, что еще хуже, он смог захватить власть во дворце — доме предков Дома Ралов. Он — предок Ричарда. Он — Рал. И он волшебник.
План Энн показался ей вдруг неимоверно глупым. Просто поймать его, когда он будет без охраны. Поймать и защелкнуть ожерелье на шее. Такая возможность еще представится, и он опять будет в ее власти.
Женщина приободрилась, решив, что ее план приобретает некий смысл.
В конце спуска Найда повернула направо и пошла по узкому коридору с железными перилами слева. Энн пыталась что-то разглядеть, но фонарь освещал только черноту внизу. Она боялась и подумать о том, насколько глубока шахта. У нее не было мыслей насчет борьбы со своими похитителями, но Энн устрашилась того, что они могут поставить ее на край каменного колодца и просто прикончить.
Их послал Натан. А Натан, каким бы он ни был временами вспыльчивым, не приказал бы сбросить ее в шахту. Энн вспомнила, как держала его в течении веков под замком, какие экстраординарные меры предосторожности предпринимала, чтобы удержать Натана под контролем. Она снова склонилась через перила над чернильной тьмой.
— Натан ждет нас? — как можно дружелюбнее спросила Энн. — Я бы хотела поговорить с ним. Есть одно дельце, которое надо обсудить.
Найда бросила через плечо тяжелый взгляд.
— Волшебнику Ралу не о чем говорить с тобой.
Морд-Сит вела их по тесному каменному коридору. То, с какой мрачной решительностью на лице она шла вперед, пугало не меньше, чем сам коридор.
Наконец Энн увидела впереди свет. Узкий проход вывел к маленькой площади, на которой сходились несколько залов. Везде круто шли вниз воронкообразные лестницы. Энн начали стаскивать по лестнице, и она вцепилась в перила, боясь потерять равновесие, но в этом не было необходимости — ее крепко держали под руки и не позволили бы упасть или сбежать.
Внизу в проходе с низким потолком Найда, Энн и охрана остановились. Слабый свет факелов, воткнутых в поставцы, давал возможность осмотреться. Закопченная комната была наполнена дымом. Стоял отвратительный запах застарелого пота и мочи. Энн подумала, что свежий воздух никогда не проникал в подземелье Народного Дворца.
Справа послышался сухой, отрывистый кашель. Она вгляделась в темноту и заметила двери в стенах. Чьи-то пальцы вцепились в железную решетку крошечного дверного оконца. Иных звуков, кроме кашля, не доносилось из клеток, где томились отчаявшиеся люди.
Громила в форме дожидался у железной двери слева. Он выглядел так, словно был сам изваян из того же камня, которым выложили стены. В другое время Энн решила бы, что он довольно симпатичный парень.
— Найда, — приветствовал охранницу мужчина. — Кто тут? — вежливо поклонившись, спросил он глухим голосом.
— Еще одна узница, капитан Лернер, — Найда подтащила Энн за плечо вперед и показала капитану так, как показывает фазана удачливый охотник. — Опасная узница.
Мужчина быстро окинул Энн взглядом с головы до ног.
— Тогда особо надежная камера.
— Волшебник Рал не хочет, чтобы она сбежала, — Найда одобрительно кивнула головой. — Он говорит, от нее можно всякого ожидать.
Энн была готова гневно ответить, но придержала язык.
— Ты бы пошла с нами и проверила, чтобы ее заперли щитами, — обратился капитан Лернер к Найде.
Морд-Сит повела головой. Двое из охраны бросились вперед и сняли два факела со стен. Капитан наконец-то отыскал нужный ключ среди дюжины на связке. Замок с лязгом открылся, железный звук загулял по низким коридорам темницы. Этот звук показался Энн звоном колокола по приговоренным.
С усилием капитан отворил дверь. Тусклые свечи освещали длинный коридор с дверями по сторонам, в которых были вырублены крохотные окошки. Люди принялись завывать и свистеть, как животные, призывая жестокие проклятия на головы тех, кто потревожил их мир. Когтистые руки взметнулись, пытаясь дотянуться и уцепиться за проходящих.
Двое мужчин с факелами повернули в коридор направо. Свет отражался на красной коже костюма Найды. Заключенные прижали лица к решеткам, чтобы лучше разглядеть ее. В кулаке Морд-Сит зажала эйджил, который висел на цепи у нее на груди. Она посмотрела в оконца направо и налево. Грязные руки убрались обратно. Голоса притихли. Энн услышала, как многие поспешили забиться в дальние уголки своих камер.
Наведя таким образом порядок, Найда пошла дальше. Энн толкнули в спину. Впереди шел капитан Лернер со связкой ключей. Энн прикрыла платком нос и рот, пытаясь не вдыхать невыносимо зловонный воздух.
Капитан взял из ниши небольшую лампу, зажег ее от свечи и остановился перед дверью. Двери в длинном коридоре были расположены ближе друг к другу. В решетку одного из крошечных оконец вцепилась рука, покрытая лишаем.
Коридор за следующей дверью оказался еще ниже и не шире, чем плечи Энн. Она пыталась успокоиться, пока они шли по кривому проходу. Найда и ее люди остановились, сложив руки на груди.
— Здесь, — сказал капитан Лернер, остановившись.
Он поднял фонарь и заглянул в окошко двери. Со второго раза он нашел нужный ключ и отворил дверь. Капитан отдал фонарь Найде и двумя руками принялся открывать дверь. Чтобы она немного приоткрылась, мужчине пришлось навалиться всем своим весом. Потом он исчез внутри.

Найда вместе с лампой исчезла вслед за капитаном. Ее рука, затянутая в красную кожу, высунулась и затащила Энн внутрь.
Капитан открыл еще одну дверь внутри крошечного помещения. Энн увидела, что эта комната защищена щитами. Отворилась вторая дверь. Стены открывшейся комнатки были выложены камнями. Единственный выход отсюда был через дверь, ведущую в комнату с щитами, а потом через вторую дверь.
Дом Ралов знал, как построить надежную тюрьму.
Найда схватила Энн за локоть и приказала идти в камеру. Даже маленькой Энн пришлось нагнуться, чтобы переступить порог. Единственным предметом обстановки в комнате была каменная кровать у дальней стены, которая служила и стулом. На скамье стоял небольшой кувшин с водой. На другом конце ложа лежало сложенное коричневое одеяло. В углу стоял ночной горшок. Он хотя бы был пустой, хотя и не совсем чистый.
— Волшебник Рал хотел, чтобы ты осталась здесь, — Найда поставила лампу на кровать.
Очевидно, не всякий гость удостаивался такой роскоши.
Найда уже занесла ногу над порогом, как Энн позвала ее.
— Пожалуйста, передай Натану мою просьбу. Пожалуйста. Скажи, что я хочу увидеться с ним. Скажи, это очень важно.
— Он говорил, что ты будешь просить об этом, — улыбнулась Найда. — Натан пророк, и он знал, что ты скажешь.
— Ты передашь ему мои слова?
Холодные голубые глаза Найды словно взвешивали душу Энн.
— Волшебник Рал просил передать тебе, что он управляет всем дворцом и ему неудобно бежать к тебе каждый раз, когда ты позовешь.
Именно эти слова она тысячу раз передавала с Сестрой, когда Натан требовал, чтобы ему позволили увидеть Аббатису: «Передай Натану, что я управляю целым дворцом, и я не могу бегать вниз каждый раз, когда он меня позовет. Если у него есть просьба, то пусть он напишет, я прочитаю ее, когда у меня будет время».
До сегодняшнего дня Энн не знала, как жестоки были ее слова.
Найда закрыла за собой дверь. Женщина осталась одна в камере, из которой, она знала, выхода нет.
Вот и конец ее жизни. Она не будет узницей всю свою жизнь, как Натан был ее пленником всю свою.
— Найда! — Энн бросилась к окну.
— Да? — Морд-Сит уже была у второй двери, рядом со щитом.
— Скажи Натану… Скажи, что я прошу прощения.
— Думаю, Волшебник Рал знает цену всем твоим извинениям, — коротко рассмеялась охранница.
Энн протянула руку, пытаясь дотянуться до нее.
— Найда, прошу тебя. Скажи ему… скажи Натану, что я люблю его.
Долгое время Найда смотрела на нее, прежде чем резко закрыть дверь.

Глава 21

Кэлен подняла голову. Она нежно положила ладонь на сердце мужа и прислушалась к звукам в темноте. Ричард тяжело дышал, его грудь поднималась и опускалась под ее рукой. Это вселяло в нее надежду — он еще жив. Пока Ричард держится, она будет бороться, чтобы найти решение, и не отступит. Они доберутся к Никки. Как-нибудь приедут к ней.
Кэлен взглянула на узкий серп лунного месяца в небе и поняла, что спала меньше часа. Серебряные в лунном свете облака безмолвно плыли на север. Вдалеке, она рассмотрела залитые лунным светом черные крылья птиц, постоянно следующих за ними.
Женщина ненавидела этих птиц. Хищные твари летели за ними с того момента, как Кара коснулась статуи Кэлен, которую Никки назвала сигнальным маяком. Тёмные крылья всегда были рядом, как тень смерти, наблюдая, выжидая.
Кэлен вспомнила о песке, утекающем из статуи — песочных часов. Ее время уходит. Она не знала точно, что произойдет, когда песок кончит бежать, но в воображении возникали только мрачные перспективы.
Место, где они разбили лагерь, недалеко от острой линии гор с одной стороны и стеной из колючего кустарника и елей с другой, не было так безопасно, как им бы хотелось. Но они решили остановиться здесь, когда Кара поделилась с Кэлен опасением, что Ричард не доживет до утра.
Это чуть слышно прошептанное предупреждение бросило Кэлен в холодный пот, ее сердце заколотилось, и она была на грани паники.
Хотя они ехали в темноте по открытой местности довольно-таки медленно, женщина прекрасно понимала, что потряхивание повозки, когда колесо попадало в очередную неровность дороги, не шло на пользу дыханию Ричарда. Меньше чем через два часа после того, как они тронулись, Кара обратилась к ней, и пришлось остановиться. После остановки всем показалось, что дыхание Ричарда стало менее тяжелым.
Надо было передохнуть. Может быть, после ночи они нагонят упущенное.
Кэлен приходилось все время бороться с собой, уговаривая, что они приедут вовремя, и у них еще есть шанс, а цель путешествия — не просто пустая надежда, маскирующая горькую правду.
Последний раз, когда Кэлен думала об этом и чувствовала беспомощность, ощущая, как тает в ее объятиях жизнь Ричарда, она поняла, что у нее есть один твердый шанс спасти мужа. Сейчас она не была уверена в том, что этот единственный шанс сможет стать началом цепи событий, которые разрушат магию.
Кэлен единолично приняла решение воспользоваться этим шансом, и она одна ответственна за то, что происходит. Если бы она знала то, что ей было известно сейчас, она поступила бы точно также — спасла бы жизнь Ричарда, — но это не снимало с нее ответственности.
Она — Мать-Исповедница, и, значит, отвечает за тех, у кого есть дар, за создания магии. И уж точно не она должна стать причиной их конца.
Кэлен услышала, как Кара, подражая крику птицы, предупреждает о своем возвращении. С мечом в руке Кэлен поднялась на ноги. Этому птичьему крику научил ее Ричард.
Кэлен открыла окошко фонаря, чтобы стало светлее. Она увидела Тома. Юноша, держа руку на серебряной рукоятке своего ножа, поднимался с камня, откуда он наблюдал за лагерем и человеком, которого коснулась Кэлен. Человек все так же недвижимо лежал у ног Тома — там, где ему приказала быть госпожа.
— Что там? — прошептала Дженнсен, появившись рядом с Кэлен и протирая глаза.
— Пока не знаю. Кара дала сигнал, может, кто-нибудь уже с ней.
Охранница появилась из темноты, толкая, как и предположила Кэлен, перед собой какого-то человека. Кэлен сдвинула брови, припоминая, где же она его видела. Женщина моргнула, осознав, что это тот молодой человек, которого они встретили неделю назад — Оуэн.
— Я пытался успеть к вам раньше! — завопил Оуэн, увидев Кэлен. — Клянусь, я пытался!
Кара шла рядом с ним, держа его за плечо, и рявкнула остановиться перед Матерью-Исповедницей.
— О чем ты говоришь? — спросила Кэлен.
Оуэн поймал взгляд Дженнсен, стоящей за ее спиной, и на секунду застыл, открыв рот, прежде чем ответил.
— Клянусь, я должен был придти к вам раньше, — он чуть не плакал. — Я был в лагере, — он сжал одежду у себя на груди, пытаясь унять дрожь. — Я, я видел… видел все… останки. Великий Создатель, как вы могли быть так жестоки?
Кэлен подумала, что Оуэна сейчас вырвет. Парень прикрыл рот рукой и закрыл глаза.
— Все те люди хотели схватить нас, чтобы убить, — проговорила Кэлен. — Мы не заставляли их бросать свои уютные кресла у каминов и отправляться в пустыню, где мы их замучили. Они напали на нас — мы защищали себя.
— Но, Великий Создатель, но вы… — Оуэн стоял перед ней, не в силах справиться с дрожью. Он закрыл глаза. — Ничего не существует. Ничего. Ничего, — он повторял это снова и снова, как если бы слова могли защитить его от зла.
Кара сильно потянула Оуэна и заставила его сесть на камень. Глаза парня были закрыты, он бормотал: «Ничего. Ничего». Охранница встала слева от Кэлен.
— Что ты здесь делаешь? — в голосе Кары звучала угроза. — Отвечай… — хотя она и не добавила «…а иначе», смысл тона был ясен.
— И побыстрее, — приказала Кэлен. — У нас и без тебя хватает забот.
Оуэн приоткрыл глаза.
— Я шел к вам, чтобы сказать, но… все эти трупы…
— Об этом мы знаем. Зачем ты искал нас? — терпению Кэлен пришел конец. — Второй раз я спрашивать не буду.
— Лорд Рал, — Оуэн заплакал, слезы катились по его лицу.
— Что лорд Рал? — произнесла Кэлен сквозь стиснутые зубы.
— Лорда Рала отравили, — вырвалось у него.
Мурашки покрыли ноги Кэлен.
— Откуда ты знаешь об этом?
Оуэн вскочил, комкая одежду на груди.
— Знаю?! Потому, что я один из тех, кто его отравил! — закричал он.
Могло ли произойти такое? Мог ли яд отнять у Ричарда силу дара? Могло ли быть так, что они все неверно понимали происходящее? А вдруг все произошло потому, что этот человек отравил Ричарда?
Кэлен почувствовала, как рукоять меча сама ложится в руку, и направилась к нему.
Оуэн смотрел на нее, как глядит олененок на готового к прыжку горного льва.
Кэлен и при первой встрече чувствовала, что в Оуэне есть что-то странное. И Ричард видел в нем нечто непонятное, нечто неправильное.
Нечто, заставившее этого трясущегося от страха незнакомца отравить Ричарда.
Лорд Рал едва держится. Он страдает от боли. Этот человек повинен в этом. Кэлен хочет знать почему, хочет знать правду.
Кэлен быстро приближалась. Она не позволит ему сбежать. И не даст ему солгать.
Он ей исповедуется.
Рука Кэлен начала подниматься. Ее сила разворачивалась, как пружина, и она чувствовала ее в самой глубине собственного существа.
Этот человек пытался убить Ричарда. Она намерена узнать, есть ли способ спасти его. И этот человек скажет ей все.
Кэлен решила, что коснется его.
В этом не было необходимости, но вряд ли это ее остановит. Какие-либо эмоции в отношении поступка Оуэна испарились, теперь они не имели значения. Только истина вела Кэлен. Она была сама неукротимая решимость.
У него нет шанса. Он — ее.
Кэлен видела, как парень застыл, наблюдая за тем, как она приближается, видела его широко раскрытые голубые глаза, слезы на щеках. Кэлен ощутила холодный виток силы, требующий освобождения. Пока ее рука поднималась к тому, кто причинил вред Ричарду, она ничего не хотела так сильно, как того, что собиралась сделать.
Он — ее.
Вдруг между ними оказалась Кара.
Кэлен перестала видеть Оуэна из-за Морд-Сит. Исповедница хотела оттолкнуть Кару, но та была готова и твердо стояла на земле.
— Нет. Мать-Исповедница, нет! — Кара схватила Кэлен за плечи и заставила ее сделать три шага назад.
Кэлен все еще смотрела на Оуэна, пусть даже она его и не видела.
— Уйди с дороги, — приказала она охраннице.
— Нет. Остановись.
— Убирайся! — Кэлен пыталась толкнуть Кару, но женщина не сдвинулась с места. — Кара!
— Нет. Послушай меня.
— Кара, уйди…
— Слушай меня! — Морд-Сит затрясла Кэлен с такой силой, что женщине показалось, что ее шея вот-вот сломается.
— Что?! — Кэлен задыхалась от ярости.
— Подожди, что он скажет. Оуэн зачем-то сюда пришел. Когда он сообщит то, что хотел, ты сможешь, если захочешь, применить свою силу или прикажешь мне, и он будет вопить так, что уши луны свернутся трубочкой. Но сначала нам нужно услышать, что он скажет.
— Скоро я узнаю все, что у него есть за душой, узнаю правду. Когда я его коснусь, он расскажет все.
— А если в итоге Ричард умрет? Жизнь лорда Рала висит на волоске. Прежде всего нужно думать об этом.
— Я и думаю. С чего ты взяла, что я собираюсь его убить?
— Что если твоя сила убьет его по неизвестным нам причинам? — зашептала Кара, потянув Кэлен ближе к себе. — Помнишь недавние события? Помнишь Мартина Пикарда, который заявил, что пришел убить Ричарда? Тогда это было так же легко, как и сейчас, — в голосе девушки была страстная убежденность. — Подумай, стоит ли тебе касаться этого мужчины; а вдруг это ловушка, в которую нас заманивают наживкой особого рода? Что, если наши враги подталкивают тебя к тому, чтобы ты это сделала? А если они таким изощренным способом заставляют тебя стать инструментом их плана? Это будет непоправимо. Если лорд Рал умрет, мы не сможем вернуть его, — гневные голубые глаза Кары были мокры. Сильные пальцы вцепились в плечи Кэлен. — Почему бы сначала не выслушать его, а уже потом касаться? Ты сможешь взять его потом, если решишь, что это необходимо, но сначала выслушай. Мать-Исповедница, я — Сестра Эйджила, прошу тебя, ради жизни лорда Рала, подожди.
Нежелание Кары применять силу остановило Кэлен больше, чем что-либо другое. Ведь если и был на свете кто-нибудь, готовый прибегнуть к силе ради защиты Ричарда, так это Кара.
В тусклом свете лампы Кэлен изучала выражение лица охранницы. Несмотря на слова Кары, Кэлен не знала, стала бы сама Морд-Сит колебаться.
— А если эта попытка бесполезна? — спросила из-за спины Дженнсен.
Кэлен оглянулась на сестру Ричарда и увидела, что девушка взволнована.
Когда-то Кэлен совершила ошибку, не среагировав быстро, и Ричарда схватили и забрали от нее. Тогда ошибка стоила Ричарду свободы, на этот раз — может стоить жизни.
Но Кэлен знала и то, что несмотря на тяжелые последствия тогдашнего ее колебания, сейчас может и не быть необходимости в немедленных действиях.
Она снова посмотрела в глаза Каре.
— Хорошо. Послушаем, что он скажет, — большим пальцем она стерла слезу со щеки Кары, слезу смертельного страха за жизнь Ричарда, страха потерять его. — Спасибо, — прошептала Кэлен.
Кара кивнула и отпустила ее.
— Тебе лучше не разочаровывать меня в том, что я остановила ее, — развернулась она к Оуэну, сложив руки на груди и приковав его взглядом к месту.
Парень смотрел на них — Фридриха, Тома, Дженнсен, Кару, Кэлен и даже на того человека, которого коснулась Кэлен, лежащего недалеко на земле.
— Вначале я хочу знать, как ты мог отравить Ричарда? — спросила Мать-Исповедница.
Оуэн облизал губы, боясь говорить, но именно для этого он и пришел. Мужчина уставился в землю.
— Когда я увидел пыль, поднимаемую повозкой, то понял, что вы уже недалеко, и вылил воду из своих мехов. Когда лорд Рал нашел меня, я попросил напиться. Он дал мне воды, а перед тем, как вернуть его мех, я подсыпал яд. Потом я увидел, что появилась и ты, и решил отравить вас обоих, лорда Рала и тебя, Мать-Исповедница. Но у тебя был свой мех, и ты отказалась глотнуть воды, когда лорд Рал предложил тебе. Но я подумал, что это уже неважно. Все должно было сработать отлично.
Кэлен не предполагала, что чувствовать после такой исповеди.
— Значит, ты собирался убить нас обоих, но получилось отравить только Ричарда?
— Убить?.. — Оуэн поднял голову, потрясенный этой мыслью. Он решительно замотал головой. — Нет, нет, ничего такого. Мать-Исповедница, я старался прийти к вам раньше, но эти люди напали на вас первыми. Я должен был дать противоядие лорду Ралу.
— Вижу. Ты хотел спасти его, после того, как отравил, но когда ты пришел, мы уже покинули лагерь, — саркастически сказала она.
В глазах парня снова заблестели слезы.
— Это так ужасно. Все эти трупы — кровь. Я никогда не видел такого жестокого побоища, — он скривил рот.
— Это могли быть мы — наши трупы, если бы мы не защитили себя, — напомнила Кэлен.
— И вы ушли — ушли. Я не знал, куда вы направились, — повествовал Оуэн, раскачиваясь и полузакрыв глаза, словно не слышал ее. — Трудно было идти по следам повозки в темноте, но мне пришлось. Я бежал, чтобы встретить вас. Я так боялся, что на меня нападут птицы, но знал, что должен успеть к вам этой ночью. Мне нельзя было ждать. Я очень боялся, но пришел. История показалась Кэлен бессмысленной.
— Значит, ты вроде тех, кто разжигает огонь, кричит «пожар!», а потом помогает потушить его, и тогда ты первый герой.

— Нет, нет, не так. Не так, клянусь, — испуганно затряс головой Оуэн. — Ненавижу так делать. Я так делал раньше, и ненавидел это.
— Зачем тогда ты отравил его?!
Оуэн мял одежду, по его щекам бежали слезы.
— Мать-Исповедница, мы должны дать ему противоядие, или он умрет. Уже и так поздно, — он сложил руки в умоляющем жесте и поднял голову к небу. — Великий Создатель, не допусти, чтобы было поздно, прошу тебя. — Парень двинулся к Кэлен, умоляя, надеясь убедить ее в своей искренности, но, взглянув ей в лицо, отступил назад. — Времени нет, Мать-Исповедница. Я пытался придти к вам раньше, клянусь. Если мы сейчас не дадим ему зелье, он умрет. Все будет бесполезно — все, все!
Кэлен не знала, верить ли бреду Оуэна. Не было смысла отравить человека, а потом его спасать.
— Что за противоядие? — спросила она.
— Вот, — Оуэн торопливо вынул пузырек из кармана. — Вот лекарство. Прошу, Мать-Исповедница, — он протянул Кэлен граненый пузырек. — Его надо дать лорду Ралу. Пожалуйста, поторопись, или он умрет.
— Или оно прикончит его, — произнесла Кэлен.
— Если бы я хотел убить его, то сделал бы это, когда подсыпал яд в мех. Я мог бы подсыпать больше или не приходить с противоядием. Клянусь, я не убийца, поэтому и пришел к вам.
Оуэн не внушал доверия. Кэлен не могла ему поверить. Если она поступит неверно, расплатой за ошибку будет жизнь Ричарда.
— Надо дать Ричарду противоядие, — прошептала Дженнсен.
— Попытка наугад? — спросила Кэлен.
— Ты говорила, что иногда нет другого выбора, кроме как действовать немедленно, но и тогда ты должен принять правильное решение, используя свой опыт и знания. В повозке я слышала, что Кара сказала тебе, что Ричард может не дожить до утра. Оуэн говорит, у него есть противоядие. Я думаю, что настало время действовать.
— Можно мне сказать? — тихо попросил Том. — Я бы на вашем месте согласился. Не вижу другого выбора. Если есть возможность спасти лорда Рала иначе, надо ею воспользоваться.
У Кэлен не было альтернативы, кроме как ехать к Никки, но это становилось все более и более похожим на бесплодную надежду.
— Мать-Исповедница, я согласен с Томом, — тихим голосом продолжил Фридрих. — Если ты дашь ему противоядие, мы все будем знать, что это было лучшее, что можно сделать.
Если зелье убьет его, они не обвинят ее. Вот что хотел сказать Фридрих.
Дженнсен подошла к Оуэну, таща за собою Бетти.
— Если ты лжешь насчет противоядия, то ответишь мне, и Каре, и Матери-Исповеднице, если что-нибудь еще от тебя останется после встречи с одной из нас. Понял?
Оуэн сжался, повернул голову набок и быстро закивал, избегая смотреть на Дженнсен и Бетти. Кэлен подумала, что он боится Дженнсен больше, чем кого-либо из них.
— У него действительно есть противоядие, — шепотом сказала Кара, подойдя к Кэлен. — Иначе зачем ему лгать и подвергать себя опасности? Зачем возвращаться, если он просто хотел отравить лорда Рала? Он отравил его и вернулся. Мать-Исповедница, надо дать противоядие Ричарду, и как можно быстрее.
— Но зачем он его тогда отравил? — прошептала Кэлен в ответ. — Какой смысл в том, чтобы отравить человека, а потом принести ему противоядие?
Кара раздраженно вздохнула.
— Не знаю. Но если сейчас лорд Рал умрет… — охранница не договорила фразу.
Кэлен посмотрела на лежащего без сознания Ричарда. Ноги подкашивались, когда она задумывалась о том, что он может никогда не проснуться. Как она будет жить без Ричарда?
— Сколько нам нужно дать ему? — спросила Кэлен Оуэна.
Парень бросился к ней, минуя Дженнсен.

Предыдущая страница 11 Следующая страница


Восьмое Правило Волшебника, или Голая империя 12

— Все. Надо, чтобы он все выпил, — со страстной убежденностью сказал он, вкладывая пузырек в ладонь Кэлен. — Поторопись, пожалуйста.
— Ты причинил ему вред, — с нескрываемой угрозой произнесла Кэлен. — Твой яд заставил его страдать. Он кашлял кровью и мучился от боли. Если ты думаешь, что я когда-нибудь забуду об этом, пусть даже ты пришел с противоядием, то ты ошибаешься.
— Но я пытался успеть к вам, — Оуэн нервно облизал губы. — Я нес противоядие, чтобы этого не случилось. Я пытался, но вы убили всех тех людей.
— А… то есть это мы виноваты? — как бы уточняя, переспросила Кэлен.
Оуэн чуть улыбнулся и кивнул головой. На его лице появилась слабая улыбка удовлетворения тем, что его наконец поняли, что это их вина, а не его.
Пока Дженнсен следила за Оуэном, Том — за солдатом, а Фридрих — за Бетти, Кэлен и Кара опустились на колени и приподняли Ричарда, чтобы он смог выпить противоядие. Кара положила его себе на колени, а Кэлен держала его голову на руках.
Отвернув крышку зубами, она выплюнула пробку. Осторожно, чтобы не пролить жидкость, Кэлен приложила пузырек к губам мужа и наклонила. Она увидела, как жидкость омочила губы. Она чуть повернула голову Ричарда, чтобы рот приоткрылся чуть больше, и влила еще зелья. Прозрачная жидкость стекала в рот.
Кэлен не знала, противоядие ли в этом пузырьке. Снадобье было бесцветным и выглядело как вода. Ричард облизнул губы и проглотил жидкость. Кэлен понюхала пузырек, жидкость слабо пахла корицей.
Она влила еще зелья в рот Ричарда. Он закашлялся, но проглотил. Кара подцепила пальцем скатившуюся капельку и коснулась губ Ричарда.
Сердце Кэлен колотилось, пока последние капли падали в рот Ричарда. Зажав пустой пузырек между большим и указательным пальцами, другой рукой она подняла подбородок Ричарда и наклонила его голову назад, чтобы он проглотил.
Женщина облегченно вздохнула, когда он несколько раз сглотнул, проглотив все зелье. Она дала ему выпить все до капли.
Кэлен и Кара осторожно положили Ричарда обратно. Когда охранница встала, Оуэн кинулся к ним.
— Вы дали ему выпить все? Он выпил пузырек до дна? — с обеспокоенным лицом парень понесся к Ричарду.
Эйджил Кары моментально оказался в ее кулаке, и она с силой ударила Оуэна эйджилом по плечу.
Он пошатнулся и отступил назад.
— Прости. — Парень потер плечо. — Я только хотел посмотреть, как он, и не хотел ничего плохого. Мне надо, чтобы с ним было все в порядке, клянусь.
Кэлен с удивлением разглядывала Оуэна. Кара тоже ошеломленно посмотрела сначала на свой эйджил, потом на мужчину.
Эйджил не подействовал на него. Он невосприимчив к магии.
Даже Дженнсен уставилась на Оуэна. Он такой же, как она — Столп Творения, рожденный без дара, не обладающий искрой магии. Дженнсен это уже знала, а Оуэн, похоже, нет. Он решил, что Кара просто сильно стукнула его, чтобы он не подходил к Ричарду.
Прикосновение эйджила должно было бы сбить его на колени.
— Ричард выпил все противоядие. Сейчас оно действует. Я думаю, нам всем нужно поспать, — Кэлен кивнула головой. — Будешь стоять первой, Кара? Я останусь с Ричардом.
Кара кивнула, соглашаясь. Она бросила взгляд на Тома. Юноша перехватил его и показал глазами, что он ее понял.
— Оуэн, почему бы тебе не пойти со мной и не поспать эту ночь рядом с этим человеком? — сказал Том.
Оуэн побледнел, поднял глаза на огромного д'харианца и понял, что выбора у него нет.
— Да, конечно, — он снова обратился к Кэлен. — Я буду молиться, чтобы противоядие подействовало. От всего сердца молиться за лорда Рала.
— Молись лучше за себя, — ответила Кэлен.
Когда все ушли, она прилегла рядом с Ричардом. Теперь, оставшись наедине с мужем, она позволила себе заплакать. Ричард дрожал от холода, хотя ночь стояла теплая. Кэлен укутала его одеялом и положила ладонь ему на плечо, крепко обняв и не зная, встретят ли они новый день вместе.

Глава 22

Ричард открыл глаза и зажмурился, хотя было далеко не солнечно. Фиолетовые полосы расчерчивали низкое серое рассветное небо. Впереди горизонт был затянут темными облаками. Он не был уверен, что это не закат и чувствовал себя сбитым с толку.
Тупая боль била в голове и отдавала в шею. Грудь горела при каждом вздохе. Горло саднило. Было тяжело глотать.
Изматывающая боль, боль, от которой перехватывало дыхание и темнело в глазах, понемногу уходила. Пробирающий до костей холод — тоже.
Ричард чувствовал, что потерял связь с миром на длительное время, и он не знал, как надолго. Казалось, прошла целая вечность, как если бы мир его жизни был только воспоминанием прошлого. Еще он понял, что мог бы и не проснуться. Осознание того, что он мог расстаться с жизнью и никогда не открыть глаз, бросило его в пот.
Пейзаж вокруг изменился, и Ричард его не помнил. Впереди поднималась острая гряда бледно-желтых скал. Сбоку он заметил кривые елочки. Совершенно голые бледные стволы перемежались покрытыми темными иголками. Дальние горы теперь были ближе, чем он помнил, и на окрестных холмах появилось больше деревьев.
Дженнсен свернулась калачиком у заднего колеса повозки рядом с Бетти. Том спал неподалеку от своих лошадей. Фридрих сидел на камне и как будто был на страже. Ричард не мог узнать двоих мужчин, которые лежали у ног Фридриха. Ричард подумал, что должно быть, один из них — человек, которого коснулась Кэлен. Другой показался Ричарду знакомым, но он не мог вспомнить его лица.
Рядом спала Кэлен. Меч Истины лежал с его стороны ложа прямо под рукой. Меч Кэлен лежал в ножнах рядом с ней.
Все Искатели, добрые и злые, владевшие Мечом Истины до Ричарда, получали вместе с магией меча экстракт своего искусства. Как истинный Искатель, которому и был предназначен меч, Ричард научился вызывать эту способность и делать ее своей, пользоваться этим искусством и знанием, как никто до него. Он стал хозяином клинка, более чем кто-либо, и часть этой власти пришла от самого клинка.
Кэлен научил обращаться с мечом ее отец — король Уайборн Амнелл, правивший сначала в Галее, а потом, после женитьбы на матери Кэлен, — на ее родине. Ричард продолжил уроки отца и научил жену пользоваться мечом так, как умел только он. Кэлен оказалась хорошей ученицей и теперь могла биться стремительно и пользоваться преимуществами своего роста, а не полагаться только на силу, в которой она вряд ли могла соревноваться с опытным врагом-мужчиной.
Голова Ричарда раскалывалась, боль раздирала горло при каждом вздохе. Он улыбнулся, чувствуя рядом тепло Кэлен. Она так прелестно выглядела, даже с растрепанными волосами. Один взгляд на жену заставлял его сердце биться сильнее. Ричард всегда любил ее чудесные длинные волосы, любил смотреть на нее спящую почти так же сильно, как заглядывать в ее глубокие зеленые глаза. Он любил распутывать волосы Кэлен и играть с ними.
Ричард внезапно вспомнил, как первый раз увидел свою будущую жену спящей на полу в доме Эди, как медленно билась жилка на ее шее. Он вспомнил, как тогда смотрел, пораженный жизнью в ней. Кэлен была живая, страстно наполненная жизнью. И сейчас он улыбался, любуясь ею.
Ричард нагнулся и нежно поцеловал Кэлен в макушку. Она пошевелилась, придвигаясь ближе к нему.
Вдруг Кэлен вскочила, села на ногу и уставилась на него.
— Ричард!
Она бросилась к нему, положила голову на плечо и обняла, сжимая изо всех сил. Рыдание вырвалось из ее горла.
— Я в порядке, — утешал Ричард, гладя Кэлен по волосам.
Она отпрянула от мужа, смотря на него так, словно не видела целую вечность, а потом улыбнулась ему своей особой улыбкой.
— Ричард… — Кэлен могла только смотреть на него и улыбаться.
— Кто это? — все еще лежа на спине, Ричард приподнял руку.
Кэлен оглянулась через плечо. Она взяла руку Ричарда в свои.
— Помнишь того парня неделю назад? Оуэн? Это он.
— Кажется, я его узнаю.
— Лорд Рал! — Кара упала на землю с другой стороны от Ричарда. — Лорд Рал…
Охранница тоже не могла найти слов. Кара взяла его за свободную руку. Это значило для него целый мир.
— Спасибо, что присматривала за всеми, — Ричард поцеловал кончики двух пальцев своей руки и коснулся ими щеки Кары.
Дженнсен тоже проснулась и встала, одеяло обвилось вокруг ее ног.
— Ричард! Противоядие подействовало! Оно подействовало, добрые духи, подействовало! — радостно закричала она.
Ричард приподнялся на локте.
— Противоядие? — Он оглядел трех женщин перед ним. — Противоядие от чего?
— Тебя отравили, — объяснила ему Кэлен. Она показала большим пальцем себе за плечо. — Оуэн. Когда он пришел к нам первый раз, ты дал ему напиться. В благодарность он отравил воду в твоем мехе. Он собирался отравить и меня, но пил только ты.
Взгляд Ричарда остановился на человеке у ног Фридриха. Он кивнул головой, подтверждая согласие со словами жены.
— Одна из тех маленьких ошибок, — сказала Дженнсен.
— Что? — Ричард удивленно посмотрел на нее.
— Ты говорил, что, как и все люди, тоже совершаешь ошибки, и даже самая маленькая из них может привести к большим неприятностям. Помнишь? Кара говорит, что ты всегда совершаешь ошибки, особенно простые, и поэтому она должна быть с тобой, — Дженнсен хитро улыбнулась. — Похоже, она права.
Ричард не возражал.
— Это только доказывает, как легко нас обмануть такими простыми вещами, как тот парень, — произнес он, вставая и собираясь направиться к Оуэну.
Кэлен наблюдала за парнем.
— У меня есть подозрение, что он совсем не так прост, как кажется.
Охранница положила руку на плечо Ричарду, чтобы задержать его.
— Кара, приведи его сюда, пожалуйста, — сказал Ричард, вынужденный сесть на ближайший ящик.
— С радостью, — девушка мотнула светлой косой и направилась через лагерь. — Не забудь сказать ему про Оуэна, — бросила она Кэлен.
— Что сказать?
Кэлен подвинулась ближе и смотрела, как Кара поднимает Оуэна на ноги.
— Оуэн рожден без искры — он такой же, как Дженнсен.
— Хочешь сказать, что он мне сводный брат? — задумавшись, Ричард откинул назад волосы.
— Этого мы не знаем, — пожала плечами Кэлен. — Знаем только, что он не обладает даром. — Складка замешательства искривила ее бровь. — Кстати, в лагере, где нас атаковали, ты хотел сказать мне что-то важное, когда мы допрашивали того человека, но не успел.
— Да… — Ричард прищурился, вспоминая. — Я хотел сказать о том, кто послал их схватить нас: Николас… Николас какой-то.
— Скользящий, — подсказала Кэлен. — Николас Скользящий.
— Точно. Николас сказал им, где нас можно будет найти — на восточном конце пустыни, по направлению к северу. Откуда он это знал?
— Давай подумаем, откуда он знал? — Размышляя, Кэлен потерла переносицу. — Мы не видели никого, кто внушал тревогу и мог бы доложить, где мы. Даже если какой-нибудь человек и видел нас, то к тому времени, когда он успел бы сообщить о том, где нас найти, и Николас отправил людей, мы бы уже были далеко. Точно знать место можно было, только если Николас был близко от нас.
— Птицы, — сказал Ричард. — Он наблюдал за нами с помощью птиц. Больше мы никого не видели. Только так можно было узнать, где мы. Этот Николас Скользящий видел нас глазами птиц, как тени следующих за нами. Поэтому он знал, где нас искать, отдавая приказ своим людям.
Ричард поднялся, увидев, что к нему идет Оуэн.
— Лорд Рал, я так рад, что тебе лучше! — Парень спешил вперед, сложив руки в жесте облегчения. Кара держала его за складки одежды на плече. — Я не хотел, чтобы яд причинил тебе такой вред, и этого, клянусь, не произошло бы, выпей ты противоядие раньше. Я так старался придти к вам раньше, то есть, клянусь, я пытался, но все эти убитые… — Он заискивающе улыбнулся Кэлен. — Мать-Исповедница понимает, что я не виноват.
— Видишь, это наша вина, что Оуэн не пришел с противоядием раньше, — хмуро взглянув на Ричарда, Кэлен скрестила руки на груди. — Он пришел в лагерь, намереваясь дать тебе зелье, а нашел там только убитых нами людей. Мы уже уехали и не дождались его помощи. Так что это не его вина: намерения Оуэна были кристально чисты, и он изо всех сил старался, а мы не оценили его усилий. Н-да… Очень неосмотрительно с нашей стороны.
Ричард смотрел на Кэлен, удивляясь, пересказывает ли она саркастическим тоном то, что рассказал ей Оуэн, или все действительно так и было. А, может, это его голова еще не совсем прояснилась?
Радость Ричарда от выздоровления будто накрыло темное грозовое облако.
— Значит, ты отравил меня, — обратился он к Оуэну тоном, не предвещающим ничего хорошего. — А потом принес противоядие в лагерь, но мы уже ушли.
— Да. — Хорошее настроение парня тоже улетучилось. — Конечно, было жестоко ничего не сказать вам, но там было так… — Голубые глаза Оуэна увлажнились. Он обхватил себя за плечи, закрыл глаза и принялся раскачиваться из стороны в сторону, с одной ступни на другую. — Ничего не существует. Ничего нет. Ничего нет.
— Что это значит, «ничего не существует»? — Ричард схватил его за грудки и подтянул к себе.
— Ничего нет, — под взглядом лорда Рала парень побледнел. — Мы не можем знать, существует ли то, что мы видим. Как мы можем знать?
— Но разве твои глаза не доказывают тебе, что мир существует, и он вполне настоящий?
— Нет, потому что наши чувства искажают реальность и обманывают нас. Чувства вводят нас в заблуждение. Вот мы не видим ночью — наши чувства говорят нам, что ночь пуста, но сова охотится на невидимую нам мышь. В нашей реальности этой мыши нет — даже если мы знаем, что она должна там быть. Так что помимо видимой нам существует еще другая реальность, например, реальность совы. Наше зрение не просто прячет от нас правду. Что еще хуже, оно искажает реальность, — Оуэн говорил со страстной убежденностью. — Чувства обманывают нас. Собаки ощущают запахи, которые наше ограниченное обоняние не воспринимает. И собака идет по следу того, что, как говорят наши чувства, не существует. Наше понимание реальности ограничено нашими ущербными чувствами… Наше предубеждение заставляет нас думать, что мы знаем непознаваемое — не так ли? Но у нас нет точных чувств, чтобы познать этот мир. Мы знаем только его малую часть. Целый мир спрятан от нас, целый мир тайн, о которых мы не знаем. Но какая разница, видим мы это или нет, имеем ли мы мудрость осознать свое незнание или нет? То, что нам известно, в действительности — неизвестное. Ничего нет.
Ричард присел.
— Ты видел трупы, потому что они были реальны.
— То, что мы видим — это только мнимая реальность, видимость, плод самовнушения, иллюзии, основанные на наших несовершенных чувствах. Ничего нет.
— Тебе не понравилось то, что ты увидел, и ты решил, что этого просто нет?
— Я не знаю, что реально. Так же, как и ты. Сказать так — проявить свою заносчивость. Истинно просвещенный человек признает свою горестную ограниченность, смотря прямо в лицо своему существованию.
— Ты несешь полную чушь! — Ричард притянул Оуэна к себе. — Все это приведет тебя только к страданию, опустошенности и страху перед жизнью, которую ты так никогда не проживешь. Начни использовать мозги по назначению и узнавать этот мир вместо того, чтобы ограничиваться бессмысленными утверждениями. Но пока ты общаешься со мной, тебе придется иметь дело с миром, в котором мы живем, а не с выдуманными кем-то призрачными видениями.
— Ричард, а что если Оуэн прав — не насчет трупов, но вообще? — тихо произнесла Дженнсен, потянув брата за рукав.
— Хочешь сказать, все его заявления — чушь, но каким-то образом общая идея верна?
— Нет. Но вдруг он прав? Посмотри на меня и на себя. Вспомни, о чем мы говорили, когда ты объяснял мне, что я рождена слепой. — Девушка быстро взглянула на Оуэна и сказала меньше, чем собиралась. — Ричард, ты говорил почти то же самое. Помнишь, ты сказал, что для меня многих вещей не существует? Правда, моя реальность отличается? Моя реальность не похожа на твою?
— Ты неправильно поняла меня, Дженнсен. Когда большинство людей попадают в заросли ядовитого плюща, они покрываются волдырями и начинают чесаться. Но некоторые редкие люди — нет. Это не значит, что ядовитый плющ не существует. Реальность тоже не зависит от наших мыслей, думаем ли мы, что она существует, или наоборот.
— А ты уверен в этом? — Дженнсен придвинулась еще ближе к брату. — Ричард, ты не знаешь, каково это — отличаться от остальных, не чувствовать и не видеть то, что другие. Ты говоришь, что это магия, но я не вижу и не чувствую ее. Меня она не касается. Должна ли я поверить тебе на слово, если мои ощущения говорят мне, что ничего нет? Может быть, поэтому я понимаю то, о чем говорит Оуэн. А вдруг, он не так уж и не прав? Может, как он говорит, только сам человек решает, что для него реально, а что нет.
— То, что мы чувствуем, надо воспринимать в общем. Если я закрою глаза, солнце не перестанет светить. Когда я сплю, я ни о чем не забочусь, но это не значит, что мир перестает существовать. Надо не только слушать свои чувства, но и не становиться глухим к истине, которую ты узнал о мире. Ничто не меняется в зависимости от того, что мы знаем о нем. Есть то, что есть.
— Но, как утверждает Оуэн, если мы не можем получить опыт через наши чувства, то как мы знаем, что это реально?
— Я не могу забеременеть и получить такой опыт, — Ричард скрестил руки. — Докажи, что для меня женщины не существуют.
— Кажется, не могу, — Дженнсен отодвинулась, чувствуя себя глуповатой и пристыженной.
— Ну, теперь, разберемся с тобой, — обратился Ричард к Оуэну. — Ты меня отравил и признаешься в этом. — Он ударил себя кулаком в грудь. — Это отразилось здесь, и вполне реально. Ты виной тому. Теперь я хочу знать, почему ты это сделал, и почему потом принес противоядие. Мне совершенно не интересны твои впечатления от лагеря с трупами. Говори по делу. Пока факты таковы: ты принес противоядие к яду, которым отравил меня. Как насчет остального?
— Э-э, э-э… — Оуэн заикался. — Я не хотел твоей смерти, поэтому спас тебя.
— Хватит говорить о своих драгоценных переживаниях насчет содеянного, — начал сердиться Ричард. — Скажи наконец, зачем ты это сделал? Зачем было меня травить, а потом спасать? Я хочу знать ответ, всю правду.
Оуэн посмотрел на окружающие его мрачные лица. Он вздохнул, чтобы успокоиться.
— Мне нужна была ваша помощь. Я должен был убедить вас помочь мне. Я просил, умолял… Мои люди так нуждаются в вас, а вы отказали. Я же говорил, что это очень важно — ваша помощь, но вы все равно отказались.
— У меня есть важные дела, — сказал Ричард. — Мне жаль, что Орден захватил твою родину. Поверь, я знаю, как это ужасно! Но я говорил уже тебе, что пытаюсь сломить его, и успех нашего дела только поможет тебе и твоему народу избавиться от захватчиков. Имперский Орден разорил не только вашу страну. Люди Ордена убивали не только твоих близких, но и тех, кого мы любили.
— Но нам ты должен помочь первым, — настаивал Оуэн. — Ты и такие, как ты, непросвещенные, должны освободить мой народ. Сами мы не можем сделать это, потому что мы не свирепы. Я слышал, все вы едите мясо. Мне даже дурно думать об этом. Мой народ не такой — мы просвещенные. Я видел трупы тех, кого вы убили. Мне нужно, чтобы вы сделали то же самое с Орденом.
— Думаю, это не реальность?
— Вы должны дать нам свободу, — продолжал упорствовать Оуэн, не ответив на вопрос Ричарда.
— Я уже говорил тебе, я не могу!
— Теперь тебе придется. — Парень посмотрел на Кару, Дженнсен, Тома и Фридриха. Его взгляд задержался на Кэлен. — Ты должна уверится, что лорд Рал сделает это — или он умрет. Я его отравил.
Кэлен сгребла рубашку на груди Оуэна.
— Но ты же принес ему противоядие?
Оуэн согласно кивнул.
— В первую ночь, когда я просил вас о помощи, я уже дал ему яд, — он посмотрел на Ричарда. — Ты его уже выпил. Если бы ты тогда согласился двинуться на помощь моим людям, я бы сразу дал тебе противоядие, и оно бы тебя совершенно излечило. Но ты отказался пойти со мной, помочь тем, кто не может сам помочь себе, а это твой долг. Лорд Рал, ты выгнал меня. Поэтому я не дал тебе противоядия. Со временем отрава овладела твоим телом. Если бы ты не был таким эгоистом, то излечился бы еще тогда. Но сейчас яд укоренился в тебе. Время упущено. И противоядие, которое я дал, неспособно вылечить тебя, оно только облегчит на время боль.
— А что меня вылечит? — спросил Ричард.

— Тебе придется выпить гораздо больше противоядия, чтобы изгнать яд.
— И у тебя его, конечно же, нет? — вздохнул, начиная прозревать, Ричард.
Оуэн отрицательно покачал головой.
— Ты должен освободить мой народ. Только тогда ты получишь противоядие.
Лорду Ралу отчаянно хотелось вытрясти все ответы из этого человека. Вместо этого Ричард перевел дыхание, стараясь остаться спокойным, понять то, что сделал Оуэн и найти решение.
— Почему только тогда? — спросил он.
— Потому что противоядие находится в месте, захваченном Орденом, — ответил Оуэн. — Ты должен освободить нас от врагов, и тогда ты сможешь принять противоядие. Если хочешь жить, дай нам свободу. Если ты не сделаешь этого, то умрешь.

Глава 23

Кэлен была готова задушить Оуэна. Она хотела удавить его, чтобы он почувствовал отчаяние, панику, когда не хватает воздуха — то, от чего так страдал отравленный им Ричард. Негодяй должен был узнать на собственной шкуре, что это такое. Кара двинулась к Оуэну с тем же намерением, что и Кэлен. Но Ричард выставил вперед руку, не подпуская женщин.
— Сколько времени пройдет, прежде чем я снова заболею? — встряхнул Ричард Оуэна, держа его в другой руке. — Сколько проживу, прежде чем твой яд убьет меня?
Смущенный взгляд Оуэна метался от одного мрачного лица к другому.
— Если ты сделаешь, как я просил, как велит твой долг, ты будешь в порядке. Обещаю. Вот увидишь, я принесу противоядие. Я не хочу причинить тебе вред. Не это моя цель, клянусь!
Кэлен могла думать только о боли, изматывающей Ричарда, о том, как трудно ему дышать. Видеть его страдания было невыносимо. Кэлен не могла думать ни о чем кроме того, что муж снова может пройти через мучения, только на этот раз уже никогда не проснуться.
— Сколько? — повторил Ричард.
— Но если ты…
— Сколько!
— Меньше месяца, — облизнул губы Оуэн. — Думаю, около того.
— Дай мне его! — Кэлен попыталась оттолкнуть Ричарда. — Я выясню…
— Нет, — Кара оттащила Кэлен. — Мать-Исповедница, позволь лорду Ралу сделать то, что он должен, — прошептала она. — Ты не знаешь, что вызовет твое прикосновение.
— Ерунда, — упрямо продолжала Кэлен. — Что бы с ним не случилось, магия исповеди сработает, и мы все узнаем.
Кара крепко схватила ее за талию так, что Кэлен не могла двинуться.
— А если сработает только сторона Магии Ущерба, и он умрет?
— И с каких это пор ты разбираешься в магии? — перестав вырываться, Кэлен посмотрела на Морд-Сит.
— С тех пор, как она может причинить вред лорду Ралу, — Кара оттащила Кэлен подальше от Ричарда. — У меня тоже есть разум. Я могу думать. А ты где забыла свою голову? Ты знаешь, где находится этот город? Где там хранится противоядие? Что ты будешь делать, если твое прикосновение убьет Оуэна, и ты обречешь лорда Рала на смерть, тогда как мы могли получить сведения от него без твоей власти?.. Хочешь, я переломаю ему руки, заставлю истекать кровью и кричать от боли? — Кара движением бровей указала на парня, съежившегося от страха. — Но я не убью его, он будет жить, пока не даст всю информацию о том, как спасти лорда Рала от смерти. Кэлен, спроси себя, почему ты хочешь это сделать? Чтобы получить сведения, или потому хочешь избить его? Жизнь лорда Рала зависит от того, насколько ты искренна перед собой.
Кэлен задыхалась от схватки, но еще больше от ярости. Кара была права. Да, она хотела ударить, исколотить парня до крови, — сделать все возможное, чтобы спасти Ричарда и наказать Оуэна.
— Я уже играла в эти игры, — закричала Кэлен. — Я хочу услышать всё.
— И я тоже, — произнес Ричард. Он приподнял Оуэна за ворот рубахи и посадил на ящик. — Так, Оуэн, никаких извинений по поводу того, что ты совершил. Начни с начала и расскажи, что происходит с твоим народом, и что вы делали.
Парень дрожал, как лист на ветру. За спиной Ричарда оказалась Дженнсен.
— Ты пугаешь его, — прошептала она. — Немного отойди от него, иначе он не сможет говорить.
Согласившись с доводом, Ричард коснулся плеча сестры Он отошел на несколько шагов, сцепил руки за спиной и обратил взгляд к рассветному небу, к горам, которые он так часто изучал.
Эта была другая сторона цепи небольших гор, зажатых в тени огромных вершин, прорывающихся сквозь серые облака. Там они нашли сигнальный маяк и впервые увидели чернокрылых птиц.
Над горами висели тяжелые и темные облака. Кэлен подумала, что они похожи на грозовые. Воздух наполнил запах озона, предвещая грядущий ливень.
— Откуда ты? — спокойно спросил Ричард Оуэна.
Парень прочистил горло, разгладил рубашку и светлый плащ, пытаясь вернуть себе пристойный вид. Он продолжал сидеть на ящике.
— Я живу в городе просвещенных, цивилизации с высшей культурой… в великой империи.
— Где находится эта величественная империя? — Ричард по-прежнему смотрел в сторону гор.
Оуэн склонил голову и посмотрел на восток. Он указал на дальние возвышающиеся пики гор, которые рассматривал Ричард.
— Там. Видите это ущелье среди высоких гор? Я живу там, за ним, империя лежит за этими горами.
Кэлен вспомнила, что она однажды спрашивала, смогут ли они когда-нибудь пересечь эти горы. Тогда Ричард сомневался.
Он обернулся назад.
— Как называется эта империя?
— Бандакар, — благоговейным шепотом произнес Оуэн. Он пригладил светлые волосы, чтобы придать себе вид, достойный жителя своей родины. — Я гражданин Бандакара, Империи Бандакар.
Ричард обернулся и как-то по-особенному посмотрел на Оуэна.
— Бандакар. Ты знаешь, что значит это имя, Бандакар?
— Да, — кивнул парень. — Бандакар — древнее слово из забытых времен. Оно означает «избранный» — Избранная Империя.
Казалось, Ричард чуть побледнел. Встретившись с ним взглядом, Кэлен поняла, что он прекрасно знает значение слова, а Оуэн ошибается.
Ричард пришел в себя. В задумчивости он потер бровь.
— Ты — или кто-нибудь из твоего народа — знает язык, откуда пришло это слово, «бандакар»?
— Мы не знаем этого языка, — махнул рукой Оуэн. — Он давно забыт. Только значение слова сохранилось, потому что оно очень важно для нашего народа. Мы храним в себе смысл, который оно несет в себе: Избранная Империя. Мы — избранный народ.
Поведение Ричарда изменилось. Казалось, его злость ушла.
— Империя Бандакар, почему о ней не знают? — подойдя ближе к Оуэну, мягко спросил он. — Почему никто не знает твоего народа?
Оуэн отвел взгляд и посмотрел сквозь слезы на восток, туда, где находилась его родина.
— Говорят, что древние, те, кто дал нам это имя, хотели защитить нас, потому что мы особенные. Они отвели нас туда, куда никто не мог пройти, потому что вокруг горы. Эти горы воздвиг сам Создатель, чтобы защитить нас, и они непроходимы для врага.
— За исключением одного места, — Ричард показал на восток. — Этой расселины в горной цепи, перевала, так?
— Да, — подтвердил Оуэн, устремив взор в сторону своей родины. — Этим путем мы пришли в нашу страну, но также и чужаки могли попасть к нам. Только в этом месте мы были уязвимы. Мы — просвещенные, поднявшиеся над насилием, но в мире хватает диких рас. Поэтому древние хотели, чтобы наша культура выжила и развивалась без всей жестокости этого мира, и они запечатали перевал.
— И твой народ все это время был изолирован от мира — тысячи лет?
— Да. У нас совершенная страна, место, культура которого возвысилась над насилием.
— А как этот перевал, ущелье в горах, был распечатан?
Оуэн посмотрел на Ричарда, испуганный его вопросом.
На минуту он задумался.

— Ну… перевал был запечатан. Никто там не мог пройти.
— Потому что они бы погибли, пересекая границу, — констатировал лорд Рал.
Кэлен вдруг обдала холодная волна осознания. Она поняла, что за вещь была печатью на границе к империи.
— Ну да, — заикаясь, произнес Оуэн. — Но это не позволяло чужакам завоевать нашу империю. Мы исключили все насилие. Так ведут себя непосвященные. За насилием следует насилие, и так дальше, бесконечный круг насилия. Мы — высшая раса, мы выше насилия наших предков. Мы выросли над ними. Но без границы, закрывающей переход, и пока мир не избавится от насилия, народ моей страны может стать жертвой диких варваров.
— А сейчас граница нарушена.
— Да, — прежде чем ответить, Оуэн уставился в землю и сглотнул.
— Когда это произошло?
— Мы не знаем точно. Это опасное место. Никто не живет поблизости, поэтому мы не уверены, но, кажется, два года назад.
Кэлен испытала головокружительное чувство: ее страхи подтвердились.
Когда Оуэн поднял голову, он олицетворял собой само страдание.
— Теперь империя открыта диким варварам.
— После падения границы Имперский Орден часто пересекает перевал? — продолжал расспрашивать Ричард.
— Да.
— Земля за этими снежными горами, Империя Бандакар… Обитают ли там чернокрылые птицы? — спросил воин.
— Да, эти ужасные создания, невинные в своей злобе, охотятся на людей, — Оуэн удивился тому, что лорд Рал знает о них. — Ночью, когда они вылетают на охоту, мы не выходим из дома. Но иногда эти страшные создания все-таки хватают людей, особенно детей…

Предыдущая страница 12 Следующая страница


13 Терри Гудкайнд

— Почему вы их не убьете? — с негодованием воскликнула Кара. — Не прикончите? Не застрелите из луков? Добрые духи, почему вы просто не запустите им в головы камень, если они нападают на вас?!
Оуэн выглядел потрясенным.
— Я же говорил, мы выше насилия. Было бы очень плохо совершить насилие над этими невинными созданиями. Наш долг — оберегать их, потому что мы пришли в их земли. Мы, люди, виноваты в том, что соблазняем их нападать на нас. Но такова их природа. Мы сохраняем добродетель, принимая все в мире без предубеждения, вызываемого нашими несовершенными чувствами.
Ричард жестом приказал Каре замолчать.
— Все ли в империи такие миролюбивые? — спросил он, отвлекая внимание Оуэна от Кары.
— Да.
— А не бывает ли тех, кто… случайно, ну, ведет себя неправильно? Дети, например. Там, где я родился, дети иногда хулиганили. Дети твоей родины тоже должны шалить.
Парень слегка пожал плечами.
— Ну да. Иногда дети ведут себя неправильно и становятся неуправляемыми.
— И что вы делаете с такими детьми?
Оуэн кашлянул, откровенно стесняясь.
— Ну, их… отлучают на некоторое время от дома.
— Отлучают от дома, — повторил Ричард. Он вопросительно поднял руки. — Насколько я знаю, дети счастливы быть не дома. Они просто начинают играть.
— Мы другие, — убежденно покачал головой Оуэн. — С самого рождения мы не остаемся одни. Все бандакарцы очень связаны. Мы зависим друг от друга, заботимся друг о друге, проводим друг с другом все время. Мы и готовим, и стираем, и работаем вместе. Вместе спим в доме. Наша жизнь — жизнь просвещенных, в которой главное — общение между людьми, близость. Нет высшей ценности, кроме как быть вместе.
— Итак, когда кто-то из вас — ребенок — изгоняется, он становится несчастным? — спросил Ричард, притворившись удивленным.
Парень сглотнул, по его щеке катилась слеза.
— Ничего не может быть хуже. Быть отлученным, вдали от остальных — самое страшное, что может произойти с человеком. Быть выброшенным в холодную жестокость мира — это ужасно.
Даже говоря об этом наказании, Оуэн весь принялся дрожать.
— И поэтому иногда птицы хватают таких детей, — произнес Ричард голосом, полным сострадания. — Когда они одиноки и беззащитны.
— Когда ребенка наказывают и должны отлучить, мы принимаем все меры, — Оуэн вытер ладонью слезы. — Мы никогда не выгоняем его ночью, потому что ночью обычно охотятся птицы. Детей наказывают только днем. Но когда мы остаемся одни, мы оказываемся беззащитными перед всеми ужасами и жестокостью этого мира. Остаться одному — ничего не может быть хуже! Мы очень стараемся не наказывать детей. Ребенок, которого один раз наказали, больше никогда не ведет себя неправильно. Нет большей радости для него, чем возвращение к родным и друзьям.
— Значит, для твоего народа изгнание — самое суровое наказание.
Оуэн смотрел вдаль.
— Конечно.
— Там, откуда я родом, мы тоже любим собираться вместе и веселиться. Мы ценим время, проведенное вместе. Когда мы уезжаем надолго, то всегда спрашиваем, как поживают наши знакомые.
— Тогда ты понимаешь, — улыбнулся Оуэн.
Ричард кивнул, вернув парню улыбку.
— Но иногда бывают люди, которые ведут себя неправильно, даже уже будучи взрослыми, — лорд Рал целеустремленно шел к выяснению истины. — Мы делаем все, что можем, но иногда кто-нибудь совершает что-нибудь неправильное, и такие люди знают, что поступают дурно. Они могут солгать или украсть. Или даже хуже, иногда люди намеренно причиняют боль другим людям — разбойничают, насилуют женщин или убивают других людей.
Оуэн не смотрел на Ричарда. Его взгляд был направлен в землю.
— Когда кто-то совершает нечто подобное в твоей стране, что делает твой народ? — Продолжая говорить, Ричард медленно ходил вокруг Оуэна. — Как просвещенные люди судят преступления, совершенные против людей?
— Мы удаляем корни такого поведения в детстве, — быстро ответил Оуэн. — Мы делим все поровну, поэтому никому не придет в голову красть. Люди воруют потому, что завидуют другим. Мы показываем таким людям, что мы не лучше их, и поэтому у них нет нужды скрывать свои страхи от других. Мы учим их быть просвещенными и отвергать такое поведение.
Ричард невозмутимо повел плечами. Кэлен подумала, что он готов был задушить Оуэна, но он вел себя понимающе и спокойно. Она уже видела его таким. Ее муж был Искателем Истины, названным самим Первым Волшебником. Ричард выполнял свой долг Искателя, ища истину. Иногда с помощью меча, иногда с помощью слов.
Ричард обезоруживал людей своими вопросами, но в данном случае Кэлен поражалась тому, как спокойно чувствует себя Оуэн. Эта мягкая манера задавать вопросы вела к получению ответов, которых Кэлен никогда бы не добилась.
Женщина поняла, что она сама была причиной того, что произошло с бандакарцами.
— Мы оба знаем, Оуэн, что даже если бы людей захотели изменить, ничего бы не вышло. Некоторые люди просто не хотят меняться. Сейчас они творят много ужасного. Даже среди цивилизованных народов есть нелюди, стремящиеся к насилию и разрушению, несмотря на все наши усилия. Что еще хуже, если не препятствовать насилию, такие люди подомнут под себя все общество, — Ричард продолжал искать истину все таким же спокойным тоном. — Объясни мне, если среди вас есть насильник, то ты ведь не сможешь позволить ему насиловать женщин? Если кто-то совершает убийство, ты не позволишь ему угрожать всей империи, так ведь? И высшую культуру, в особенности, нельзя винить за желание остановить поведение, угрожающее просвещенным людям… Но вы избегаете всех форм насилия, и разве смогли бы вы наказать человека — обречь убийцу на смерть — если на самом деле отрицаете насилие? Как вы поступаете с такими людьми? Как просвещенный народ наказывает за «мокрые» дела, такие как убийство?
Оуэн вспотел. Он не мог отрицать, что убийцы существуют — Ричард сам доказал ему это.
— Э-э, — парень опять замялся и проглотил слюну. — Как ты сказал, мы — просвещенный народ. Если кто-нибудь причинит вред другому, мы его открыто осуждаем.
— Осуждение, — Ричард приблизился к нему, пристально смотря в его лицо. — То есть вы осуждаете действия преступника, но не самого человека. Даете ему второй шанс.
— Да, так, — Оуэн вытер пот и посмотрел на Ричарда. — Мы много делаем для того, чтобы такие люди исправились. Мы понимаем, что их проступки — крик отчаяния, поэтому мы наставляем их в просвещении. Помогаем осознать, что боль, причиненная одному, отразится на всех, и что они — возлюбленные наши, а значит, вред, нанесенный народу, причинен ими самим себе. Мы выказываем им сочувствие и понимание.
Кэлен поймала руку Кары и твердым взглядом попросила ничего не говорить.
— Понимаю, — Ричард медленно ходил вокруг Оуэна, кивая головой, словно соглашаясь. — Вы делаете все для того, чтобы они не повторили своих проступков. — Оуэн обрадовался, что Ричард его понимает, но пока не мог знать, к чему тот клонит. — Но бывали случаи, когда после порицания и наставления такие люди снова совершали те же, а иногда еще более тяжкие преступления. И тогда вам становилось ясно, что они не собирались меняться и продолжали угрожать общественному порядку, безопасности и доверию. Верные только себе, такие люди несут в себе то, что все вы отрицаете — насилие, пытаясь навязать обществу свои законы.
Туман начал рассеиваться. Оуэн сидел на ящике, дрожащий, испуганный и одинокий. Некоторое время назад он уклончиво отвечал на самые прямые вопросы, а сейчас Ричард вынуждал его говорить открыто.
Фридрих почесал лошадь за ухом. Дженнсен присела на камень, Бетти примостилась у ее ног. Том стоял рядом с девушкой, положив на ее плечо ладонь и наблюдая за человеком, которого коснулась Кэлен. Мужчина безучастно сидел в стороне, ожидая приказа госпожи. Кара стояла рядом с Кэлен, готовая к неприятностям и очевидно увлеченная историей народа Оуэна. Она выглядела так, словно долгое время с трудом держала язык за зубами. Впрочем, так оно и было.
Кэлен разделяла настроение Кары и была ошеломлена историей таинственной империи, которую Ричард так легко и непринужденно вытянул из парня, намеревавшегося его отравить. Кэлен не представляла, чего муж хочет добиться своими само-собой-разумеющимися вопросами. Связаны ли как-то способы наказания в этой империи с тем, что Ричарда отравили? Одно ей было ясно — он знал, к чему клонит, и быстро шел по выбранному им пути к свету истины.
— Что же вы тогда делаете? — Лорд Рал остановился перед Оуэном. — Когда не способны изменить того, кто стал для всех опасен? Что просвещенные делают с такими людьми?
Оуэн заговорил тихим голосом, ясно слышимым в утренней тишине.
— Мы изгоняем их.
— Изгоняете… Посылаете их через границу?
Оуэн кивнул.
— Но ты ведь сказал, что переход через границу равен смерти. Вы не могли посылать их просто так через границу, иначе вы обрекли бы их на смерть. Где-то должно быть место, через которое они проходили. Особое место. Место, куда вы могли их изгнать, не убивая, но такое, откуда они не смогли бы вернуться и снова причинить вам зло.
Оуэн покивал головой.
— Да. Есть такое место. Перевал, через который идет граница, крутой и ненадежный. Но есть тропа, которая ведет к границе. Древние, те, кто защитил нас, воздвигнув границу, оставили и тропу. По тропе можно миновать границу. Спускаясь с гор, идти по ней очень тяжело, но возможно.
— И потому, что она так обрывиста, невозможно вернуться назад? В Империю Бандакар?
— Она идет через опасное место, узкий проход через границу, безжизненную землю, где везде подстерегает смерть, — Оуэн пожевал нижнюю губу. — Изгнанному не дают с собой воды. Он должен найти ее сам или умереть. Мы посылаем наблюдателей к началу тропы, где они поджидают изгнанного и убеждаются в том, что он уже не вернется. Наблюдатели ждут несколько недель, после того, как человек начнет переход, чтобы быть уверенными в том, что изгнанный ушел далеко в поисках воды и пищи, в поисках новой жизни вдалеке от своего народа. — Парень содрогнулся. — Там чудовищный лес, корни деревьев извиваются по земле, как змеи. Тропа уводит все ниже под корни и бегущую воду. Через некоторое время ты оказываешься в месте, где деревья растут прямо над головой, пытаясь дотянуться до дальнего света. Ты ищешь хотя бы луч солнца, а видишь только скрученные корни, уходящие в темноту. Когда этот лес корней окружит тебя, ты пройдешь границу и пересечешь горы. — Голос Оуэна стал совсем страдальческим. — Но невозможно попасть в нашу страну с другой стороны тропы. В империю нельзя вернуться. Однажды изгнанным нет возврата.
Ричард подошел к мужчине и положил руку ему на плечо.
— За что тебя изгнали, Оуэн?
Тот спрятал лицо в ладонях, уткнулся головой в колени и громко зарыдал.

Глава 24

Ричард мягко заговорил с парнем, держа руку на его плече.
— Расскажи мне, что произошло, Оуэн. Скажи так, как ты чувствуешь.
Кэлен поразилась, что после всего рассказанного бандакарцем, он сам оказался изгнанником. Она увидела, что Дженнсен приоткрыла рот. Кара изогнула бровь.
Кэлен заметила, что Ричард поглаживает Оуэна по плечу. Тот, наконец, разогнулся и отер слезы. Вытер нос рукавом.
— Я должен рассказать всю историю? Все до конца? — Оуэн посмотрел на Ричарда.
— Да. Я хочу услышать все, с самого начала.
Кэлен удивилась поразительному сходству в этот момент Ричарда с его дедом, Зеддом. Когда Первый Волшебник говорил кому-то, что хочет знать все, он был так же спокоен и мягок в своем величии, и ему тоже было невозможно отказать.
— Я был счастлив среди моего народа, когда они окружали меня. Наши люди прижимали меня к груди, когда я был мал. Я всегда мог найти спасение в их теплых объятиях. Я знал, что другие дети становились неуправляемыми и их наказывали, но сам никогда не вел себя неправильно. Я жаждал быть таким же, как мой народ. Они учили меня просвещению. Я служил своему народу, меня назвали Мудрым. — Когда Оуэн углубился в воспоминания детства, лицо его просветлело. — Позже, когда люди увидели, насколько я просвещен и как о них забочусь, они выбрали меня Говорящим нашего города. Я путешествовал в ближние города и произносил слова, в которые мои люди верили — все как один. Я бывал и в маленьких, и в больших городах. О, это было счастливое время, потому что везде меня окружали самые близкие люди. Я влюбился в девушку из моего города. Ее звали Мэрили.
Оуэн погрузился в прошлое. Ричард не торопил его, терпеливо ожидая, когда он продолжит.
— Была весна, чуть меньше двух лет назад, когда мы полюбили друг друга. Мы с Мэрили проводили время, разговаривая, держась за руки и сидя рядом друг с другом. Когда мы были среди людей, я не отводил глаз от Мэрили, а она от меня… Даже когда мы были с другими людьми, мы были одни в целом мире, Мэрили и я, и мир принадлежал только нам, только мы видели его потаенную красоту. Это неправильно — думать так. Быть только друг с другом и не помнить о других людях, значит быть эгоистами, а думать, что наши глаза видят больше — греховная гордость, но мы ничего не могли с собой поделать. Деревья цвели только для нас. Вода в ручьях звенела только нам. Луна выходила на небо только для нас двоих, — Оуэн медленно покачал головой. — Вам не понять, как это… что мы чувствовали.
— Я понимаю тебя, — тихим голосом заверил его Ричард.
Оуэн взглянул на него. Потом перевел взгляд на Кэлен. Она кивком подтвердила слова мужа. Брови парня удивленно изогнулись. Он виновато, как показалось Кэлен, отвел глаза.
— Я был Говорящим в своем городе — тем, кто говорит правду, — вернулся Оуэн к своему рассказу. — Иногда я помогал людям решать, как верно поступить, исходя из принципов нашей высокой культуры. — Оуэн неловко выбросил вперед руки. — Я уже говорил вам, меня назвали Мудрым, поэтому люди верили мне.
Ричард только кивнул, не прерывая, хотя Кэлен догадалась, что он не понимает некоторых деталей истории Оуэна. Но суть ее была Ричарду понятна.
— Я спросил Мэрили, выйдет ли она за меня замуж, станет ли она моей женой. Она ответила, что это будет самый счастливый день в ее жизни, когда я скажу, что не хочу никого, кроме ее. Это был самый счастливый день в моей жизни, когда она сказала, что станет моей женой… Все были рады за нас. Люди любили нас обоих и долго обнимали, показывая свою радость. Мы сели и говорили о том, как справим свадьбу и как все будут рады, когда мы станем мужем и женой и родим детей нашему народу.
Оуэн застывшим взглядом смотрел вперед. Казалось, он ушел в себя и совсем не замечал, что прервал рассказ.
— Свадьба была большая? — спросил Ричард. Оуэн также смотрел вперед.
— Пришли люди Ордена. Тогда мы впервые узнали, что границы больше нет. Больше не было барьера, защищавшего нас. Наша империя лежала обнаженной перед варварами.
Кэлен знала, что это она нарушила границу и стала виной тому, что эти люди оказались беззащитны. У нее не было выбора, но это не облегчало тяжесть, рухнувшую камнем на ее душу.
— Они пришли в наш город. Вокруг нашего города, как и везде, стоят стены. Те, кто дал нам имя «Бандакар», завещали строить города именно так. Это было очень мудро с их стороны. Стены защищали нас от диких животных. Мы были в безопасности и не причиняли зла живым созданиям.
Люди Ордена разбили лагерь у наших стен. Разместить их в городе не было возможности — их было слишком много, а у нас никогда не бывало так много гостей из других городов. Я боялся того, что они будут спать с нами под одной крышей. Это неправильно, это моя вина, не их, но я чувствовал страх. Поскольку я был Говорящим, мне пришлось отправиться в их лагерь с едой и добрыми пожеланиями. Я был наполнен неправедными страхами и боялся пришельцев. Они были огромны. Некоторые с длинными темными масляными волосами, другие — лысые, многие носили грязные бороды — среди них не было никого со светлыми волосами, цвета солнечного золота, как у моего народа Ужасно было видеть, что они носят одежду из звериных кож, железные цепи и кожаные полосы, утыканные острыми лезвиями. К их поясам были подвешены жутко выглядевшие инструменты, которых я никогда в своей жизни не видел. Только потом я узнал, что это оружие. Я пригласил их разделить то, что мы имели, сказав, что это будет честью для нас. Я пригласил их посидеть с нами и разделить беседу.
Все замерли в тишине, не силах сказать что-нибудь. По щекам Оуэна бежали слезы и стекали с подбородка.
— Люди Ордена отказались посидеть с нами. И не разделили нашей беседы. Пока я говорил с ними, они обращались со мной, как с недостойным внимания, кто-то скалился на меня так, словно собирался съесть.
Я подумал, может, они испытывают страх, и постарался их успокоить, уверяя в том, что мы — мирный народ и не причиним им зла. Я обещал, мы сделаем все возможное, чтобы им у нас понравилось… Их Говорящий, командир, как он себя назвал, обратился ко мне, сказав, что его зовут Лучан. Его плечи были шире моих в два раза, хотя он был не выше меня. Лучан сказал, что не верит мне и мои люди причинят им вред. Как он подозревает, мы собираемся убить его людей. Меня потрясло, что он так подумал о нас, особенно после того, как я от всего сердца пригласил их погостить. Я не понял, почему он думает, что мы собираемся убить его людей, и стал уверять этого человека в наших мирных намерениях.
Лучан улыбался, но не доброй улыбкой, а такой, которой я еще никогда не видел. Он сказал, они снесут наш город и убьют всех, и только тогда будут уверены, что мы не нападем на них во время сна. Я заклинал его не делать этого, а просто поговорить с нами и избавиться от своих страхов. А мы рассеем его сомнения и покажем ему свою любовь.
После моих слов Лучан сказал, что теперь он не разрушит город и не убьет всех нас, как собирался. Он заявил, что поверит мне, если я отдам ему свою женщину в знак искренности и расположения. Он добавил, что если я не пошлю ее к нему, то они нападут, и это будет на моей совести, поскольку я отказался доказать ему свою искренность и добрую волю.
Я вернулся в город, узнать, что скажет мой народ. Все согласились и решили, что я должен послать Мэрили к людям Ордена, и тогда они не разрушат город и не убьют всех. Я просил всех не решать так быстро, предложил закрыть ворота, тогда люди Лучана не смогли бы причинить нам вред. Но мои люди сказали, что воины Ордена найдут способ проникнуть в город и убьют всех до единого, если мы закроем ворота и опозоримся отказом. Они говорили все громче и громче, что я должен показать Лучану свое расположение и развеять его страхи.
Никогда я не чувствовал себя таким одиноким среди своего народа. Я не мог пойти против слова всех, потому что меня учили, что голоса, сложенные вместе, мудрее одного и знают истинный путь. Один не может знать правды. А все вместе всегда примут правильное решение.
Мои колени дрожали, когда я пришел к Мэрили. Я слышал, как спросил ее, хочет ли она выполнить волю пришельцев и волю нашего народа. Я сказал, что убегу вместе с ней, если она откажется. У Мэрили было золотое сердце. Она заплакала и сказала, что никогда не слышала от меня такой греховной просьбы, поскольку она означает смерть всех остальных.
Мэрили сказала, что пойдет к людям Ордена и успокоит их, а иначе совершится насилие. Она хотела уверить их в наших добрых намерениях.
Я гордился тем, что моя любимая выбрала высшие ценности нашего народа. Мне хотелось умереть, когда я это чувствовал, и не отпускать ее.
Поцеловав Мэрили в последний раз, я не мог остановить слез. Тогда я обнял ее, и мы заплакали вместе.
Потом я отвел ее к их командиру, Лучану. У него была бритая голова, масляно-черная борода, и он носил серьгу в ноздре и ухе. Лучан сказал, что я сделал мудрый выбор. Его загорелые руки были по объему почти такие же, как талия Мэрили. Своей огромной потной лапой он схватил Мэрили за руку и потащил от меня, а мне крикнул, чтобы я «бежал побыстрее» в город. Его люди смеялись надо мной, когда я повернул обратно.
Люди Ордена оставили мой город и мой народ. За это я заплатил Мэрили.
Нет мне покоя.
Люди Ордена сняли лагерь и ушли. Но однажды они вернулись и вызвали меня. Я спросил Лучана о Мэрили, как она, счастлива ли. Лучан отвернулся и сплюнул, а потом ответил, что не знает, он ее никогда об этом не спрашивал. Я был взволнован и спросил, говорила ли она с ним о мирных путях нашего народа, о наших чистых намерениях. Он сказал, что когда он с женщинами, то предпочитает их молчаливыми. И Лучан подмигнул мне. Хотя я никогда не видел, чтобы кто-нибудь так подмигивал, я понял, о чем он.
И тогда я страшно испугался за Мэрили. Но я помнил, что ничего на самом деле нет, а потому не мог быть уверен в услышанном. Ведь я слышу только то, что этот человек говорит о вещах, которые видел, а это всего лишь чувственная сторона мира. Я не могу знать реальность только через свои глаза и уши.
Затем Лучан сказал, что мы должны открыть ворота, если утверждаем, что гостеприимны к ним. Он еще добавил, что если мы откажемся, начнется новый круг насилия.
Я вернулся в город и передал его слова жителям. Мой народ в один голос сказал, что надо открыть ворота и пригласить их в город.
Люди Ордена вошли в город и захватили всех женщин, от девочек до пожилых бабушек. Я стоял вместе с другими мужчинами и умолял их отпустить наших женщин, не трогать нас. Я говорил, что мы согласились с их требованиями и не причиним им зла, но они не слушали.
Тогда я напомнил Лучану, что послал ему Мэрили в обмен на мир. Я сказал, он должен сдержать свое слово. Но командир и его люди только засмеялись.
То, что я видел потом, не было реальностью. Действительность — царство смерти, и мы знаем, что мир не может знать правды. В тот день несчастье пришло к моим людям. Мы знаем, что не следует сопротивляться судьбе, поскольку она предопределена истинной реальностью, которую мы не в силах увидеть.
Я видел, как тащили наших женщин. Я смотрел, как они выкрикивали наши имена, рвались к нам, но чьи-нибудь огромные руки закрывали им рот и оттаскивали; а я ничего не мог сделать. Никогда мои уши не слышали таких криков, как в тот день.
Тяжелые облака, казалось, касались верхушек деревьев. В тишине Кэлен слышала, как поет птица на еловой ветке. Оуэн остался один на один со своими страшными воспоминаниями. Ричард молча стоял, сложив руки, и смотрел на него.
— Я пошел в другие города, — заговорил Оуэн. — В некоторых из них Орден уже побывал до моего прихода. Люди Ордена сделали с другими городами то же, что и с моим: взяли женщин. Иногда они прихватывали и нескольких мужчин.
Но оставались и поселения, куда войско Ордена еще не добралось. Как Говорящий своего города, я рассказывал, что произошло с моим народом, и призывал их действовать.
Но люди сердились на меня и говорили, что противостоять насилию — неправильно, и это приведет только к новому витку насилия. И тогда мы станем ничем не лучше диких варваров. Они убеждали меня в необходимости отказаться от моих слов и положиться на мудрое решение моего народа. Еще они сказали, что я смотрю на мир собственным ограниченным зрением, а не следую вере остальных.
Я пришел в один из самых больших городов и снова рассказал о том, что граница нарушена, Имперский Орден идет на нас и уже взял несколько городов. Я просил людей поверить мне и вместе решить, что делать для защиты нашей империи.
Так как я был настойчив, Совет Говорящих отвел меня к Мудрому. Это большая честь — говорить с Мудрым. Он сказал мне, что я должен забыть содеянное людьми Ордена над моим народом. Только так я смогу остановить насилие.
Мудрый сказал, что злоба и жестокость людей Ордена вызвана их болью, это крик о помощи, и они нуждаются в доверии и понимании. Я должен был очиститься его мудростью и замолчать. Но я начал рассказывать ему о своем желании быть с Мэрили, о людях, которые были уведены неведомо куда, о других Говорящих, которые готовы мне помочь.
Но Мудрый ответил, что Мэрили найдет свое счастье, а я веду себя очень эгоистично, желая привязать ее к себе. Он сказал, что каждому положена своя судьба и не мне роптать на нее.
Я доказывал Говорящим и Мудрому, что Лучан не выполнил договора, когда я отдал ему Мэрили. Но Мудрый сказал, что Мэрили пришла к этим людям с миром, поэтому насилие не продолжится. Он заявил, что эгоистично и греховно ставить свои желания выше мира, который самоотверженно выбрала Мэрили, и, может быть, именно мое собственническое отношение вызвало злобу этих людей.
Я спросил, что я должен был делать, когда был искренен с ними, а они со мной — нет. Мудрый ответил, что я осуждал их с самого начала, а не попытался простить, обнять или хотя бы понять. Он сказал, что я должен был поддержать их, броситься перед ними на землю и умолять простить меня за напоминание о старой боли, которую они, наверно, когда-то пережили.
Я ответил Мудрому перед лицом всех остальных Говорящих, что не хочу прощать этих людей или обнимать их, а хочу выкинуть их из нашей жизни.
И тогда меня осудили…
Ричард молча подал Оуэну кружку с водой. Парень, не глядя, прихлебывал.
— Совет Говорящих приказал мне возвращаться в свой город и просить мудрости у тех, среди которых я жил. Они сказали, чтобы я просил свой народ наставить меня в учении. Я вернулся с желанием искупить свою вину, но понял, что все стало еще хуже. Теперь Орден пришел, чтобы взять все, что он хочет — пищу и товары. Мы отдали им все, что они просили, да они и не спрашивали, просто брали. Многих забрали с собой, многих мальчиков и тех, кто был молод и силен. Остальных мужчин убили. Люди с пустыми глазами стояли над телами убитых друзей. Где-то люди насыпали курганы над пролитой кровью. Эти места стали святыми, к ним приходили молиться. Дети плакали, не переставая, — Оуэн остановился. Каждое слово рассказа давалось ему с трудом, страшные картины вновь и вновь проносились перед его мысленным взором. — Некому было меня учить. Все жители моего города заперлись и дрожали за своими дверями, но когда пришел Орден, они опустили глаза и отворили двери. Я больше не мог оставаться в городе. Я бежал за городские стены и был дико испуган, что остался один. Там, среди холмов, я встретил других, таких же, как я — эгоистов, трясущихся в страхе за свои жизни. Вместе мы решили действовать и положить конец страданиям. Мы приняли решение восстановить мир. — Мужчина перевел дыхание. — Вначале мы послали людей к Ордену сказать, что мы не причиним зла и хотим мира. Мы спрашивали, как нам поступить, чтобы они были удовлетворены и ушли. Орден приказал пробить посланникам лодыжки шестом и подвесить на окраине города, содрав с них кожу живьем, — голос Оуэна стал почти безжизненным. — Тех, кого казнили, я знал с детства. Эти люди учили меня, наставляли, обнимали в радости, когда мы с Мэрили решили пожениться. Орден оставил их кричать в агонии на палящем солнце. И они мучились, пока их не нашли чернокрылые хищники. Я говорил себе, что увиденное мною — ложь, и я не должен этому верить, это глаза наказывают меня за греховные мысли, а мой разум не знает, было это правдой или иллюзией; Орден убил не всех, кто пришел с переговорами. Некоторые вернулись с ответом Ордена. Они сказали, что мы должны спуститься с холмов и вернуться в город. Это будет знаком наших мирных намерений и того, что мы не собираемся нападать на людей Ордена. А если мы этого не сделаем, они примутся снимать кожу с дюжины человек в день и оставлять на съедение чернокрылым птицам. И так будет продолжаться, пока все мы не проявим свои мирные намерения, или каждый в городе будет посажен на кол и с него сдерут кожу. Многие заплакали, не в силах думать, что они могут стать причиной насилия, и вернулись в город. Но так поступили не все. Кое-кто из нас остался в холмах. Так как Орден нас не считал, а вернулось много людей, он решил, что все исполнили его приказ. Те, кто остался в холмах, жили, питаясь орехами, фруктами, ягодами, которые мы могли отыскать в лесу, или украденной пищей. Мы медленно собирались вместе. «Надо узнать, что Орден делает с похищенными людьми, — сказал я остальным. — Поскольку люди Ордена не знают нас в лицо, мы могли бы смешаться с теми, кто работал на полях или ухаживал за животными, и незаметно вернуться в город. И тогда Орден не догадается, что мы с холмов». В следующие месяцы мы наблюдали за армией Ордена. Лучше бы наши глаза не видели этого! Детей выгнали в леса, полные диких зверей и птиц, и мы не знали, что с ними случилось, а всех женщин люди Ордена забрали в построенный ими укрепленный лагерь, — Оуэн спрятал лицо в ладонях, пытаясь подавить рыдания. — Они использовали наших женщин как мешки для вынашивания. Они заставляли их рожать детей, как можно больше детей от них. Некоторые женщины уже были беременны. А те, кто не был, вскоре забеременели. За следующие полтора года родилось много детей. Какое-то время о них заботились, а потом отбирали у матерей, которые снова беременели. Я не знаю, куда забирали этих младенцев — куда-то за пределы нашей империи. Мужчины, которых угнали из городов, тоже были высланы из Бандакара. Люди Ордена не слишком следили за своими пленниками, потому что мы не признаем насилия, и нескольким удалось бежать в холмы, где они нашли нас. Они сказали, что люди Ордена позволяли им видеть женщин, но предупредили, что если те ослушаются приказания, то с женщин живьем снимут кожу. Мужчины не знали, куда их собирались отвезти и для какого дела использовать. Они знали только, что если ослушаются приказа, женщинам причинят зло. Ко времени этой встречи мы уже полтора года скрывались в холмах и собирали информацию о том, что творится в Бандакаре. Мы выяснили, что Орден захватывает другие города нашей империи. Самый главный Мудрый и все члены Совета Говорящих пустились в бега. Мы узнали, что в некоторых городах люди сами открывали ворота и приглашали Орден внутрь, надеясь таким образом избежать насилия. Эти надежды были тщетны. Все попытки моего народа были напрасны, все уступки не умиротворяли злобы людей Ордена. Мы не понимали, где правда. Но в некоторых больших городах было по-другому. Жители выслушали речи Говорящих Ордена и поверили в то, что учение Ордена подобно нашему и его цель — положить конец несправедливости и жестокому обращению. Люди Ордена убедили их, что они тоже не приемлют насилия и просвещенные, как и мы. А к насилию им пришлось обратиться, чтобы подавить тех, кто восстал против них. Они назвали себя лучшими среди просвещенных. Жители городов обрадовались, что теперь они в надежных руках спасителей, которые просвещают варваров, живущих по неправильным законам.
Ричард стоял, хмурый, как гроза, и больше не мог молчать.
— И после всей жестокости народ поверил словам Ордена? — прогремел он.
— Жители городов попали под влияние слов Ордена, поверив, что он борется за те же идеи, которые дороги нам самим, — развел руками Оуэн. — Люди Ордена объясняли убийства тем, что к нашим городам подошли люди с севера — из Империи Д'Хара. Я впервые слышал это название — Д'Хара. На протяжении полутора лет жизни в холмах я обошел много стран, надеясь найти то, что помогло бы нам изгнать Орден из Бандакара. Я был в городах Древнего мира. В Алтур-Ранге я услышал шепот о великом человеке с севера, из Империи Д'Хара, который приносит свободу. — Парень взглянул на Ричарда. — Мои люди были и в других частях известного нам мира. Вернувшись, мы поделились друг с другом тем, что видели и слышали. Все в один голос говорили о лорде Рале и его жене, Матери-Исповеднице, которые борются против Имперского Ордена. Потом мы узнали, где скрывается Мудрый, а вместе с ним и большинство наших Великих Говорящих. Он жил в одном из самых больших городов, куда еще не дошел Орден. Орден не спешил. Но и мой народ никуда не уходил — идти было некуда. Мои друзья хотели, чтобы я стал их Говорящим и пошел к Великим Говорящим убедить их в необходимости остановить Имперский Орден и изгнать его из Бандакара. — Оуэн отхлебнул воды. — Я отправился в прекрасный город, где ни разу не был, и восхитился тем, что построила наша высокая культура. Культура, которую уничтожат, если я не сумею убедить Великих Говорящих и Мудрого подумать, как остановить Орден. Я говорил с ними очень настойчиво, рассказывая обо всем, что совершил Орден. Я говорил о тех людях, которых встретил в холмах, жаждущих услышать, что скажут им Мудрый и Говорящие. Великие Говорящие ответили, что я не могу знать истинную сущность Ордена и судить только по увиденному мною и еще несколькими людьми. «Орден — это огромная империя, а вы видели только малую часть ее народа, — заявили они. — Люди не способны совершить такие чудовищные поступки, о которых ты нам рассказал, потому что это повергло бы их в ужас еще до завершения». Великие Говорящие в знак доказательства предложили мне содрать кожу с одного из них. Я, конечно, не мог этого сделать, но уверял их, что своими глазами видел, как делают это люди Ордена, — голос мужчины преисполнился сожаления. — Говорящие с презрением отнеслись к моим словам. Они напомнили мне, что действительность вовсе не такова, как нам кажется. «Возможно, люди Ордена боятся вреда, который мы можем им причинить, и просто хотят проверить нас, — сказали они. — Нас, скорее всего, испытывают, заставляя думать, что все эти ужасные вещи — правда. Люди Ордена хотят увидеть, как мы воспринимаем это, и истинно ли мы идем по пути мира или собираемся напасть на них». Великие Говорящие указали мне на то, что я не могу знать, видел ли на самом деле описанное мною. Они утверждали, что я не могу судить, хорошо это или плохо, и не мне судить тех, кого я даже не знаю. «Тот, кто так поступает, становится над другими людьми, а это проявление враждебности», — сказали Говорящие. Я стоял и не мог забыть о том, что мне пришлось увидеть, о тех, кто вместе со мной надеялся убедить Говорящих и Мудрого защитить нашу империю. Я видел перед собой лицо Лучана и не мог забыть о Мэрили в его лапах. Я думал о принесенной ею жертве, о ее загубленной ни за что чистой и светлой жизни. И тогда я встал перед Говорящими и закричал, что они — само зло.
— Похоже, ты можешь сказать, что есть правда, когда захочешь, — громко рассмеялась Кара.
Ричард бросил в ее сторону испепеляющий взгляд.
Оуэн посмотрел на них и моргнул. Его мысли были так далеко отсюда, что он даже не услышал слов Кары. Парень взглянул на Ричарда.

— За это они изгнали меня, — произнес он.
— Но печать границы была сломана, — сказал Ричард. — Ты уже ходил через перевал. Как они могли изгнать тебя, если граница была разрушена?
— Им не нужна стена смерти, — развел руками Оуэн. — Изгнание — сама смерть, смерть тебя как жителя Бандакара. Мое имя стало известно всей империи, и каждый прогонит меня. Передо мной захлопнут любую дверь. Я — изгнанный. Никто не захочет общаться со мной. Я — отверженный. И неважно, что меня не заставили переходить границу. Меня оторвали от людей. А это намного хуже. Я вернулся в холмы собрать вещи и сказать людям, что меня изгнали. Я намеревался покинуть родину, как сказал мне мой народ устами Говорящих. Но мои люди, те, кто жили в холмах, не хотели, чтобы я уходил. Они сказали, что изгнание неправильно. Мои люди видели то же, что и я. Они видели, как уводили их жен, матерей, дочерей и сестер. Видели убитых друзей, мужчин, с которых содрали кожу и бросили умирать в жестоких страданиях, видели птиц, кружащих над ними. Люди говорили, что если все мы это видели, то так оно и было. Все они сказали, что ушли в холмы, поскольку любят нашу землю и хотят вернуть мир, который в ней был. Еще они добавили, что Великие Говорящие, видно, ослепли, раз отдают наш народ в лапы убийц, а если так случится, мы будем жить под Имперским Орденом как рабы и мешки для вынашивания. Я был потрясен тем, что мои люди отказались изгнать меня, а просили остаться с ними. — Голос мужчины задрожал от гордости за друзей. — Мы решили, что будем теми, кто станет действовать. Когда я спросил, каков будет наш план, все ответили одно. Мы решили, что должны привести лорда Рала, который даст нам свободу. Все единодушно. Мы думали, что нам делать. Кто-то говорил, что лорд Рал придет к нам, когда мы попросим. Но, предположили другие, ты можешь не захотеть, потому что ты непросвещенный и тебе нет дела до нашего народа. Мы долго ломали головы, пока придумали, как сделать так, чтобы ты в любом случае пришел к нам, — Оуэн виновато взглянул на Ричарда. — Поскольку меня изгнали, я вызвался идти к тебе. Мне не было другой жизни, кроме как скрываться в холмах. Я сказал, что не знаю, где искать тебя, но не сдамся, пока не найду. Один из стариков, всю жизнь занимавшийся изучением трав, приготовил яд, который я подлил в твой мех. Он же приготовил и противоядие. Старик объяснил мне, как действует яд и как можно остановить его действие. Никто из нас не хотел быть виновным в убийстве человека, пусть даже непросвещенного.
Боковым зрением Ричард заметил Кэлен и дал жене знак, что просит ее помолчать, хотя и знает, как ей не терпится вмешаться. Кэлен стоило больших усилий сдержаться.
— Я волновался, как я найду тебя, но знал, что непременно должен это сделать, — обратился к Ричарду Оуэн. — Прежде чем отправиться на твои поиски я, в соответствии с нашим планом, должен был спрятать противоядие. В одном из больших городов мне удалось подслушать на рынке один разговор. Кто-то говорил, что городу оказана большая честь, поскольку приехал самый важный человек Имперского Ордена в Бандакаре. Меня озарила мысль, что он-то должен знать о том, кого так ненавидит Орден — о лорде Рале. Несколько дней я оставался в городе, наблюдая за зданием, где, как говорили, он жил. Я видел солдат, снующих туда-сюда. Я видел, как иногда они забирали с собой людей, которые позже возвращались.
Однажды я увидел, что людям, которые вернулись, не причинили вреда. Я подобрался к ним поближе узнать, о чем они говорят. Те люди говорили, что видели самого великого человека. Я не много узнал из разговора, но понял, что никому из них не причинили вреда. А потом я заметил солдат и подумал, что, наверно, они собираются взять и отвести к важному человеку еще людей. Я побежал за ними в центральный парк и ждал там, как бы прячась между скамеек. Солдаты набросились и увели небольшую группу людей, в которой был и я. Сначала я испугался умереть прежде, чем выполню свою миссию, но потом подумал, что это — моя единственная возможность попасть в здание, где живет важный человек, единственная возможность увидеть его и изучить место, где он живет, куда потом можно будет вернуться и послушать.
Когда я жил в холмах и следил за Орденом, то хорошо научился быть незаметным и слушать. Я дрожал от страха, пока солдаты вели нас через коридоры на верхние этажи. Я боялся пыток и хотел убежать, но вспомнил о людях, которые дожидались меня в холмах и надеялись, что я отыщу лорда Рала и приведу его в Бандакар. — Мужчина немного помолчал. — Нас провели через тяжелую дверь в темную комнату, которая наполнила меня страхом, потому что в ней стоял запах крови. Окна были закрыты ставнями. Я увидел, что в комнате есть стол, на котором стоит глубокая чаша, а рядом — заостренные колья, высотой мне по грудь. На них пятнами запеклась кровь. Две женщины и мужчина упали в обморок. В ярости один из солдат начал бить их по головам. Когда они так и не поднялись, их оттащили за руки.
Я видел, как по полу тянулся кровавый след, и не хотел, чтобы мою голову тоже разбили сапоги солдат, поэтому решил не паниковать. В комнате появился человек, войдя тихо, как легкий ветерок. Никогда я так никого не боялся, кроме Лучана. Он был одет в многослойную одежду, полосы которой волочились за ним, когда он двигался.
Его черные волосы были зачесаны назад и намазаны маслом для блеска, а нос торчал бы вперед меньше, если бы он не забирал назад волосы. Маленькие черные глазки наливались кровью. Когда эти глаза остановились на мне, я забыл о том, что решил не паниковать. Медленно прохаживаясь, этот человек разглядывал нас, словно выбирал на обед репу.
Его узловатые пальцы показали на одного из схваченных в парке, потом на другого. Так он отобрал пятерых, а я заметил, что ногти на его руках покрыты черным. Потом он взмахнул рукой, отпуская остальных. Солдаты встали между пятью отобранными и нами. Они начали выталкивать нас к дверям, но прежде чем мы успели уйти, в дверях появился командир со свернутым набок носом и доложил, что прибыл посланец. Человек с черными волосами провел черными ногтями по голове и сказал командиру, чтобы посланец подождал, к утру у него будут новые сведения. Меня вместе с остальными вывели на улицу. Нам сказали убираться, и что в наших услугах больше не нуждаются. Говоря это, солдаты смеялись. Я ушел вместе с другими, чтобы не сердить солдат. Люди шептались, делясь впечатлениями о встрече с самым великим человеком, а я думал о том, что это могут быть за «последние сведения». Вечером, когда совсем стемнело, я пробрался к дому с задней стороны. За воротами в высокой деревянной ограде начиналась узкая аллея. В темноте я прошел аллею и спрятался в дверном проеме, ведущем в боковой коридор. За этим коридором были и другие. В свете свечей я узнал тот, по которому нас привели сегодня днем. Было поздно, и я никого не встретил, идя все дальше по коридору. И слева, и справа были комнаты и ниши в стенах, но там никого не было, потому что был поздний час.
Я проскочил по лестнице и подкрался к толстой двери комнаты, в которую меня приводили днем. — Оуэн перевел дыхание. — Я услышал самые страшные крики, какие мне приходилось слышать в своей жизни. Люди плакали и молили, чтобы им сохранили жизнь, молили о милосердии. Одна женщина умоляла о смерти, которая прекратит ее страдания. Мне показалось, меня стошнит, или я упаду в обморок. Но одна мысль держала меня и помогала не броситься прочь со всех ног. Это была мысль о том, что в моих руках судьба моего народа, и я должен привести лорда Рала.
Я пробыл всю ночь в темной нише у двери, слушая вопли несчастных. Не знаю, что делали с этими людьми, но, думал, умру, страдая вместе с ними. Всю ночь продолжались крики, вызванные чудовищной болью. Я забился в нишу и заплакал, говоря себе, что не должен бояться, поскольку всего этого не существует. Я представил боль этих людей, но сказал себе, что поставил свое воображение превыше всего, а, как меня учили, это неправильно. Подумав о Мэрили, о том времени, когда мы были вместе, я заставил себя не слушать крики за дверью. Ведь я не знаю, что действительно существует, и, значит, не знаю, были ли реальны те звуки. Рано утром вернулся уже виденный мною командир.
Я осторожно выглянул из своего укрытия. К двери подошел человек с черными волосами. Я знаю, что это был именно он, потому что увидел руку с черными ногтями, передавшую командиру свиток. Человек с черными волосами скрипучим голосом приглушенно сказал командиру, — он назвал его «Наджари», — что нашел их. Так и сказал — «их». Потом он произнес: «Они на восточной границе пустыни и направляются на север». Он приказал командиру немедленно передать его слова посланцу. Наджари ответил: «Совсем скоро, Николас, ты получишь их, а мы назначим свою цену».

Глава 25

Ричард резко повернулся.
— Николас? Ты слышал, как он произнес это имя?
— Да, я уверен, — удивленно моргнул Оуэн. — Он сказал «Николас».
Кэлен ощутила, как на нее навалилось отчаяние, словно она оказалась в паутине холодного, мокрого тумана.
Ричард сделал нетерпеливый жест рукой.
— Продолжай.
— Я не был уверен, что они говорят именно о тебе — о лорде Рале и Матери-Исповеднице, — пока не услышал, как командир произнес «их» с отвратительным удовлетворением в голосе. Их голоса напомнили мне, как улыбался Лучан — так, как я никогда не видел, — будто он собирался съесть меня. Я понял, что теперь смогу найти тебя, и в тот же день ушел из города.
Принесенный порывом ветра, утренний туман сменил моросящий дождь. Кэлен вдруг заметила, что дрожит от холода.
Ричард смотрел на человека, сидящего на земле, человека с отметиной в правом ухе, человека, которого коснулась Кэлен. По земле вокруг Ричарда барабанили капли.
— Этот человек — один из тех, кого послал Николас. Он был вместе с теми, чьи тела ты видел в лагере. Если бы мы не защищали себя, позволили бы себе поставить свою ненависть к насилию выше действительности, мы были бы навсегда потеряны. Так же, как Мэрили.
Оуэн присмотрелся к солдату.
— Как его имя?
— Не знаю, мне все равно, — ответил Ричард. — Он сражался за Имперский Орден, сражался за идею, что любая жизнь, включая и его собственную, не имеет никакой важности, ценности, уникальности. За принцип, когда отдельная жизнь — ничто, и любые жертвы оправданы, потому что ты — ничто… Он сражался за мечту о том, чтобы все были никем и ничем… По учению Ордена, ты не имеешь права любить Мэрили, все одинаковы, и твой долг — жениться на любой. Такой самоотверженной жертвой ты будешь полезен своему товарищу. Несмотря на то, что ты старался не верить всему увиденному тобой, Оуэн, и несмотря на все ваши учения, ты уже знаешь, что ужас, принесенный Орденом, — не в их жестокости, а в их идеях. В их вере, оправдывающей насилие, и в том, что вы приняли их веру… Этот человек не ценил свою жизнь, поэтому меня не волнует, как его зовут. Я дал ему то, к чему он так стремился — небытие.
Ричард оторвал взгляд от Оуэна и увидел, что Кэлен дрожит от холода. Он сходил к повозке, вернулся с ее плащом и бережно укутал жену.
Кэлен поймала его ладонь и на мгновение приложила к своей щеке. Из истории Оуэна они услышали слишком мало хорошего.
— Это значит, что не дар убивал тебя, а яд, — тихо произнесла Кэлен. — Это был яд.
Она успокоилась тем, что они не опоздали с противоядием. Страх еще обжигал холодом ее сердце, но Кэлен уже не боялась так сильно, как когда они тряслись в повозке, а Ричард лежал без сознания.
— Головные боли у меня появились раньше, чем я встретился с Оуэном, — возразил Ричард. — И они по-прежнему меня беспокоят. Магия меча тоже сопротивлялась еще до отравления.
— У нас есть время, чтобы найти решение.
Он откинул назад волосы.
— Боюсь, у нас куда более серьезные проблемы и совсем нет времени. Так что ты, увы, ошибаешься.
— Серьезные проблемы?
Ричард кивнул.
— Ты знаешь, откуда Оуэн? Бандакар? Догадываешься, что значит «Бандакар»?
Кэлен взглянула на сидящего на ящике парня, целиком ушедшего в себя. Она отрицательно покачала головой и посмотрела в серые глаза Ричарда, удивленная скрытой яростью в его голосе.
— Нет. А что это за слово?
— Название на верхне-д'харианском. Оно значит «изгнанные». Помнишь, в книге «Столпы Творения» я читал тебе, как они решили изгнать всех рожденных без искры в Древний мир? Помнишь, я сказал, что никто не знает, какова была их дальнейшая судьба?.. Теперь мы знаем. Теперь весь мир открыт людям Империи Бандакар.
Кэлен сдвинула брови.
— Ты уверен, что они потомки тех людей?
— Взгляни на Оуэна. Он блондин, и похож скорее на д'харианца, чем на жителя Древнего мира. И что важнее, на него не действует магия.
— Но так может быть только с ним.
Ричард наклонился ближе.
— В закрытых областях, вроде той, откуда этот парень, отрезанных от остального мира на тысячи лет, даже один Столп Творения оставит потомство, которое в скором времени принесет следующее поколение… Но такой Столп был не один, все жители не обладали даром. Поэтому их и изгнали в Древний мир. А в Древнем мире, когда они попытались построить новую жизнь, их снова изгнали, уже за горы — в место, которое назвали «Бандакар», «изгнанные».
— Но как люди в Древнем мире узнали о них? Как они смогли их всех собрать и загнать в одно изолированное от мира место, не дав никому из них распространить свое свойство изначальной неодаренности?
— Хороший вопрос, но сейчас не самый важный.
— Оуэн, — позвал Ричард. — Я хочу, чтобы ты оставался там, пока мы единодушно не решим, что делать.
Парень просиял, услышав, что Ричард собирается поступить так, как привык делать сам Оуэн. В отличие от Кэлен, он не заметил, что в голосе Ричарда прозвучал скрытый сарказм.
— Эй, ты! Иди и сядь рядом с ним, смотри, чтобы он дожидался вместе с тобой, — бросил Ричард человеку, которого коснулась Кэлен.
Солдат бросился исполнять приказание.
— Надо поговорить, — позвал Ричард остальных.
Фридрих, Том, Дженнсен, Кара и Кэлен пошли за ним. Ричард подошел к повозке и сложил на груди руки. Все остальные собрались вокруг него. Ричард посмотрел каждому в лицо.
— У нас большие неприятности, — начал Ричард. — И не только потому, что Оуэн дал мне яд. Он не обладает даром. Оуэн как ты, Дженнсен. На него не влияет магия. — Лорд Рал задержал свой взгляд на сестре. — Его народ — такой же, как и он, и как ты.
Дженнсен удивленно приоткрыла рот. Она смутилась, не зная, что обо всем этом думать. Фридрих и Том тоже казались удивленными. Кара нахмурила брови.
— Ричард, такого не может быть, — произнесла Дженнсен. — Их слишком много. Нереально, чтобы все они приходились нам сводными сестрами и братьями.
— Они не наши сводные братья и сестры, а потомки рода Ралов — такие, как ты, — сказал Ричард. — Сейчас у меня нет времени объяснить тебе все. Помнишь, как я рассказывал тебе, что ты родишь детей, у которых не будет дара? Много лет назад такие люди жили в Д'Харе. Жители Д'Хары собрали людей, не обладающих даром и изгнали их в Древний мир. А люди Древнего мира запечатали их за теми горами. Название империи Бандакар значит «изгнанные».
Голубые глаза Дженнсен наполнились слезами. Она — одна из людей, которых так ненавидят, что изгнали из родной земли.
Кэлен обняла ее за плечи.
— Помнишь, ты говорила, что чувствуешь себя одинокой в этом мире? — Женщина тепло улыбнулась. — Теперь ты не одинока. На земле есть такие же, как ты.
Кэлен не думала, что ее слова помогут, но Дженнсен немного успокоилась.
Вдруг девушка посмотрела на Ричарда.
— Этого не может быть. Граница запечатывала их. Если они — такие же, как я, то им не страшна магия границы. Эти люди могли перейти ее в любое время, когда бы ни захотели. За все это время кто-нибудь из них мог перейти границу — магия не причинила бы им вреда.
— Не думаю, что это так, — сказал Ричард. — Помнишь, ты видела, как кружился песок в маяке, который принес нам Сабар? Это была магия, и ты ее видела.
— Но если Дженнсен — Столп Творения, то как она могла видеть ее? — поинтересовалась Кэлен.
— Вот-вот, — поддакнула Дженнсен. — Как это могло быть, если я рождена без дара? — Ее брови поползли вверх. — Ричард, может быть, это не так? Может, у меня есть маленькая искорка дара? Вдруг я не по-настоящему лишена дара?
Ричард улыбнулся.
— Милая, ты чиста, как снег. Ты видела эту магию по особой причине. В своем письме Никки сказала, что сигнальный маяк связан с волшебником, создавшим его, связан с подземным миром. Подземный мир — мир мертвых. Это значит, что статуя обладает Магией Ущерба, магией подземного мира. Ты можешь быть защищена от магии, но не от смерти. Обладая даром или нет, ты все равно связана с жизнью, а значит, и со смертью… Потому ты и видела магию статуи — магию, связанную со смертью… Граница — место, где существует смерть. Перейти ту границу — то же самое, что перейти из мира живых в мир мертвых, а потом вернуться обратно. Никто не возвращается из мира мертвых. Если кто-либо из рожденных без дара в империи Бандакар попробовал бы перейти границу, он бы погиб. Поэтому империя и была закрыта от всего мира.
— Но они изгоняли людей через границу, — настаивала Дженнсен. — Это значит, что магия границы не действовала на них.

— Нет. Они смертны, так же, как и мы, — покачал головой Ричард. — Но через границу есть проход, такой же, как был в границах, разделяющих Новый мир. Я проходил однажды через границу. Был особый переход, тайное место, через которое могли пройти знающие о нем. Этот такой же.
Дженнсен сморщила носик.
— Тогда это бессмысленно. Если это правда, и переход не был спрятан от них, и все они знали о нем, то почему же тогда все не ушли? Как они могли оставаться закрытыми, если изгоняли некоторых через границу?
Ричард вздохнул и отер рукой лоб. Кэлен показалось, он не хотел, чтобы сестра задавала этот вопрос.
— Ты не забыла ту местность, которую мы оставили позади? — спросил Ричард Дженнсен. — Там, где ничего не растет?

Предыдущая страница 13 Следующая страница


Восьмое Правило Волшебника, или Голая империя 14

— Да, помню, — кивнула девушка.
— Сабар сказал, что он пришел из такого же, только севернее.
— Да. И оно идет точно к центру пустыни, к Столпам Творения — так же, как и первое, — подтвердила Кэлен. — Они параллельны.
Ричард кивнул в подтверждение.
— Эти полосы идут по обе стороны от расщелины, ведущей в Бандакар. Они лежат недалеко друг от друга. Сейчас мы как раз здесь, между полосами.
— Но, лорд Рал, это же значит, что изгнанный из империи Бандакар оказывался между двумя стенами границ, — не выдержал Фридрих. — Изгнанному приходилось идти прямо к…
Фридрих зажал рот и повернулся на запад, к темноте.
— Столпам Творения, — тихо закончил за него Ричард.
— Но, но… — Дженнсен стала заикаться — Неужели ты хочешь сказать, это было сделано специально? Чтобы изгнанные из империи Бандакар шли прямо к Столпам Творения? Зачем?
Ричард долго смотрел ей в глаза.
— Чтобы убить их.
Дженнсен сглотнула.
— То есть те, кто изгнал их, хотели, чтобы они, даже если бы вернулись, погибли?
— Да, — ответил Ричард.
Кэлен завернулась покрепче в плащ. Так долго было невыносимо жарко, что с трудом верилось, что наступили холода.
Ричард откинул прядь мокрых волос со лба.
— Эди говорила мне, что на каждой границе должен быть переход для того, чтобы уравновешивать жизнь по обе ее стороны. Подозреваю, что те, кто запечатал людей в горах, хотели, чтобы преступники покидали страну, и для этого они сказали о тропе. Но они вовсе не жаждали, чтобы эти «дважды изгнанники» затерялись в Древнем мире. Кто бы они ни были, они не имели дара. Им нельзя было позволить уйти.
Кэлен увидела слабое место в его теории.
— Но все три границы должны были иметь тропы. Даже если тропы через две остальных границы были тайными, кто-нибудь мог найти их и избежать Столпов Творения. Оставался шанс, что они могли попасть в Древний мир.
— Если бы было три границы, тогда, может, в этом был бы смысл, — сказал Ричард. — Но, боюсь, их было не три. Была только одна граница.
— Ну, теперь ты точно говоришь чепуху, — не удержалась Кара. — Ты сказал, что одна граница шла с севера на юг, замыкая тропу, а две других — параллельно на запад и восток. И они преграждали путь тому, кто пересек первую границу, и заставляли его идти к Столпам Творения, где он погибал.
Кэлен начинала сердиться. Похоже, действительно была возможность перейти и эти границы.
— Не думаю, что существовало три границы, — повторил Ричард. — Была только одна. Она была не прямой, а полукруглой. — Он сложил два согнутых пальца. — Вершина границы шла через тропу в горах, — Ричард указал на кончики пальцев. — А два ее плеча расходились параллельно к Столпам Творения.
— Почему? — только и смогла спросить Дженнсен.
— Мне кажется, что волшебники прошлого, которые отправили лишенных дара в изгнание, хотели, чтобы они избавлялись от опасных людей, но знали, что лишенные дара не станут убивать преступников. Наверно, когда их изгнали в Древний мир, у них уже были такие идеи ненасилия. Но эта вера оставляла их беззащитными перед агрессией. Защищая свои жизни, они не могли казнить преступников, зато изгоняли их из своего общества, чтобы не погибнуть от их руки… Изгнание из Д'Хары и Нового мира, переход через границу Древнего мира слишком сильно потрясли их. Они объединились ради выживания… Жители Древнего мира воспользовались их страхом и убедили их в том, что граница защитит их и избавит от насилия. Возможно, изгнанным внушили, что они — особенные, и требуют особой защиты. Их потребность держаться вместе была вызвана страхом остаться без защиты. Помните, изгнание для Столпов Творения было самым жестоким наказанием? Наверно, они боялись людей Древнего мира, потому что сами не обладали даром. Но объединившись, за границей, они чувствовали себя защищенными. Теперь же, когда граница разрушена, у нас большие проблемы.
Дженнсен сложила руки на груди.
— Теперь, когда нас больше, чем один — чем просто одна снежинка, ты боишься снегопада?
Ричард укоризненно взглянул на нее.
— Почему, как ты думаешь, Орден захватил в плен его народ?
— Ну конечно, чтобы родить детей, таких, как они. Чтобы уничтожить драгоценную магию в человеческой расе, — ответила Дженнсен.
Ричард не обратил внимания на раздражение в ее голосе.
— Нет, я имею в виду другое. Зачем они похитили мужчин?
— По той же причине, — предположила девушка. — Жениться на тех женщинах и родить детей без искры.
Ричард глубоко вздохнул и медленно выдохнул.
— Что сказал нам Оуэн? Мужчинам его народа показали их женщин и сказали, что если они не последуют приказам Ордена, то с женщин живьем сдерут кожу.
— Каким приказам? — перебила Дженнсен. Ричард наклонился к ней.
— Вот именно, каким приказам? Подумай… — Он оглядел остальных. — Каким приказам? Зачем им нужны люди, не обладающие даром? Чего Орден хочет от таких людей?
— Башня! — выдохнула Кэлен.
— Точно, — Ричард обвел всех тревожным взглядом. — Как я и говорил, у нас большие проблемы. Башню защищает Зедд. С его способностями и магией этого места он может в одиночку противостоять целой армии Джеганя… Но что сможет сделать хилый старик пусть даже одному молодому человеку, у которого нет дара? На которого не воздействует магия? Тому, кто просто подойдет и схватит старика за горло?
— Ты прав, Ричард! — воскликнула Дженнсен. — У Джеганя тоже есть эта книга, «Столпы Творения». Он знает, что таких, ну… вроде меня, не касается магия. Он тоже пытался меня использовать. Вот почему он столь настойчиво убеждал меня в том, что ты собираешься убить меня, и я решила убить тебя первой — мой единственный шанс выжить. Он знал, что у меня нет дара, и магия меня не остановит.
— Джегань родом из Древнего мира, — прибавил Ричард. — Скорее всего, он что-нибудь слышал об империи за горами. Судя по всему, что нам известно, в Древнем мире Бандакар был легендой, а в Новом мире о тех, кто был изгнан, не знали ничего тысячи лет… Теперь Орден захватил мужчин Бандакара и заставил их убивать. Если эти люди ослушаются, то убьют их беззащитных женщин — тех, кого они любят. И главный приказ — захват Башни Волшебников для Ордена.
Ноги Кэлен подогнулись. Если Башня падет, они потеряют свое единственное преимущество. Обладая Башней, Джегань получит в свои руки множество смертоносных магических вещей. Там хранились предметы, способные уничтожить всех, включая самого сноходца. Император уже доказал распространением чумы, что готов к убийству всех на своем пути, готов воспользоваться любым оружием, пусть даже тем, которое убьет его людей.
Но даже если Джегань ничего не возьмет в Башне, а просто будет контролировать ее, даже тогда у д'харианцев не остается шансов. Это то, что делает Зедд, защищая Башню: он пытается найти средство против Джеганя, найти способ прогнать Имперский Орден обратно за границу, в Древний мир.
Без Башни всем надеждам приходит конец. Противостояние ни к чему не приведет. Если император захватит Башню, всякое противостояние ему станет бессмысленным. Войска Ордена проникнут во все уголки Нового мира. И ничто их не остановит.
Трясущимися пальцами Кэлен подтянула плащ. Она знала, чего ждут ее люди, и каково это — когда войска Ордена вторгаются и разрушают города. Почти год она сражалась с армией против Джеганя. Его солдаты — словно свора диких псов. Они не успокоятся до тех пор, пока не разорвут тебя на клочки.
Кэлен была в городах, например, в Эбиниссии, через которые прошла армия Имперского Ордена. В дикой ярости она буйствовала там несколько дней, убивая, насилуя и замучивая до смерти любого, кто попадался им на пути. Солдаты Джеганя оставили позади себе пустыню и горы трупов. Никого не пожалели.
И это ожидает людей Нового мира.
Когда вражеские войска наводнят Новый мир, любая торговля и ремесло прекратят развиваться. Все замрет. Будет разрушен образ жизни бесчисленного количества людей. Сначала станет резко не хватать пищи, а потом ее будет не достать ни за какие деньги. Люди утратят смысл своего существования, заключающийся в поддержке друг друга. Люди потеряют все, ради чего трудились всю свою жизнь.
Города потонут в панике. Когда к ним подойдут войска Ордена, многие уже покинут свои жилища, спасаясь бегством из родного города и страны. Джегань захватит запасы пищи и отдаст земли своей элите. Настоящие владельцы погибнут или превратятся в рабов на своей собственной земле. Те, кто уйдут до прихода войск, будут жить как животные, в заброшенных и диких местах, отчаянно цепляясь за жизнь.
Большинство жителей станут влачить жалкую жизнь. Сотни из тысяч останутся без крова. Еды будет не хватать, невозможно станет подготовиться к зиме. Когда наступят холода, люди будут умирать толпами.
Когда разрушат цивилизацию и наступит голод, по земле распространятся болезни. Семьи будут разрушены, многие умрут, медленно мучаясь от боли, в страданиях. Дети и слабые останутся одни, молясь о куске пищи.
Кэлен знала, на что похоже такое распространение болезни. Она знала, как это, — видеть, когда люди тысячами умирают. Кэлен видела это в Эйдиндриле, когда там свирепствовала чума. Она видела, как болезнь косила всех: молодых, старых… Люди уже не могли бороться, и глаза Матери-Исповедницы видели, как сильно они страдали, прежде чем смерть приносила избавление от мук.
Ричард тоже тогда заразился чумой. Он сделал это намеренно, пойдя на такой отчаянный шаг, чтобы снова быть рядом с ней. Он жертвовал жизнью, желая умереть рядом с Кэлен.
Это были времена ужаса.
Кэлен знала, что такое безысходность. Был единственный шанс спасти его жизнь. Она нарушила гармонию, и это спасло Ричарду жизнь. Но в то время она не знала, к чему это может привести.
Из-за ее отчаянного шага разрушилась граница империи Бандакар. Из-за нее может исчезнуть вся магия в мире.
Сейчас, когда граница упала, Башня Волшебников — их единственная надежда противостоять Ордену — находится в опасности.
Кэлен почувствовала, что все это ее вина.
Мир на пороге разрушения. Цивилизация на грани уничтожения во имя безумной идеи Ордена. Орден требует жертв во имя великого добра. Безумие наползает на весь мир.
Они находятся в тени грядущего века тьмы. Все подошло к концу времен.
Кэлен не смогла сейчас сказать об этом. Не смогла показать, что она чувствует. Не осмелилась даже признаться в своем отчаянии.
— Ричард, мы не можем позволить Ордену захватить Башню, — Кэлен едва поверила тому, как спокойно и уверенно звучит ее голос. Она подумала, верит ли еще кто-нибудь в то, что у них есть шанс. — Мы должны остановить их.
— Согласен, — ответил Ричард.
Он тоже говорил спокойно. Кэлен подумала, увидел ли он в ее глазах всю глубину ее отчаяния.
— Сначала самое простое: Никки и Виктор, — произнес Ричард. — Нам придется сообщить им, что мы не сможем приехать сейчас. Виктор хочет знать наше решение. Ему необходимо, чтобы мы одобрили план, который он может осуществить и сам, и тогда ему не надо ждать нас. Мы уже говорили с Виктором, и он знает, что делать. Теперь ему надо действовать, а Приска должен быть уверен в его помощи. — Лорд Рал занимался привычным делом, излагая план действий, а потому его речь стала лаконичной и четкой, как никогда. — Теперь Никки. Она должна обязательно знать, куда мы идем. Должна знать, что мы нашли причину сигнального маяка. И должна знать, где мы.
Ричард не добавил, что Никки должна приехать и помочь ему, если он не сможет добраться до нее сам, потому что собственный дар день за днем убивает его.
— Еще она должна знать, что мы прочли только часть ее письма, — продолжал Ричард. — Ту часть, в котором говорится, что Джегань делает из Сестер Тьмы оружие против людей.
Все были потрясены. Они не читали письмо.
— Эти трудности мы, надеюсь, преодолеем, — сказала Кэлен.
— Наши ряды пополнились, — согласился Ричард. Он показал на человека, ожидающего команды Кэлен. — Мы пошлем его к Никки и Виктору.
— А потом? — спросила Кара.
— Я хочу, чтобы Кэлен приказала ему после беседы с ними идти на север и найти армию Ордена. Пусть он притворится одним из них и убьет Императора Джеганя.
Кэлен знала, что это невозможно. По тому, как все удивленно смотрели друг на друга, было ясно, что им в голову пришла та же мысль.
— Джеганя охраняют толпы, — сказала Дженнсен. — Его всегда окружает обученная охрана. Обычному солдату не подойти к нему.
— Ты думаешь, у него есть шанс выполнить это задание? — спросила Кэлен.
— Нет. Скорее всего, Орден убьет его раньше, чем он успеет добраться до Джеганя, — согласился Ричард. — Но воля поведет его исполнить твой приказ. Один разум. Да, думаю, его убьют. Но я также думаю, что это будет удачная попытка. Мне хочется развеять уверенность Джеганя в том, что он знает каждого из своих людей. Я хочу, чтобы он встревожился и больше никогда не был уверен в собственной безопасности. И, наконец, я не хочу, чтобы он спал спокойно. Пусть ему снятся кошмары о том, что все ему угрожают и кто-то из его людей замышляет его убить.
Кэлен согласилась с ним. Ричард оглядел угрюмые лица. Все обдумывали его слова.
— А теперь самое важное, что должно быть сделано. Нам необходимо добраться до Башни и предупредить Зедда. Откладывать нельзя. Джегань не медлит, он планирует и действует, и мы никогда не знаем, что он собирается сделать в следующий момент. К тому же нам не известно, как давно эти не обладающие даром люди были отправлены на север. Нельзя терять ни минуты.
— Лорд Рал, пока не поздно, тебе нужно принять противоядие, — напомнила Кара. — Ты не можешь идти на север, к Башне… О, нет. Подожди, ты не пошлешь меня снова в Башню. Я не оставлю тебя в такое время, когда ты можешь стать совсем беззащитным. Не хочу даже слышать об этом, не пойду и все.
Ричард положил руку ей на плечо.
— Кара, я не посылал тебя, но спасибо за предложение.
Морд-Сит сложила руки на груди и одарила его яростным взглядом.
— В Бандакар мы не сможем взять повозку — там нет дороги…
— Послушай, лорд Рал, — прервал ее Том. — Без магии тебе потребуется все оружие, — его голос был твердым, как и у Кары.
— Знаю, Том, я согласен, — улыбнулся Ричард. — Думаю, должен поехать Фридрих, — Ричард посмотрел на него. — Ты можешь взять повозку. Пожилой человек в повозке выглядит менее подозрительно, чем любой из нас. Они не подумают, что ты можешь представлять угрозу. С повозкой ты доберешься быстрее и не волнуясь, что Орден схватит тебя и отправит в армию. Поедешь, Фридрих?
Старик почесал давно не бритую щеку.
— Да. Я последний страж границы, — улыбка озарила его обветренное лицо.
— Фридрих, границы нет, — улыбнулся ему Ричард. — Властью лорда Рала я назначаю тебя стражем границы и прошу тебя немедленно предупредить остальных о надвигающейся с границы опасности.
Улыбка Фридриха исчезла, он приложил кулак к сердцу и отсалютовал в знак торжественности обещания.

Глава 26

В дальней комнате, где лежало его тело, Николас услышал громкий шум. Он был поглощен работой, поэтому проигнорировал звук. Свет таял, и хотя он помогал видеть, темнота не мешала Николасу.
Волшебник снова услышал шум. Возмущенный тем, что звук зовет его, требуя к себе внимания, он вернулся в тело.
Кто-то стучал кулаком в дверь.
Николас поднялся с пола, на котором его тело сидело, скрестив ноги, и заставил его двигаться. Так было всегда, когда он возвращался в тело, и ему приходилось заново привыкать к его ограниченности. Было так неудобно двигаться, напрягать мускулы, дышать, видеть, слышать, ощущать этот мир собственными чувствами.
Стук раздался снова. Злой и настойчивый. Николас подошел к окнам и закрыл ставни. Он вытянул руку, зажег факел и направился к двери. Полосы одежды волочились за ним по полу, как тяжелая мантия из черных перьев.
— Ну, кто там! — он открыл тяжелую дверь и выглянул. Наджари стоял в коридоре, опершись на пятки, его большие пальцы были засунуты за ремень. Мускулистые плечи почти подпирали стены. За его спиной Николас увидел сбившихся в кучку людей. Свернутый в одной из бесчисленных пьяных драк нос вояки отбрасывал длинную тень на его щеку. Те, кому довелось побывать в драке с Наджари, не отделались сломанным носом.
Он показал большим пальцем на толпу за спиной.
— Николас, ты просил гостей.
Чародей расчесал пальцами волосы, ощущая приятную маслянистость на ладони. Он расправил плечи и отбросил раздражение.
Николас так увлекся работой, что забыл о том, что просил Наджари привести ему несколько тел.
— Очень хорошо, Наджари. Заводи их. Посмотрим, что тут.
Николас наблюдал, как командир завел людей в комнату, где мерцал свет факелов. Солдаты подтолкнули «гостей» в большую комнату. Люди поворачивали головы, разглядывая комнату, деревянные стены, факелы в поставцах, широкие доски на полу, стол посередине. В помещении стоял удушливый запах крови.
Хозяин комнаты наблюдал за тем, как люди разглядывали отточенные колья, стоящие в линию вдоль правой стены, колья, толщиной в запястье Наджари.
Волшебник изучал страх, сквозящий в глазах людей. Глаза скользили по комнате, в них отражалось волнение, и вместе с тем они запоминали, чтобы потом рассказать друзьям. Николас знал, что вызывает большое любопытство.
Редкий человек.
Скользящий.
Никто не знал, что значит его имя, но сегодня кое-что прояснится.
Николас оглядел группу. Странные они люди, эти не обремененные даром создания, любопытные, как пересмешники, но далеко не такие отважные. Так как они не обладали даже самой малой искрой дара, Николас использовал их по-другому. Приходилось повозиться, но это приносило свои плоды.
Люди внимательно рассматривали его.
Он снова запустил пальцы в волосы, чтобы почувствовать, как скользит по ладони масло. Когда он подошел ближе к толпе, одна женщина закрыла глаза и отвернула лицо. Николас вытянул палец и указал на нее, убедившись в том, что Наджари заметил, кого он выбрал.
Командир скользнул взглядом по женщине — он отметил выбор Николаса.
У стены застыл один из мужчин, его глаза были широко распахнуты. Николас показал на него пальцем. Еще один человек странно искривил губы. Чародей посмотрел вниз и заметил лужу под его ногами. Николас показал на него. Трое выбрано. Николас прохаживался между людьми.
Жалобный всхлип вырвался из горла женщины в первом ряду, прямо перед Николасом. Он улыбнулся. Женщина уставилась прямо на него, вся дрожа, не в силах отвести взгляд от его налитых кровью черных глаз и остановить вырывающиеся из горла звуки. Она никогда не видела такого… Николас постучал длинным ногтем по ее плечу. Он отдаст ей должное за невыразимое отвращение послужить великому благу. Его благу.
Джегань хочет создать для себя нечто… особенное. Пузырь из плоти и крови. Магический пустяк, созданный волшебником. Комнатная собачка… с зубами.
Его величество получит то, что хочет и даже больше. О, намного больше.
Николас порадуется, когда император получит собачку без шнурка, специально созданное существо с таким же разумом и способностями выполнять его желания.
Мужчина в дальнем углу казался незаинтересованным в происходящем, словно он на выставке, которая ему наскучила, и ему не терпится заняться своими делами. Так как никто из этих людей не мог считать себя важной личностью, имеющей собственные представления о жизни, то этот человек заинтересовал его. Палец Николаса поднялся в пятый раз. Скоро этот человек будет весьма заинтересован в происходящем и поймет, что он ничуть не лучше всех остальных. Он уйдет в никуда — и не в своем теле.
Все молча смотрели на Николаса, рассмеявшегося собственным мыслям.
Его веселье резко оборвалось. Волшебник одним кивком головы указал на дверь. Солдаты бросились выполнять приказ.
— Так, двигайтесь. Быстро! Пошли, вон, вон! — зарычал Наджари.
Люди поспешили к дверям. Некоторые оглянулись на оставшихся. Пятеро людей отступили, когда поняли, что им не дадут уйти. Один палец остановил их не хуже дубинки или меча.
— Чтобы никаких неприятностей, или вы причините неприятности другим, — предупредил Наджари.
Люди сбились в кучку, нервно подрагивая, как выводок перепелок перед охотничьей собакой.
Когда солдаты увели остальных, Наджари закрыл дверь и стал перед пятеркой обреченных, уперев руки в бока.
Николас открыл ставни на западной стене. Солнце село, оставив тонкую красную полосу на горизонте.
Скоро они будут на крыльях, на охоте.
И Николас будет с ними.
Не оборачиваясь, волшебник потушил факел на стене. Мерцающий свет отвлекал внимание от хрупких, таких быстрых сумерек. Ему нужен был свет, но сейчас он хотел любоваться небом, величественным, бесконечным небом.
— Нам позволят скоро уйти? — еле слышно пропищал один из людей.
Николас повернулся и посмотрел на стоящих. Взгляд Наджари подтвердил, что один из них что-то сказал. Николас проследил за взглядом командира. Один из мужчин — конечно тот, кому не терпелось уйти.
— Уйти? — Николас подошел к нему. — Хочешь уйти? Человек сжал плечи и чуть отступил от Николаса.
— Да, сэр, я только спросил, когда мы пойдем.
Волшебник сделал еще шаг, смотря прямо ему в глаза.
— Спрашивай молча, — прошипел он.
Возвратившись к окну, Николас положил руки на подоконник и глубоко вздохнул ночной воздух, наблюдая за лиловым небом.
Скоро он будет там, будет свободен.
Скоро он будет так высоко, как никто не был.
Неожиданно он нашел их.
Его глаза напряглись, рассматривая то, что никто не мог увидеть.
— Там! — завопил он и выбросил вперед руку, указывая длинным черным ногтем на то, чего никто не видел. — Там! Кто-то взлетел.
Николас закружился на месте, полосы его одежды заметались вокруг. Задыхаясь от возбуждения, он смотрел в глаза разглядывающих его людишек. Они не могут знать. Им не понять, что чувствует такой, как он, в чем он нуждается. Волшебник злился, что ему надо охотиться, быть с ними, когда он знал, как использовать свои способности куда более интересным для него путем.
Николас провел эксперимент, изучая свои новые способности. Он оставался с этими великолепными созданиями так часто, как мог, с тех пор, как оказался здесь и встретился с ними.
Теперь так смешно было подумать, что вначале он сильно противился. Как странно, что когда-то он боялся, что эти страшные женщины, Сестры Тьмы, собираются сделать с ним… что они сделали с ним.
Они сказали, что это его долг.
Злобная магия Сестер разрезала его, как раскаленным лезвием. Ему показалось, что глаза взорвались в голове от боли, которую он испытывал. Привязанный к кольям на земле в центре их нечистого круга, он трепетал в ужасе, думая, что же они с ним сделают.
Он боялся этого.
Николас улыбнулся.
Даже ненавидел.
Он боялся боли, — боли, которую они ему причиняли, и той боли, которую еще причинят. Сестры сказали, что это его долг, во имя великого добра. Они сказали, что его способности превосходят его ответственность.
Волшебник прищурил глаза и посмотрел, как Наджари связывает за спиной руки пленникам.
— Спасибо, Наджари, — проговорил он, когда тот закончил.
— Мои люди уже должны быть там, Николас. Я приказал послать достаточно людей, чтобы они не смогли сбежать. — Командир ухмыльнулся. — Беспокоиться не о чем. Отряд наверняка уже возвращается с ними.
— Посмотрим, посмотрим, — сузил глаза Николас.
Он хотел увидеть это сам. Собственным зрением — пусть даже через чужие глаза.
— Увидимся завтра, Николас, — зевнул Наджари, направляясь к двери.
Волшебник открыл рот, изображая зевоту, хотя вовсе не зевал. Просто было приятно потянуть челюсть. Иногда он чувствовал в теле некоторый застой.
Николас закрыл за Наджари дверь и задвинул засов. Это было формальное действие, придающее некоторую угрозу; в нем не было необходимости. Даже со связанными руками все, что могли сделать эти люди — наброситься, опрокинуть его на пол и бить ногами. Но перед этим они подумают, решат, что им следует делать, а что нет. Проще не думать. Проще не сопротивляться. Проще выполнить все, что скажут.
Проще умереть, чем жить.
Жизнь требует силы. Борьбы. Боли.
Николас ненавидел их.
— Ненавижу жить: жить, чтобы ненавидеть, — произнес он в побледневшие перед ним лица.
За окном небо затянули серые облака, солнце зашло, и ночь окутала их. Скоро он будет с ними.
Он отвернулся от окна и взглянул на людей перед ним. Скоро они все будут там, среди них.

Глава 27

Николас схватил одного из безымянных людей. С помощью мускулов, накачанных темным искусством Сестер, он поднял мужчину в воздух. Человек закричал, удивленный тем, что его так легко подняли. Он отчаянно задергался, пытаясь высвободиться из цепких рук. На этих людей не действует магия, а иначе бы Николас использовал ее, чтобы поднять их в воздух. За отсутствием искры их приходилось поднимать руками.
Чародею было все равно. Как они окажутся на кольях, было не важно. Было важно только то, что случится с ними после этого.
Николас нес кричащего от ужаса человека в другой конец комнаты. Остальные забились в противоположный угол. Они всегда толпятся в углу, как цыплята у кормушки.
Крепко обхватив человека за грудь, Николас подбежал к кольям.
Глаза мужчины округлились, рот открылся. Он судорожно вздохнул и всхлипнул, когда Николас, приподняв его, бросил на колья.
Хриплое дыхание вырвалось из горла мужчины, когда острый кол проткнул его внутренности. Он все еще был в руках Николаса, боясь пошевелиться, боясь поверить, что это происходит с ним, боясь поверить, что это правда… пытаясь убедить себя, что это не может быть правдой.
Николас обрушился на беднягу всем весом. Его спина была так же пряма, как и доска, к которой были прибиты колья. Лоб мужчины избороздили морщины, он корчился от боли, ноги пытались дотянуться до пола, оказавшегося слишком далеко.
В этот момент Николас проник в его разум, одновременно скрючив пальцы и выскальзывая из собственного тела… проникая в самую суть живого существа, в его разрозненные мысли, чувствуя его боль и ужас… обретая власть над ним. Проникнув в сознание этого мужчины, Николас изъял его суть.
В сплаве разрушающей и созидающей силы, которую Сестры обрушили на него, Николас родился новым существом. Он стал тем, кем никто до него не был, — он стал тем, кем его хотели создать.
Сестры дали ему силу, которой не обладала ни одна из них. Они наделили волшебника невообразимой дотоле способностью: способностью проникать в мысли живого человека и забирать его дух.
Он прижал кулаки к животу и вдохнул жизнь и смерть, сердцевину души этого человека. Николас почувствовал легкий жар, когда чужой дух соединился с его. Чародея опьяняло ощущение наполненности чужим духом.
Николас бросил пригвожденное тело и направился к окнам. Голова кружилась от волнующего чувства, что путешествие только начинается и дальше сила его только увеличится.
Он снова притворно зевнул. Зевота Николаса была особенной, разрывая барабанные перепонки воплем более оглушительным, чем если бы он кричал во весь голос. В глазах поплыли воображаемые картинки. Он с трудом задышал, переносясь в леса, где скрывается его цель.
Волшебник отвернулся от окна и схватил женщину. Она, плача, умоляла его не делать этого.
— Но ведь это ничто, — сказал Николас. — Ничто, по сравнению с тем, что вынес я. Ты даже не представляешь, что я вынес.
Его обнаженного положили в центр круга, нарисованного на земле этими отвратительными женщинами, и проткнули колом. Для них он был ничем. Он не был мужчиной, волшебником. Ничем, кроме сырого материала, плотью и кровью, насыщенными даром — как раз тем, что им было нужно, тем, что они искали в предыдущих опытах.
Он обладал способностью, и его долг был в том, чтобы принести эту способность в жертву.
Николас был первым, кто выжил после их опытов, но не потому, что Сестры заботились о нем. Нет, не поэтому. Просто они научились избегать прежних ошибок.
— Кричи, моя дорогая. Кричи, сколько хочешь. Это поможет тебе не больше, чем мне.
— Почему?! — кричала женщина. — Почему?!
— О, мне нужен твой дух, чтобы вознестись на крыльях моих друзей. Мы отправимся в удивительное путешествие, ты и я.
— Пожалуйста!.. — стонала женщина. — Великий Создатель, нет!
— О да, великий Создатель, — пробормотал Николас. — Приди и спаси ее, как ты спас меня.
Крики женщины не были услышаны. Как и его. Она даже не знает, насколько несравнимо более сильной была его боль. Но, в отличие от нее, Николас был обречен выжить.
— Ненавижу жить: жить, чтобы ненавидеть, — бормотал он себе под нос. — Смерть принесет тебе славу и наградит.
Чародей бросил женщину на кол и несильно надавил, насадив примерно на шесть дюймов, пока не счел, что глубина достаточна для извлечения необходимых боли и ужаса, но не настолько велика, чтобы проткнуть жизненно важные органы, ведь это сразу же убило бы его жертву. Женщина молотила ногами, отчаянно пытаясь слезть с шеста.
Николаса мало волновали ее крики, ее бесполезные слова. Она думает, что к ней он отнесется по-другому.
Его цель — боль. Их жалобы только доказывают, что он достиг ее.
Николас встал перед женщиной, скрючив пальцы и проскальзывая внутрь самого ее существа. Силой своего разума он вырвал ее дух и тяжело задышал, когда дух скользнул в него.
Теперь, когда темное искусство Николаса заставило души выскользнуть из измученных, умирающих тел, эти люди оставались еще живы, но подземный мир уже звал их. Жизнь больше не владела ими, но и смерть еще не пришла. Пока их дух переносится — они его, и он может использовать их, как ему вздумается.
А Николас еще даже не начинал представлять.
Такой способности, как у него, невозможно научиться. Кроме него, второго такого же в мире еще нет. Волшебник до сих пор изучал свою силу и то, что он может делать с чужою душою. Пока он только на поверхности.
Император Джегань хотел создать нечто подобное себе — сноходца, брата. Того, кто сможет проникать в сознание людей. Он получил гораздо больше, чем предполагал. Николас не просто проникал в мысли других, как Джегань, он мог проскользнуть внутрь человеческой души и похитить ее.
Сестры не могли подумать о таком браке при изменении его способностей.

Предыдущая страница 14 Следующая страница


15 Терри Гудкайнд

Николас подбежал к окну и открыл рот, словно собираясь зевнуть. Комната качалась перед его глазами. Он уже наполовину был не здесь. Он уже мог видеть другие места. Великолепные места. Видеть особым новым зрением, с помощью духов, свободных от ограниченных тел.
Чародей навалился на третьего человека, не заботясь, мужчина это или женщина. Без разницы. Душа, заключенная в человеческом теле, была все той же — просто духом.
Николас опустил обреченного на кол, скользнул внутрь и вытянул дух, трясясь от полученной силы. Он снова подбежал к окну, раскрыл рот и завращал головой из стороны в сторону, весь дрожа от шелковистой, скользящей, гладкой истомы… от потери ориентации в пространстве, границ собственного тела, тающих не с помощью его усилий, а благодаря похищенным душам.
Какое великолепное чувство!
Так он представлял себе смерть.
Николас подхватил четвертого кричащего человека, побежал через комнату к четвертому колу и насадил на него жертву.
Он проник в их спутанные мысли, обуянные паникой, и взял то, что можно было взять — их души.
Имея власть над душой, Скользящий получал власть над самим существованием. Он становился для них жизнью и смертью. Он был их спасителем и убийцей.
Во многом он походил на души, которые забирал, не имеющие формы, ненавидящие жизнь в боли и страдании, страшащиеся смерти и так желающие ее.
В нем пульсировали уже четыре духа, и Николас направился к последнему человеку, забившемуся в угол.
— Пожалуйста! — завопил человек, пытаясь вымолить невозможное, пощаду. — Прошу вас, не делайте!
Николас подумал, что колья — помеха, они вынуждают его нести людей как овец, чтобы взять их душу. Да, он все еще обдумывал свои действия и решил, что использование кольев ограничивает его. Придя к такому выводу, он изумился, что такой могущественный волшебник, как он, пользуется таким примитивным средством.
Он хотел скользить внутрь человека и получать его душу — просто проникать в другого, пожелать доброго дня — и проскользнуть, как кинжал входит в сердце, в душу, чтобы вытянуть ее. И тогда он будет непобедим. Когда он сможет делать так, никто не посмеет сопротивляться ему. Никто не сможет не пустить его в свою душу.
Человек дрожал у его ног. Не успев осознать, как он это делает, ведомый яростью и ненавистью, Николас простер вперед руку и проник внутрь сознания мужчины, в пространство его мыслей.
Человек изогнулся, словно на кольях, когда Николас поразил его своей силой.
Чародей отдернул сжатый кулак, в котором уже билась душа жертвы. Он вдохнул ее жар, чувствуя, как она скользит внутрь него.
Оба уставились друг на друга, не совсем понимая, что это значит.
Мужчина откинулся к стене, скользя по ней в беззвучной, чудовищно пустой агонии.
Николас понял, что сделал то, чего никогда раньше не умел. Он взял душу силой своей воли.
Теперь он мог брать то, что хочет, когда хочет и где хочет.

Глава 28

Перед глазами Николаса расплылось пятно. Пошатываясь, он шел к окну.
Все пять его.
Волшебник открыл рот, и на этот раз мощный крик пяти душ вырвался из него. Боль тел этих людей уже не касалась их. Души смотрели вместе с Николасом в ночное небо, готовые взлететь вместе с ним и лететь туда, куда он их пошлет.
Сестры даже не представляли, что создали в ту ночь. Они не знали всей силы, переданной ему, всей мощи способности, которой его наградили.
Ведьмы добились того, чего никто не мог добиться столетиями — превращения волшебника в нечто большее, в особенное оружие. Они наделили его силой, которой не обладает никто из живущих.
Многие спаслись, но он успел убить пятерых.
Пятерых Сестер было вполне достаточно. Когда он заставил их души выскользнуть, то получил их Хань, их силу жизни, их власть.
Хань, которым обладали колдуньи, не принадлежал им, — он был украден у молодых волшебников. Сила, которая принадлежала тем по праву рождения… Сестры выкрали эту способность, с которой никогда не могли быть рождены. Сколько людей, обладающих способностями, будут принесены в жертву тем, кто лишен их и жаждет заполучить.
Николас вытащил эти, принадлежащие им не по праву, способности из трепещущих тел, вытянул вместе с жизнью. Женщины пожалели о том, что решились исполнить приказание Джеганя и подвергли волшебника испытаниям Создания.
Сестры сделали его не только Скользящим, но передали ему свой Хань. И теперь он — самый могущественный.
После смерти тех пяти женщин мир потемнел, и Хранитель явился забрать их под землю.
В тот день Сестры убили его, и они же его создали.
И, по правде, Джегань ответит за ту ночь. О, сноходец заплатит, но не с радостью, потому что Николас не даст ему ничего. Скользящий сам возьмет его.
Николас получил в награду способности, которые помогут ему отомстить за то, что с ним сделали… Чародей пока не знал, какова будет награда, но она будет его достойна.
Он использует свою силу и вытянет жизни — важные жизни. Теперь ему не нужно насаживать людей на колья. Теперь он знает, как взять то, что он хочет.
Николас знает, как проникнуть в сознание и вытащить душу.
Он использует их души, чтобы усилить свою власть, здоровье, величие. Так и должно быть…
Он станет императором.
Его империя будет большим, чем эта жалкая толпа овец. Ему будет легко править своим миром. Каждое его желание будут исполнять, потому что он имеет власть… над чем-то важным.
Николас пока еще не решил, чего он хочет. Это очень важно, что он получит в награду. Не стоит торопиться. Он придумает.
Чародей отошел от окна. Пять духов закружились в нем.
Пришло время сделать то, ради чего он отнял жизнь у пятерых.
Пора заняться делом, если он хочет получить желаемое.
Он уже так близко. Николаса раздражало, что он не мог видеть лучше. Сейчас уже стемнело. Он подошел совсем близко к покрову темноты.
Волшебник взял со стола широкую чашу и поставил на пол перед пятью, чьи души находились в нем. Люди жестоко страдали и телом и духом, даже мужчина у стены.
Николас сел, скрестив ноги, на пол перед чашей. Руки положил на колени, откинул голову назад, закрыл глаза и стал собирать силу, созданную этими злобными женщинами, этими замечательными злобными женщинами.
Они считали его жалким волшебником из плоти и крови, обладающим даром, с которым можно было поиграть — принести в жертву.
Когда-нибудь он доберется и до остальных Сестер.
Николас заставил себя не думать о них.
Этой ночью он не будет смотреть чужими глазами. Этой ночью он снова улетит с духами.
Николас открыл рот, его голова болталась из стороны в сторону. Духи, скользя, ринулись из его глотки в чашу.
Его дух тоже наполовину выскользнул из тела, готовясь войти в чашу.
Части пяти духов смешались с его духом, и комнату озарило сияние жизни, готовой к путешествию. Николас изгнал свой дух из тела и поднялся в темное небо на крыльях своей силы.
Ни один волшебник до него не был способен на такое — оставить тело и послать свой дух туда, куда захочет сознание. Он несся сквозь ночь к тому, на что охотился.
Он чувствовал, как воздух треплет перья. Скоро он уже был среди них, окруженный пятью духами.
Он собрал вокруг себя темные силуэты, за которыми скрылись духи. Рот чародея был все так же открыт в притворном зевке.
Они кружились, и Николас ощущал, как их крылья рассекают воздух, как перья направляют воздух так же, как он направлял не только свой дух, но и дух пяти людей.
Он отправил пятерку птиц туда же, куда отряд Наджари. Они пересекли холмы, рассмотрели открытую местность и пустынную землю. Темнота обволакивала теплом, пряча его в черноте ночи среди черных перьев.
Когда пять хищников опустились на землю, он почувствовал тяжелый, острый, невыносимый запах мертвечины. Николас увидел, что поле перед ним усеяно трупами. Чернокрылые хищники бросились с бешенством рвать останки.
Нет. Неправильно. Он не увидел их.
Он должен их найти.
Он оторвал своих собратьев от кровавой трапезы и снова послал на поиски. Николас ощутил внезапную боль. Его будущее ускользало от него — его сокровище покидало его.
Он должен найти их, должен.
Он повел братьев вперед.
Сюда, сюда, туда. Смотрите, смотрите, смотрите. Ищите их, найдите. Смотрите.
Вы должны найти их. Ищите.
Такого просто не могло быть. Людей было достаточно. Никто не смог бы уйти от столь хорошо обученного отряда. Ни один не уходит от них, когда они неожиданно нападают. Каждого из солдат отобрали особо. Они хорошо знали свое дело.
А теперь их тела валялись на поляне. Когти и клювы терзают их. Хрипя от восторга. От нетерпения.
Нет. Надо отыскать их.
Вперед, вперед. Найдите их. Вы должны это сделать.
Николас страдал от боли нового рождения в этих сумрачных лесах, этих жутких лесах с этими чудовищами в обличье женщин. Он получит свою награду. Он не отступит. Не сейчас. Не после всего.
Ищите. Смотрите, смотрите. Ищите.
Волшебник скользил в ночи на мощных крыльях. Он смотрел в темноту глазами, которые видели. Вместе с созданиями, которые чуют живое на далеком расстоянии, он пытался поймать их запах.
Они летели в ночи, охотясь. Охотясь.
Да, там Николас заметил их повозку. Он узнал ее. Крупные лошади. Он уже видел ее — вместе с ними. Его собратья бесшумно закружились над нею, опускаясь все ниже.
Их нет. Их там нет. Это ловушка. Просто ловушка. Обман. Они послали повозку, чтобы обмануть его, сбить с дороги.
В бешенстве он взлетел выше, еще выше и оглядел местность.
Охотиться, охотиться.
Найти их.
Он полетел с пятью птицами, изучая землю под собой. Чернокрылые летели, изучая каждый куст. Его жажда стала их жаждой.
Охотиться на них. Охотиться.
Крылья затекли, но он летел вперед.
Он должен их найти. Он не станет отдыхать, пока не найдет их.
Нельзя допустить ошибку. Он продолжал гнать себя вперед, высматривая добычу.
И вот за деревьями он уловил движение.
Была полная темнота. Те, кого искал Николас, не заметили своих преследователей, но зато он их отлично видел. Птицы опустились ниже к земле. На этот раз он не подберется к ним слишком близко.
Кружась над ними, кружась, следя, кружась, следя, наблюдая за ними.
Она! Мать-Исповедница! Он увидел и остальных. С рыжими волосами вместе со своим четвероногим другом. И остальные. Он должен быть среди них. Обязан быть. Рал должен идти вместе с ними на запад.
Запад. Значит, они идут на запад. Идут туда, где он видел их последний раз.
Николас засмеялся. Они идут на запад. Отряд, который должен был захватить их, погиб, а они идут на запад. На запад.
Туда, где он их ждет.
Они в его руках.
Он получит Мать-Исповедницу и лорда Рала.
Джегань получит их.
Они идут к нему — его награда. Что он получит в награду за них?
Д'Хару.
В обмен на этих жалких людишек он получит Д'Хару.
Джеганю придется передать ему правление Д'Харой, если он хочет этих двоих. Он не посмеет отказать Николасу Скользящему в его желании. Не посмеет, когда у чародея есть то, чего Джегань хочет больше всего. За этих двоих император заплатит любую цену.
Боль. Крик. Удар, ужас обрушились на него. Он почувствовал, как ветер относит его и рвет перья.
Одна из птиц сорвалась вниз и разбилась о землю.
Николас закричал. Дух и птица потеряны. Далеко-далеко отсюда, в далекой комнате с деревянными стенами и кровавыми кольями, далеко-далеко, в месте, о котором он почти забыл, далеко-далеко отсюда дух вырвался из-под его контроля.
В то же самое время, как птица рухнула оземь, в комнате умер один из несчастных.
Страшный крик боли. Еще один вырвался из его рук. Еще один дух забрала смерть.
Николас старался увидеть, что еще было возможно, с помощью трех оставшихся духов.
Охота, охота, охота. Где он? Где Рал? Где? Он увидел всех. Где лорд Рал?
Третий крик.
Да где же он?
Николас изо всех сил удерживал зрение, несмотря на жестокую боль.
Еще один закричал от боли.
Прежде, чем он успел собраться, заставить их повиноваться своей воле, еще два духа отправились в подземный мир.
Где он?
Николас рыскал, держа когти наготове.
Вот! Вот он!
Чародей заставил птицу снижаться.
Это он! Он! Дальше, чем остальные. Почему-то дальше. На скале, которая над остальными. Он не с ними. Он выше.
Упасть на него. Упасть.
Вот он, упасть прямо на него.
Боль разорвала последнюю птицу. Земля стремительно надвигалась на Николаса. Он отчаянно пытался остановить падение. Волшебник почувствовал, как птица с ужасающей скоростью ударилась о скалу. Но только на мгновение.
Николас тяжело дышал, задыхаясь. Его голова кружилась от слишком быстрого не управляемого возвращения.
Он моргнул и был готов закричать, но его рот только беззвучно открылся. Чародей зажмурил глаза, но крика не последовало. Он вернулся. Хочет он того или нет, но вернулся.
Николас оглядел комнату. Он вернулся, и потому не смог закричать. Ни один вопль не присоединился к нему. Они были мертвы. Все пятеро.
Волшебник повернулся к четверым на кольях — все тела оползли, подобно смятым тряпкам. Пятый лежал, сжавшись, в углу. Все неподвижны. Духи покинули их тела навсегда.
В комнате было тихо, как в гробнице. В чаше сияла только частица его собственного духа. Он втянул его обратно.
Некоторое время Николас неподвижно сидел, дожидаясь, пока перестанет кружиться голова.
Лорд Рал — исключительная личность. Николас не думал, что потеряет всех пятерых. Это была просто удача. В следующий раз удача ему не поможет. И все-таки, лорд Рал — исключительная личность.
Николас мог снова выпустить свой дух, найти новые глаза, но его голова раскалывалась, и к тому же, теперь это уже не имело значения. Лорд Рал направляется на запад. Он идет в великую империю Бандакар.
А Бандакаром правит Николас.
Жители империи благоговеют перед ним.
Николас усмехнулся. Лорд Рал сам идет к нему в руки. Он будет удивлен тем, кого встретит здесь. Лорд Рал знает многих из этих людей.
Но он не знает Николаса Скользящего.

Николас Скользящий, который станет императором Д’Хары, когда преподнесет Джеганю то, о чем он так мечтает: мертвое тело лорда Рала и живую Мать-Исповедницу.
Сноходец может оставить их себе.
А в обмен Николас получит империю.

Глава 29

Энн услышала дальнее эхо шагов в пустых темных коридорах Народного Дворца. Она не знала, день был или ночь. Энн потеряла счет времени, сидя в полной темноте. Она зажигала лампу, только когда они приносили еду, или она писала Верне, или когда ей было так одиноко, что хотелось побыть хотя бы в компании крохотного огонька.
Здесь, в месте рождения Ралов, ее сила была так слаба, что она с трудом зажигала лампу.
Энн боялась зажигать лампу слишком часто и израсходовать масло, поскольку не была уверена, что ей принесут еще. Она не хотела остаться без света и потом узнать, что больше ничего не получит. Она боялась потерять этот слабый огонек, эту крохотную искру света.
В темноте Энн вспоминала свою жизнь и то, над чем так долго работала. Веками она вела Сестер Света к тому, чтобы увидеть свет Создателя, а Владетель должен быть в том мире, которому он принадлежит, в мире мертвых.
Веками она ждала этого времени, назначенного пророком.
Пять веков Энн ждала рождения того, кто может привести их к свету Создателя, его магии. Того, кто сумеет победить всех, кто скрывает этот свет от мира. Пять веков она работала ради уверенности в том, что избранный сделает все, способное остановить силы, разрушающие магию.
Пророк сказал, что только Ричард сможет сделать это, не позволить врагу опустить серое покрывало на род человеческий, только он может спасти искру магии в людях. Пророк не сказал, что Ричард победит; пророк только сказал, что у него есть шанс принести им победу. Без Ричарда всякая надежда потеряна — это бесполезно. Поэтому Энн думала о нем задолго до того, как он родился, вырос и стал их лидером.
Кэлен казалось, что работа Энн — вмешательство в жизнь других. Она считала, что все заботы Энн вызваны ее страхом. Энн ненавидела эти мысли, потому что иногда она думала, вдруг Кэлен права. Может, Ричард, рожденный свободным, сам выбрал бы путь, который привел бы его к победе в битве. Зедд тоже был уверен в том, что все ключи — только в руках Ричарда, в его свободной воле, в его собственной решимости вести их.
Может быть, это и так. И тогда Энн, пытаясь управлять вещами, которые не следует контролировать, ведет их всех к краху.
Шаги приблизились. Наверно, уже время обеда, и ей принесли еду. Энн не была голодна.
Когда они приносят еду, то ставят ее на длинную доску, которую просовывают в окошко. Натан предпочитал не рисковать и велел охране подавать Энн еду только таким образом.
Они приносили ей разный хлеб, мясо, овощи и мех с водой. Хотя еда была вкусной, она не доставляла Энн никакого удовольствия. Даже самое великолепное блюдо не покажется аппетитным в тюрьме.
Когда она была Аббатисой, то иногда чувствовала себя зажатой в тисках своего положения. Последние годы она почти не заходила в обеденный зал во время трапезы. Все чувствовали себя неловко, обедая в присутствии Аббатисы. Это вызывало у Сестер беспокойство и тревогу.
Энн понимала, что определенная дистанция, уважение были необходимы для поддержания порядка. В месте, где вокруг были одни заклинания и замедлялось даже время, было важно поддерживать порядок. На вид Энн было около семидесяти, но на самом деле она была куда старше. Процесс старения был замедлен заклинаниями, опутывавшими Дворец Пророков. И это позволяло ей жить уже тысячу лет.
Конечно, хорошая дисциплина принесла свои плоды. Под ее, Аббатисы, руководством Сестры собрались в одном месте. Их были сотни, и многие из них принесли темную клятву Владетелю. Его обещания очень привлекательны. Но это — иллюзия. Женщин, которые видели, как все за пределами дворца стареет и умирает, а они остаются молодыми, привлекало бессмертие.
Сестры, имевшие детей, отправляли их за пределы дворца, чтобы их потомки смогли прожить нормальную жизнь. Потом они видели, как их дети росли и умирали, как их внуки росли и умирали. Для женщины, которая наблюдала постепенное иссушение и смерть тех, кого она знала, оставаясь в то же время молодой, привлекательной и желанной, бессмертие было очень заманчиво. Оно не позволяло облететь лепесткам.
Старение — последний этап, конец жизни. Старение во Дворце Пророков занимало много времени. Энн старела веками. Быть молодой так долго — это чудесно, но быть так долго старой — совсем другое дело. Сама жизнь казалась Энн удивительной, несмотря на то, как ей много лет, и чему она научилась. Но не все так чувствовали.
Теперь, когда Дворец уничтожен, все останутся в том возрасте, в котором их застало разрушение. То, что некоторое время назад представлялось Энн будущим, растянутым на несколько чудесных следующих столетий, теперь окажется для нее коротким мигом, не больше десятка лет.
Аббатиса не хотела прожить их в этой темной дыре, вдали от света и жизни.
Они с Натаном не производили впечатление людей, которым уже за тысячу лет. Энн не знала, как это, жить обычной жизнью, без сохраняющего заклинания, но думала, что ощущает свою старость не так, как те, кто прожил обычную жизнь. Она считала, что заклинание, замедлившее ее старение, также значительно изменило и восприятие ею времени.
Шаги приближались. Энн не хотелось есть. Она начинала подумывать о том, чтобы ее оставили здесь голодать. Оставили умереть.
Что хорошего было в ее жизни? Что хорошего она сделала? Создатель знает, как она вела Ричарда к исполнению его предназначения. Но в конце оказывается, что собственный выбор Ричардом способа действия оказывается важнее всего сделанного ею. Не привела бы она его во Дворец Пророков в Древнем мире — ну что ж… Может, это ничего бы не изменило.
Энн услышала, как открывают первую дверь в ее камере. Женщина решила, что не будет есть. До тех пор, пока Натан не придет поговорить с ней.
Иногда вместе с пищей приносили вино. Энн была уверена, Натан делал это для того, чтобы позлить ее. Во Дворце Пророков Натан иногда просил вино. Энн видела перед собой лист, на котором она неизменно отклоняла эту просьбу.
Волшебники опасны сами по себе, а пророки, как волшебники с даром пророчества — еще более, ну а самые опасные — это пьяные волшебники.
Пророчество опасно само по себе. Даже простое пророчество, просочившееся через каменные стены Дворца, служило началом войн.
Иногда Натан просил женщин. Эти просьбы Энн ненавидела больше всех, потому что иногда их выполняла. Она чувствовала это как свой долг. Сидя в своем заточении, Натан видел мало жизни, а ведь его единственное преступление состояло в том, что он был рожден с особыми способностями. Во Дворце легко можно было найти женщин, готовых иногда посещать его.
Он сделал из этого развлечение — читая пророчество, которое обращало женщин в бегство, прежде чем они успевали поговорить с Энн или успокоить ее.
Без специального обучения невозможно понять пророчества. Пророчество легко понять неверно, если не знать его тайного смысла. Раскрыть пророчество человеку незнающему все равно, что зажечь огонь в сухой траве.
Пророчества не для непосвященных.
Энн скрутило живот при мысли о потерянном пророке. В те времена она иногда тайно брала Натана с собой в путешествия, где они выясняли некоторые стороны жизни Ричарда, а точнее, то, что Ричард будет рожден. Натан — превосходный пророк, он был искренне заинтересован в их победе. Кроме всех своих талантов, он видел варианты пророчеств, и к тому же, когда он видел пророчества, он не скрывал правду и произносил их, как бы жестоки они не были.
Натан всегда носил Рада-Хан, ожерелье, которое позволяло ей и Сестрам управлять им, поэтому путешествие вместе с Натаном в действительности не было таким рискованным. Волшебник делал то, что она ему говорила, шел туда, куда она приказывала. Когда бы она ни брала его с собой, Натан никогда не был свободен, потому что носил Рада-Хан.
Но теперь он от него освободился. Теперь он по-настоящему свободен.
Энн не хотела ужинать. Она собиралась вернуть то, что они ей предложат. Пусть Натан позлится, что она отвергает пищу и умирает у него в темнице. Энн скрестила руки. Пусть это будет на его совести. Это заставит его спуститься.
Женщина услышала шаги в первой комнате. До нее донеслись приглушенные голоса. Если бы она могла воспользоваться своим Хань, она бы легко услышала, о чем они говорят. Аббатиса вздохнула. Даже эта ее способность, похищенная формой дворца, оказалась бесполезной. Было бы глупо создать такой дворец и позволить магу слышать секреты, прошептанные за стеной.
Наружная дверь со скрипом открылась. Это что-то новенькое. Никто не открывал наружную дверь с того дня, как ее здесь заточили.
Энн бросилась к двери в своей комнате, к кусочку света, появившемуся, когда открылась первая железная дверь. Она вцепилась в решетки и всмотрелась, стараясь разглядеть, кто там и что делает.
Свет ослепил ее. Она отступила назад, растирая глаза. Она так привыкла к темноте, что яркий свет фонаря показался ей режущей вспышкой.
Энн попятилась от двери, услышав, как в замке поворачивается ключ. С лязгом сняли засов. Дверь приоткрылась. В комнату ворвался прохладный воздух. По стенам запрыгал желтый свет фонаря, который держала рука, затянутая в красную кожу.
Морд-Сит.

Глава 30

Энн прищурила глаза и неприязненно оглядела Морд-Сит, переступающую через порог. Ослепленная непривычным светом, Энн сначала увидела только красную одежду и светлую косу женщины. Она не хотела думать о том, зачем специально обученные пытать отряды лорда Рала спускаются к ней в темницу. Она знала Ричарда. Она не могла представить, что он не положил этому конец. Но сейчас Ричарда не было. А был Натан.
Все еще щурясь, Энн поняла, что Морд-Сит — та самая женщина, с которой она уже виделась, Найда.
Та, бросив на Энн холодный взгляд, молча переступила порог. Кто-то еще шел за ней. На пороге показалась длинная нога в коричневой штанине, человек нагнулся и оказался в комнате. Пораженная Энн вскочила с своего места.
— Энн! — Натан развел руки, как бы собираясь обнять. — Ну, как ты? Найда передала мне твое сообщение. Они тебя помучили, думаю?
Энн заставила себя удержаться на ногах и усмехнулась.
— Я пока жива. И не благодаря тебе, Натан.
Конечно, она помнила, как высок и широк в плечах Натан. Но сейчас его голова касалась отметин резца на потолке, и он казался куда выше, чем она помнила. Казалось, и плечи Натана стали шире и заполняли собой всю комнату. На ногах вошедшего были высокие сапоги. Он был одет в белую кружевную рубашку и жилет. На плечах лежал элегантный зеленый плащ. На левом бедре висел меч в изящных ножнах, поблескивающих в тусклом свете.
Лицо мужчины, такое красивое, так непохожее на другие лица, заставило сердце Энн биться сильнее.
Натан улыбнулся — так, как мог улыбаться только Рал, в его улыбке были и радость, и нетерпение, и ощущение собственной силы. Он выглядел так, как если бы собирался сжать девицу в объятиях и поцеловать без разрешения.
— Но дорогая, здесь ты в безопасности, — ее тюремщик обвел рукой каморку. — Никто не причинит тебе зла. Никто не потревожит. Тебя хорошо кормят — даже вино каждый день приносят. Чего тебе еще хотеть?
Сжав кулаки, Энн сделала вперед шаг, который заставил Морд-Сит выхватить эйджил, хотя Найда и не сдвинулась с места. Натан не шевельнулся. Все так же улыбаясь, он смотрел на нее.
— Чего еще мне хотеть! — выкрикнула Энн. — Чего еще мне желать? Я хочу уйти отсюда! Вот чего я хочу!
Легкая, понимающая улыбка Натана кольнула ее в самое сердце.
— И вправду, — только и сказал он, тихо обвинив ее.
Энн повернулась к Морд-Сит.
— Что ты ему сказала?
— Найда сказала, что ты хочешь видеть меня, — ответил Натан вместо охранницы. Он раскинул руки. — И вот я здесь, как ты и просила. Зачем я тебе понадобился, дорогая?
— Хватит заботиться обо мне, Натан, — раздраженно сказала Энн. — Ты прекрасно знаешь, почему я хотела тебя видеть. Ты знаешь, зачем я здесь, в Д'Харе, зачем я пришла в Народный Дворец.
Натан сложил за спиной руки. Улыбка исчезла с его лица.

Предыдущая страница 15 Следующая страница


Восьмое Правило Волшебника, или Голая империя 16

— Найда, не оставишь ли ты нас? — попросил он. — Она хорошая девочка.
Морд-Сит бросила на Энн недобрый взгляд. Необходимости в ее присутствии не было: узница не сможет сделать что-нибудь Натану. Он — волшебник — было излишне говорить, что он самый великий волшебник всех времен, — и предок Дома Ралов. Он не боится этой старой ведьмы.
Найда одарила Натана взглядом, в котором читалось «Если я тебе понадоблюсь, только позови», и грациозно проскользнула в дверь, подобно кошке, легко пролезающей сквозь плетень.
Натан стоял посреди комнаты, по-прежнему сложив за спиной руки и ожидая, что скажет та, кто его вызвала.
Энн отвернулась и присела на конец скамьи, которая служили ей и постелью, и столом, и стулом. Она откинула одеяло и поискала что-то в его складках. Пальцы нашли холодный металл. Энн вытащила предмет и встала, но ее тень не позволяла догадаться, что это.
Наконец она обернулась.
— Натан, у меня кое-что есть для тебя.
Энн достала Рада-Хан, который надевала когда-то на его шею. Сейчас она чувствовала, что не знает, как ей это удавалось. Но она одевала, это она помнит точно. Тогда она была Энналина Альдурен, Аббатиса Сестер Света. Когда-то она была Аббатисой. Энн передала свою власть Верне, прежде чем инсценировала их с Натаном смерть.
— Хочешь, чтобы я одел это ожерелье? — тихо спросил пророк. — Думаешь, я позволю?
Энн покачала головой.
— Нет, Натан, я хочу отдать его тебе. Я много думала, сидя здесь. О том, что, может быть, я никогда уже отсюда не выйду.
— Какое совпадение, — откликнулся Натан. — Я провел много времени, думая о том же самом.
— Да, я знаю, — Энн кивнула. — Вот. Возьми его. — Она протянула Рада-Хан. — Не хочу его видеть. Натан, я ненавидела делать это. Особенно по отношению к тебе. Мне теперь кажется, моя жизнь была бесполезна. Прости меня за то, что запирала тебя щитами. Если бы я могла снова прожить свою жизнь, я бы никогда не сделала так… Я не жду от тебя милости. Я не была милостива к тебе.
— Да. Не была, — произнес Натан. Его бирюзовые глаза смотрели прямо в ее глаза. Он смотрел по-особому. Так же пронизывающе, по-раловски, смотрит Ричард. — Значит, ты просишь прощения за то, что держала меня в темнице всю мою жизнь. Ты знаешь, Энн, почему это было плохо? Знаешь, в чем вся ирония?
Вопреки своему желанию Энн услышала собственный голос:
— Какая ирония?
— Ну, — он пожал плечами. — Ради чего мы боремся?
— Натан, ты хорошо знаешь, ради чего мы боремся.
— Да, конечно, я знаю. А ты? Скажи, что мы пытаемся защитить, сохранить живым?
— Искру магии, данную нам Создателем, конечно. Мы боремся за то, чтобы она осталась в этом мире. Боремся за жизнь тех, кто родился с ней, за то, чтобы они научились владеть ею. Мы боремся за всех, обладающих даром.
— Немного иронично, тебе не кажется? То, за что ты так борешься, пугает тебя. Имперский Орден считает, что не в интересах человечества позволять тем, кто владеет магией, использовать ее, поэтому эту уникальную способность следует искоренить. Они заявляют, что когда все не будут обладать даром, тогда те, кто будет иметь искру, могут стать опасными. Ведь такие люди могут захотеть прожить собственную жизнь. Потому-то, как считает Орден, имеющие искру должны быть изгнаны из этого мира, чтобы мир стал лучше для всех остальных.
Ты тоже работала над этим всю свою жизнь, сама обманывалась теми же ложными идеями, Энн. Ты сделала меня пленником из-за моего дара. Наказала только за мою способность делать то, чего не могут другие, за то, что я награжден от рождения злым даром, которого нет у остального человечества.
Ты утверждаешь, будто хочешь сохранить в других то, чего так боишься во мне — мою исключительную способность. Будто ты работаешь над тем, чтобы рожденные с даром могли прожить свою собственную жизнь, наилучшим образом развили свою способность… Но ты лишила этого права меня.
— Если мне по душе свобода охоты на волков Создателя, это еще не значит, что я хочу стать их обедом.
— Я не волк. Я человек, — придвинулся к ней Натан. — Ты заставила меня жить в тюрьме за то, кто я есть, потому что боялась моей способности. Ты убедила себя в доброте и правильности своего поступка. Все мы верим, что боремся за светлое будущее людей, в котором они будут самими собой.
Ты сказала себе, что тюрьма — это правильно, но это ложь. Ты пыталась обмануть себя, отказываясь видеть истинную сущность принципов, которые так истово защищала. Оглянись, Энн. — Он обвел руками каменные стены. — Вот что ты защищала, вот что ты уготовила тем, у кого, как ты решила, нет права на собственную жизнь. Ты решила так же, как и Орден. Будто тот, кто обладает большими способностями, должен быть отрезан от тех, у кого этих способностей меньше. Неважно, как ты собиралась украсить выстроенную тобой темницу — вот как она выглядит внутри.
Прежде чем ответить, Энн собралась с мыслями.
— Мне казалось, я начала что-то понимать, пока сидела здесь, но теперь сомневаюсь. Все эти годы я чувствовала, что творю с тобой нечто ужасное, но никогда не позволяла себе задумываться об этом… Ты прав, Натан. Я считала, что ты можешь причинить зло. Но я была обязана объяснить тебе, что ты должен обдумывать свои поступки, а не ждать от тебя худшего и запирать. Прости меня, Натан.
— Ты правда думаешь именно так? — переспросил он, упершись руками в бока.
Энн лишь кивнула, не в силах поднять на него глаз. Она плакала. Как горько сознавать, что она всегда рассчитывала на честность других, но не была честна сама с собой.
— Да, Натан, именно это я и имею в виду. — Исповедь окончена. Энн подошла к кровати и упала на нее. — Спасибо, что пришел, Натан. Я больше не побеспокою тебя и понесу наказание без жалости к себе. Если ты не против, я бы хотела сейчас остаться одна и подумать.
— Ты можешь сделать это позже. А сейчас вставай и собирай вещи. Надо кое-что сделать, и быстро.
Энн подняла хмурый взгляд.
— О чем ты?
— Нам нужно многое сделать. Вставай, женщина. Мы теряем время. Надо идти. Мы на одной стороне, Энн. Надо действовать вместе и защищать то, что мы защищаем. — Натан опустился на пол рядом с ней. — Если ты только не решила просидеть здесь всю свою жизнь. — Он подбадривающе коснулся ее руки. — Если нет, пойдем со мной. У нас неприятности.
Энн наклонилась со скамьи:
— Неприятности? Какие?
— Большие. Очень большие неприятности с пророчеством.
— Пророчеством? Неприятности с пророчеством? Какие? С каким пророчеством? — в растерянности повторяла она.
Упершись кулаками в бока, Натан ухмыльнулся.
— Я не могу говорить с тобой о таких вещах. Пророчества — не для непосвященных.
Энн поджала губы, собираясь высказать все, что думает, как вдруг заметила улыбку в уголках его губ. Она улыбнулась в ответ.
— Что произошло? — спросила женщина тоном, которым говорят друзья, решив простить друг друга и забыть о прошлом.
— Энн, ты мне не верила, когда я тебе говорил, — пожаловался Натан. — Снова он, мой мальчик.
— Ричард?
— А кто еще может попасть в те передряги, в которые попадает Ричард?
— Я не думаю о Ричарде, как о мальчике.
Натан вздохнул.
— Я знаю, но тяжело в моем возрасте думать о ком-нибудь столь юном, как о мужчине.
— Он мужчина, — уверила его Энн.
— Да, думаю, да, — ухмыльнулся Натан. — И он Рал.
— В какие неприятности на этот раз влез Ричард?
— Он прошелся по границе пророчества, — пошутил Натан.
Энн скривила лицо.
— О чем ты говоришь? Что он сделал?
— Я говорил тебе, Энн, что мальчик прошел по самой границе пророчества — прошел прямо по тому месту в пророчестве, где само пророчество уже не существует.
Энн заметила, что Натан искренне взволнован, но он не придавал этому значения. Некоторые люди его боялись. Часто казалось, что он говорит полную ерунду, а на самом деле просто немногие были способны его понять. Иногда только сам пророк может объяснить свое пророчество. Своими особенными глазами, глазами пророка, он может видеть то, что недоступно больше ничьему зрению.
Энн целую жизнь работала с пророчествами, поэтому она могла понимать его предсказания лучше, чем многие, понимать хоть что-нибудь из того, о чем он говорит.
— Как ты узнал об этом пророчестве, Натан, если оно не существует? Не понимаю. Объясни мне.
— В Народном Дворце есть библиотеки, в которых хранится много ценнейших Книг пророчеств, даже не виденных мною. Хотя у меня были причины подозревать, что такие пророчества должны где-то быть, я все-таки не был уверен в их существовании и в том, о чем они могут поведать. Я изучал книги с самого первого дня, как оказался здесь, и нашел связи с известным предсказанием, которое мы произнесли под сводами Дворца Пророков. Эти пророчества заполняют кое-какие дыры в тех пророчествах, о которых мы уже знаем… Но что важнее, я нашел новую цепь пророчеств, которую никогда не видел раньше. Она объясняет, почему я был слеп и не увидел того, что происходит. Изучая последствия и изменения в цепи, я обнаружил, что Ричард создал несколько связей, которые ведут к забвению, или чему-то подобному. В общем, к тому, о чем я говорил, как о несуществующем, находящемся в небытии.
Натан прохаживался по маленькой комнате, в то время как одна его рука лежала на бедре, а другая чертила в воздухе невидимые линии.
— Эта связь ведет к вещам, которых я никогда не видел, цепям, которые, как я знаю, должны быть здесь, но были утеряны. Эти цепи — секретные пророчества, хранящиеся в Народном Дворце. И теперь я знаю, почему именно тут. Даже я, найди их годы назад, растолковал бы их неверно. Цепи связаны с определенными пустотами. А так как это пустоты, их природа неизвестна, и они просто не могут существовать
Ричард сейчас там, где пророчество не видит его, не может ему помочь, и что хуже, не может помочь нам. Но кроме того, что мы не можем видеть нашего мальчика с помощью пророчества, он словно бы сейчас находится в месте, где не существует то, что он делает, и сам он тоже там не существует.
Ричард в месте, о котором мы ничего не знаем.
Энн знала, что Натан не преувеличивал. И хотя она не совсем поняла его, женщину прошиб холодный пот.
— Что мы должны делать?
Натан выбросил вперед руки.
— Мы должны пойти туда и найти его. Мы должны вернуть его в мир, который существует.
— Хочешь сказать, в мир, в котором его видят пророчества?
На лице Натана снова появилось хмурое выражение.
— Я так тебе и сказал, разве нет? Мы должны каким-то образом вернуть его в поле видимости пророчеств.
Энн откашлялась.
— Или?
Натан подхватил лампу, а затем ее сумку.
— Или он исчезнет из видимых черт пророчества и никогда не появится в этом мире.
— То есть, если мы его не вернем, он умрет?
Натан укоризненно взглянул на нее.
— Я говорил со стенами? Конечно, умрет! Если этот мальчик не в пророчестве, если он порвет все имеющие отношение к нему связи с пророчествами, тогда он сделает недействительными все линии пророчества, в котором существует. Если Ричард сделает это, пророчества станут ложными, и цепи этого мира никогда не свяжутся с ним. Ни в одной из других связей его нет — поэтому он умрет.
— А что будет со связями, в которых его больше не будет?
Натан схватил ее за руку и потянул к двери.
— В таком случае на каждого упадет тень. Каждого живого. Настанет очень долгое и темное время.
— Стой, — Энн заставила его остановиться.
Она вернулась к каменной скамье и оставила на ней Рада-Хан.
— У меня нет силы уничтожить его. Может, его стоит закрыть здесь.
— Запрем двери и прикажем охране, чтобы они охраняли его здесь, за щитами, вечно, — одобрил Натан.
Энн предостерегающе потрясла перед ним пальцем.
— Даже не думай, что без ожерелья я позволю тебе вести себя неподобающе.
Натан снова улыбнулся. Он согласен. Прежде чем закрыть дверь, мужчина повернулся к ней.
— Кстати, общалась ли ты с Верной через Книгу путешествий?
— Да, чуть-чуть. Она сейчас в лагере и очень занята. Они готовятся к защите перевалов на Д'Хару. Джегань начал осаду.
— Что ж, насколько мне удалось узнать у военных здесь, перевалы надежны и какое-то время продержатся. — Натан наклонился к ней. — Пошли Верне письмо. Напиши ей, что когда пустая повозка окажется рядом, она должна ее впустить.
— Что это значит? — удивилась Энн.
— Пророчества не для непосвященных. Просто сообщи ей.
— Хорошо, — задержав дыхание, произнесла Энн, когда Натан подтолкнул ее в узкую дверь. — Но я, пожалуй, не стану писать ей, что это от тебя. А то она еще не обратит внимания. Ты же знаешь, Верна считает тебя глухим.
— Она никогда не хотела узнать меня по-настоящему. — Он оглянулся. — Она просто не видела всего, что во мне.
Энн хотела сказать, что, возможно, Верна знала Натана слишком хорошо, но удержалась. Когда мужчина направился к внешней двери, она схватила его за рукав.
— Натан, что еще ты не сказал мне о найденном тобой пророчестве? О пророчестве, где Ричард исчезает в забвении.
Энн хорошо знала Натана. Обычно он говорит далеко не все, что знает, поскольку предпочитает скрывать самое тревожное. Некоторое время он печально смотрел ей в глаза.
— В пророчестве есть Скользящий.
Энн задумалась.
— Скользящий. Скользящий, — бормотала она про себя, пытаясь вспомнить. Имя было знакомым. — Скользящий… — Она загибала пальцы. — Скользящий. — Вдруг ее глаза расширились от ужаса. — Великий Создатель!
— Боюсь, Создатель нам не поможет.
Энн замахала руками.
— Не может быть. Что-то в твоем пророчестве неверно. Оно неправильное. Скользящих создавали в Великую войну. В этой связи пророчества Скользящего не может быть! Если он в нем есть, тогда пророчество должно относиться к прошлому. — Энн нервно жевала нижнюю губу.
— Пророчество верно. Думаешь, я тоже не ломал себе голову? Я же не любитель. Я проверил хронологию сотни раз, изучив каждый ряд и цифру. Все они идут из одного корня. Каждая связь в строгом порядке. Пророчество соответствует времени и хронологии. И вообще всему, — закончил он.
— Это ошибочная связь, — настаивала Энн. — Скользящих создавали с помощью колдовства. Они были стерильны. Они не могли иметь потомков.
— Говорю тебе, на одной линии с Ричардом Скользящий, и это видимая линия пророчества, — прорычал Натан.
— Они не могли выжить, — Энн была уверена в том, что говорит. Натан знает больше нее о пророчествах, но в этой сфере он знает меньше — это ее конек. — Скользящие не могли рожать детей.
— Говорю же тебе, в мир вернулись Скользящие, — упорствовал он, бросив на нее один из тех взглядов, которые Энн особенно не любила.
— Натан, похитители душ не могут размножаться, — пискнула он.
— Пророчество говорит, он не был рожден, но был рожден заново Скользящим.
Энн почувствовала, что дрожит. Она смотрела на него, не находя слов.
— Три сотни лет не рождались волшебники с двумя сторонами дара, кроме Ричарда. Никто не способен… — Энн остановилась. Натан смотрел на нее. Заметил, как, наконец, в ее глазах промелькнуло понимание. — Великий Создатель, — прошептала она.
— Я говорил тебе, что Создатель не поможет. Его родили Сестры Света.
Энн трясло, она не могла говорить.
Ничто не могло быть хуже.
Против Скользящего нет оружия.
Любая душа беззащитна перед ним.
За внешней дверью в коридоре ждала Найда с лицом хмурым, но не таким мрачным, как у Энн. Темный коридор освещался свечами в держателях на стенах. Ни единого дуновения ветерка. Единственным цветом в коридоре был красный цвет кожаной одежды Найды.
Вытащенная за руку из комнаты, обуреваемая чувствами, Энн подлетела к Найде.
— Ты передала ему то, что я просила?
— Конечно, — девушка шла на шаг позади от них.
Полуобернувшись, Энн погрозила Морд-Сит пальцем:
— Я жалею, что ты сказала ему.
Найда улыбнулась.
— О, не думаю так.
Энн округлила глаза и повернулась к Натану.
— Кстати, зачем ты носишь меч? Ты ведь волшебник. Зачем тебе меч?
Натан выглядел уязвленным.
— Ну почему же… Найда считает, что с мечом я выгляжу внушительно.
Энн вглядывалась в темноту коридора.
— Да уж. Конечно, считает.

Глава 31

Ричард стоял на краю узкого уступа скалы и разглядывал серые клочья облаков внизу. Прохладный сырой воздух принес ему ароматы бальзамина, мха, мокрых листьев и земли. Он глубоко вздохнул. Эти запахи так напоминали о доме… Гранитная скала была выщерблена дождями и ветром и походила на скалы в лесах Хартленда. Только там горы тянутся куда дальше. Обрыв под ногами кружил голову.
К востоку расстилалась холмистая лесная равнина. Слева и справа земля была пуста — здесь была граница. На западе поднимались почти безжизненные горы, граничащие с пустыней. Саму пустыню и Столпы Творения отсюда уже не было видно. Ричард был рад, что они остались позади.
Простор неба не затмевали чернокрылые хищники, по крайней мере, сейчас. Огромные птицы знали, что Ричард, Кэлен, Кара, Дженнсен, Том и Оуэн направляются на запад.
Ричард убил последних встреченных ими пятерых птиц, когда они стали кружиться почти над головами людей, пикируя с безрассудной наглостью. Он вел свою маленькую группу через густой лес и не ожидал, что птицы появятся снова. Путники шли через лес, по большей части состоящий из гигантских деревьев. Ричард подумал, что если он будет осторожен, то им, возможно, удастся избавиться от преследователей.
Если этот человек, Николас, видел их глазами пяти птиц, тогда он знает, что они идут на запад. Но сейчас, когда покров леса скрыл их маленький отряд, чародей не может быть уверен в том, что они пойдут на запад. Если Ричарду удастся исчезнуть и появиться там, где птицы не ожидают его увидеть, то Николас станет думать иначе. Он поймет, что они могли изменить направление и пойти на север или на юг. Николас может подумать, что, войдя в лес, они попытались сбежать от него.
Возможно, им удалось бы спрятаться под кронами деревьев и сбить преследователя со следа. Тогда Николас бы их не нашел. Ричард не хотел, чтобы враг знал, куда они идут или где находятся. Обмануть Николаса сложно, почти невозможно, но Ричард все же решил попытаться.
Прикрыв ладонью глаза, лорд Рал изучал лес, запоминая местность, прежде чем начать спускаться к остальным. Стелющиеся облака внизу лежали темными рваными полосами. Из грязных хлопьев облаков вырывались острые скалы.
Ричард оглядел скалу, склон, деревья и наконец нашел то, что искал. Он изучил подъем в гору, а потом снова бросил взгляд в чистое небо. Ричард не увидел ни чернокрылых, ни каких-либо других птиц. Он глянул туда, где его ждали остальные. Если он не видит птиц, это не значит, что они не наблюдают за ним. Это ясно. Целая дюжина птиц могла спрятаться в листве, и он бы ее не заметил. Сейчас Ричард был там, где они могли его видеть, поэтому не был уверен ни в чем.
Он собирался сделать то, чего от него не ожидают.
Ричард начал спускаться по склону, цепляясь за мох, корни и скользя на мокрых листьях. Если он упадет, его единственный шанс — схватиться за небольшой выступ, на котором он стоял, прежде чем полез вверх на открытый воздух. Лететь вниз — несколько тысяч футов. Мысль о падении заставила Ричарда схватиться крепче за корни и спускаться осторожнее, проверяя каждый камень, на который он ставит ногу.
Спустившись, Ричард заметил тощий клен, растущий в тени гигантских елей. Листья ясеня и березы закрывали горный клен, накапливая на листьях моросящий дождь. Когда они тяжелели, вода крупными каплями стекала с них прямо Ричарду на голову. Легкий ветерок качнул ветви, и капли обрушились вниз стремительным дождем.
Нагибаясь под ветвями елей, Ричард шел по собственным следам через заросли черники под густой покров древних вечнозеленых деревьев. Ковер из иголок скрадывал его шаги. Паутины с повисшими на них каплями окутавшего все тумана, казались драгоценными ожерельями. В них попадались мелкие жучки, носящиеся вокруг.
Кэлен приподнялась, когда увидела, что Ричард идет через густую поросль молодых растений. Скоро его заметили и остальные. Он наклонился, отводя рукой тонкие зеленые ветви.
— Ты видел птиц, лорд Рал? — спросил Оуэн, больше всех боящийся хищников.
— Нет. — Ричард поднял мешок и перекинул его через плечо. Он засунул руку под вторую лямку и поправил мешок на спине. — Важнее, видели ли они меня.
Ричард забросил лук на левое плечо вместе с мехом.
— Значит, мы можем надеяться, что они не знают, где мы, — заломил руки Оуэн.
Ричард задумался и посмотрел на него.
— Надежда — не лучшая стратегия.
Пока все собирали нехитрый скарб, Ричард взял Кару за локоть и отвел в сторону.
— Видишь этот подъем там, вдалеке? — спросил он, держа ее рядом с собой, чтобы она видела, куда он показывает. — Полоса открытой земли, которая идет от молодого дуба со сломанной ветвью?
Кара кивнула.
— Это там, где земля поднимается и идет через ручеек, бегущий к подножию горы? Там, где все покрыто зеленью? — все же решила уточнить она.
— Да, именно это место. Я хочу, чтобы ты поднялась выше, направо, обойдя расщелину. Посмотри, нет ли тропы среди тех деревьев.
Кара согласилась.
— Где вы будете?
— Думаю, остановимся на первом разломе склона. Мы будем там. Возвращайся и скажи, есть ли там путь, как я предполагаю.
Кара подтянула мешок на спине и взяла крепкий посох, который вырезал для нее Ричард.
— Не знал, что Морд-Сит могут прокладывать тропы, — сказал Том.
— Морд-Сит не могут, — ответила девушка. — Но я, Кара, могу. Лорд Рал научил меня.
Ричард смотрел ей вслед, как она исчезает за деревьями. Кара двигалась грациозно, чуть отклоняясь, когда шла по труднопроходимым местам. Она шла, сберегая силы и энергию. Так было не всегда. Ей пришлось этому учиться, и она хорошо усвоила уроки. Ричард был рад, что его уроки не прошли даром.
Подошел Оуэн. Он выглядел взволнованным.
— Но, лорд Рал, мы не можем идти тем путем. — Юноша махнул рукой за спину. — Тропа идет там. Это единственный путь через перевал. Теперь, когда нет границы, только здесь лежит путь вниз и обратно. Да, он тяжелый, но другого нет.
— Это единственный путь, о котором знаешь ты. Но, видишь, есть и другой. Судя по тому, как сильно исхожена эта тропа, по ней много ходили. Думаю, это единственный путь, о котором знает и Николас. Похоже, войска Ордена пришли в Бандакар именно этой дорогой… Да, если мы пойдем этим путем, птицы проследят за нами. Приятного мало. А с другой стороны, если мы не будем попадаться им на глаза, они не узнают, куда мы идем. Взвесив все за и против, я выбрал этот путь. Хватит играть роль мыши, за которой охотится сова.
Ричард поручил Кэлен вести их через чащу туда, где впереди был виден просвет. Когда она сомневалась, то оборачивалась назад, спрашивая совета мужа. Он указывал нужное направление, кивая в сторону, куда следовало повернуть. На ходу, во время минутных заминок Ричард учил Кэлен подмечать в лесу разные мелочи и чувствовать его так же тонко, как был способен он сам, проведший детство в лесах, столь похожих на этот.
По рисунку местности Ричард был уверен, что здесь лежит древняя тропа через горный перевал. Этот дальний перевал выделялся пятном в стене гор. В действительности он был не более, чем широким проходом, изгибающимся между гор. Ричард не верил, что тропинка, по которой уходили изгнанные из Бандакара, была единственным путем через границу. Может быть, когда существовала граница, так оно и было, но границы больше нет.
Разглядывая эту местность сверху, Ричард подозревал, что должен быть путь, который в древности был главной дорогой. Тут и там он находил знаки, указывающие, что здесь когда-то была заброшенная дорога.
Может быть, древний путь был заброшен после оползня в горах, сделавшего его непроходимым. Ричард хотел бы знать, можно ли еще пройти по этому пути. Он должен находиться в неизвестной части гор, там, где птицы смогут следить за ними.
Дженнсен шла рядом с Ричардом, таща на веревке Бетти и следя, чтобы козочка не наступала на растения.
— Рано или поздно птицы найдут нас, как тебе кажется? — спросила Дженнсен. — Ведь если мы не появимся там, где они ожидают нашего появления, они примутся искать нас? И будут рыскать в небе, пока не найдут? Ты сам сказал, что с высоты своего полета птицы могут видеть очень далеко. Значит, они найдут нас?
— Все может быть, — отозвался Ричард. — Но если мы будем прятаться, нас будет непросто найти в густых лесах. В лесу птицы не смогут отыскать нас так просто, как в пустыне. На открытой местности они увидят нас за мили. А здесь им придется постараться, если только мы не будем неосторожными. Когда мы не появимся на тропе, ведущей в Бандакар, это будет для них неожиданностью. Тогда им придется прочесать огромную территорию, не зная, в каком направлении мы двигаемся. Так что найти нас будет непросто. — Ричард передернулся, вспомнив о том, кто следил за ними. — Я не думаю, что Николас так уж хорошо видит нас глазами птиц, иначе ему бы не пришлось заставлять их кружиться над нами. Если мы сможем долгое время оставаться вне поля его зрения, то доберемся до Бандакара и его народа и там затеряемся. А Николасу придется долго и тяжело искать нас среди них.
Дженнсен обдумывала слова брата. Путники вошли в березовую рощу. Бетти запуталась вокруг деревца, и девушке пришлось помогать ей справиться с веревкой. Все поежились, когда ветер внезапно принес освежающий дождь.
— Ричард, что ты собираешься делать, когда мы придем туда? — почти шепотом спросила Дженнсен, поравнявшись с ним.
— Как что? Собираюсь принять противоядие, чтобы не умереть.
— Да, это понятно, — Дженнсен откинула с лица рыжий локон. — Но что ты будешь делать с народом Оуэна?
Каждый вдох отзывался в легких Ричарда острой болью.
— Пока еще не знаю.
Девушка некоторое время шла молча рядом.
— Но ты ведь попытаешься помочь им, да?
— Дженнсен, они угрожали мне смертью, — Ричард посмотрел на сестру. — Это не пустая угроза. Моя жизнь в опасности. Они силой вынудили меня идти к ним.
Она поежилась.
— Я знаю, но они в были отчаянии, — Дженнсен посмотрела вперед, желая убедиться, что Оуэн ее не слышит. — Эти люди не знали, что еще сделать для спасения своего народа. Они не такие, как ты, и никогда ни с кем не боролись.
Ричард тяжело вздохнул, боль снова разорвала его легкие.
— Ты тоже никогда ни с кем не боролась. Но когда ты думала, что я хочу убить тебя, как и Даркен, когда поверила, что я виновен в смерти твоей матери, как ты тогда поступила? Я спрашиваю не о твоих чувствах или мыслях тогда, а о том, что ты решила делать, когда поверила Себастьяну?
— Я решила, что если хочу жить, то должна убить тебя прежде, чем ты убьешь меня.
— Точно. Ты никого не отравила и никому не говорила сделать это за тебя, или он умрет. Ты решила, что твоя жизнь ценна, и никто не имеет права отбирать ее. Но если человек готов безропотно принести свою единственную ценность — жизнь, которой у него больше не будет, — любому убийце, захотевшему ее взять, то тогда ему ничто не поможет. Может, сегодня его и спасут, но завтра придет еще кто-нибудь, и он так же добровольно падет ниц перед новым убийцей. Такой человек ставит жизнь убийцы выше своей собственной. Когда отдаешь кому-либо право владеть твоей жизнью и смертью, ты превращаешься в раба, ищущего себе мясника.
Дженнсен молча шла рядом, обдумывая слова брата. Ричард отметил, что девушка идет по лесу так же, как он учил Кару. Лес был таким же домом для Дженнсен, как и для него.
— Ричард, — сглотнула она. — Я не хочу, чтобы эти люди страдали. Они уже и так достаточно вынесли.
— Скажи об этом Кэлен, когда я умру от яда, — мрачно отозвался лорд Рал.
Когда они дошли до места назначенной встречи, Кары еще не было. Все приготовились немного передохнуть. Пятно, разлом в гранитной скале, защищали высокие ели. После жара пустыни путники еще не привыкли к прохладной влажности. Пока люди искали подходящие камни, чтобы не садиться на мокрую листву, Бетти довольно жевала траву. Оуэн выбрал место подальше от козы.
Кэлен села рядом с Ричардом на небольшой выступ скалы.
— Как ты себя чувствуешь? У тебя опять болит голова?
— С этим ничего не поделаешь, — ответил он, пожимая плечами.
Кэлен подвинулась ближе, согревая его своим теплом.
— Ричард, ты помнишь письмо Никки? — шепнула она.
— Что именно?
— Мы думали, что граница, защищающая Бандакар, — причина первого сигнального маяка. А вдруг мы ошибались?

Предыдущая страница 16 Следующая страница


17 Терри Гудкайнд

— Почему ты так думаешь?
— Второго маяка нет. — Она показала подбородком в сторону северо-запада. — Первый мы увидели там. Мы очень близко к тому месту, где начинается граница, а второго маяка так и нет.
— С тем же успехом он будет там, где нас ждут птицы, — ответил Ричард.
Он хорошо помнил место, где они нашли маленькую статую. Вокруг на деревьях сидело множество птиц. Тогда Ричард не знал, что это за птицы, но они были огромны, и он никогда раньше не видел таких. В мгновение, когда Кара коснулась статуи, птицы поднялись в воздух и закрыли небо своими черными крыльями. Сотни странных, незнакомых, пугающих созданий взмыли ввысь.
— Да, но если нет второго маяка, может быть, нет и той проблемы, которая связана с первым, — сказала Кэлен.
— Ты думаешь, что первый маяк связан со мной и в нем есть какой-то смысл, а потому мы должны его увидеть. Никки говорила, что второй маяк создан для того, кто может восстановить разорванную печать. Наверно, это не я.
Казалось, Кэлен об этом не думала, она выглядела задумчивой.
— Не знаю, что и лучше. — Она придвинулась еще ближе к мужу и обхватила его бедро. — Неважно, кто должен снова запечатать, восстановить границу. Не думаю, что это вообще еще можно сделать.
Ричард запустил пальцы в свои мокрые волосы.
— Ну, если этот умерший волшебник думал, что я — единственный, кто может восстановить границу, то он ошибся. Я не знаю, как это сделать.
— Разве ты не понял, Ричард? Даже если бы ты знал, как, не думаю, что тебе это удалось бы.
Муж посмотрел на нее уголком глаза.
— Выводы, уносящие твое воображение прочь, да?
— Ричард, да подумай же, граница упала после того, что сделала я. Сигнальный маяк был для меня, потому что я нарушила печать. Ты же не будешь отрицать это?
— Нет, но надо многое узнать, прежде чем мы сможем действительно понимать, что происходит.
— Я освободила шим, — сказала она. — Нам не стоит скрывать это.
Кэлен использовала древнюю магию, чтобы спасти ему жизнь. Она освободила шим ради исцеления мужа. Тогда у нее не было времени на размышления. Ричард умер бы, если бы она этого не сделала.
И к тому же Кэлен не знала, что шимы вызовут разрушение в мире. Она не знала, что они были созданы три тысячи лет назад из энергии подземного мира, чтобы уничтожать магию. Ей только сказали, что с их помощью она сможет спасти Ричарда.
Ричард знал, каково это — быть убежденным в определенных вещах, когда тебе никто не верит. Он знал, именно так чувствует себя сейчас Кэлен.
— Ты права, бессмысленно отрицать — мы сделали это. Но мы не знаем, к чему это привело. Например, шимы могли быть снова заточены в подземном мире.
— Но ведь Зедд говорил нам, что когда начинается цепь магических событий, ее не остановить, пусть даже шимы и вернулись в подземный мир. У нас нет опыта предсказания последствий таких событий.
Ричард ничего не смог возразить жене на это: о магии он знал гораздо меньше Кэлен. От ответа его спасла Кара, возникшая из зарослей молодого бальзамина. Она сбросила мешок на землю и села на скалу лицом к Ричарду.
— Ты был прав. Там можно пройти. Мне показалось, что через выступ дальше есть путь.
— Отлично, — Ричард встал. — Пойдемте. Облака становятся темнее. Надо найти место, где остановиться на ночь.
— Как раз на выступе я приметила подходящее, лорд Рал. Оно должно быть сухим.
— Хорошо, — Ричард поднял ее мешок. — Я понесу его, пока ты передохнешь.
Кара поблагодарила его кивком головы, и они, не медля, пошли через густые заросли, поднимаясь в гору. Здесь хватало открытых участков скалы, куда можно было поставить ногу, и корней, за которые можно было ухватиться. В самых трудных местах Ричард протягивал Кэлен руку.
Том помогал Дженнсен и переносил Бетти, хотя козочка карабкалась гораздо лучше, чем они. Ричард подумал, что Том делает это скорее для сестры, чем для Бетти. Наконец Дженнсен сказала юноше, чтобы он отпустил Бетти и дал ей забираться самой.
Коза остановилась перед следующим же уступом, на который безуспешно пыталась забраться, и заблеяла, зовя Тома.
— Почему ты не поможешь мне, — комично пропищал Том, подражая жалобному голоску Бетти.
Дженнсен, Кэлен и Ричард заулыбались. Оуэн только посмотрел и пошел в обход. Он побаивался Бетти. Кара попросила свой мешок обратно. Морд-Сит уже достаточно развлеклась возможностью того, что ее сочтут хрупкой.
Пошел дождь. Тяжелые холодные капли начали падать на лица путников. Скоро они нашли то место на выступе, о котором говорила Кара. Большая скальная плита обвалилась и упала на валуны. Теперь они ее поддерживали, образуя некое подобие пещеры. Укрытие было небольшим, но Ричард подумал, что им всем хватит здесь места.
На полу импровизированной пещеры лежали листья, обломки коры, клочки мха и ползало множество насекомых. Возможно, некоторые из них были опасны. Том и Ричард срезали ветви и быстро смели весь этот мусор. Потом они нарезали ельника и положили на землю, чтобы было мягче спать. Приятно запахло свежей хвоей.
Дождь усилился, и все они укрылись под навесом. Там оказалось довольно-таки тесно, но зато сухо.
Ричард не позволил развести костер, боясь, что птицы могут учуять запах дыма. Путешественники поели холодного мяса, лепешек и сухих фруктов. Все очень утомились, поднимаясь целый день по склону, и едва разговаривали друг с другом. Бетти среди них была единственным существом, которое могло стоять под навесом во весь рост. Она приставала к Ричарду, пока он не почесал ее за ухом.
Тихие сумерки опускались над лесом. Люди сидели в своем укрытии, смотрели на медленно падающие капли дождя и думали, что ждет их впереди, там, в загадочной империи, отрезанной от мира на тысячи лет. Империи, захваченной сейчас войсками Ордена.
Ричард смотрел в темноту леса, откуда доносились дальние голоса и шорохи зверей и птиц. Кэлен свернулась калачиком у него на коленях. Бетти легла рядом с Дженнсен.
Под теплой рукой мужа Кэлен тут же уснула. А Ричард, как он ни устал за день тяжелого путешествия, так и не мог уснуть.
Не переставая болела голова, а яд, проникший в тело, затруднял дыхание. Ричард отстраненно подумал о том, что убьет его первым — боль, вызванная его даром, или яд Оуэна.
Все спали. Впервые за долгое время лорд Рал был уверен, что эта ночь пройдет без происшествий, и она как будто специально дана ему для раздумий. Поэтому он сидел, боясь пошевелиться и разбудить пригревшуюся у него на коленях жену.
Вся ночь была впереди. Ричард неторопливо размышлял. Он думал о том, как сможет выполнить требования Оуэна и его народа, чтобы получить противоядие. Их всего пятеро — он сам, Кэлен, Дженнсен, Кара и Том, — и едва ли они смогут выдворить армию ордена из Бандакара.
Но если Ричард не сможет достать противоядие, его жизнь оборвется. И тогда это путешествие будет для него последним.
Ему казалось, он только что, чуть ли ни минуту назад, нашел Кэлен после того, как полжизни был разлучен с нею. Ричард хотел быть с ней. Он хотел, чтобы они остались сейчас вдвоем.
Если он не найдет единственно правильного решения, все — их настоящее, полное любви, борьбы и страданий, и их будущее, полное любви, надежды и света — потеряет всякий смысл. И не только из-за головных болей.
Имперский Орден может взять Башню Волшебников.

Глава 32

Ричард ухватился за гранитный выступ и подтянулся наверх. Он отряхнул с ладоней мелкие гранитные осколки и повернулся к остальным.
— Тропа идет здесь. Там пройти нелегко, но можно.
Ричард поймал сомневающийся взгляд Тома и увидел наполненные ужасом глаза Оуэна. Бетти, выставив вперед уши — Ричард истолковал это как жест козлиного неудовольствия, — заглянула в узкую щель и заблеяла.
— Я не думаю, что мы сможем, — заныл Оуэн. — А что если…
— Оступимся? — подтрунивающе продолжил Ричард.
Оуэн закивал головой.
— Ну, у тебя есть преимущество по сравнению с Томом и со мной, — сказал Ричард, поднимая свой мешок. — Ты не такой большой. Если мы с Томом пройдем, то пройдешь и ты.
— А как насчет этого пути? — Оуэн показал рукой на крутой склон горы справа. — Может, нам просто ее обойти?
— Я тоже не хочу идти через такие темные, узкие места, как это, — сказал Ричард. — Но если мы пойдем в обход, то окажемся на обрывистых краях скалы. А ты слышал, Кара сказала, — они очень узкие и опасные. Если бы это был единственный путь, мы пошли бы туда. Но это не так, и потому придется пойти здесь. Пойми, Оуэн, там нас легко найдут птицы. А если они нападут на нас, мы не сможем защищаться и упадем с обрыва. Мне, как и тебе, не нравится этот путь, но я не хочу оказаться на продуваемом ветрами обрыве, который не шире, чем подошва моей обуви. Там, если поскользнешься, то придется падать тысячи футов, да и птицы всегда готовы запустить в нас когти. Ты этого хочешь?
Оуэн облизнул пересохшие губы, нагнулся и посмотрел в темную расщелину.
— Кажется, ты прав.
— Ричард, иди ко мне, — шепотом позвала его Кэлен, пока остальные вытаскивали из мешков лишние вещи, чтобы двинуться дальше налегке. — Если это, как ты и думал, тропа, то почему она такая неудобная?
— Думаю, что несколько тысяч лет назад огромные куски скалы оторвались и обрушились вниз, застряв под таким углом и оставив под собой узкий проход. — Он показал вниз. — Видишь? Мне кажется, все эти камни были когда-то наверху. А сейчас они там, где раньше была тропа.
— И нет другого пути: либо эта пещера, либо обрыв?
— Может быть, и есть. Наверняка существуют еще какие-нибудь древние дороги, но нам придется потратить день, чтобы вернуться к развилке. К тому же нет никакой уверенности, что они ведут через горы. Но если ты хочешь, мы можем вернуться и попытаться найти их.
— Нельзя терять время, — потрясла головой Кэлен. — Надо быстрее добраться до противоядия.
Ричард согласился. Он не знал, как им удастся пройти всю захваченную Орденом империю, но за ночь у него родилось несколько идей. Сначала ему необходимо получить противоядие. А потом можно будет попробовать осуществить задуманное — он не видел причин, чтобы играть по правилам Оуэна или Ордена.
Кэлен снова взглянула на темный, узкий коридор впереди.
— А там нет змей?
— Не вижу ни одной.
Том протянул Ричарду его меч.
— Я пойду замыкающим. Если пройдешь ты, то и я смогу.
Ричард кивнул и перебросил перевязь меча через плечо. Он поправил ножны на бедре и пошел вперед. Мешок Ричард скрутил в узел и привязал к животу, чтобы тот занимал меньше места. Скальная плита лежала над его головой под углом, потому он нагнулся и проскользнул в темноту. Чем дальше Ричард шел, тем темнее становилось. Когда остальные двинулись за ним, последний луч света исчез.
Дожди кончились, но с гор продолжали бежать ручейки. В пещере стояла вода, покрывая ноги по лодыжки, и когда путники шли, эхо их шагов разносилось по коридору. Влага бликами мерцала на мокрых стенах.
Ричард подумал, что если бы он был змеей, это было бы подходящим местом для него. Кэлен шла за ним, шаг в шаг. Чувствуя затылком дыхание жены, он представил, как отреагирует Кэлен, если наступит в темноте на змею. Уж точно вряд ли порадуется, что он повел их сюда.
То, что пугает под открытым небом, воспринимается совсем по-другому в месте, где нельзя повернуться, убежать. В замкнутом пространстве всегда возникает паника.
Стало еще темнее, и Ричарду пришлось находить путь, ощупывая холодный камень. Там, где с гор стекали ручьи, стены были липкими. Порой под ногами было слякотно, порой они шли по сухим камням. Но в основном пол пещеры был покрыт толстым слоем грязи. В углубления набились полусгнившие листья.
Судя по запаху, кое-где в пещере разлагались трупы животных. За спиной Ричард услышал стоны и жалобы своих спутников на зловоние. Бетти выразила свое неудовольствие блеянием. Дженнсен шепотом приказала ей замолчать.
Но о вони пришлось забыть, когда им пришлось с трудом пробираться через нагромождения камней. Это не было настоящей пещерой, как те подземные чертоги, в которых раньше бывал Ричард. Всего лишь узкий проход под скалой. Здесь не было просторных залов и ответвлений, а только один узкий проход под скалой. Освещать путь надобности не было, они и так не смогли бы сбиться с него.
Ричард дошел до места, где неожиданно начинался крутой подъем. Держась за стены, он начал с трудом подниматься. В некоторых местах, чтобы перенести тело через камень, ему приходилось упираться спиной в одну стену, а ногами — в противоположную. Ричард оберегал меч, чтобы он не застрял между камнями. Двигались очень медленно.
Наконец, путешественники добрались до плоского места, где одна плита почти упала на другую. Пространство между ними было скорее горизонтальным, чем вертикальным. Плиты лежали близко друг к другу, но в одном месте можно было протиснуться. Ричард подошел к нему как можно ближе и протянул руку Кэлен.
Он услышал, как остальные бормочут, медленно двигаясь по крутому проходу.
С места, где он находился, Ричард мог видеть свет наверху и впереди. Он понял, что скоро они выйдут на противоположную сторону, но им придется пройти через узкий проход, где камни оставили совсем мало места.
Ричарду очень не нравились такие места. Но он знал, что другого пути нет. Это место его беспокоило больше всего. Оно было настолько узким, что могло отрезать им путь к возвращению.
— Нам придется ползти здесь, — сказал Ричард Кэлен. — Держи меня за лодыжку. Пусть остальные сделают тоже самое.
Кэлен пристально вгляделась в щель, откуда шел свет. Он был настолько ярким, что это мешало видеть все вокруг.
— Ричард, мы не сможем тут протиснуться. Это просто щель.
— Нет, это проход. Скоро мы будем снаружи. — Ричард бросил между камней, навстречу бьющему в глаза свету, свой мешок, а потом и сам запрыгнул туда.
— Хорошо. Чем скорее это кончится, тем лучше, — глубоко вздохнула Кэлен.
— Слушайте меня, — позвал всех Ричард из темноты. — Мы почти вышли.
— Если ты заставишь нас еще раз пробираться через полусгнившие трупы животных, я тебя поколочу, — отозвалась Дженнсен.
Все засмеялись.
— Да нет, — ответил Ричард. — Но впереди трудное место. Я уже забрался туда, а значит, и вы все сможете. Слушайте меня и делайте то, что я скажу. Ложитесь на живот, мешок впереди себя. Держитесь за лодыжку того, кто впереди. Так мы все выберемся. Над головой вы увидите свет. Не ползите на свет. Это не выход. Там плиты лежат еще ниже, если вы пойдете так, то застрянете. Нам нужно ползти направо, туда, где темно, но не так узко. Все меня поняли?
Из темноты донеслось согласное эхо голосов.
— Ричард, мне страшно, — позвала брата Дженнсен. — Я хочу наружу.
В ее голосе слышалась паника.
— Мне тоже не хотелось идти, — ответил он. — Но я уже здесь, почти на той стороне. Все хорошо. Просто иди за мной. Из темноты до него донесся ее голос:
— Я хочу вернуться.
Ричард не мог этого допустить. Обрыв, где их могут найти птицы, был слишком опасен.
— Эй, пойдешь впереди меня, — позвала девушку Кэлен. — Возьмись за лодыжку Ричарда и выбирайся первой.
— Посмотри, какой пример ты подашь Бетти, — добавил Том.
Их слова подействовали. Дженнсен подошла к щели и положила свой мешок. Ричард, лежа на животе внутри, протянул руку и помог ей.
У прохода было светлее. Когда Дженнсен увидела, как там узко, она начала дрожать. Ричард подтянул сестру внутрь и увидел слезы на ее щеках.
— Пожалуйста, Ричард, я боюсь. — Огромными голубыми глазами Дженнсен смотрела вперед, в узкую щель. — Я не хочу туда.
— Я знаю, но там недолго, — кивнул он. — Я тебя здесь не брошу. Уверен, ты сможешь. — Ричард прижал ладонь к ее щеке. — Я обещаю.
— Почем мне знать, что ты сдержишь свое обещание? — слабо улыбнулась ему сестра.
— Волшебники всегда выполняют свои обещания, — улыбнулся в ответ Ричард, успокаивая Дженнсен, как маленькую.
— Но ты же сказал, что не слишком много знаешь о волшебстве?
— Зато я знаю, как хранить обещания.
Она согласилась и позволила ему помочь ей. Ричард потащил ее вперед, и Дженнсен почувствовала, что над головой совсем не осталось свободного пространства, и дальше придется лечь и ползти. Она задрожала от ужаса.
— Я знаю, что ты чувствуешь, — сказал Ричард. — Дженнсен, я тоже это ненавижу, но у нас нет выбора. Просто иди за мной, и мы выберемся отсюда.
— А что если скала обвалится и придавит нас? Или упадет так, что прибьет нас, и мы сможем едва дышать?
— Не упадет, — уверенно сказал Ричард. — Она лежит так уже годы. И не собирается падать. Не бойся, не упадет.
Дженнсен не знала, правильно ли услышала его. Девушка захныкала, и Ричард обернулся.
— Возьми меня за ногу, — позвал он ее. — Давай, толкай мешок ко мне, я его заберу. Держись за меня!
— Что, если будет так тесно, что я не смогу дышать? Ричард, что если я не смогу дышать?
— Я больше, чем ты, и прошел здесь, — Ричард заставил себя говорить спокойно и уверенно. — Если я могу, то и ты сможешь.
Дженнсен продолжала дрожать. Он протянул руку и скомандовал сестре отдать ему мешок и делать то, что сказано. Потом Ричард связал оба мешка и протолкнул их вперед. Девушка ухватилась за ногу брата как за палочку-выручалочку, словно только она могла вытащить на свет из объятий Владетеля подземного мира. Она вцепилась в него очень крепко, но Ричард не стал жаловаться, зная, что Дженнсен до смерти напугана.
Он подтолкнул мешки и стал дюйм за дюймом продвигаться вперед.
Ричард старался не думать, что потолок над головой висит так низко, чуть больше чем на ширину ладони. Он знал, что впереди будет еще уже. Каменная плита клонилась вправо, в темноту. Слева был свет.
Казалось, так просто повернуть налево и выбраться на свободу. Свет так близко. А вместо этого они ползут в темноту. Он заставил себя двигаться вправо, где, казалось, меньше места и света. Но Ричард уже проверил маршрут и знал, что слева чувства обманывали его.
Он двигался вперед в темноте и добрался до места, где потолок опустился еще ниже. Чуть-чуть продвинулся, скала здесь уже уперлась Ричарду в спину. Он знал, что так будет недолго, около дюжины футов, но дышать стало очень тяжело, и это пугало.
Ричард подтолкнул мешки и пополз, извиваясь, как червь. Он вынужден был толкаться и ногами, и каждым пальцем руки, заставляя себя уходить от манящего света слева.
Дженнсен железной хваткой вцепилась в его лодыжку. Ричард мог тащить ее вместе с собой. Он хотел вытащить ее до того места, где она сможет вздохнуть полной грудью.
Но внезапно Дженнсен отпустила его ногу.

Глава 33

Вне себя Ричард слышал, как сестра продирается обратно.
— Дженнсен? Что происходит? Что ты делаешь?
Девушка рыдала. Она была в панике и рвалась к свету.
— Дженнсен! — закричал Ричард. — Не иди туда! Оставайся со мной!
Зажатый камнями, он не мог быстро вернуться за ней. Ричард протиснулся в сторону, пытаясь поймать сестру. Дженнсен ползла к свету, не слыша, как он зовет ее.
— Что она делает? — подползла к нему Кэлен.
— Хочет выбраться. Она увидела отверстие, свет, и не слышит меня.
Ричард протолкнул мешки и ожесточенно пополз вперед, где места было больше, и он смог расправить грудь и даже встать на колени.
Дженнсен закричала. Ричард видел, как она цепляется за скалу, но не может пройти. Девушка пыталась протиснуться вперед, но только еще больше застревала.
С каждым судорожным вздохом она чуть продвигалась вперед.
Ричард звал ее, надеясь, что она услышит и сделает так, как он скажет. Но Дженнсен так запаниковала, что не могла услышать его. Она видела свет, хотела выбраться и была не в состоянии что-либо слышать.
Быстро как мог, Ричард пополз к отверстию, направив Кэлен, Кару, Тома и Оуэна по тому единственному пути, который, как он знал, вел к выходу. Кэлен крепко держала его за ногу, и он слышал, что все остальные ползут вслед за ней.
Дженнсен в ужасе завопила. Потеряв голову, она билась в узком проходе, но не могла сдвинуться. Камни сжали ей ребра так, что она едва дышала.
— Дженнсен! Дыши тише! Медленнее! — прокричал Ричард, двигаясь к выходу. — Дыши медленнее! Дыши!
Наконец Ричард дополз до выхода. Он выбрался из темной расселины, неожиданно оказавшись на ярком свету. Потом помог выбраться Кэлен. Выкарабкалась Бетти, каким-то образом миновав людей. Когда Оуэн и Кара оказались на земле, Ричард снял перевязь и отдал свой меч Кэлен.
Том прокричал, что собирается вернуться помочь Дженнсен. Ричард кинулся в расщелину. На коленях он пополз в темноту и понял, что Том не сможет достать сестру.
— Том, я помогу ей.
— Я могу добраться до нее, — ответил Том, хотя сам почти застрял.
— Нет, не сможешь, — сурово сказал Ричард. — Хотеть чего-то еще не значит сделать. Ты только застрянешь. Слушай меня. Возвращайся, или собственный вес утянет тебя вниз, и ты застрянешь так крепко, что мы не сможем тебя достать. Двигайся вперед, пока еще можешь. Иди. Дай мне помочь Дженнсен.
Том смотрел, как Ричард обошел его и пополз вглубь. На его лице читалось неудовольствие, но он пополз вниз, где было немного больше места, чтобы развернуться и возвращаться наверх.
Ричард протискивался через узкий проход, стараясь быть осторожным, чтобы не повторить ошибку, которую чуть было не совершил Том, застряв в проходе. Внизу в темноте в ужасе кричала Дженнсен.
Ричард по-змеиному полз все ниже.
— Дженнсен, дыши. Я иду. Все в порядке, — крикнул он сестре.
— Ричард! Не оставляй меня здесь! Ричард!
— Я не собираюсь бросать тебя, — успокаивающе произнес он, спускаясь все ниже в пещеру. — С тобой все будет хорошо. Просто жди меня.
— Ричард! Я не могу двигаться! — закричала Дженнсен. — Я не могу дышать! Потолок опускается! Мне кажется, он двигается и скоро меня раздавит! Помоги мне, Ричард! Не бросай меня!
— С тобой все хорошо, Дженнсен. Потолок не двигается. Ты просто застряла. Через минуту я буду рядом.
Пока он пробивался к ней, девушка продолжала попытки ползти вперед, делая только хуже. С каждым движением она все сильнее застревала в щели. Ричард слышал, как, сдавленная камнем, сестра отчаянно пытается дышать.
Добравшись наконец до развилки, Ричард пополз налево, к Дженнсен. Добраться к ней можно было только этим путем. Он должен был заставить ее повернуть от света туда, куда она так боялась двигаться.
Каменный потолок давил ему на плечи, дышать стало труднее. Он неглубоко вдыхал спертый воздух и продвигался вперед. Чем дальше он двигался, тем медленнее дышал.
Нехватка воздуха, глубокого вдоха, сделала боль от яда подобной ножам, колющим его ребра. Вытянув вперед руки, Ричард помогал себе ногами, не обращая внимания на поднимающееся в нем чувство паники. Он напомнил себе, что есть те, кто знает, где он находится, и он не одинок. Но когда кажется, что на тебя обрушивается каменная плита, так сложно успокоиться. Особенно когда путь впереди все сужается. Ричард знал, что должен помочь сестре, или она умрет.
— Ричард, мне больно! — закричала Дженнсен. — Я застряла и не могу дышать. Добрые духи, я не могу дышать. Пожалуйста, Ричард, скорее…
Ричард полз вперед, пытаясь дотянуться до ее лодыжки. Она все еще далеко. Он чуть повернул голову. Оба уха коснулись стены. Мужчина поерзал, чуть двинувшись вперед, хотя все говорило ему, что дело плохо.
— Дженнсен, послушай, мне нужна твоя помощь. Ты должна выталкивать себя вниз, своими руками. Ко мне.
— Нет! Мне надо наверх! Я почти выбралась!
— Нет, ты не выбралась. И не сможешь. Ты должна мне верить. Джен, толкайся назад, и я смогу достать тебя.
— Нет! Пожалуйста! Я хочу выбраться! Я хочу наверх!
— Я вытащу тебя, обещаю. Просто толкайся ко мне.
Дженнсен загораживала свет, и он не мог видеть, делает ли она то, что он попросил. Ричард извернулся на один дюйм, еще на один. Голова почти застряла. Видно, только от отчаяния сестра смогла пролезть так далеко.
— Джен, толкайся назад, — голос Ричарда выдавал напряжение. Он не мог говорить и дышать одновременно.
Пальцы потянулись вперед. Легкие жаждали воздуха. Он хотел глубоко вздохнуть. Каждой клеточке тела отчаянно не хватало воздуха. Невозможность свободно вдохнуть не только причиняла боль, она пугала. Сердце колотилось будто в ушах.
Путники были высоко в горах, где воздух и так разрежен, а невозможность вдохнуть причиняла еще большую боль. У Ричарда закружилась голова. Если через некоторое время он не сможет вдохнуть, они оба останутся здесь. Навсегда.
Кончики пальцев Ричарда коснулись подошвы Дженнсен. Но он все еще не мог схватиться за нее.
— Назад, — прохрипел он. Это все, что он мог сделать, чтобы самому не впасть в панику. — Джен, делай, как я говорю. Толкайся назад. Давай.
Ботинок Дженнсен коснулся его ладони. Ричард крепко схватил его и сразу же сделал рывок на несколько дюймов. Изо всех сил он полз вниз, таща сестру за собой. Но девушка не двинулась. Или она так сильно застряла, или рвалась вперед.
— Толкайся вниз, — снова прошептал Ричард. — Помогай руками, Джен. Толкайся ко мне, двигайся.
Она рыдала и что-то кричала, он не мог разобрать, что. Ричард уперся сапогами в стены и изо всех сил потянул. Рука дрожала от напряжения. Ричарду удалось протащить ее на несколько дюймов.
Он снова извернулся и снова потянул. С чудовищными усилиями, превозмогая боль, Ричард медленно вытаскивал Дженнсен из смертоносной щели, в которую она в панике устремилась.
Временами девушка начинала снова ползти вперед. Ричард крепко держал ее за ногу и продолжал тащить, не позволяя вырваться.
Он не мог поднять голову. Она лежала на правой руке, которой он тащил Дженнсен, а левой рукой он цеплялся за каменную стену. Потянувшись в поисках новой опоры для руки, он заметил нечто слева, в склоне. Сначала Ричард подумал, что это камень. Он тащил Дженнсен вниз и разглядывал застрявший в скале предмет. Потом дополз до него и потрогал. Предмет был гладким и непохожим на гранит.
Ричард сильно продвинулся назад и ухитрился обхватить пальцами заинтересовавшую его вещь. Он подтащил ее к себе, зажал в кулаке и продолжил протискиваться назад.
Наконец Ричард дополз до места, где можно было свободно вздохнуть. Он прилег перевести дыхание. Теперь выбраться отсюда хотелось больше, чем дышать.
Ричард говорил с Дженнсен, продолжая тащить ее за собой. Они оказались на развилке, и взяв сестру за запястье, он пополз направо, в темноту, где было очень узко. Ричард знал, что это единственный путь к выходу.
Даже рядом с ним Дженнсен почти не двигалась.
— Это путь, Джен, — продолжал убеждать ее Ричард. — Путь. Я тебя не оставлю. Я выведу тебя. Это выход. Идем со мной, и мы скоро выберемся.
Когда они очутились в узком, темном пространстве щели, Дженнсен снова попыталась повернуть обратно, но Ричард не позволил. Он тащил их обоих. Девушка чувствовала, что сильные пальцы брата крепко держат ее руку, и не сопротивлялась. Он не позволит ей больше повернуть назад.
Когда они протиснулись к месту, где потолок опустился ниже, Дженнсен начала плакать. Ричард знал, что она чувствует. Как только потолок приподнялся на фут, он как можно быстрее пополз вперед, к свету.
Все ждали их у выхода. Ричард держал в левой руке найденный им предмет, а правой помогал Дженнсен выбираться первой. Выйдя из каменного капкана, она упала в объятия Тома.
Как только Ричард выбрался из отверстия, Дженнсен, плача, кинулась к нему на шею.
— Прости меня, — повторяла она, рыдая. — Прости меня, Ричард. Я так боялась!
— Понимаю, — Ричард гладил ее по спине.
Он тоже испытал ужас, оказавшись в этой узкой щели. В таком месте можно сойти с ума и, пытаясь спастись, на самом деле бежать навстречу смерти.
— Создатель, как я виновата!
— Я тоже не люблю такие узкие места, — ответил Ричард. — Так что прекрасно понимаю тебя.
— А я не понимаю. Раньше у меня не было такого страха. Когда я была маленькой, то пряталась в таких местах. Они были как защита, потому что там никто не смог бы до меня добраться. Когда всю свою жизнь живешь, спасаясь от Даркена Рала, то привыкаешь к узким, темным, недоступным другим людям местам, — Дженнсен вздохнула. — А сегодня и сама не знаю, что на меня нашло. Это было так странно. Я думала, что не могу дышать, не смогу выбраться, скоро умру. Я никогда не испытывала ничего подобного. Эти чувства завладели мной, и я вела себя так, что сама удивляюсь.
— Ты и сейчас еще испытываешь эти странные чувства?
— Да, — сказала она, плача. — Но они проходят, потому что я здесь, и все кончилось.
Дженнсен оставили прийти в себя. Все отошли и присели на бревно, посеребренное дождями, чуть поодаль от нее.
— Я так виновата, Ричард. Я чувствую себя полной идиоткой, — призналась девушка.
— Не стоит. Все прошло.
— Ты сдержал свое обещание, — сказала она сквозь слезы.
Ричард улыбнулся, радуясь, что все кончилось благополучно.
Оуэн заволновался, не удержался от вопроса.
— Но, Дженнсен, — спросил он, подходя ближе, — почему ты не воспользовалась магией, чтобы помочь себе?
— Другие люди могут использовать магию, а я нет. У меня нет этой способности.
— То, что другие считают магией — только обман чувств, который не позволяет им видеть истинную магию. Наши глаза слепы, наши чувства нас обманывают. Я уже объяснял это. Только тот, кто никогда не видел магии, не использовал ее, не чувствовал, тот, кто не имеет способности к ней, может в действительности понять ее. И потому только он может стать тем, кто ею владеет. Магия основана на вере, если она истинная. Ты должна верить, и тогда ты убедишься в этом. Ты — единственная, кто может творить магию.

Предыдущая страница 17 Следующая страница


Восьмое Правило Волшебника, или Голая империя 18

Ричард и Дженнсен уставились на Оуэна. Воцарилось молчание.
— Ричард, — странным голосом спросила Кэлен, не дав ему ответить. — Что это?
Ричард посмотрел на нее.
— О чем ты?
— Вот, в твоей руке, — медленным движением показала Кэлен. — Что это такое?
— А, это я нашел в скале недалеко от Дженнсен. В темноте не разглядел, что это.
Он поднял руку.
Это была фигурка.
Статуя Ричарда, одетого в военное облачение волшебника. С плеч спадал плащ, делая статую шире у основания.
Нижняя часть фигуры была из прозрачного янтаря, в котором можно было разглядеть падающие песчинки, наполовину заполнившие низ.
Но она не была целиком выполнена из янтаря, как статуя Кэлен. В середине, там, где пересыпался песок, статуя становилась темной, и чем выше к голове, тем темнее она была. Верх фигуры был самым темным.
Голова и плечи были черны, как ночной камень.
Ночной камень — камень подземного мира, и Ричард помнил, как он выглядит. Вершина фигуры выглядела также. Казалось, она высасывает солнечный свет.
Сердце Ричарда дрогнуло, когда он увидел самого себя, изображенного таким образом. В виде талисмана, которого коснулась смерть.
— Она это сделала, — сказал Оуэн, обвиняющее указав пальцем на Дженнсен, прячущуюся за спиной Ричарда. — Она сделала это с помощью магии. Я же говорил, она может. Ее вела злая магия, когда она, не думая, повернула с дороги. Магия выплеснулась из нее и повела ее, хотя она и не думала о магии.
Кэлен подумала, что Оуэн сам не знает, о чем говорит.
Эту статую сотворила не Дженнсен.
Это — второй сигнальный маяк, предупреждающий того, кто может восстановить печать.
— Лорд Рал…
Ричард поднял глаза. Это была Морд-Сит.
Она стояла спиной к ним, смотря на крохотный кусочек неба, проглядывающий сквозь деревья. Дженнсен повернулась посмотреть, чем вызван такой странный тон в голосе Кары. Держа крепко руку сестры, Ричард подошел к Каре и посмотрел наверх, сквозь деревья, в том же направлении, куда смотрела она.
Сквозь ветви елей он увидел край горного перехода над ними. На фоне темно-серого неба вырисовывался силуэт чего-то, сделанного руками человека.
Это было похоже на гигантскую статую, стоящую на перевале.

Глава 34

Ледяной ветер рвал одежду Кэлен и Ричарда, сидящих, прижавшись друг к другу, под елями. Низкие кучевые облака плыли по небосклону, словно пытаясь сбежать от тяжелых темных туч, наплывающих сверху. Порывы ветра приносили танцующие хлопья снега. Уши Ричарда покраснели на холоде.
— Что ты думаешь об этом? — спросила Кэлен.
— Не знаю, — покачал головой Ричард. Он оглянулся назад. — Оуэн, ты уверен, что не знаешь, что это? Никаких предположений?
Статуя четко выделялась на фоне плывущих облаков.
— Нет, лорд Рал. Я здесь никогда не был. Никто из наших здесь не ходил. Не знаю, что это может быть. Если не… — Порыв ветра унес его слова.
— Если не… что?
Оуэн сжался, закутываясь в плащ, и посмотрел на Морд-Сит, сидевшую с одной стороны от него, а потом на Тома и Дженнсен, пристроившихся с другой.
— Есть предсказание, данное теми, кто назвал нас «избранными» и запечатал в горах. Оно гласит, что дав имя нашей империи, они сказали, что однажды придет спаситель.
Ричард хотел спросить, от чего спаситель должен был избавить их — если бандакарцы жили в такой просвещенной культуре, защищенной границей от «диких» непросвещенных народов остального мира. Но вместо этого он задал простой вопрос, на который, по его представлениям, Оуэн мог ответить.
— И ты думаешь, что это и есть статуя вашего спасителя?
Оуэн беспокойно заерзал, его плечи приподнялись.
— Он не только спаситель. В предсказании говорится, что он нас уничтожит.
Ричард хмуро взглянул на парня, надеясь, что это не одна из его извращенных мыслей
— Спаситель вас уничтожит? В этом совершенно нет смысла.
— Знаю, — поспешно согласился Оуэн. — Никто этого не понимает.
— Возможно, это значит, что кто-то придет спасти твой народ, но проиграет, и те события, которые наступят, уничтожат всех, — предположила Дженнсен.
— Может быть, — возможность такого исхода омрачила лицо Оуэна выражением крайней печали.
— Но предсказание можно понять и по-другому, — усмехнулась Кара. — Этот человек придет, увидит твой народ и решит, что он не заслужил спасения. — Она подошла к мужчине. — И тогда он его уничтожит.
Оуэн, казалось, поверил словам Кары, а не сарказму, который заметил в них Ричард.
— Не думаю, что это так, — произнес он и обратился к Ричарду. — В предсказании говорится, что придет тот, кто уничтожит нас. А потом говорится, что он же нас и спасет. «Придет разрушитель и спасет вас», — процитировал Оуэн. — Так нас учили, когда привели сюда, за перевал.
— Придет разрушитель и спасет вас, — повторил Ричард. Он вздохнул, превозмогая боль. — То, что было сказано давным-давно, могло впоследствии исказиться. Предсказание может уже не отражать верно те слова, которые были в нем изначально.
Оуэн согласился, удивив тем самым Ричарда, который ожидал, что парень будет спорить.
— Некоторые, как и ты, считают, что со временем смысл предсказания мог быть утерян или искажен. По мнению других, слова передают точный смысл и очень важны Кто-то верит в то, что просто придет спаситель Кто-то верит в появление разрушителя.
— А во что веришь ты? — спросил лорд Рал.
Оуэн крутил пуговицу на плаще так усердно, что Ричард подумал, что она сейчас отвалится.
— Я верю в предсказание. Оно говорит, что придет разрушитель, и, встретившись с этим жутким человеком, я убежден, это — Николас. Но я верю и в приход того, кто спасет нас. Уверен, этот человек — ты, лорд Рал. Николас — наш разрушитель, ты — наш спаситель.
Из книги Ричард знал, что пророчество не работает со Столпами Творения.
— То, что твой народ считает предсказанием, может быть всего лишь старой поговоркой, обрывком сказки, которую когда-то придумали, — произнес он.
Оуэн нагнулся к земле.
— Нас учили, что это предсказание самое главное. Это знает каждый житель Бандакара: те, кто дал нам имя, дали нам и это предсказание, и они хотели, чтобы оно дошло до нас.
Ричард издал глубокий вздох. Ветер отнес выдохнутое им облачко пара.
— Значит, ты думаешь, что эта статуя изображает меня? И была поставлена здесь тысячи лет тому назад теми, кто защитил вас границей? Как же они могли задолго до моего рождения знать, как я буду выглядеть, чтобы сделать эту статую?
— «В истинной действительности можно знать все, что произойдет», — наизусть произнес Оуэн. Он улыбнулся и снова пожал плечами. — А кроме того, статуя в твоих руках. И она очень похожа на тебя.
Недовольный тем, что ему снова об этом напомнили, Ричард отвернулся от Оуэна. Маленькая фигурка была сотворена очень похожей на него. Создана магией, заключенной в границе, и, вероятно, умершим волшебником из подземного мира.
Ричард оглядел небо, каменные отвесные стены, линию деревьев и не увидел ни единого признака жизни. Статуя — они пока так как следует и не разглядели ее, — стояла в отдалении на каменистой поверхности, на которой не рос лес. До нее еще надо было взобраться по краю перевала.
Ричард не хотел думать, что это действительно его статуя стоит в сгущающихся сумерках.
Ему хватало второго сигнального маяка. Он обременил Ричарда ответственностью, долгом, который он никогда не хотел нести.
Он не знал, как восстановить границу Бандакара. Однажды Зедд создал границы, которые были похожи на эту, в Древнем мире, но даже Зедд использовал магию создания, которую нашел в Башне. Эти заклинания создания были произнесены древними волшебниками, которые обладали особой силой и были сведущи в таких вещах. Зедд говорил ему, что больше таких заклинаний в Башне нет.
Ричард не знал, каким заклинанием можно создать границу. Но даже если бы ему это было известно, он не знал, как этим воспользоваться. Свойство, освобожденное в Бандакаре, когда рухнула граница, — это отсутствие дара, с которым рождались дети. Имперский Орден насилием добился потомства от женщин Бандакара. И эта особенность уже распространилась. Осеменение женщин, как они это называли, уже принесло им детей, рожденных без искры, детей, которых обучат догматам Ордена.
Когда они станут использовать для этих целей и мужчин, то количество таких детей неизмеримо возрастет. Женщина может родить одного ребенка в год. За это же время мужчина может стать отцом большого количества детей, не обладающих даром.
Несмотря на провозглашаемое Орденом самопожертвование, пока он еще, видимо, не пожертвовал для этого своих женщин. Изнасилование женщин Бандакара во имя блага человечества было приятным занятием для мужчин Ордена. Однако же, отдать своих женщин на «оплодотворение» — другое дело.
Ричард не сомневался, что вскоре они начнут использовать и своих женщин. А пока Орден будет отдавать всех захваченных в плен женщин для осеменения своей солдатне. Завоевание Орденом Нового мира обеспечивало ему множество пригодных для этих целей женщин из захваченных и разрушенных ими городов.
В древние времена люди Нового мира сделали все, чтобы ограничить рождение лишенных искры детей. Теперь Орден делал все для того, чтобы их рождалось как можно больше.
— Ричард, как ты думаешь, почему второй сигнальный маяк почернел, как ночной камень? — тихо спросила Кэлен, стараясь, чтобы остальные ее не услышали. — Неужели ты считаешь, что он показывает время, которое тебе осталось, если не принять противоядия?
С момента, как он нашел его, Ричард старался не думать о маяке. Он считал его предвестником большого несчастья. Ночной камень связан с духами умерших — с подземным миром.
Может быть, Кэлен права, что темная часть маяка показывает, как яд овладевает Ричардом, и уходит его время. Но было несколько причин, почему он сам так не думал.
— Не уверен, — произнес после паузы Ричард. — Но мне кажется, он не связан с тем, что я отравлен. Думаю, темный цвет показывает, как мой дар уходит, медленно убивая меня, а подземный мир, мир мертвых обволакивает мою душу и тянет к себе.
Рука Кэлен скользнула в его руку.
— И я так сначала подумала. Но мне казалось, ты отвергнешь эту идею. Это значит, что главная опасность не в яде, а в даре. Древний волшебник хотел предупредить тебя своим маяком.
Ричард подумал, а вдруг статуя наверху может дать ответы на некоторые вопросы? У него пока нет ни одного. Но для этого им придется оставить спасительный покров леса и идти по открытой местности.
Ричард позвал всех.
— Не думаю, что птицы ждут нас здесь, — сказал он, когда все собрались. — Если нам удалось оторваться от них, то им неизвестно, где мы сейчас находимся и в каком направлении идем, так что они не будут нас здесь искать. Думаю, мы на какое-то время избавимся от присутствия птиц, а значит, и от того, что Николас знает, где мы.
— А кроме того, в низких облаках, покрывающих горы, они не смогут нас найти, — предположил Том.
— Кто знает, — сказал Ричард.
Близилась ночь. На далеком уступе завыл волк. На другом ему отозвался второй. Хищников может быть гораздо больше, чем двое.
Бетти выставила уши вперед и прижалась к ногам Дженнсен.
— А если Николас придумает что-нибудь еще? — спросила девушка.
Кара, теребя светлую косу на своем плече, оглядела леса.
— О чем ты говоришь?
Дженнсен плотнее укуталась в свой плащ, который норовил распахнуть ветер.
— Ну, если он может видеть глазами птиц, то, может быть, он может видеть глазами еще кого-нибудь?
— Хочешь сказать, волка? — уточнила Кара. — Думаешь, это может быть волк, которого мы только что слышали?
— Не знаю. Наверно, — согласилась Дженнсен.
— Но в таком случае, если он может видеть сквозь глаза птиц, то тогда он может видеть и через глаза мыши, — произнес Ричард.
Том откинул со лба волосы и бросил тревожный взгляд на небо.
— Тогда почему мы думали, что он всегда использует птиц?
— Может, потому, что они могут преодолевать большие расстояния, — ответил Ричард. — К тому же у него бы возникло множество проблем, реши он искать нас с помощью мыши. Она слишком маленькая и может попасться кому-то в зубы, да и движется очень медленно. Кроме того, думаю, Николасу нравится чувствовать себя таким мощным созданием, хищником. В конце концов, он на нас охотится.
— Так ты думаешь, нам следует опасаться только птиц? — спросила Дженнсен.
— Нам надо быть очень осторожными и внимательными ко всем, кто нам встретится. Скорее всего, Николас предпочитает птиц, но это не значит, что он не решит использовать еще кого-нибудь, — ответил Ричард. — Он охотится за Кэлен и мной, охотится всерьез. Чтобы достать нас, он превратится в кого угодно. И если это поможет ему найти нас, он будет и мышью.
— Если Николас хочет поймать тебя, то Оуэн помогает ему, ведя тебя прямо к нему в лапы, — сказала Кара.
Ричард не согласился. Сейчас он действует, следуя желаниями Оуэна. Но скоро пойдет своим путем.
— До последнего времени он предпочитал птиц, потому что они легко преодолевают большие расстояния, — сказал Ричард. — Но когда я убил чернокрылых из лука, наверное, Николасу стало ясно, что мы догадались о наблюдении, которое ведется за нами через их глаза. Поэтому, думаю, он скоро изобретет что-нибудь еще, о чем мы пока не догадываемся.
Кэлен эта мысль взволновала.
— Это может быть волк или, или… Не знаю, сова?
— Сова, голубь, воробей — кто угодно. Если я правильно догадался, он будет использовать птиц.
Кэлен прижалась к мужу, спасаясь от ветра. Они были уже высоко в горах. Из того, что Ричард знал о Древнем мире, в нем было тепло. Снег в это время года мог быть только в горах.
— Оуэн, зимой в Бандакаре холодно? У вас идет снег? — он показал на кружащиеся в воздухе белые хлопья.
— Дуют северные ветра, с этой стороны гор, лорд Рал. Зимой становится холодно. Каждую пару лет выпадает снег, но его немного. Зимой чаще идут дожди. Не знаю, почему идет снег, когда сейчас лето.
— Из-за высоты, — ответил Ричард, рассматривая склоны гор.
Выше лежал толстый слой снега, который мог быть ненадежным. Пытаться перейти эти покрытые снегом склоны было рискованно. Им повезло, что они были на самой ближней точке к перевалу, а, значит, им не придется пересекать глубокий снег. Но холодный ветер заставлял всех поеживаться.
— Я хочу знать, что это за статуя, — произнес Ричард. Он посмотрел на остальных. Никто не протестовал. — И почему она стоит именно там.
— Думаешь, нам следует ждать темноты? — спросила Кара. — В темноте нас будет меньше видно.
Ричард покачал головой.
— Птицы прекрасно видят и в темноте — в темноте они охотятся. Я бы пошел сейчас, при свете дня, когда я тоже могу их увидеть.
Лорд Рал прицепил лук к ноге, согнул его и натянул тетиву. Он вытащил из колчана стрелу и, держа ее левой рукой, поставил на ней зарубку, а потом оглядел небо, облака, ища любой признак птиц. Тени в лесу настораживали, но небо было чистым.
— Надо идти, — Ричард пробежался взглядом по лицам, убедившись, что все внимательно его слушают. — Ступайте, по возможности, по камням. Я не хочу, чтобы Николас увидел наши следы на снегу.
Выразив понимание кивками, спутники цепочкой двинулись за ним. Оуэн шел впереди бдительной Морд-Сит и все время смотрел на небо. Дженнсен и Бетти разглядывали лес. Сильные порывы ветра кололи лица ледяными иглами. В разреженном воздухе было тяжело подниматься по крутому склону. Ноги Ричарда гудели от напряжения. Его легкие горели от яда.
Глядя на отвесные скалы, поднимающиеся к небу, Ричард не видел другого пути, кроме как через перевал. Эта дорога была невероятно сложна и тяжела и, возможно, отняла многие жизни. Даже сейчас он не был уверен, что они смогут по ней пройти.
Путники шли с большим трудом, сквозь разломы камня Ричард видел стены гор, упирающиеся в темные облака.
Все молчали, поднимаясь. Иногда они останавливались отдышаться. Каждый время от времени смотрел на небо. Вдалеке Ричард заметил несколько стаек некрупных птиц, но ни одной огромной на глаза не попадалось.
Когда они, выбирая самые легкие для прохода места, добрались до вершины, Ричард окинул взглядом громадную статую на гранитном постаменте.
С высоты перевала он мог теперь видеть, что с другой стороны скала отвесно обрывалась. Ущелье заканчивалось вертикальным подъемом в тысячи футов. Какие бы дороги ни вели к перевалу, они должны были сойтись перед подъемом, и Ричард понял, что через перевал вел только один-единственный путь.
Он понял, что любой идущий в Бандакар этой дорогой, должен был подниматься именно здесь и проходить через монумент.
Преодолев последние покрытые снегом валуны, Ричард оказался перед статуей, охраняющей перевал.
Сомнений не было. Перед ними предстал страж.
Внушительная фигура сидела наверху плоского камня и охраняла перевал. В одной руке был опущенный к земле меч. Страж был одет в кожаную одежду и в ниспадающий до колен плащ. Поза фигуры говорила о неусыпной бдительности и создавала впечатление, что застывший навеки воин готов поднять меч в любой момент. Страж охранял то, что было за его спиной.
Камень был изъеден безжалостным временем, но оно не смогло стереть впечатления мощи, возникающей при взгляде на изваяние. Фигуру вырезали и поставили здесь с великой целью. Она стояла поперек перевала, на пересечении горных дорог, по которым давно никто не ходил. Ричард не мог оторвать от нее глаз.
Он сам когда-то работал с камнем и знал камнерезное искусство. Ричард не назвал бы статую великолепной работой, но она была очень мощной. Один взгляд на нее вызывал дрожь.
— Он не похож на тебя, — выговорила Кэлен.
Да, это было не изображение нынешнего лорда Рала.
Но эта фигура тысячи лет предупреждала странников.
— Что бы я хотел знать, так это почему сигнальный маяк оказался в пещере, а не здесь, — сказал Ричард Кэлен. Жена обменялась с ним понимающим взглядом.
— Если бы Дженнсен не испугалась и не полезла навстречу смерти, ты никогда бы его не нашел.
Ричард обошел статую, занявшись поиском, хотя сам пока не понимал, что именно он ищет. Но предчувствия редко его обманывали. Почти сразу он обнаружил в основании, на вершине одной декоративной детали, странную пустоту. Было похоже на то, что здесь был какой-то предмет, а потом его унесли. Но остался след, оставленный этим исчезнувшим предметом.
Ричарду показалось, что очертания пятна ему что-то напоминают. Он вытащил из мешка сигнальный маяк и приставил к вершине. Его мысли подтвердились, статуя точно встала на место.
Маленькая фигурка была раньше здесь, в большой статуе.
— Как ты думаешь, как она могла попасть в пещеру? — спросила Кара.
— Наверно, она упала, — предположила Дженнсен. — Здесь сильный ветер. Ветер сдул ее, и она упала вниз.
— А потом она умудрилась прокатиться через лес и точно попасть туда, где я ее нашел, — иронически заметил Ричард. — Попасть точно в отверстие пещеры и застрять в том месте, где, по случайности, застряла ты. Должен добавить, в ужасном месте.
— Когда ты так говоришь… — Дженнсен удивленно моргнула.
Стоя на вершине перевала, перед статуей, Ричард рассматривал вид, открывавшийся отсюда на подъемы к Бандакару. Страж смотрел на проход между двумя возвышающимися снежными пиками. Как они ни были высоки, сейчас люди стояли только у их подножия.
Статуя не смотрела вперед, как можно было ожидать от стража; взгляд фигуры был чуть смещен вправо. Ричард подумал, что это довольно странно. Должно быть, страж смотрит во все стороны, откуда может придти угроза.
Ричард встал так же, как каменный гигант, перед ним, напротив того места, где располагался сигнальный маяк, и устремил свой взор в том же направлении, куда смотрел страж.
Он увидел проход к перевалу. Далее к западу простирались леса, а еще дальше низкие, бесплодные горы, которые они пересекли.
Он увидел расщелину в этих горах.
Глаза стража неотрывно смотрели на то, что теперь увидел и Ричард.
— Добрые духи, — прошептал он.
— Что там? — спросила Кэлен. — Что ты видишь?
— Столпы Творения.

Глава 35

Кэлен, стоя рядом с Ричардом, вгляделась вдаль. С этого места открывался вид на запад. Казалось, она видит половину мира. Но того, что видит муж, Кэлен не разглядела.
— Я не вижу Столпов Творения, — сказала она.
— Там. Темная низина на земле, — показал ей Ричард, сделав пару шагов вперед, к обрыву. Он был куда зорче и лучше видел вдаль, чем Кэлен. На таком расстоянии для нее все как бы расплывалось в туманной дымке.
— Ты можешь узнать их по вот этим знакам, там и там, — он показал направо, а потом чуть левее. — Темные горы вдалеке чуть выше, чем остальные. Это хороший ориентир.
— Теперь, когда ты показал, я, кажется, вижу землю, по которой мы шли, и узнаю эти горы.
Было удивительно смотреть на места, по которым они прошли недавно, с такой высоты. Кэлен видела пустыню за горами и, хотя она не смогла различить детали ужасного места, она догадалась, что темная низина там — Столпы Творения.
— Оуэн, как далеко этот перевал от того места, где ты скрывался со своими людьми? — спросил Ричард. Мужчина был поражен вопросом.
— Но лорд Рал, я никогда здесь не был. Никогда не видел эту статую. Даже никогда не подходил близко к ней. Я не смогу ответить на ваш вопрос.
— Нет ничего невозможного, — сказал Ричард. — Если ты знаешь свой дом, то узнаешь и его окрестности — так же, как я смог посмотреть на запад и понять, где мы шли. Посмотри на эти горы за перевалом, вдруг ты увидишь что-нибудь знакомое.
Оуэн, все еще сомневаясь, поднялся к статуе и посмотрел на восток. Некоторое время он стоял на ветру, всматриваясь, а затем показал на дальнюю гору за перевалом.
— Кажется, я знаю это место. — Он был удивлен. — Мне знакомо очертание этой горы. Отсюда она выглядит немного по-другому, но, думаю, что это то же место. — Оуэн прикрыл глаза от ветра и снова посмотрел на восток. — И то место! Я тоже знаю его! — Парень подбежал к Ричарду. — Ты был прав, лорд Рал. Я вижу знакомые мне места… Я могу сказать, где мой дом, даже отсюда, где я ни разу не был, — смотря вдаль, грустно прошептал Оуэн.
Кэлен еще никогда не видела, чтобы кто-нибудь так сильно удивлялся таким простым вещам.
— Ну, как далеко отсюда твои люди? — спросил Ричард, стараясь направить мысль бандакарца в нужном направлении.
Оуэн обернулся.
— Через то низкое место и вокруг склона справа… — Он снова повернулся к Ричарду. — Мы прячемся в том месте, где была печать нашей империи, куда никто не ходит, потому что это близко к смерти, к перевалу. Я думаю, это один день быстрой ходьбы отсюда. — Он вдруг заторопился. — Но мои глаза могут ошибаться. Я могу видеть то, что хочет видеть мой разум. Это может быть неправдой.
Ричард сложил на груди руки и, не обратив внимания на сомнения Оуэна, отошел к статуе, к тому месту, откуда были видны Столпы Творения.
Стоя рядом с ним, Кэлен хотела опереться о статую, но замерла, увидев, что ветер смел снег с того места, где покоился сигнальный маяк. Она убрала оставшиеся снежинки, и под ними проступили вырезанные в камне слова.
— Ричард… посмотри-ка сюда!
Он обернулся и принялся помогать ей. Остальные собрались вокруг, пытаясь прочесть надпись на камне. Кара провела рукой по плите, начисто очищая от снега поверхность.
Кэлен не могла разобрать слова, выбитые на камне. Буквы показались ей знакомыми, но она не знала языка.
— Верхне-д'харианский? — предположила Кара. Ричард кивнул в подтверждение ее слов, изучая надпись.
— Очень древнее наречие, — произнес он, разбирая буквы. — Не просто древнее наречие, но и незнакомое мне. Наверное, потому, что так далеко от Д'Хары.
— О чем говорит надпись? — Дженнсен протиснулась между Ричардом и Кэлен. — Ты можешь перевести ее?
— Сложно разобрать, — пробормотал Ричард. Он откинул назад волосы, а рукой водил по словам.
Выпрямившись, наконец, он бросил вопросительный взгляд на Оуэна, стоящего у статуи в ожидании.
Все ждали, а Ричард снова разглядывал слова.
— Я не уверен, — произнес он. — Фразеология необычна… — Он посмотрел на Кэлен. — Не уверен. Никогда не видел, чтобы так писали на верхне-д'харианском. Я чувствую, что догадываюсь о том, что здесь говорится, но не могу найти подходящих по смыслу слов.
Кэлен не знала, действительно ли он не уверен в переводе или не хочет сообщать его всем.
— Ну, может быть, к тебе придут нужные слова, — предложила она, давая ему возможность уйти от ответа, если он не хотел говорить сейчас.
Но Ричард не воспользовался ее предложением. Вместо этого он постучал пальцем по словам на левой стороне сигнального маяка.
— Вот эта часть мне понятна. Мне кажется, здесь что-то вроде «Бойтесь нарушения границы этой империи…» — Он инстинктивно зажал рот рукой, догадавшись о смысле следующих слов. — Не уверен насчет остального текста… Похоже на «…ибо за сей границей зло: те, кто не могут видеть».
— О, ну, конечно, — соглашаясь, сердито проговорила Дженнсен.
Ричард провел рукой по волосам.
— Я все равно не уверен, что прочел правильно. Кажется, тут одно с другим не вяжется. Сомневаюсь, что верно перевел.
— Ты перевел превосходно, — гневно заявила Дженнсен. — Те, кто не могут видеть магии. Их закрыли здесь от всего мира те, кто рожден с даром. — Ее глаза были полны слез. — «Бойтесь нарушения границы этой империи, ибо за сей границей зло: те, кто не могут видеть». Это значит, что за ней те, кто не видят магии.
Никто не возразил ей. Только ветер свистел на открытой земле.
— Я не уверен, что это так, Джен, — мягко сказал сестре Ричард.
Она скрестила руки и отвернулась, смотря в сторону Столпов Творения.
Кэлен могла понять, что она чувствует. Она знала, каково это — когда тебя отвергают все, кто не похож на тебя. Многие считали Исповедниц чудовищами. Кэлен знала, что, при возможности, ее изгнали бы за то, что она Исповедница.
Но даже понимая чувства Дженнсен, Кэлен не могла с ней согласиться. Гнев девушки в отношении тех, кто изгнал из мира таких же, как она, был праведным. А, злясь на Ричарда и других близких ей людей за то, что они обладали даром, она была несправедлива к ним.
— Сколько человек ждет тебя в холмах? — обратился Ричард к Оуэну.
— Не больше сотни.
Ричард разочарованно вздохнул.
— Ну что ж, что есть, то есть. Посмотрим, может, их станет больше. Я хочу, чтобы ты привел их. Приведи их ко мне. Мы будем ждать здесь твоего возвращения. Я решил, что это будет нашим местом сбора, и отсюда мы претворим в жизнь план по изгнанию Ордена из Бандакара. Мы поставим лагерь недалеко от перехода. Деревья защитят его, скрыв от глаз врага.
Оуэн проследил взглядом за рукой Ричарда. Он был смущен и расстроен.
— Но лорд Рал, это ты должен принести нам свободу. Почему ты не пойдешь со мной к людям, если хочешь их видеть?
— Потому что считаю это место более безопасным, чем холмы, о которых, возможно, знает Орден.
— Но Орден не знает, где прячутся мои люди.
— Ты себя обманываешь. Люди Ордена жестоки, но не идиоты.
— Но если они знают, где мы прячемся, то почему не придут выгнать нас?
— Еще придут, — ответил Ричард. — Когда потребуется, придут. Твои люди не представляют угрозу Ордену, поэтому он и не торопится захватить их. Но рано или поздно они сделают это, потому что им не нравится думать, что кто-то может избежать власти Ордена. Я хочу, чтобы твои люди были здесь. Пусть Орден думает, что вы ушли, убежали, и прекратит следить за вами.
Оуэн обдумал его слова.
— Ну тогда я приведу их, — согласился он.
Том стоял недалеко от дальнего края статуи, дав Дженнсен возможность побыть одной. Девушка была рассержена, и он подумал, что лучше ее пока не трогать. Казалось, Том чувствовал вину за то, что был рожден с искрой дара, которая позволяла ему видеть магию и дала право таким людям, как он, изгнать людей, лишенных дара, как Дженнсен.

Предыдущая страница 18 Следующая страница


19 Терри Гудкайнд

— Том, — позвал Ричард. — Я хочу, чтобы ты пошел с Оуэном.
Дженнсен, все так же сложив на груди руки, повернулась к Ричарду.
— Почему ты хочешь, чтобы он шел с ним? — спросила она уже не так сердито.
— Верно. Зачем ему идти? — поддакнул ей Оуэн.
— Потому что я хочу быть уверен, что ты и твои люди вернутся сюда, — ответил Ричард. — Мне нужно противоядие, помнишь? Чем больше будет рядом со мной людей, которые знают, где оно находится, тем лучше. Но я уже говорил тебе, что всем вместе нам идти не безопасно. Так как Том — блондин с голубыми глазами, то он сойдет за одного из твоих людей. Если вы встретитесь с кем-нибудь из солдат Ордена, то они ничего не заподозрят. Том проследит, чтобы вы вернулись.
— Но ведь это опасно, — возразила Дженнсен.
Ричард пронизывающе посмотрел на нее. Но ничего не сказал. Он просто ждал, может быть, она найдет аргументы против, доказывающие неудачность его плана. Но сестра опустила глаза и отвела взгляд.
— Наверно, это имеет смысл, — сказала она.
Ричард обратился к Тому.
— Я хотел бы, чтобы ты принес с собой кое-какие материалы. И еще я хочу попросить у тебя твой топор.
Том кивнул и вытащил из мешка топор. Ричард подошел взять его и начал перечислять вещи, которые Том должен был найти, — инструменты, тисовое дерево, выделанные шкуры, веревки, кожа и что-то еще. Остаток перечня Кэлен не расслышала.
Д'харианец заправил большие пальцы рук за пояс.
— Хорошо. Но я могу найти не все, что ты просишь. Правильно ли я понял: ты хочешь, чтобы я вернулся обязательно со всеми этими вещами?
— Нет. Все это необходимо, но важнее люди. Возьмите то, что будет, и возвращайтесь с Оуэном как можно скорее.
— Принесу все, что смогу. Когда мы отправимся?
— Сейчас. Нельзя терять время.
— Сейчас? — возмущенно спросил Оуэн. — Через час-два совсем стемнеет.
— Пара часов промедления могут стоить мне жизни, — сказал Ричард. — Не теряйте их.
Кэлен подумала, что мужа опять мучает боль. Только она не знала, какая боль сильнее — причиняемая ядом или даром. Она видела, какую боль ему приносит дар, и делала все, чтобы облегчить, успокоить его, но не могла прогнать насовсем. Они должны найти решение. Кэлен взглянула на маленькую фигурку Ричарда на статуе. Ее верхняя половина была темна, как ночной камень, черна, как самая глубокая часть подземного мира.
Том забросил на плечи мешок.
— Позаботься о них за меня, Кара, хорошо? — попросил он, подмигнув охраннице. Она улыбнулась. — Увидимся через несколько дней.
Юноша помахал рукой, его взгляд задержался на Дженнсен, и Том вместе с бандакарцем двинулись в путь, на родину Оуэна.
Кара скрестила руки на груди и бросила взгляд на Дженнсен.
— Ты будешь дурочкой, если не поцелуешь его на прощание.
Дженнсен занервничала, ее глаза нашли Ричарда.
— Ничего не имею против, — сказал он.
Девушка улыбнулась и побежала догонять Тома. Бетти вприпрыжку неслась следом за ней.
Ричард вытащил статую из выемки в постаменте и положил в свой мешок.
— Надо спуститься в лес и разбить лагерь.
Ричард, Кэлен и Кара начали спускаться под сень высоких елей. Они долго были на открытой местности. Дело времени, когда птицы начнут искать их — когда их начнет искать Николас.
Наверху было холодно, и они сильно продрогли, но Кэлен знала, что костер разводить опасно: птицы могут заметить дым и найти их. Необходимо построить надежное укрытие. Хорошо бы найти приют и укрыться на ночь под какой-нибудь сосной. Но ни одной сосны за все путешествие по Древнему миру Кэлен не встретилось, а значит, сколько ни мечтай о дереве, оно здесь не вырастет.
Женщина осторожно ступала по каменистым участкам, оглядывая темные облака. Может чуть потеплеть, и пойдет дождь. Но даже и без дождя им предстоит провести очень холодную ночь.
Навстречу по склону поднимались Дженнсен и Бетти. Ветер стал холоднее, а снег повалил крупными хлопьями.
Идя по крутому склону, все молчали. Ступив на небольшую площадку, остановились передохнуть. Дженнсен коснулась руки брата.
— Ричард, прости меня. Я не хотела сердиться на тебя, ведь не ты изгнал тех людей. Я знаю, это не твоя вина. — Она подтянула веревку Бетти, закручивая ее в кольца. — Меня злит, что те люди были изгнаны так несправедливо и жестоко. Я такая же, как они, и потому меня это злит.
— Тебя злит то, что их изгнали, а не то, что ты похожа на них, — произнес Ричард, продолжая идти вперед.
Захваченная врасплох его словами, чуть уязвленная, Дженнсен остановилась.
— Что ты имеешь в виду? — быстро спросила она. Ричард тоже остановился и повернулся к сестре.
— Так думает Имперский Орден. Так думают люди Оуэна. И те, и другие убеждены, что люди, имеющие редкие свойства, отличающиеся от других, за все в ответе или виноваты во всех прегрешениях. Имперский Орден считает, что твоя добродетель или твоя злобность — не твои индивидуальные черты, а нечто, присущее тебе от рождения, зависящее от того, в какой группе ты родилась. Они верят в то, что все люди взаимозаменяемы и обладают одинаковыми способностями, а значит, все должны жить одинаково, думать одинаково; не может быть личной добродетели, только добродетель группы. Но такому обществу нужны и избранные — те, кого группа ставит выше, оказывая им доверие, передавая им право говорить от лица группы. Только избранные, по их мнению, обладают собственной ценностью. И свет, отраженный этой ценностью, отражается на всей группе. Быть таким избранным тоже нелегко. Приходится жить под грузом знания, что твоя исключительность — не больше чем иллюзия. Самого себя невозможно обмануть, и потому такое возвышение никогда не приносит истинного самоуважения. В конечном счете, так как это подделка, ложное уважение приходится подкреплять, поддерживая силой. Орден принижает человечество и осуждает все человеческое, все живое, все отличное от безликости. И это становится приговором человеческой уникальности. — Серые глаза брата смотрели прямо в сердце Дженнсен. — Ты разозлилась на меня за то, что таких, как ты, изгнали, но промолчала. Однако в душе ты обвинила меня в преступлении, совершенном другими. Так же происходит, когда люди боятся меня и считают чудовищем, потому что мой отец был таким. Если восхищаешься кем-то только за его принадлежность к группе людей, заслуживающих твоего уважения, то делаешь ту же самую ошибку. Имперский Орден говорит, что никто не имеет права выделяться из толпы, стремиться к достижению личных целей или обладанию тем, чего нет у других. Магия открывает перед одаренными людьми множество возможностей, даем им ощущение силы и внутренней свободы. Но если люди будут свободны, власть Ордена падет. Вот почему наши враги так ненавидят магию и хотят уничтожить ее в людях. Орден считает, что любое личное достижение — грех, поскольку основано на самолюбовании, а значит, все достижения — зло. Вот почему они проповедуют, что ради цели искоренения такого зла, как магия, оправданны любые средства, могут быть принесены любые жертвы. Орден убежден, что чем внушительнее жертвы, принесенные на алтарь их идей, тем спелее будут плоды. — Ричард продолжал говорить, терпеливо, но с большой убежденностью в голосе. Лорду Ралу часто приходилось объяснять самые очевидные вещи самым разным людям, чтобы привлечь их на свою сторону. Многие из этих людей стали потом его верными соратниками. Многих из них уже нет в живых. Мужчина тяжело вздохнул. Иногда самое важное говоришь где-то на бегу. Или на ветру, как сейчас. Дженнсен превратилась в слух. — Со своей стороны, мы верим в то, что ценна каждая жизнь, и все достижения человека принадлежат только ему. Достичь самоуважения ты можешь только сама. Любая группа, которая готова его тебе обеспечить, требует слишком дорогую плату, надевая на тебя взамен оковы рабства.
Дженнсен долго смотрела на брата.
— Вот поэтому-то я всегда хотела, чтобы меня принимали такой, какая я есть, — наконец улыбнулась она. — И еще я всегда думала, что это страшно несправедливо: преследовать меня за то, какая я уродилась.
— Да, именно так, — сказал Ричард. — Если ты гордишься тем, чем обладаешь, то не позволяй никому привязывать тебя к какой-нибудь группе, и сама никого не связывай. Пусть каждый будет тем, кто он есть. Понимаешь, о чем я говорю? Меня нельзя ненавидеть за то, что мой отец был таким жестоким, и нельзя мною восхищаться только благодаря заслугам моего великого деда. У меня, Ричарда Рала, есть право и обязанность достойно прожить собственную жизнь и самому совершать те поступки, которые я пожелаю, — благородные и возвышенные либо низкие и жестокие. И пускай люди судят меня по ним. Ты — Дженнсен Рал, и только ты проживешь свою жизнь.
Дальше по склону они спускались в тишине. Девушка все так же задумчиво смотрела вперед, думая над словами брата.
Кэлен облегченно вздохнула, когда они оказались под сенью огромных сосен. Путники шли через заросли бальзамина вниз по склону к месту, где выступающая вперед скала казалось, может надежно защитить. В этом месте будет просто построить укрытие, утеплив его оградой из ветвей. Топором Тома Ричард срубил на шесты несколько молодых сосенок и врыл их в землю у скалы. Пока он связывал шесты гибкими корнями деревьев, Дженнсен, Кэлен и Кара собирали ветви, чтобы покрыть ими землю и укрытие.
— Ричард, как ты собираешься освободить Бандакар от Имперского Ордена? — спросила Дженнсен, притащив охапку ветвей бальзамина.
Ричард поднял тяжелую ветвь и принялся привязывать ее к шесту.
— Не думаю, что я смогу это сделать. Сейчас мне важно получить противоядие.
— Ты не собираешься помогать этим людям? — удивленно взглянула на него сестра. Он оглянулся через плечо.
— Они меня отравили. Грош цена их самооправданиям. Важно то, что эти люди собирались убить меня, если я откажусь выполнить их требование, если я не сделаю за них грязную работу. Они думают, мы — дикари, а они выше, чем мы. Бандакарцы не считают наши жизни чем-то ценным, потому что мы не принадлежим их обществу. Почему тогда я должен ценить их жизни выше наших? Я отвечаю прежде всего за мою жизнь, за то, чтобы получить противоядие.
— Понимаю, о чем ты. — Дженнсен протянула брату следующую ветку. — Но я по-прежнему думаю, что если мы изгоним Орден и этого Николаса, то это поможет и нам.
— С этим я согласен, посмотрим, что можно сделать, — улыбнулся Ричард. — Но, чтобы помочь им, мне надо убедить Оуэна и его людей приложить некоторые усилия, чтобы помочь самим себе.
Кара саркастически усмехнулась.
— Это будет хороший трюк — научить овец быть волками.
Кэлен согласилась. Она думала, что убедить Оуэна и его народ защищать себя было более трудной задачей, чем им пятерым выдворить Орден из Бандакара. Ей было интересно, о чем думает Ричард.
— Ну, так как мы здесь, перед лицом Ордена, не кажется ли вам, что пора мне все наконец рассказать? — предложила Дженнсен. — Интересно было бы узнать, почему вы все время делаете друг другу странные глаза и о чем-то шепчетесь вдвоем.
Ричард уставился на нее, а потом перевел взгляд на жену.
Кэлен положила охапку ветвей на землю.
— Дженнсен права, — согласилась она.
Ричард выглядел несчастным, но кивнул и сел на охапку ветвей.
— Почти два года назад Джегань ухитрился использовать магию и начать эпидемию чумы. В самой болезни не было ничего магического, она носилась по городам, выкашивая сотни и тысячи людей. Так как ее вызвали с помощью магии, я нашел способ остановить это, тоже при помощи магии.
Кэлен не верила, что такой ужас мог быть остановлен таким простым способом, воспоминания вызвали у нее дрожь. По лицу Дженнсен она поняла, что та тоже в ужасе.
— Чтобы вернуться из того единственного места, откуда Ричард смог остановить чуму, ему пришлось самому заразиться, — продолжила Кэлен, опуская подробности. — Если бы он этого не сделал, то был бы жив, но одинок. Был бы одинок всю свою жизнь и умер в одиночестве, никогда не повидав больше меня. Твой брат заразился чумой ради того, чтобы вернуться и сказать мне о своей любви.
— Разве ты не знала, что он тебя любит? — удивленно раскрыла глаза Дженнсен.
Кэлен чуть улыбнулась.
— Как ты думаешь, вернулась бы твоя мама из мира мертвых, чтобы сказать тебе, что любит тебя, хотя ты знаешь об этом?
— Да, вернулась бы. Но зачем нужно было заражаться? И откуда вернуться?
— Из места, называемого Храм Ветров, который находится наполовину в мире мертвых. — Ричард показал на перевал. — Это как граница, которая находится одновременно и в мире живых, и в мире мертвых. Храм Ветров запрятан в подземном мире. Так как я пересек границу миров, духи назначили мне цену за возвращение.
— Духи? Ты видел духов? — спросила Дженнсен. Ричард утвердительно кивнул. — Зачем они ее назначили? — недоумевала она.
— Дух, который ее назначил, был духом Даркена Рала.
У Дженнсен отвисла челюсть.
— Когда мы нашли лорда Рала, он умирал, — сказала Кара. — Мать-Исповедница отправилась в опасное путешествие через портал, одна, чтобы найти лекарство. Ей удалось его привести, когда Ричард был на грани смерти.
— Я использовала магию, чтобы разрушить другую магию, ставшую причиной болезни Ричарда, — пояснила Кэлен. — Магия, которую я вызвала, были три шимы.
— Шимы? — переспросила Дженнсен. — Что это такое?
— Шимы — порождение магии подземного мира. С их помощью можно пересекать мир мертвых. — Кэлен задумалась, погрузившись в воспоминания. — К счастью или несчастью, я ничего не знала о них. Они были созданы во время Великой войны, чтобы остановить магию. Шимы — особые живые существа, лишенные души. Они принадлежат подземному миру и способны разрушать магию этого мира.
Дженнсен выглядела смущенной.
— Но каким образом они это делают?
— Не знаю. Но их присутствие в этом мире, так как они часть иного мира, вызывает разрушение магии.
— А их можно вернуть обратно?
— Мне удалось это сделать, — ответил Ричард. — Но пока они были здесь, магия начала разрушаться.
— В тот день, когда я их вызвала, было положено начало цепи событий, — с грустью сказала Кэлен. — Шимы давно в подземном мире, но ход событий уже не остановить.
— Этого мы точно не знаем, — произнес Ричард, скорее обращаясь к жене, чем к Дженнсен.
— Ричард прав, — подтвердила Кэлен. — Точно мы не знаем, но у нас есть причины так думать. Пала граница Бандакара. Время, когда это произошло, совпадает со временем, когда я выпустила шим. Одна из тех ошибок, о которых я тебе говорила, Дженнсен.
Девушка кивнула, смотря на нее.
— Но ты сделала это случайно. Ты не знала, что так произойдет. Ты не знала, что граница падет, а Орден вторгнется в Бандакар и захватит его народ.
— Но разве сейчас это важно? — с горечью произнесла Кэлен. — Именно я всему виной. Я это сделала, и во мне — причина всех бед. Из-за меня может исчезнуть магия. Я способствовала тому, к чему так долго стремился Орден. В результате моего поступка в Бандакаре умерло так много людей, а человечество лишается дара магии. Мы на пороге того, что магия исчезнет из мира. И все из-за меня.
Дженнсен застыла.
— Ты жалеешь об этом? Жалеешь, что вызвала нечто, уничтожающее магию?
Кэлен почувствовала, как Ричард обнял ее за талию.
— Мне знаком только мир магии. Я стала Матерью-Исповедницей еще и для того, чтобы защищать людей. Я тоже создание магии, она во мне. В магии есть прекрасные вещи, которые я люблю. Они часть моего мира.
— Ты боишься потерять то, что так любишь? — сочувственно спросила Дженнсен.
— Но не больше всего на свете. — Кэлен улыбнулась. — Я стала Исповедницей, потому что верила в законы, которые защищают людей, давая им право на собственную жизнь. Я не хочу, чтобы художник потерял способность творить, певец — петь, а человек — разум. Магия сама по себе не так важна. Я люблю все цветы и хочу, чтобы все они цвели. Ты прекрасна, Дженнсен, дорогая. Я очень тебя люблю и не хочу потерять. Каждый имеет право на жизнь. У каждого человека должен быть выбор, вот во что мы верим.
— Ну, думаю, в мире без магии я могла бы стать королевой, — пошутила Дженнсен, когда Кэлен мягко коснулась ладонью ее щеки.
— И королевы склоняются перед Матерью-Исповедницей, — кинув новую охапку бальзамина, сказала Кара. — Не забывай об этом.

Глава 36

Когда неожиданно подняли крышку, в клетку проник свет. Несмазанные петли протестующе заскрипели. Зедд зажмурился от яркого света. Громадные руки приподняли крышку. Будь у него силы, Зедд мог бы ослабить цепь на шее и — попытался бы выпрыгнуть. Но сил не было. Тяжелая крышка откинулась. Мир снаружи был полон песка и грязи.
Глаза Зедда едва видели в ярком свете и вихрях песка и пыли, носящихся в воздухе. Цепь на его шее была привинчена к кольцу в центре пола так, что старик едва мог приподнять голову на несколько дюймов. Все, что он мог делать со связанными за спиной руками, — это лежать на полу.
Когда открыли крышку, Зедд смог глотнуть свежего воздуха. В клетке было невыносимо жарко. Пару раз, когда они останавливались на ночь, ему дали глотнуть воды. Этого было явно мало. Их с Эди немного кормили, но гораздо больше пленники нуждались в воде. Зедду казалось, что он умрет от жажды. В последнее время он мог думать только о воде.
Волшебник потерял счет дням, которые он провел закованным в клетке и удивлялся тому, что еще жив. Клеть подскакивала на каждом ухабе длинной, неровной дороги. Зедд знал, что его везут к Императору Джеганю. Он знал также, что когда они приедут, то, если выживет, он пожалеет об этом. Временами, в удушающей жаре клетки, он думал, что потеряет сознание и умрет. В такие моменты он желал смерти. Он был уверен, что заснуть мертвым сном будет лучше, чем дожидаться того, что ему уготовано. Но у него не было выбора: Рада-Хан не давал ему повеситься на цепи, и, кроме того, заставить убить себя было непростым делом.
Все так же лежа на полу, Зедд попытался приподнять голову, но увидел только небо. Волшебник услышал, как открыли вторую крышку и закашлялся, когда его окутал новый столб пыли. Эди закашлялась. Услышав кашель подруги, он и не знал, радоваться ли тому, что она еще жива, или сожалеть о муках, которым ее подвергнут.
Зедд был готов к пыткам и знал, что ему уже уготованы самые страшные из них. Он волшебник, и его заставили проходить испытания болью. Старик боялся пыток, но знал, что вынесет их все, пока не умрет. В таком состоянии, как сейчас, он надеялся, что они долго не продлятся. На него нахлынули знакомые чувства.
Но еще сильнее он боялся того, что Эди будут мучить страшнее, чем его. Больше всего на свете Зедд страдал от мучений других. Ему было больно даже думать о том, что ее будут пытать.
Когда откинули крышку клети, повозка дрогнула. Солдат грубо схватил Эди, и из ее горла вырвался крик.
— Двигайся, тупая старуха, чтобы я мог достать замок!
Зедд слышал, как по полу зашаркали туфли Эди, она пыталась перевернуться. Донеслись звуки ударов, видимо, пришедший остался недоволен ее усилиями. Зедд закрыл глаза. Он хотел бы закрыть и уши.
Передняя стенка клетки открылась, впустив внутрь еще больше света и пыли. На него упала тень. Прикованный к полу цепью, Зедд не мог видеть лица человека. Солдат протянул руку с зажатым в ней ключом. Зедд держал голову как можно дальше, чтобы солдат в тесноте смог протиснуться и открыть замок. Такие усилия причиняли Зедду сильную боль. Когда его ударили, в ушах у Зедда зазвенело.
Наконец замок был открыт. Рука человека схватила его за волосы и грубо потащила, словно мешок с зерном, из клетки. Зедд сжал губы, чтобы не кричать, когда ребра ударились по деревянным стенкам клетки. Вытащив из повозки, его бросили на землю.
В ушах звенело, голова кружилась. Старик попытался сесть, и в этот момент его снова ударили. Он упал в грязь. Руки были связаны, и, как ни старался, он не мог сам подняться. После третьего удара его сгребли за волосы и поставили на ноги.
Сердце Зедда дрогнуло, когда он увидел, что они оказались в центре внушительной армии. Люди заполнили все видимое пространство. И похоже, еще подходили.
Краем глаза Зедд заметил Эди, сидящую на земле, склонив голову. На щеке расплывался синевато-багровый синяк. Когда на нее упала тень, Эди не подняла головы.
Женщина в длинной темно-коричневой одежде шла прямо к ним. Зедд узнал ее коричневую одежду. Это та Сестра Тьмы, которая надела им на шеи ожерелья. Он не знал ее имени, женщина не назвалась. По сути, после того, как их посадили в клетки, она с ними не говорила. Сейчас она стояла перед Зеддом и Эди, как наставница перед непослушными детьми.
Кольцо в нижней губе — знак раба — быстро развеяло ореол власти, окружавший ее во время схватки в Башне.
Земля была покрыта конским навозом, по большей части уже сухим. За спиной Сестры спокойно стояли лошади. За ними, кажется, никто не присматривал. Похоже, эти лошади были из кавалерии. Рабочие коняги не такие ухоженные. Среди лошадей, людей, повозок и мешков с припасами проглядывала земля.
Над лагерем повисла тяжелая вонь отхожих мест, конского пота, навоза и прочих жирных запахов, обычных, когда люди скапливаются в одном месте, где отсутствуют всякие понятия о чистоте. Зедд заморгал, когда едкий запах горящего костра, на котором готовили пищу, начал разъедать глаза.
В воздухе было полно комаров, мух и других насекомых. Особенно досаждали мухи. Комары прилетят позднее, а мухи уже сейчас назойливо носились вокруг пленников. Со связанными руками они не могли отогнать их. Оставалось разве что трясти головой, чтобы мухи не лезли в нос и уши. Два солдата, вытащивших Зедда и Эди из ящиков, стояли по обе стороны от них. За спиной женщины раскинулся огромный лагерь. Люди были везде: отдыхали, работали, развлекались. Они были одеты самым различным образом: в кожаные доспехи, кольчуги, грязные туники, штаны, которые можно было назвать лохмотьями. Большинство были небриты и грязны, как дикие затворники в безумном одиночестве. Над лагерем стоял неумолчный грохот, в котором сливались крики, свист, брань и смех, звон металла, удары молота и звуки пилы, и над всем этим шумом иногда взмывал чей-то крик смертельной боли. Палатки, тысячи самых разных палаток, словно листья, опавшие после сильного ветра, занимали огромное пространство до самого подножия гор на востоке. Многие палатки были украшены добычей, полосатые занавеси закрывали вход, перед ними стояли небольшие столики или скамьи, тут и там над палатками, как знак завоевания, развевалась женская одежда. Повозки и лошади в беспорядке стояли по всему лагерю. Земля превратилась в грязь под ногами толп людей. Вся картина являла собой жуткое зрелище дикого народа, толпы, цель которой — сиюминутное действие. Хотя у их лидеров были цели, у самих солдат — нет.
— Его Высочество приглашает вас двоих, — сказала им Сестра.
Ни Зедд, ни Эди ничего не ответили. Солдаты поставили их на ноги и подтолкнули идти вслед за Сестрой. Зедд отметил, что их сопровождают около дюжины солдат.
Повозка доставила их в лагерь. Там, где кончалась дорога, был вход во внутренний лагерь, возможно, в ставку командующего. Обычные солдаты за кругом тяжеловооруженных воинов ели, играли в кости, менялись добычей, шутили, болтали и пили. Все это пленники видели, пока шли мимо.
Зедду пришла в голову мысль заорать, что он один виноват в наложении заклинания, которое убило так много их товарищей. Может, тогда эти люди накинутся на них и убьют, и они не достанутся Джеганю.
Зедд открыл было рот, как вдруг Сестра кинула на него взгляд через плечо. Старик догадался, что ожерелье на шее остановит его крик. Если она не позволит, он не сможет даже говорить.
Пленники шли мимо повозок следом за Сестрой. Здесь было около десятка повозок, стоящих в ряд перед большими палатками. Ни одна из них не была пустой — все были наполнены корзинами с предметами.
И вдруг к Зедду пришло осознание. Он ужаснулся, поняв, что в повозках — украденные из Башни магические вещи. Все эти повозки ехали вслед за ними. И все они были заполнены предметами из Башни Волшебников, которые вытащили оттуда люди, не обладающие даром. Зедд боялся и думать о том, какие бесценные и опасные вещи могли там лежать. Там были вещи, становящиеся опасными, когда их переносили через щиты. Были редкие предметы, которые, если их вынести на свет, переставали быть видимыми.
Охрана в кольчугах, коже, вооруженная пиками с острыми наконечниками, стояла по обе стороны дороги; изогнутые топоры, мечи преграждали дорогу. Эти мрачные солдаты выглядели еще страшнее и внушительнее, чем обычные вояки в лагере, хотя и те могли испугать кого угодно. Специальные отряды бдительно наблюдали за лагерем, а обычные воины занимались каждый своим делом.
Охрана провела Сестру, Зедда и Эди через лес пик. За ними располагались невысокие палатки, круглые и одинакового размера. Зедд подумал, что в них, наверное, живут, ближайшие приближенные императора и его личные рабы.
Зедд подивился тому, что, должно быть, здесь живут все Сестры.
За этими одинаковыми палатками стояли великолепные шатры императора, над которыми развевались его знамена. Без сомнения, какие-то из этих шатров занимали офицеры высшего ранга и самые доверенные советники.
Старый волшебник предпочел бы воспользоваться заклинанием огня и поджечь все это. Тогда бы он покончил с Орденом прямо сейчас.
Но он знал, что это только на некоторое время вызовет суматоху. Имперский Орден найдет нового тирана для выполнения своей миссии. Нужно не просто убить Джеганя. Зедд не был уверен, удастся ли вообще освободить мир от давления и тирании Ордена.
Несмотря на заверения многих людей, император Джегань не был движущей силой Ордена. Силой была жестокая идеология. Чтобы существовать, она не могла позволить людям жить в достатке на фоне других, страдающих под гнетом веры и догматов Имперского Ордена. Свобода и счастливая жизнь людей Нового мира сводили на нет все, к чему стремился Орден. Жить свободно, как ты сам того пожелаешь, было богохульством, поскольку Орден учил, что это преступление и грех. А грехи должны быть уничтожены во имя великого добра. Поэтому свобода Нового мира должна быть сломлена.
— Это они? — спросил страж с короткими волосами. Кольца, висящие в его ушах и носу, напомнили Зедду свиней, украшенных к летней ярмарке. Но, конечно, свиньи на ярмарке были гораздо чище и приятнее пахли.
— Да. Оба, как и приказывали, — ответила Сестра.
Страж неторопливо оглядел темными глазами Эди и Зедда. Судя по его ухмылке, он остался удовлетворен, тем, что предстало перед ним: зло в его наихудшем виде. Убедившись, что шеи пленников окольцованы ожерельями, которые не позволят им причинить вред императору, он отступил на шаг и махнул им проходить ко второму посту за палатками слуг и рабов. Взгляды стражей были устремлены вслед грешникам, которые получат заслуженное.
Люди со второго поста окружили их. Зедд заметил, что эти стражи были экипированы еще лучше. На них были те же кольчуги и кожаные латы, но у каждого на грудь были нашиты железные полосы крест-накрест. Это выделяло их, как знак принадлежности к особому отряду. Оружие, висящее на поясах, было лучше сработано, и его было больше. Волшебник понял, что это не просто солдаты, а специально натренированные бойцы, развившие природный талант к убийству.
Это были личные телохранители императора.
Мучась жаждой, Зедд проследил за ведром, полным воды, которое стояло недалеко от охраны. Было бы странно, если бы император оставил свои войска без воды. Но зная, каков будет ответ, Зедд не попросил напиться. Боковым зрением он увидел, что Эди облизала пересохшие губы, но тоже ничего не сказала.
Они поднимались к самому большому и украшенному шатру, который казался даже не шатром, а походным дворцом. На его высокой крыше развевались цветные знамена войска. Стены были облицованы изукрашенными панелями. Красные и желтые стяги лениво трепетали на ветру. Кисточки и ленты по всей поверхности шатра делали его похожим на главный шатер какой-нибудь ярмарки.
Охрана на входе придирчиво осмотрела Зедда, прежде чем поднять овечью шкуру, украшенную золотыми медальонами, и пропустить его внутрь. Кто-то из солдат сильно сжал плечо старика и ударил его в спину. Пошатываясь, Зедд вошел в темный шатер, за ним с трудом приплелась Эди.
Хриплый шум лагеря поглощали ковры на стенах. На полу лежало множество шелковых подушек. Цветные украшения покрывали стены и оживляли мрачное убранство шатра. Отверстия наверху, затянутые тонкой тканью, пропускали немного света. Но все равно было так темно, что можно было зажечь свечу или лампу.
В середине комнаты стоял задрапированный красным шелком трон императора. Самого Императора Джеганя на нем не было.
Пока охрана окружила Зедда и Эди, один из стражей скрылся за перегородкой, откуда лился мерцающий свет. Охрана стояла близко к Зедду, вспотевшему от напряжения. Обувь солдат была заляпана навозом. Все великолепие убранства теряло смысл, потому что в шатре стояла откровенная вонь. Конский навоз и людской пот только добавляли свою ноту к общему аромату нечистоты.
Человек, который вышел за перегородку, просунул назад голову, подзывая Сестру. Он что-то прошептал ей, и женщина тоже исчезла за стеной.
Зедд бросил украдкой взгляд на Эди. Ее белые глаза неподвижно смотрели вперед. Он перенес свой вес на одну ногу и коснулся ее плеча своим, пытаясь подбодрить ее. Она ответила легким толчком, сообщение принято. Старик хотел обнять ее, но знал, что, может быть, уже никогда не сделает этого.
Из-за стены доносились неразборчивые слова, толстая занавесь приглушала голоса, поэтому Зедд ничего не расслышал. Если бы он мог воспользоваться даром, то услышал бы все, вплоть до последнего, самого тихого звука, но ожерелье не позволяло ему это. Но даже и так было понятно, что за загородкой Сестра отчитывается — коротко и по существу дела.
Рабы подметали ковры в шатре, полировали вазы, натирали дерево и не обращали никакого внимания на тех, кого привела стража. Вдруг, услышав за стеной низкий голос, они резко принялись за работу. Зедд понял, что рабам здесь не следует совать нос в дела императора.
Из-за сотканных стен доносился запах варящейся пищи. Как чувствовал Зедд, готовилось что-то вкусное. Но вонь в шатре делала отвратительным запах мяса, оливкового масла, чеснока, лука и специй.
Сестра вышла из-за цветной занавеси. Кольцо в ее нижней губе ярко выделялось на пепельной коже. Она дала знак стражам.
Сильные пальцы схватили Зедда и Эди и потащили к слабому свету впереди.

Глава 37

Вытолкнутый вперед, в кандалах, Зедд наконец-то оказался перед самим сноходцем, Императором Джеганем.
Джегань сидел на украшенном резьбой стуле с высокой спинкой перед обеденным столом. Локти лежали на столе, в руках он держал ногу гуся, которую рвал пальцами и жевал. Отблески света плясали на его выбритой голове, сухожилия на висках напрягались, пока он пережевывал. Тонкие усы, растущие с углов его рта и под нижней губой, двигались в такт челюстям вместе с золотой цепью, соединяющей его ухо с носом. По толстым пальцам и обнаженным рукам сноходца, поблескивая в свете свечей, тек гусиный жир.
Сидя на месте, Джегань изучал пленников.

Несмотря на свечи в поставцах, в большей части шатра было темно, как в тюрьме.
На столе перед Джеганем стояли блюда с едой, кубки, бутыли, чаши и свечи. Не было места для плоских серебренных блюд, некоторые из которых стояли на тонких, украшенных ножках. Еды на столе хватило бы для небольшой армии.
Речи Ордена о необходимости самопожертвования ради благополучия всего человечества, которое было их высокой целью, были лживы. Зедд понимал, что изобилие на столе императора противоречит им, пусть даже никто, кроме Джеганя, о нем не знает.
За спиной тирана у стены стояли рабы, некоторые с блюдами в руках, ожидая приказов. Некоторые из этих молодых рабов были волшебниками, одетыми в просторные белые штаны. Они учились во Дворце Пророков под руководством Сестер. Все они стали жертвами сноходца. Люди, обладающие редкими способностями, были вынуждены служить мальчиками на побегушках. Тем самым Император Джегань еще раз показывал, что лучшие и самые одаренные в его империи будут чистить ночные горшки, а грубые животные — править ими.
Молодые женщины, Сестры Света и Тьмы, носили одежды, которые шли от шеи до самых лодыжек, но они были настолько прозрачными, что девушки казались обнаженными. И это тоже говорило о том, что Джегань смотрит на них не как на одаренных особыми способностями, а только как на привлекательные тела. Пожилые и менее привлекательные женщины стояли вдоль стен, на них были платья из плотной ткани. Вероятно, они прислуживали императору другими способами.
Джеганю доставляло невыразимое удовольствие держать под контролем самых одаренных людей мира. Это соответствовало идеологии Ордена — принижать тех, кто имеет способности.
Джегань молча наблюдал, как Зедда уводят в дом рабов. Бычья шея сноходца делала его непохожим на человека. Мускулы груди и широкие плечи выпирали из овечьей безрукавки. Он был самым мощным из виденных старым волшебником людей.
Зедд и Эди молча стояли перед ним, в то время как зубы Джеганя оторвали еще один кусок мяса от гусиной ноги. Он жевал и смотрел на них, думая, что сделать со своей свежей добычей.
Его абсолютно черные, лишенные радужки, зрачков и белков, глаза холодили кровь в жилах Зедда. Когда он видел их в прошлый раз, он не был связан, но та не обладающая даром девчонка не дала Зедду прикончить его. Волшебник начинал об этом сильно жалеть. Его шанс убить Джеганя убежал сквозь пальцы в тот день, и все не из-за силы Сестер, а всего лишь из-за обыкновенной девчонки.
Черные глаза взрослого сноходца блестели в свете свечей. В их черной пустоте проплывали темные тени, как облака на безлунном ночном небе.
Прямота его взгляда была подобна взгляду белых слепых глаз Эди. Под взглядом Джеганя Зедд был вынужден напомнить себе о необходимости расслабить мускулы и начать дышать.
Самое страшное в этих глазах было то, что Зедд в них увидел, — острый, расчетливый ум. Старик боролся с ним долгие годы и знал, насколько он опасен.
— Джегань Справедливый, — Сестра жестом представила чудовище, расположившееся напротив них. — Ваше Высочество, Зеддикус Зу'л Зорандер, Первый Волшебник, и ведьма по имени Эди.
— Я знаю, кто они, — одновременно с отвращением и угрозой глухо произнес Джегань. Он нагнулся вперед, опершись рукой на спинку стула, и указал на них обглоданной гусиной ногой.
— Дед Ричарда Рала, как я слышал.
Зедд промолчал.
Джегань бросил ногу на тарелку и взял нож. Одной рукой он отрезал ломоть красного мяса и наколол его на нож. Держа локти на столе, он крутил нож и говорил. По лезвию тек красный сок.
— Не ожидал меня встретить так? — обратился Джегань к старому волшебнику.
Император снял зубами мясо с ножа и принялся его жевать, рассматривая Зедда и Эди. Он запил мясо глотком из серебряного кубка, не отрывая от них взгляда.
— Не могу выразить словами, как я рад, что вы пришли ко мне.
Его ухмылка была подобна смерти.
— Живые.
Он покрутил запястьем, вращая нож.
— Нам есть о чем поговорить.
Смех исчез, но ухмылка осталась.
— Вам, во всяком случае. А я, как гостеприимный хозяин, послушаю.
Зедд и Эди не вымолвили ни слова под взглядом черных глаз Джеганя.
— Неразговорчивые сегодня? Ну, ничего. Скоро вы залопочете.
Зедд не стал тратить силы и говорить, что их бесполезно пытать. Джегань не поверит, а даже если и поверит, то от пытки не откажется.
Всласть наслаждаясь видом закованных и униженных стариков, Джегань достал пальцами несколько виноградин из вазы.
— А ты находчивый, Волшебник Зорандер. — Он закинул ягоды в рот. — Один в Эйдиндриле, окруженном целой армией, ты ухитрился надуть меня. Заставил поверить, что я поймал в ловушку Ричарда Рала и Мать-Исповедницу. Хороший трюк. Он почти удался. И, конечно, заклинание света, напущенное на моих людей, — это было нечто потрясающее. — Сноходец кинул в рот еще одну виноградинку. — А ты знаешь, сколько людей погибло из-за твоего колдовства?
Зедд видел, как перекатываются мускулы волосатой руки императора, когда он сжимал кулаки. Джегань расслабил руку и отрезал еще кусок ветчины.
Он помахал мясом, продолжив.
— Вот эту магию я и хочу от тебя, добрый волшебник. Я знаю от безмозглых сук, которые называют себя Сестрами Света или Тьмы в зависимости от того, на кого они уповают после смерти, что ты не можешь использовать эту магию сам, а взял ее из Башни Волшебников и спустил на моих людей. Какой-нибудь мелкий предмет, который кто-то случайно поднял с земли, и запустил твое заклинание.
Старый волшебник встревожился, поняв, что Джегань знает слишком много. Император отрезал еще ломоть мяса. Снисходительность в его взгляде постепенно таяла.
— Итак, поскольку ты не обладаешь такой магией, я принес из Башни кое-какие вещи и надеюсь, что ты скажешь мне, как они работают. Я уверен, в Башне было полно интересных вещей. Я хотел бы знать некоторые из этих заклинаний, чтобы открыть перевалы в Д'Хару. Это сбережет мое время и силы. Я знаю, ты должен понимать мое нетерпение оказаться в Д'Харе и подавить ее сопротивление.
Зедд глубоко вздохнул.
— Ты можешь пытать меня до скончания времен, но я не смогу сказать тебе ничего об этих предметах, потому что не знаю, для чего они предназначены, — заговорил он. — В отличие от тебя, я вижу пределы своих возможностей. Мне может быть просто не известно, как выглядит нужное тебе заклинание. Но даже если бы и знал, это еще не значит, что я имел бы понятие о том, как оно работает. С тем заклинанием мне просто повезло.
— Кто знает, кто знает… — протянул Джегань. — Но кое-что тебе придется мне рассказать. Ты ведь, как я наслышан, Первый Волшебник, и это твоя Башня. Едва ли я поверю, что ты ничего не знал о том, что в ней хранится. Пусть ты и говоришь, что включить то заклинание было везением, но паутину света, убившую моих людей, ты создал сам. Это значит, самые мощные заклинания ты знаешь.
— Зато ты не знаешь самого важного в магии, — бросил Зедд. — Твоя голова полна великих идей, и ты думаешь, что они воплотятся, как только ты того пожелаешь. Ну, а это не так. Ты — глупец, не знающий самой простой вещи о магии и ее пределах.
Одна из бровей Джеганя взметнулась над его черным глазом.
— О, думаю, что знаю больше, чем ты предполагаешь, волшебник. Как видишь, я люблю читать и предпочитаю самые просвещенные умы. Возможно, я знаю о магии много больше, чем ты думаешь.
— Я верю только в то, что ты себя бесстыдно обманываешь.
— Самообман? — он раскинул руки. — А ты можешь создать Скользящего, Волшебник Зорандер?
Зедд онемел. Наверно, Джегань знал откуда-то это имя, но и только. Он любит читать. Он просто прочел его где-то.
— Безусловно, нет. И никто из живущих сейчас не может.
— Это ты не способен создать такое существо, Волшебник Зорандер, — с нажимом в голосе сказал сноходец. — Но ты ведь не знаешь, что мне ведомо о магии. Я смог вернуть потерянные знания — искусство, которое долгое время казалось забытым и мертвым.

Предыдущая страница 19 Следующая страница


Восьмое Правило Волшебника, или Голая империя 20

— Восхищаюсь твоей способностью мечтать, Джегань, но это слишком легко, — усмехнулся Зедд. — Твои мечты не станут реальностью только потому, что ты их нафантазировал и хочешь, чтобы они воплотились.
— Сестра Тахира знает правду, — Джегань подозвал ее ножом. — Расскажи им, дорогая. Расскажи, о том, как я мечтаю, и что потом воплощается в жизнь.
Женщина сделала вперед несколько шагов.
— Как прикажет Его Высочество. — Она не смотрела на Зедда из-под пряди седых волос, падающих на глаза. — Под руководством Его Высочества мы смогли возродить древнее знание. Под его покровительством мы смогли наделить волшебника Николаса способностью, которая уже три тысячи лет не являлась в этот мир. Это одно из величайших достижений Его Высочества. Я лично подтверждаю слова Императора — в мире снова есть Скользящий. И это не ложь, Волшебник Зорандер, а истина. Помогите мне, духи, — произнесла она. — Я видела, как рождался в этот мир Скользящий.
— Ты создала Скользящего? Ты в своем уме, женщина?! — со связанными за спиной руками Зедд смог только в ярости дернуться к Сестре. Она отошла к стене. Зедд направил свой гнев на Джеганя. — Скользящие — это катастрофа! Их нельзя контролировать! Ты потерял последние мозги, если сделал это!
— Что, ревнуешь, волшебник? — улыбнулся Джегань. — Злишься на то, что сам не способен создать такое существо, такое оружие против меня, тогда как я могу? И теперь я могу достать Ричарда и его жену.
— Скользящий обладает силой, которую ты не сможешь контролировать.
— Скользящий не представляет опасности для сноходца. Я быстрее его. Я лучше.
— Не имеет значения, насколько ты быстр — дело не в скорости! Скользящим невозможно управлять, и он не будет тебе подчиняться!
— До этого дня я им спокойно управлял, — Джегань облокотился на локоть. — Ты думаешь, необходима магия, чтобы контролировать того, кем хочешь управлять? Но мне не нужна магия. Ни для того, чтобы приказывать Николасу, ни всему человечеству. Ты можешь подчиниться власти, я — нет. Я нашел людей, которые не хотели подчиняться наделенным даром, людей, которые были рождены без единой искры дара, — людей, которых ненавидели и изгнали, потому что они не подчинялись магии.
Джегань стукнул кулаком по столу. Рабы подпрыгнули вместе с тарелками.
— Вот чего хочет ваше добро для человечества — свободы для тех, кто обладает даром. И власти над теми, кто его не имеет! Как это ожерелье у тебя на шее, вы хотите поработить весь мир кольцом магии… Я нашел этих изгнанных и привел обратно, поставив под крыло своих командующих. Их твоя злая магия коснуться не сможет.
Зедд не мог вообразить, где Джегань нашел таких людей.
И теперь Скользящий управляет ими?
— Ваше добро отвергло их и изгнало, а мы приютили их среди нас. Мы с ними очень похожи — наша цель в том, чтобы у человечества не осталось ни единой искры дара. Только тогда в мире воцарится покой… Я имею преимущество над тобой, волшебник, — правда на моей стороне. Чтобы победить, мне не нужна магия, а тебе нужна. Я предвижу великолепное будущее, и стремлюсь к нему. С помощью этих людей я взял Башню. Их руками я вынес оттуда невероятные сокровища. Ты не смог их остановить тогда, разве сможешь сделать это сейчас? Теперь человек идет своим путем, не омрачаясь магией… И теперь у меня есть Скользящий, и с ним я приду к победе. Он работает с этими людьми на общее благо. И делая это, Николас становится просто бесценным. — У сноходца за пазухой был еще один разящий козырь, которым он не преминул воспользоваться. — К тому же Скользящий, которым, как ты говоришь, невозможно управлять, жаждет послать мне твоего внука и его жену. На их счет у меня особые планы — особенно на нее. — Лицо Джеганя покраснело от злобы. — На него не столь великие.
Зедд едва сдерживал свой гнев. Если бы не ожерелье, он бы все здесь разрушил.
— Когда Николас познает все свои возможности, он захочет действовать по своей воле, и цена, которую ты заплатишь, будет высока.
— А вот тут ты ошибаешься, волшебник, — раскинул руки Джегань. — За Ричарда и Мать-Исповедницу я отдам все, что Николас не попросит. Никакая цена не будет высока. Ты можешь думать, что я жадный и эгоистичный, но ты ошибаешься. Я наслаждаюсь ролью того, кто возвращает язычников в ад. Это мне и впрямь нравится, и я добьюсь того, что люди склонятся перед нашей справедливостью и путями Создателя.
Джеганя распирала спесь. Он потянулся и взял с серебряного блюда орехов.
— Зедд ошибается, — заговорила Эди. — Мне ясно, ты знаешь, что делаешь, и можешь контролировать своего Скользящего. Я бы посоветовала тебе держать его взаперти, чтобы он работал на тебя и твое благо.
Джегань заулыбался.
— Ты тоже, моя высохшая старая ведьма, расскажешь мне все, что знаешь о сокровищах.
— Ба! — поморщилась Эди. — Тебя обманули бесполезные вещицы. А ты таскаешь их за собой.
— Эди права, — поддакнул Зедд. — Ты неотесанный дубина, который собирается…
— О, ну, хватит, вы двое. Думаете, выведете меня из себя, и я убью вас на месте? — На его лице появилась ухмылка. — Хотите избежать заслуженного правосудия?
Зедд и Эди молчали.
— Когда я был мальчиком, я был никем, — тихо произнес Джегань, уставившись вдаль. — Уличным бродягой в Алтур-Ранге. Драчуном. Вором. Жизнь моя была пуста. Все, о чем я думал, — это когда мне удастся поесть в следующий раз. Однажды я увидел человека, идущего по улице. Он выглядел так, словно у него есть деньги, которые мне были нужны. Становилось темно. Я тихо крался за ним, намереваясь дать ему по голове, как вдруг он повернулся и посмотрел мне в глаза. Его улыбка заставила меня застыть на месте. Она была не доброй или слабой, а улыбкой человека, который знает, что может убить тебя в любой момент. Он вытащил из кармана монету и бросил ее мне, а затем повернулся и пошел дальше. Спустя несколько недель, глухой ночью, я шел через аллею, где спал в старых одеялах, и увидел темную фигуру на улице. Я понял, что это был тот самый человек, потому что он кинул мне монету и ушел. В следующий раз я увидел его сидящим на каменной скамье на старой площади. Как и у меня, у него не было шансов на жизнь. Людская жадность высосала из него жизнь. Я не хотел расти и стать такими, как они, но я знал, что придется, и человеческая жизнь канет в небытие, никто обо мне не вспомнит. Бесполезная душа. Я сел рядом и спросил его, зачем он дает мне деньги. Вместо простого ответа об обычной милостыне, которую подают мальчишкам, этот человек рассказал мне о великой цели человечества, о смысле жизни и о том, что мы здесь всего лишь остановились перед тем, как навечно придти к Создателю, но мы еще можем восстать. — Джегань заправил в рот еще один кусок гусятины. — Я никогда не слышал ничего подобного. Я сказал, что для меня все эти вещи не имеют значения, поскольку я всего лишь вор. Он ответил, будто человечество зло поступает по отношению ко мне, и спасти его может только помощь таким, как я. Он открыл мне грехи человечества. Перед тем как уйти, мой благодетель спросил меня, знаю ли я, что такое бесконечность. «Нет», — ответил я. «Наша жизнь в этом мире — всего лишь миг перед переходом в иной мир», — сказал он. Тогда я впервые задумался о высшей цели. Следующие месяцы Брат Нарев разговаривал со мной о Создании и вечности и учил меня. Он дал мне знание о лучшем, неведомом мне дотоле будущем. Он научил меня самопожертвованию и спасению. Я думал, что падаю в вечную тьму, пока он не показал мне свет. Он взял меня в помощники в деле рутинной работы жизни. Брат Нарев был моим учителем, священником, советчиком, спасителем, и… дедом.
Взгляд Джеганя нашел Зедда.
— Он дал мне свет знания того, каким может быть будущее человечества. Показал мне истинную жадность и темную пустоту, к которой идет человечество. Укреплял мое зрение. Он был духом, а я его костьми и плотью. Брат Нарев предоставил мне честь начать революцию. Он возвел меня над грешными людьми. Мы были новой надеждой человечества, и Брат Нарев сам дал мне право нести его видение в очистительном огне искупления. — Джегань откинулся на спинку стула, смотря на Зедда так, как никто на него не смотрел. — И этой весной, когда я нес видение Брата Нарева, чтобы просветить человечество, принести будущее, в котором не будет магии, подавляющей людей, не будет жадности и гордыни, я пришел в Эйдиндрил и… что я нашел там? Голову Брата Нарева на шесте с запиской. В ней было написано: «С наилучшими пожеланиями от Ричарда Рала». — Император задрожал от ненависти. — Человек, которым я восхищался больше всего в мире, который дал нам видение Нового мира, был мертв. Его голову насадил на кол твой внук. Я не знаю, было ли совершено более чудовищное преступление против всего человечества. — Мрачные тени плыли в черных глазах Джеганя. — Ричард Рал ответит за это. Он будет страдать так же, как Брат Нарев, перед тем, как я отправлю его к Владетелю. Хочу, чтобы ты знал свое будущее, старик. Твой внук узнает такую боль и еще одну, когда я возьму его жену и заставлю ее заплатить за ее собственные преступления. — На его лице снова появилась злая усмешка. — Когда он заплатит свою цену, я убью его.
Зедд зевнул.
— Милая история. Ты отработал многие ее детали, убивая сотни и тысячи невинных людей только за то, что они не хотели жить под твоей и Нарева неправедной властью, ложным видением. И вообще. Не пекись о ненужных объяснениях. Просто отруби мне голову, насади ее на кол, и покончим с этим.
— Не так просто, старик. — Джегань снова торжествующе улыбнулся. — Сначала ты нам кое-что расскажешь.

Глава 38

— Ах, да, — сказал Зедд. — Пытка. Я почти забыл.
— Пытка?
Двумя пальцами Джегань подал знак женщине у стены. Пожилая Сестра задергала руками под его взглядом и вдруг выбежала из шатра. Зедд услышал ее торопливые наставления солдатам, а затем звуки удаляющихся шагов.
Тиран продолжал медленно есть, сидя за роскошно накрытым столом, в то время как перед ним стояли истощенные жаждой и голодом Зедд и Эди. Наконец сноходец положил нож на тарелку. Заметив это, рабы бросились убирать пустые тарелки. Через несколько минут стол был очищен от блюд и кубков, на нем остались только книги, свитки, свечи и ваза с грецкими орехами.
Сестра Тахира, та, которая захватила Зедда и Эди, стояла у стола со сложенными на груди руками и наблюдала за ними. Несмотря на ее страх перед Джеганем, на которого она смотрела с неизменным подобострастием, лицо Сестры искривила самодовольная ухмылка, едва она подумала о том, что скоро произойдет.
Когда в шатер вошли и встали у стены шестеро громил, Зедд понял, почему Тахира так улыбается. Люди были нечесаные, мускулистые и со столь безжалостными лицами, каких Зедд еще не видел. Волосы у них были сальными и торчали во все стороны. Руки были покрыты пятнами, ногти загибались и были грязны. На одежде задеревенели пятна крови.
Эти люди были палачами.
Зедд отвел глаза от острого взгляда Сестры. Она надеялась увидеть страх, ужас или, хотя бы, слезы.
Затем в комнату ввели группу женщин и мужчин. Они были, видимо, крестьянами или рабочими. Мужчины прижимали к себе жен, а дети жались к материнским юбкам, как цыплята к наседке. Людей вытолкнули вперед, напротив ряда палачей.
Зедд посмотрел на Джеганя. Черные глаза сноходца наблюдали за старым волшебником, в то время как он медленно разжевывал орешек.
— Император, это местные жители, как вы и просили, — сказала Сестра, приведшая в шатер людей. Она простерла руку вперед. — Добрые люди, император Джегань Справедливый. Он несет свет Имперского Ордена миру, управляемому мудростью Создателя, чтобы мы все могли прожить хорошую жизнь и спастись в будущей.
Джегань изучал людей Срединных Земель, пока они кланялись ему.
Зедд почувствовал себя плохо, видя на их лицах ужас. Они прошли через весь лагерь Ордена. Они видели всю армию, которая захватила их землю.
— Может, вы знаете этого человека? — Джегань показал рукой на Зедда. — Это Первый Волшебник Зорандер. Он — один из тех, кто правил вами с помощью магии. Как видите, теперь он связан и стоит здесь. Мы освободим вас от таких, как он, и его власти.
Люди бросали взгляды на Джеганя и Зедда, не зная, зачем они здесь и что должны делать. Так и не решив, они склонили головы и пробормотали слова благодарности за свое освобождение.
— Те, кто имеет дар, как эти двое, могли бы использовать свою способность, чтобы помочь человечеству. Но вместо этого они используют ее для себя. Вместо того чтобы пожертвовать ею, они эгоистично держат ее при себе. Это преступление — жить так, как они, обладая тем, что у них есть. Меня сердит то, что они могли бы помочь таким бедным людям, как вы. Люди страдают и умирают, не дождавшись помощи таких, как они. Этот волшебник и его ведьма здесь потому, что отказались помочь нам освободить остальной народ Нового мира. Мы захватили опасные магические предметы, которые могут заставить страдать множество людей. Этот эгоистичный волшебник и ведьма пытались нам помешать.
Глаза всех обернулись к Зедду и Эди.
— Я могу назвать множество смертей, в которых повинен этот старик, но, боюсь, вы не вынесете этого. Скажу только, что он виновен в десятках тысяч смертей.
Джегань улыбнулся детям и обеими руками поманил их к себе. Дети в возрасте от шести до двенадцати лет вцепились в родителей. Джегань устремил взгляд на родителей и снова позвал детей. Родители поняли и подтолкнули детей к императору.
Сама невинность подошла к Джеганю, и он заключил ее в объятия. Он погладил светлые волосы мальчика и длинные рыжие волосы девочки. Несколько детей убежало к родителям, а остальных он ухватил и потрепал по щекам.
В воздухе повис тихий ужас.
Это было одно из самых ужасных зрелищ, свидетелем которых доводилось быть Зедду.
— Ну, а теперь, я скажу, зачем позвал вас сюда, — произнес улыбающийся император.
Его сильные руки сгребли детей перед собой. Сестра преградила путь мальчику, который хотел вернуться к родителям. Джегань обхватил девочку за талию и посадил себе на колени. Большие глаза девочки смотрели в его улыбающееся лицо, на лысую голову, но больше всего, в пустые черные глаза сноходца.
Джегань посмотрел на девочку и на родителей.
— Видите, волшебник и ведьма не помогли нам. Чтобы спасти множество жизней, мне нужна их помощь. Они должны честно ответить на мои вопросы. Они отказались. Надеюсь, что вы, добрые люди, убедите их рассказать нам, как спасти жизни людей и освободить их от магии.
Джегань оглядел ряд солдат, молча стоящих у стены. Одним движением головы он дал им знак подойти вперед.
— Что вы делаете? — вскрикнула какая-то женщина, хотя муж пытался остановить ее. — Что вы собираетесь делать?
— То, что я собираюсь делать, в ваших же интересах, люди, — обратился Джегань к толпе родителей. — Мне надо убедить разговориться этого волшебника и эту ведьму. Я хочу оставить вас наедине с ними и убедить их помочь нам на благо всего человечества.
Палачи хватали детей, которые тут же начали плакать. Родители, видя, как уносят их ребенка, сами начинали рыдать и кидались вслед, но огромные руки солдат отшвыривали их.

Многие забились в истерике, прося, чтобы им вернули детей.
— К сожалению, я не могу это сделать, — сказал Джегань. Он снова подал знак, и солдаты вынесли их шатра кричащих детей. Родители плакали и пытались прорваться к выходу через огромные грубые руки, не позволяющие им дотянуться до родного чада, самого дорогого в мире.
Крестьяне были напуганы и не знали, что делать, боясь нанести вред своим детям и не желая, чтобы их забрали навсегда.
Как только детей вынесли, Сестры закрыли выход и встали около него.
— Молчать! — крикнул Джегань, стукнув кулаком по столу.
В шатре сразу стало тихо.
— Теперь, эти двое останутся в шатре, — произнес Джегань. — И вы все тоже. Не будет ни охраны, ни Сестер.
— А наши дети? — запричитала заплаканная женщин, нимало не заботясь о Зедде и Эди.
Джегань поставил перед собой подсвечник.
— Это шатер, в котором находитесь вы и двое преступников. — Он описал круг вокруг свечи. — Рядом с этим шатром есть другие. — Все смотрели, как его заостренный ноготь обводит круги вокруг свечек. — Ваши дети рядом, вот в этом шатре. — Джегань зачерпнул из вазы горсть орехов. Он просыпал немного на стол, а остальное закинул в рот.
В шатре стояла тишина, все наблюдали за ним, как он жует орехи, боясь задать вопрос и боясь услышать ответ.
— Зачем они будут там, в другом шатре? — наконец не выдержала какая-то женщина.
Черные глаза Джеганя обежали их всех, прежде чем он произнес, убедившись, что все его слушают:
— Солдаты, забравшие ваших детей, будут пытать их.
Глаза родителей расширились от ужаса. Кровь подступила к лицам. Одна женщина упала в обморок. Кто-то склонился над ней. Сестра Тахира подошла к женщинам и коснулась ладонью лба упавшей в обморок. Женщина открыла глаза. Сестра приказала ей подняться на ноги.
Джегань был удовлетворен наступившим вниманием и снова обвел ногтем свечу.
— Шатры стоят очень близко, поэтому вы сможете слышать крики ваших детей.
Родители обмерли, не веря в то, что они услышали.
— Каждые несколько часов я буду приходить, чтобы посмотреть, как вы, добрые люди, убеждаете волшебника и ведьму. Если вы не добьетесь успеха, то я пойду по своим делам, а потом снова приду. Хочу, чтобы вы хорошо меня поняли. Я буду возвращаться, чтобы удостовериться в том, что эти двое живы после ваших убеждений. Если они умрут, то не смогут ответить на наши вопросы. Только когда это случится, детки вернутся обратно.
Джегань обратил свой черный, как ночь, взгляд к Зедду.
— Мои люди хорошо обучены пыткам. Когда ты услышишь крики, то не усомнишься с этом. Я думаю, ты знаешь, что они могут пытать человека сутками, но чуда, все-таки, совершить не могут. Люди, особенно такие юные, нежные души, не могут жить вечно. Но если умрут эти дети, то в окрестностях хватает семей, в которых есть дети.
Зедд не мог остановить слез, которые катились по его подбородку, когда Сестра Тахира схватила его за руку и вытолкнула в толпу.
Родители набросились на старого волшебника, разрывая на нем одежду, крича и требуя, чтобы он выполнил все повеления императора.
Зедда протащили на пятках до стола. Обезумевшие люди колотили его. Но когда старик обвел полным достоинства взглядом их лица, они остановились.
— Я надеюсь, теперь вы понимаете, против чего мы боремся. Мне так жаль, что я не могу развеять боль этого самого черного дня вашей жизни. Если я сделаю то, о чем он меня просит, то бесчисленное количество других детей будут тоже так страдать. Я знаю, что вы не можете поставить их страдания вровень со страданиями ваших детей, но я должен так сделать. Молитесь, чтобы светлые духи забрали их поскорее туда, где вечный мир.
Зедд ничего больше не мог сказать, глядя на отчаявшиеся лица родителей.
— Это не сработает, Джегань. — Старик посмотрел на своего палача глазами, полными слез. — Я знаю, что ты все равно не остановишься, но это не подействует.
Джегань медленно поднялся.
— В этой земле много детей. Скольких ты собираешься принести в жертву, прежде чем человечество освободится? Как долго ты будешь настаивать на том, чтобы вместо жизни в радостном будущем их ждало страдание?
В тусклом свете блеснули тяжелые цепи на шее императора, золотые и серебряные медальоны на груди, кольца на пальцах.
Зедд ощутил немой груз безнадежности. Какое будущее может ждать человечество под ярмом чудовищных идеалов людей такого рода, как Джегань?
— Ты не выиграешь, волшебник. Как и те, кто борется против человечества, чтобы простые люди прозябали всю свою жизнь. Ты даже не хочешь пожертвовать своими аморальными идеалами, чтобы спасти жизни детей. Какими бы смелыми не были твои речи, у тебя холодная душонка и слабое сердце. Ты не хочешь сделать то, что может предотвратить гибель человечества. А я сделаю.
Джегань кивнул головой, и Сестра потащила Зедда к дверям. Плачущая, рыдающая, умоляющая толпа потерявших рассудок людей окружила Зедда и Эди, вцепившись в их одежду.
Вдалеке Зедд слышал раздирающие душу крики мучающихся детей.

Глава 39

— Они недалеко, — сказал Ричард, отступая в тень деревьев. Он молча смотрел, как Кэлен стягивает завязки на плечах.
Одежда не пострадала за время долгой дороги в мешках. Белая ткань блестела в свете зловеще сгущающихся облаков.
Платье с прямым вырезом на груди свободными складками ниспадало до земли, на нем не было никаких украшений — ни шнурков, ни оборок. Вид Кэлен в этом наряде также перехватывал его дыхание.
Она посмотрела сквозь деревья туда, откуда послышался свист Кары. Предупреждающий сигнал, которому Ричард научил Кару, был заунывен и высок. Он был неотличим от голоса настоящего оливкового тиранна, хотя Морд-Сит никогда не слышала его песни. Когда Ричард предложил ей научиться свисту птицы, называемой тиранн, Кара сразу возразила, что ни за что не будет учиться свистеть, как птица с таким именем. Тогда он сдался и сказал, что вместо этого научит ее свисту небольшого, жестокого, короткохвостого соснового сокола, но только если она будет очень стараться, поскольку это труднее. Довольная, что поступили, как она хотела, девушка выучила простой свист и часто использовала его как сигнал. Ричард никогда не говорил ей, что она свистит не как небольшой короткохвостый сокол, ибо они вообще так не свистят.
Через ветви виднелась темная фигура статуи на перевале. Ричард в который раз дивился, зачем люди прошлого поставили эту статую здесь, где ее никто не увидел бы. Он думал о древнем обществе, во времена которого она была построена. О чем думали создавшие ее люди, запечатывая за горами других людей, все преступление которых состояло в рождении без дара?
Ричард отряхнул с плеча Кэлен сосновые иголки.
— Так, стой смирно, дай я посмотрю.
Кэлен повернулась, раскинув руки. Бесстрашные зеленые глаза под красиво изогнутыми бровями встретились взглядом с его глазами. Ее черты, казалось, стали еще прекраснее с момента их первой встречи. Взгляд Кэлен, ее осанка, то, как она смотрит на него, словно заглядывает в душу, заставляли сердце Ричарда трепетать. Ясность в ее глазах была первым, что так поразило его.
— Что ты на меня так смотришь? — спросила Кэлен.
Несмотря ни на что, Ричард не смог удержать улыбку.
— Когда ты стоишь здесь, в этом платье, твои волосы так красивы, твои зеленые глаза напротив моих… я вспоминаю, как впервые увидел тебя.
В ее ведьминских глазах засветилась особенная улыбка — та, которой жена улыбалась только ему. Она обхватила его шею ладонями и нагнула к себе, чтобы поцеловать.
Как обычно, поцелуй Кэлен захватил Ричарда такой жаждой обладания ею, что он полностью потерял связь с миром. Она растворялась в его объятиях. В этот момент не было ни Имперского Ордена, ни Бандакара, ни Империи Д'Хары, ни Меча Истины, ни химер, ни мучающего его дара, ни яда, ни сигнальных маяков, ни чернокрылых хищников, ни Джеганя, ни Николаса, ни Сестер Тьмы. Ее поцелуй заставлял его забыть обо всем, кроме нее. В этот момент существовали только они двое. Кэлен сделала его жизнь завершенной, и ее поцелуй подтверждал эту связь.
Она оторвалась от мужа, заглянув в его глаза.
— Похоже, с того самого дня, как ты встретил меня, у тебя одни проблемы.
— Моя жизнь началась с того дня, как я встретил тебя, — улыбнулся Ричард. — Найдя тебя, я нашел свою жизнь.
Держа ее лицо в ладонях, он снова ее поцеловал.
В его ногу ткнулась Бетти и заблеяла.
— Вы уже готовы? — позвала с холма Дженнсен. — Они уже скоро будут. Вы, что, не слышали свист Кары?
— Слышали, — ответила Кэлен. — Сейчас будем.

Повернувшись, она снова улыбнулась и посмотрела на него.
— Ну, лорд Рал, ты-то точно немного изменился с тех пор, как я тебя встретила. — Она подтянула ремень перевязи на его груди. — Но выглядишь точно так же, как тогда. Твои глаза все те же. — Она провела рукой по волосам и улыбнулась. — Я не вижу в них боли дара.
— Она ушла после поцелуя, но может вернуться.
— Ну, если вернется, скажи мне, и я посмотрю, что можно сделать, — сказала Кэлен интимным шепотом.
Ричард запустил пальцы в ее волосы и посмотрел в глаза. Потом он обнял жену за талию, и они вместе пошли ко склону под сенью гигантских деревьев. Сквозь стволы сосен они видели, как бежит с холма Дженнсен, перепрыгивая с камня на камень. Она встретилась с ними.
— Я увидела их, — задыхаясь, проговорила она. — Я видела их на дальнем склоне. Они скоро уже будут здесь. — Девушка улыбнулась. — Я видела Тома, он идет впереди.
Дженнсен оглядела их вдвоем, потом Кэлен в платье Матери-Исповедницы и Ричарда в военном облачении волшебника. На ее лице отразилось восхищение.
— Ух ты! — воскликнула она. — Эта одежда. — Она оглядела Ричарда с ног до головы. — Вы оба выглядите, как правители мира.
— Ну, надеемся, люди Оуэна подумают так же, — ответил Ричард.
Кара откинула ветку, пробираясь через заросли. Вновь облачившись в наряд из красной кожи, она выглядела так же устрашающе, как в тот раз, когда Ричард впервые увидел ее в Народном Дворце.
— Лорд Рал как-то признался мне, что намерен стать властелином мира, — сказала Кара, услышав возглас Дженнсен.
— Да? — удивилась Дженнсен.
— Тогда я еще не знал, как это тяжело, — вздохнул Ричард.
— Если бы ты слушал больше меня и Мать-Исповедницу, то все было бы проще, — посоветовала Кара.
Ричард не обратил внимания на ехидный тон Кары.
— Вы все собрали? Я хочу быть там с Кэлен до того, как придут Том с людьми.
Кара кивнула и принялась собирать вещи, которые они с таким трудом сделали. Ричард положил ладонь на плечо Дженнсен.
— Привяжи Бетти покрепче, чтобы она оставалась здесь. Хорошо?
— Я присмотрю за ней, — сказала Дженнсен, крутя локоны рыжих волос. — Обещаю, что она вам не помешает. Было очевидно, как ей хотелось увидеть Тома.
— Ты прекрасно выглядишь, — заверил ее Ричард. Его улыбка вызвала ответную.
Бетти нетерпеливо виляла хвостом, намереваясь идти вместе с ними.
— Пошли, побудешь немного здесь, — сказала Дженнсен своей подружке.
Девушка схватила веревку Бетти, а Ричард и Кэлен, идя близко друг к другу, пошли на открытую площадку. Мрачные темные облака плыли над горами. Глядя на заснеженные вершины гор, Ричард подумал, что они как будто оказались на вершине мира.
Ветер стих у земли, деревья не качались, и облака над ними казались живыми. Солнце на секунду показалось и высветлило пятна снега на земле. Ричард подумал, что сегодня они вряд ли еще его увидят.
Страж ждал их на тропе, неотрывно смотря в сторону Столпов Творения. Когда они подошли к нему, Ричард осмотрел небо, но заметил только небольших птиц вдалеке — мухоловок и поползней. Ричард подумал, что они так и не видели чернокрылых хищников с того дня, как свернули на древнюю тропу.
В первый день они строили укрытие, едва успев до сумерек. На следующий день Ричард расчистил снег вокруг статуи и с нее.
Он нашел еще надписи.
Он уже кое-что знал о том человеке, чью статую поставили на перевале. Порыв ветра принес снег, укрывший давно выбитую надпись.
— Они будут слушать, Ричард. — Кэлен положила руку ему на спину. — Они послушают тебя.
С каждым вдохом он ощущал боль в груди. Она стала еще сильнее.
— Тем лучше. Или мне никогда не получить противоядия.
Лорд Рал знал, что не сможет сделать это в одиночку. Даже зная, как обращаться со своим даром, он не мог мановением руки выгнать Имперский Орден из Бандакара. Такое не под силу никому. Магия, даже правильно используемая, — всего лишь инструмент, как его меч, с помощью которого можно достичь цели.
Магия — это не то, что спасет его. Магия — не лекарство. Если он хочет добиться успеха, ему придется использовать голову.
Ричард теперь не знал, может ли еще полагаться на магию Меча Истины. Не знал он также и того, как долго еще дар будет убивать его. Временами ему казалось, что яд и дар затеяли гонку, кто быстрее его прикончит.
Ричард повел Кэлен наверх, на небольшой выступ скалы над перевалом, где он хотел всех дождаться. Отсюда был виден Бандакар. Слева Ричард заметил Тома во главе группы людей, идущих по тропе.
Юноша поднял голову и увидел Ричарда и Кэлен. Он заметил, как они одеты и где стоят, и поклонился, только потом осознав, что это было не слишком подходяще. Через просветы в чаще Ричард увидел, что люди подняли головы вслед за Томом.
Ричард чуть вытащил меч из ножен. Над его головой собрались темные облака, как будто наблюдая за тропой.
Стоя над неизвестной землей, неизвестной империей, Ричард взял руку Кэлен в свою.
Рука в руке они молча ждали часа, когда изменится природа мира или придет конец его жизни.

Глава 40

Когда люди во главе с Томом приблизились, Ричард отметил, что их гораздо меньше, чем обещал Оуэн. Теребя кончиками пальцев брови, Ричард сделал шаг вперед с плато, на котором они стояли с Кэлен.
— Что-то не так? — нахмурилась она.
— Я сомневаюсь, привели ли они хотя бы пятьдесят человек.
Кэлен подняла руку, ее голос звучал успокаивающе.
— Но это больше, чем у нас было.
К ним подошла Кара. Она встала слева от Ричарда. Встретив ее хмурый взгляд, он удивился тому, что она всегда выглядит так, как будто ожидает самого худшего.
Том появился на скале, за ним остальные мужчины. По лицу д'харианца тек пот после долгого восхождения, но он улыбнулся, когда заметил выбежавшую им навстречу Дженнсен. Девушка быстро улыбнулась в ответ и встала в тени статуи.
Когда люди увидели Ричарда в черной тунике с перекрещенными золотыми полосами, опоясанного широким кожаным ремнем, в черных штанах и сапогах, при сверкающих ножнах и серебряных наручах, на которых были выбиты древние символы, — они потеряли всю свою решимость.
— Пойдем, — подбодрил их Том, выводя всех на плоскую площадку перед Ричардом и Кэлен.
Оуэн зашептал людям, что надо делать так, как скажет Том. Те неохотно двигались, не желая приближаться к Ричарду на близкое расстояние.
Когда люди собрались вокруг, вперед вышла Кара и показала рукой на Ричарда.
— Лорд Рал, Искатель Истины и владелец Меча Истины, несущего смерть, Повелитель Империи Д'Хара и муж Матери-Исповедницы, — отчетливо произнесла она, и ее слова разнеслись в повисшей тишине.
После представления Кары люди еще больше притихли и насторожились. Посмотрев на Ричарда и Кэлен, а потом взглянув в голубые глаза Морд-Сит, они упали на колени перед ними.
Кара тоже встала на колени перед Ричардом и Кэлен. Вслед за ней то же самое сделал Том. Оба склонились и коснулись лбами земли.
В тишине люди ждали, неуверенные в том, что они поступили так, как от них ожидали.
— «Магистр Рал ведет нас», — произнесла Кара громко и четко, чтобы все ее услышали. Она остановилась.
Том обернулся через плечо на светловолосых мужчин. Юноша нахмурился, и они поняли, что надо было повторить слова Кары. Люди опустились на оба колена и коснулись лбами холодного гранита, подражая Каре и Тому.
— «Магистр Рал ведет нас», — снова начала Кара, не отрывая лба от земли.
На этот раз все повторили за ней.
— «Магистр Рал ведет нас», — единым хором произнесли они.
— «Магистр Рал наставляет нас», — сказала Кара, когда они замолчали. Люди снова повторили за ней, но голоса звучали вразнобой.
— «Магистр Рал защищает нас», — произнесла Кара. Люди повторили, их голоса слились почти воедино.
— «В сиянии славы твоей — наша сила».
Люди бормотали слова.
— «В милосердии твоем — наше спасение».
Голоса звучали как один.
— «В мудрости твоей — наше смирение».
— «Вся наша жизнь — служение тебе».
Когда они закончили произносить последнюю фразу, Кара ясно выговорила заключительные слова:
— «Вся наша жизнь принадлежит тебе».
Затем она поднялась и оглянулась на людей, которые все еще продолжали кланяться.
— Это слова посвящения лорду Ралу. Будете произносить их вместе со мной трижды в день.
Кара снова склонилась лбом до земли у ног Ричарда.
— Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей — наша сила. В милосердии твоем — наше спасение. В мудрости твоей — наше смирение. Вся наша жизнь — служение тебе. Вся наша жизнь принадлежит тебе.
Ричард и Кэлен стояли над людьми, пока они читали слова формулы посвящения.
Это было не просто представление, устроенное Карой для этих мужчин. Это было посвящение, произносимое тысячи лет, и каждое слово в нем имело значение.

Предыдущая страница 20 Следующая страница


21 Терри Гудкайнд

— Можете подняться, — сказала Морд-Сит.
Люди встали с колен, отряхиваясь и молча выжидая. Ричард встретился с каждым из них взглядом перед тем, как начать свою речь.
— Я Ричард Рал. Я тот, кого вы отравили, чтобы заставить придти сюда. То, что вы сделали, — преступление. Хотя вы и верите в то, что поступили справедливо и вам необходимо было сделать именно так, ничто не дает вам права причинять вред или забирать жизнь другого человека. Это такое же насилие, пытка, убийство.
— Но ведь мы не причинили тебе вреда, — прокричал кто-то в ужасе. Еще один человек сказал, что они не желали ему зла.
— Вы думаете, я варвар, — сказал Ричард таким тоном, что все замолчали и отступили на шаг. — Вы думаете, что лучше меня, и это дает вам право убить меня и попытаться убить Мать-Исповедницу. Вы что-то хотите, и, как капризные дети, желаете получить это немедленно. Выбор, предоставленный мне вами, — это смерть. То, что вы требуете от меня, — трудно, и смерть от яда становится весьма вероятной. Это правда. — Ричард тяжело перевел дыхание и закашлялся. — Из-за вашей отравы я уже почти умираю. Если бы ваш посланец не принес противоядие, то я бы умер. Мои друзья и возлюбленная думали, что это моя последняя ночь. Причина этому — вы. Вы решили отравить меня и заранее приняли решение о моей смерти.
— Нет, мы никогда не думали причинить тебе вред, — настаивал один из мужчин, просительно сложив руки.
— Но если это не вред, то что же тогда? Если вы и вправду не хотели мне зла и не собирались убивать меня, если бы я не пошел с вами, то тогда докажите это и дайте мне противоядие, чтобы я вернул себе свою жизнь. Это моя жизнь, не ваша.
Все молчали.
— Нет? Видите, значит, все так, как я говорю. Вы хотели убить меня или поработить. У меня было только два выбора. Я больше не хочу ничего слушать о ваших чувствах, потому что ваши чувства не связаны с вашими делами. Ваши поступки, а не чувства — вот что истинно.
Ричард сложил руки за спиной и медленно ходил перед людьми.
— Теперь я могу начать вести себя так же, как и вы, и сказать себе, что я не знаю, где правда, а где ложь. Тогда я буду поступать так же, как и вы — отрицать очевидное. Но я — Искатель Истины, потому что я не прячусь от реальности. Выбор жизни требует встречи с ее правдой. Я поступаю так. Я выбираю жизнь. Сегодня вы должны решить, каков будет ваш выбор — ваше будущее и будущее тех, кого вы любите. Вам придется иметь дело с реальностью, так же, как мне, если вы выбираете жизнь. Сегодня вам придется встретиться с великой истиной, если вы хотите найти то, что ищете.
Ричард показал на Оуэна.
— Ты говорил, что людей будет больше? Где остальные?
Оуэн сделал шаг вперед.
— Лорд Рал, чтобы не произошло насилие, они вернулись к Ордену.
Ричард изумленно посмотрел на всех.
— Оуэн, после того, что ты говорил мне, после всего, что видели эти люди от Ордена, как они могли вернуться?
— Но откуда мы можем знать, что на этот раз насилие не прекратится? Мы не знаем природу действительности…
— Я уже говорил, со мной тебе придется с ней познакомиться. Если у тебя есть реальные факты, говори. Я хочу их услышать.
Оуэн стащил со спины заплечный мешок. Он порылся в нем и вытащил небольшой холщовый мешочек. По щекам мужчины текли слезы.
— Солдаты Ордена обнаружили, что в холмах прячутся люди. У одного из наших было трое дочерей. Чтобы предотвратить насилие, кто-то из нашего города указал Ордену на них. Каждый день люди Ордена привязывали к пальцу девочки веревку. Один тянул за нее, а другой держал малышку, пока палец не отрывался. Люди Ордена сказали этому человеку пойти в холмы и отдать отцу три пальца его дочерей. Он приходил каждый день. — Оуэн отдал Ричарду мешочек. — Здесь пальцы его дочерей. Человек, который принес их, был сильно удивлен. Мы сказали ему, что в нем не осталось ничего от человека. Он говорил с нами мертвым голосом и повторял то, что всегда говорят. Этот человек решил, что поскольку ничего нет, то и он ничего не видит. Он сказал, солдаты Ордена велели ему передать, что кое-кто из нашего города назвал имена тех, кто прячется в холмах. Солдаты уже схватили детей беглецов. Они сказали, что если отцы не вернутся, с их детьми произойдет то же самое. Половина наших людей не захотела и не могла стать причиной такого насилия, и они вернулись в город.
— Зачем ты мне дал их? — спросил Ричард, указав на мешочек, покрытый бурыми пятнами.
— Просто я хочу, чтобы ты знал, почему наши люди вернулись обратно. У них не было выбора. Они не могли допустить, чтобы их родным причинили такую боль.
Ричард оглядел молчаливых мужчин. Он почувствовал, как внутри закипает гнев, но заставил себя сдержаться.
— Я понимаю, почему они ушли и не могу их винить. Их поступок бессмыслен, но я не могу осудить их отчаяние, их боль за тех, кого они любят. — Несмотря на гнев, лорд Рал говорил спокойно. — Мне жаль, что ваш народ терпит такие страдания от Ордена. Но поймите, это реальность — и Орден тому причина. Эти люди, сделав или не сделав то, что им приказал Орден, не ответственны за насилие. За насилие отвечает только Орден. Вы не идете и не нападаете на ваших мучителей. Тогда они приходят, нападают, порабощают, мучают и убивают вас. Большинство людей стояло, опустив руки и уставившись в землю.
— У кого-нибудь из вас есть дети? Часть мужчин кивнула или пробормотала, что есть.
Ричард откинул волосы со лба:
— Тогда почему вы не вернулись обратно? Зачем вы здесь, а не пытаетесь остановить насилие так же, как другие?
Люди переглядывались, некоторые выглядели смущенными, а кто-то не мог подобрать слова для объяснения. На лицах отражались печаль, смятение, решительность, но никто не посмел что-либо произнести.
Ричард поднял мешочек с ужасным содержимым:
— Вы все знаете об этом. Почему вы не вернулись?
Наконец кто-то заговорил.
— Я пробрался в поля на закате и спросил человека, что стало с теми, кто вернулся. Он сказал, что многих детей забрали. Другие умерли. Всех, кто вернулся, увезли. Никому не позволили вернуться к своей семье. Зачем нам было возвращаться?
— Зачем, действительно? — прошептал Ричард. Впервые людям удалось посмотреть прямо на то, что происходит.
— Ты должен остановить Орден, — сказал Оуэн. — Ты должен нас освободить. Зачем ты заставил нас прийти сюда?
Лицо лорда Рала озарил свет понимания. Пока эти люди погружены в свои проблемы, они не смогут найти трезвое решение. Они искренне хотят, чтобы их спасли. Они все еще верят, что кто-нибудь сделает это за них. И первый в списке спасателей — он, Ричард.
Оуэн задал вопрос, который волновал всех. Люди терпеливо ждали. Некоторые из них не могли оторвать любопытных взглядов от огненных волос Дженнсен, стоящей позади всех. Многих не меньше удивляла статуя, возвышающаяся над Ричардом. Люди видели только ее часть, и не знали, что она значит.
— Мне было важно, чтобы все вы пришли и поняли то, что я скажу, — начал Ричард. — Вы мечтаете об освобождении от Ордена и думаете, что я сделаю это за вас. Но я не могу победить один. Либо вы мне поможете, либо и вас, и всех, кого вы любите, ждет смерть. Если мы победим, вы должны будете передать мои слова остальным. — Он немного помолчал и окинул взглядом толпу. — Вы много страдали и теперь пришли сюда. Вы осознали, что если поступите так же, как и ваши друзья, если воспользуетесь теми же бессмысленными решениями, то превратитесь в рабов, или вас убьют. Отказавшись от участи, уготованной вам Орденом, вы сбежали. Каждый из вас принял решение попытаться победить, бороться против захватчиков, которые убивают и порабощают ваш народ. Теперь вы здесь, и это ваш последний шанс… единственный шанс. Выслушайте то, что я вам скажу, а потом выберите свое будущее.
Перед Ричардом стояли изможденные, одетые в грязные лохмотья люди, пережившие нелегкое время жизни в холмах. У них не было сил вымолвить слово или кивнуть, что они слышат его. Но все же их взгляды были прикованы к лорду Ралу. В них читалось ожидание и надежда. Ричард понял, что если будет говорить с ними открыто и прямо — они поверят ему. Люди ждали его слов.

Глава 41

— Три года назад, в начале осени, я жил в местечке, называемом Хартленд, — начал рассказывать Ричард. — Я был лесником. Моя жизнь мирно текла в крае, который я любил больше всего. О том, что лежит за границами моего дома, мне было известно очень немногое. В этом отношении я был совсем как вы до вторжения Ордена, так что я могу понять ваше отношение к переменам. Как и вы, я жил под защитой границ, которые не давали тем, кто желал причинить нам вред, добраться до нас.
Люди стали шептаться, возбужденные и польщенные его откровенностью и тем, что в их историях много общего.
— И что произошло? — спросил один из них. Ричард не смог сдержать улыбки.
— Однажды в моем лесу появилась Кэлен, — он махнул рукой в сторону жены. — Ее народ, как и вы, оказался в страшной беде. Ей нужна была помощь. Но вместо того чтобы отравить меня, Кэлен поведала мне свою историю. Так же, как и у вас, защищавшие их границы пали, и тиран вторгся на ее землю. Она еще поделилась со мной опасениями, что враги вскоре придут и на мою землю, и завоют мой народ, моих друзей, моих любимых.
Все обратили взоры к Кэлен. Люди смотрели на нее так, словно увидели ее впервые. Их поразило, что стоящая перед ними величественная женщина могла быть дикаркой — ведь они считали такими всех приходящих со стороны, — и у нее могли быть такие же беды, как и у них. Ричард рассказал только самую простую часть истории, но он хотел, чтобы эти люди его поняли, поэтому старался объяснить попонятнее.
— Я получил имя — Искатель Истины и меч, который должен был помочь мне в важной борьбе, — Ричард вытащил меч из ножен на половину клинка, позволив людям увидеть блестящую сталь. Многие скривились, увидев такое грозное оружие. — Вместе, плечом к плечу, мы сражались, чтобы остановить тех, кто хотел уничтожить или поработить нас. В чужой стране Кэлен стала моим проводником, не только помогая мне сражаться с убийцами и захватчиками, но и помогая прийти к пониманию огромного мира, о существовании которого я не задумывался. Она открыла мне глаза на то, что лежало за границами, защищавшими меня и мой народ. Кэлен помогла мне увидеть нависшую над миром тень тирании и узнать то, без чего невозможно познать истину, — саму жизнь. Она повернула течение моей жизни в новое русло и помогла принять вызов. Если бы не встреча с Кэлен, сегодня я был бы мертв, а великое множество людей погибло бы или стало рабами.
Ричард вынужден был отвернуться, чтобы скрыть волну боли, накатившую на него при мыслях о тех, кого он потерял в борьбе. Завоевать победу тяжело.
Опершись о статую, он вспомнил жестокое убийство Джорджа Сайфера. Этот человек вырастил его, и до того, как вступил в борьбу, Ричард считал его своим отцом. Боль далеких событий стремительно вернулась. На Ричарда нахлынул весь ужас того времени. Внезапно он осознал, что никогда больше не увидит человека, которого так сильно любит. До этого момента Ричард не вспоминал о том, как ему недостает Джорджа.
Совладав с собой, Ричард обернулся к людям.
— В конце концов, и только благодаря помощи Кэлен, я победил тирана. Пока она не пришла в мои леса и не потревожила мой покой, я не знал, что это значит — жить. Поверженным мной врагом был Даркен Рал, мой отец и человек, которого я никогда не знал.
Люди посмотрели на него с недоверием.
— Никогда не знал? — переспросил пораженный голос.
— Это долгая история, — покачал головой Ричард. — Может быть, в более подходящее время я вам ее расскажу. Сейчас я должен поведать вам о самом важном, чтобы вы и те, кого вы любите, могли вернуться домой.
Глядя в землю, Ричард прошелся перед людьми.
— Когда я убил Даркена Рала, то сделал это, чтобы не дать ему убить меня и моих близких. Он пытал и убил бесчисленное количество людей и только этим уже заслужил смерть, но я должен был убить его, иначе он уничтожил бы меня. Тогда я не знал, что Даркен — мой настоящий отец, а я — его наследник, и, убив его, я стану лордом Ралом. Возможно, если бы тиран знал, что я его сын, он пытался бы убить меня за одно это, но он тоже пребывал в неведении. У меня была важная информация, поэтому он собирался пытать меня, чтобы получить ее, а потом убить. Мне удалось убить его первым. С тех пор я многому научился. То, чему я научился, объединит нас на дорогах, по которым вы придете к пониманию, если достигнете успеха в новой битве. — Ричард обвел рукой людей и прижал ее к груди, глядя на них. — Страна, в которой я вырос, страна Кэлен и земли Д'Хара составляют Новый мир. Вы узнаете, что эти обширные земли, где лежит и ваша родина, называются Древним миром. После того как я стал лордом Ралом, барьеры, ограждавшие нас от Древнего мира, разрушились, даже сильнее, чем ваши. Когда это произошло, Император Джегань из Ордена Империи Древнего мира воспользовался этой возможностью, чтобы вторгнуться в Новый мир, мой дом. Его вторжения у нас гораздо страшнее, чем у вас. Мы сражаемся с ним и его солдатами больше двух лет, пытаясь уничтожить их или хотя бы отбросить назад в Древний мир. Барьеры, которые были разрушены, защищали нас от Ордена и подобных им захватчиков почти три тысячи лет — гораздо дольше, чем они защищали вас. В конце Великой войны, перед тем как были поставлены барьеры, враг из Древнего мира использовал магию, чтобы создать людей, прозванных сноходцами.
Люди стали перешептываться. Они услышали знакомое имя, хотя на самом деле и не понимали, что оно означает.
— Сноходец проникает в мозг человека и берет его под контроль, — пояснил Ричард, когда наступило молчание. — От них нет защиты. Если сноходец поработит твой мозг, ты не можешь противиться его командам. Люди оказались в отчаянном положении. Человек по имени Элрик Рал, мой предок, возглавил борьбу против сноходцев. Он был в то время не только лордом Ралом, Правителем Д'Хары, но и великим волшебником. Он создал связь, которая защищала людей от сноходцев, включая их умы в магическую цепь Элрика Рала. Ваша религия создана ради такой же связи. Лорд Рал даровал людям Д'Хары такую особую связь на три тысячи лет.
Несколько человек вышли вперед, на их лицах появилась тревога.
— Лорд Рал, принеся клятву тебе, мы будем защищены от сноходцев? Будем ли мы защищены от того, что кто-то вторгнется в наш разум и завладеет нашим телом? — спросил кто-то.
— Тебе и твоим людям не нужна защита. Вы защищены в любом случае, — покачал головой Ричард.
Вздох облегчения вырвался у стоящих перед ним людей. Кто-то обхватил за плечи соседа, или похлопал друга по спине. Они выглядели так, словно сноходцы уже подкрадывались к ним, но в последнее мгновение людям удалось спастись.
— Но как мы защищены? — спросил Оуэн.
Ричард глубоко вдохнул и медленно выдохнул.
— Это часть связи между нами и вами. Видишь ли, насколько я знаю, магия нуждается в равновесии, чтобы действовать.
Он увидел вокруг понимающие кивки, словно эти не обладающие даром люди хорошо разбирались в магии.
— Когда Элрик Рал, используя магию, создал связь, чтобы защитить свой народ, то для сохранения защиты, поддержки ее силы стал необходим лорд Рал, — продолжил объяснение Ричард. — Но не всегда дети волшебников наследуют дар родителей, или хотя бы часть его. Элрик Рал сделал так, чтобы лорд Рал всегда порождал одного сына, который обладает магическим даром, и мог бы поддерживать защиту. Таким образом, защита могла стать вечной.
Скользнув взглядом по слушающим, Ричард поднял палец, чтобы привлечь их внимание к этой части рассказа.
— В то время волшебники не знали, что эта магия породит то, что будет уравновешивать ее. У лорда Рала всегда рождался наследник, обладающий магией, такой же волшебник, как и он. Но, как было обнаружено позже, также у него рождались и потомки, не обладающие даром.
Бандакарцы выглядели озадаченными, и Ричард понял, что они не понимают, о чем он им рассказывает. Людям, живущим настолько изолированной жизнью, его история действительно могла казаться странной, если не надуманной. Он вспомнил, насколько его самого озадачивала магия, пока границы не пали и он не встретил Кэлен. Ричард вырос в окружении магии, но не понимал многого в себе. Он родился одаренным, но до сих пор не понял, как контролировать свой дар.
— Понимаете, только некоторые люди обладают магическими способностями, их называют одаренными, — пояснил он. — Но все остальные рождаются, обладая почти незаметной искрой дара, так что они даже не могут управлять магией. До недавнего времени их считали неодаренными. Понимаете? Одаренные — это волшебники и колдуньи, они могут управлять магией, а остальные — нет, так что их считают неодаренными. Но, как оказалось, это не совсем так. Те, кто от рождения обладают бесконечно малой искрой дара, могут взаимодействовать с магией, которая окружает их, с предметами и живыми существами, порожденными магией. Они также могут взаимодействовать с теми, кто одарен в большей степени, чем они, и может управлять магией.
— Некоторые люди в Бандакаре тоже обладают магией, — сказал один человек. — Настоящей магией. Только те, кто никогда не видел…
— Нет, — отрезал Ричард. Он не хотел, чтобы слушатели потеряли нить его рассуждений. — Оуэн рассказывал мне об этих людях. Это мистицизм, а не магия. Я говорю о другом. Я говорю о реальной магии, которая приносит реальные результаты в реальном мире. Забудьте все, что вам говорили о магии. Выкиньте из головы те деяния, называемые вами магией, которые ваша вера, вероятно, позволяла вам совершать. Это все не реально. Это только внешняя иллюзия магии, существующая в вашем воображении.
— Но это реально, — возразил кто-то с благоговением в голосе. — Более реально, чем то, что можно увидеть и почувствовать.
Ричард сурово посмотрел на него.
— Если ваша магия настолько реальна, почему же вы воспользовались проверенным ядом, который приготовил человек, всю жизнь работавший с растениями? Думаю, потому, что вы знали о том, насколько он реально подействует, вот почему. Когда происходящее коснулось вас, ваших жизней, вы обратились к реальности, к тому средству, которое, как вы знали, реально работает.
Ричард показал на Кэлен.
— Мать-Исповедница владеет истинной магией. Это не фантастическое проклятье, которое наложили на кого-то, а когда через десять лет он умер, то люди поверили, что проклятье всему виной. Магия Кэлен реальна, она приносит смерть, так что может воздействовать даже на вас. Мать-Исповедница может дотронуться до кого-нибудь, и в то же мгновение этот человек умрет. Не через десять лет, а прямо сейчас, на месте.
Ричард решительно стоял перед ними, глядя прямо в глаза.
— Если кто-то не верит, что это реальная магия, пусть проверит. Пусть продемонстрирует свою магию, основанную на вере, и наложит на меня заклятье, которое убило бы меня на месте. А после того как он это сделает, пусть соприкоснется с реальной смертоносной силой Матери-Исповедницы. Тогда любой сможет увидеть результат и решить, кто прав. — Он переводил взгляд с лица на лицо. — Есть желающие попробовать? Найдется ли среди вас, неодаренных, волшебник, который захочет попытаться?
Поскольку люди сохраняли молчание, и никто не шевельнулся, Ричард продолжил.
— Так, похоже, вы кое-что поняли относительно реального и нереального. Запомните это. Усвойте. Итак, я рассказал вам, что у лорда Рала всегда рождался сын, который наследовал его дар, и потому защита работала. Но, как я уже говорил, создание Элрика Рала имело непредусмотренное волшебником следствие. Много позже было открыто, что у лорда Рала, возможно, ради соблюдения равновесия, рождается потомок, не связанный с магией, неодаренный, но не так как большинство, а так как никогда не бывало раньше: неодаренный от рождения. У таких людей нет даже искорки дара. Будучи лишенными дара изначально, они не могут взаимодействовать с реальной магией в мире, не способны даже прикоснуться к магии. Для них магии не существует, потому что они родились, не имея способности видеть ее или взаимодействовать с ней. Можно сказать, такие люди похожи на птицу, которая не может летать. Они выглядят как птицы, у них есть перья, но они не могут летать. После того как три тысячи лет назад был создана связь, волшебникам удалось наконец возвести барьеры между Древним и Новым мирами. Враг из Древнего мира не мог больше вторгаться в Новый мир, так что Великая война закончилась. Наконец наступил мир. Через некоторое время люди Нового Мира обнаружили, что у них возникают сложности. Не обладающие даром от рождения потомки лорда Рала передавали это свойство своим потомкам. Если хотя бы один из супругов был изначально неодаренным, у них рождались неодаренные дети, всегда, каждый раз. Их потомки женились, обзаводились детьми, внуками и правнуками, их становилось все больше и больше.
Тогда люди испугались, потому что зависели от магии. Магия была частью их мира, магия спасла их от сноходцев. С помощью магии возвели барьер, ограждающий от орд Древнего мира. Магия положила конец войне. Магия излечивала, находила пропавших детей, создавала прекрасные произведения искусства, которые воодушевляли и доставляли удовольствие. Магия могла помочь защитить людей от будущих опасностей. Некоторые города разрастались вокруг одного наделенного даром человека, который мог удовлетворить нужды людей. Многие одаренные зарабатывали на жизнь таким способом. Во многом магия давала людям контроль над природой и таким образом делала жизнь лучше. Вещи, преобразованные с помощью магии, создали лучшие условия жизни практически каждому. Магия стала силой личного творения и саморазвития. Почти все получали от нее какие-либо преимущества. Это не значит, что без магии нельзя было обойтись, хотя она и до сих пор служит полезным помощником, инструментом. Магия как правая рука. Человеку на самом деле необходим только его разум, он вполне может прожить и без магии. Так, вы можете выжить, лишившись правой руки, но не выживете без разума. Но в те древние времена магия настолько переплелась с жизнью каждого, что многие верили, что она совершенно необходима. Люди решили, будто новая опасность — увеличение числа изначально неодаренных — уничтожит магию, их самого главного защитника, воплощение всего, что они знали и ценили.
Ричард посмотрел на лица людей, чтобы убедиться, что они уловили суть рассказа, что они поняли причины отчаяния, охватившего людей.
— И как же люди поступили с изначально неодаренными, живущими среди них? — спросил человек из задних рядов.
— Ужасно, — ответил Ричард очень тихо. Он вынул из кожаного мешка, привязанного к поясу, книгу, и, подойдя поближе, показал ее людям. Облака, переполненные снегом, медленно и тихо ползли над холодным перевалом, застревая на пиках у них над головой. — Эта книга называется «Столпы Творения». Так волшебники назвали изначально неодаренных — Столпами Творения, потому, что их свойство — отсутствие магических способностей, которое они передавали потомкам, изменяло саму природу человечества. Столпы Творения стали основателями совершенно нового рода людей — людей, у которых нет никакой связи с магией. Я только недавно просмотрел эту книгу. Она предназначается для лорда Рала. В книге рассказывается история появления изначально не обладающих даром — прямых потомков лорда Рала. В ней описывается то, что было потом обнаружено, и также в ней разоблачено, как тысячи лет назад поступили со Столпами Творения. Ричард медленно расхаживал перед ними, а люди потирали озябшие на холодном ветру руки. История захватила их.
— Ну, так что же с ними сделали? — спросил Оуэн. Ричард остановился и посмотрел им в глаза, прежде чем продолжить рассказ.

— Их изгнали.
Люди стали поражение перешептываться. Конец рассказа ошеломил их. Они очень хорошо понимали, что такое изгнание, так что симпатизировали этим людям.
— Это ужасно, — сказал один из стоящих впереди. — Но разве у этих неодаренных не было родственников среди других людей? Разве они не жили в городах? Разве люди не чувствовали сожаления, изгоняя неодаренных?
— Да, у них были родственники и друзья, — кивнул Ричард. — К тому времени неодаренные люди участвовали в жизни почти каждого. В книге рассказывается, как все страдали из-за принятого решения. Это, должно быть, было страшное время, ужасный выбор, который никому не нравился, но они твердо следовали решению защитить свой образ жизни, магию и то, что она для них значила. Способность человека обладать от рождения хотя бы искрой магического дара они поставили выше жизни отдельных людей, вот почему они должны были изгнать изначально неодаренных. Но, более того, эти люди постановили, что все будущие потомки лорда Рала, не обладающие даром, должны быть умерщвлены, чтобы не позволить Столпам Творения снова появиться среди них.
На этот раз слушающие молчали. Их опечалил рассказ о тех далеких мифических людях и страшном решении, которое приняли в отношении их. Они опустили, головы, подумав о том, каково было жить в те жуткие времена.
Наконец один человек поднял голову. Он нахмурился и задал вопрос, которого ждал Ричард.
— Но ведь неодаренных изгнали? Куда же их послали?
Ричард наблюдал, как все глаза устремляются на него — заинтересованные исторической загадкой, ожидающие его ответа.
— У этих людей не было связи с магией. А барьер, отделяющий Древний мир, был создан магией, — напомнил им Ричард.
— Они выслали их за барьер! — догадавшись, воскликнул один из слушавших. Ричард кивнул.
— Множество волшебников умерли и отдали свою силу барьеру, чтобы люди были защищены от Древнего мира, от тех, кто хотел править им и положить конец магии. Это была одна из важных причин, почему началась война — живущие в Древнем мире хотели лишить человечество магических способностей. Так что жители Нового мира послали рожденных без дара через барьер в Древний мир. Никто из них не мог пересечь барьер, а потому они не знали, что стало с теми членами их семей, друзьями и любимыми, кого они изгнали. Оставалась надежда, что те обрели новую жизнь, начали все заново. Но поскольку барьер оставался на месте, а за ним лежали вражеские земли, жители Нового мира не знали, что произошло с изгнанными. Но несколько лет назад барьеры разрушились Если бы эти неодаренные люди обосновались в существовавшем за границами обществе, там должны были бы жить их потомки, тоже неодаренные. — Ричард повел плечами. — Но в Древнем мире не оказалась ни следа изначально неодаренных. Люди там такие же, как в Новом мире: кто-то рождается с сильным даром, кто-то почти без него, но все обладают хотя бы малой толикой способностей, что позволяет им взаимодействовать с магией. Казалось, что неодаренные люди исчезли из мира.
— Теперь мы знаем, что те, кого послали в Древний мир трагически погибли… или были убиты, — задумчиво заметил Оуэн.
— Я тоже так думал, — подтвердил Ричард. Он повернулся к ним, дожидаясь пока все глаза устремятся на него. — Но я нашел их. Я нашел этих давно потерянных людей.
Стоящие перед лордом Ралом снова зашептались. Люди обсуждали, как неодаренные смогли выжить.

— И где же они, лорд Рал? — спросил кто-то. — Где эти люди, с которыми вы состоите в дальнем родстве? Те, которых обрекли на изгнание и лишения?
Ричард бросил на них пронзительный взгляд.
— Пойдемте со мной, и я расскажу вам, что стало с этими людьми.
Он провел группу мимо статуи и встал прямо перед ней, так чтобы можно было разглядеть каменного стража целиком. Люди нетерпеливо переговаривались между собой, обсуждая, насколько реальным он выглядит, как четко можно разглядеть непоколебимые черты его лица.
По их потрясенным голосам и по тому, о чем они говорили, Ричард понял, что они никогда раньше не видели не только статую, но даже и ничего отдаленно похожего на этот монумент. Для этих людей статуя, должно быть, представляла собой нечто связанное с магией, тогда как Ричард знал, что она является лишь отражением возможностей человека.
Он положил руку на холодное основание статуи.
— Это древняя статуя волшебника Древнего мира по имени Кейджа-Ранг. Ее поставили в том числе и для того, чтобы отдать должное великому и могущественному волшебнику.
Оуэн поднял руку, спрашивая разрешения прервать его.
— Но я думал, что жители Древнего мира хотели избавиться от магии? Почему же среди них появился великий волшебник и почему они решили отдать дань уважения человеку, связанному с магией?
Ричард улыбнулся Оуэну, уловившему противоречие.
— Люди не всегда поступают последовательно. Более того, чем иррациональнее их убеждения, тем больше проявляется противоречий. Например, ваши соотечественники пытаются прикрыть противоречия в своем поведении, цепляясь за выбранные убеждения. Вы утверждаете, что ничто не реально, или что мы не можем познать истинную природу реальности, но при этом боитесь насилия со стороны Ордена. Вы вполне достаточно верите в реальность того, что они делают, иначе бы вы не желали остановить их. Если ничто не реально, у вас не должно быть причин хотеть избавиться от Ордена. Фактически, они рассчитывают на вашу веру, которая не позволит вам попытаться помешать им. На то, что вы даже не почувствуете реальность их присутствия, и пока в ваших глазах человек не способен познать природу реальности, их потери будут намного меньше. Когда вы поняли реальность происходящего с вами и уяснили всю отвратительность этого, вы решили преступить законы своей веры и послали Оуэна отравить меня, дабы я помог вам решить возникшие у вас реальные проблемы.
Некоторые выглядели озадаченными, некоторые — смущенными, а несколько человек — изумленным. Но никто не собирался спорить с ним, никто не пытался прервать его.
— Жители Древнего мира в этом отношении такие же, — продолжил Ричард. — Они утверждают, что не хотят пользоваться магией, но, оказавшись перед лицом реальности, не хотят обходиться без нее. Имперский Орден поступает также. Армии Ордена вторглись в Новый мир, поставив целью освободить человечество от магии. Эти люди называют себя теми, кто способен справиться с этой задачей, но они точно также пользуются магией, если она приближает их к цели. Они с пеной у рта доказывают, что магия — зло, но сами приветствуют ее. Их лидер, Император Джегань, использует магию, чтобы достичь своих целей, среди которых он называет и уничтожение магии. Джегань — сноходец, происходящий от сноходцев древних времен. Его способности тоже имеют отношение к магии, но он не отказывает самому себе в праве управлять империей. И зная, что сам обладает магическим даром, который, по его словам, не дает людям права жить в будущем, он называет себя Джегань Справедливый. Вне зависимости от того, какие лозунги провозглашаются, истинная цель наших врагов очевидна — они хотят править людьми. Они жаждут власти, но облекают это стремление в одежды благородных помыслов. Каждый тиран считает себя особенным. Но на самом деле, все они одинаковы. Все они правят людьми при помощи грубой силы.
Оуэн нахмурился, пытаясь охватить целиком картину, нарисованную Ричардом.
— Получается, что жители Древнего мира поступают вопреки провозглашаемым ими идеалам. Они живут, противореча собственным словам. Заявляют, что людям будет лучше без магии, но сами по-прежнему хотят пользоваться магией.
— Это так, — подтвердил Ричард.
— А что связано с этим человеком? — показал на статую Оуэн. — Почему он здесь, если выступал против того, что они провозглашали?
Черные облака проплывали над возвышающейся статуей. Тихий воздух наполнился холодом, тяжестью и сыростью. Словно буря, возвращающаяся после яростной атаки, остановилась здесь передохнуть.
— Этот человек здесь, потому, что считал себя спасителем Древнего мира от зла, которого они боялись больше, чем магии, — ответил Ричард.
Он посмотрел на неподвижное лицо изваяния, устремленное навеки к месту, прозванному Столпами Творения.
— Этот человек — волшебник Кейджа-Ранг, — тихо пояснил Ричард. — Он собрал всех изначально неодаренных — эти самые Столпы Творения, жестоко вышвырнутые из Нового мира, — и тех людей, которые присоединились к ним за время жизни в изгнании, и послал их всех сюда.
Ричард показал на пространство позади статуи.
— Волшебник поместил их всех в эту страну, защищенную со всех сторон труднопроходимыми горами, и создал смертельную границу, проходящую через этот перевал. Он поставил непреодолимый барьер, чтобы они никогда не могли вернуться и смешаться с другими людьми. Кейджа-Ранг назвал это место Бандакар. Я нашел смысл этого слова. На очень древнем, верхне-д'харианском, языке слово «бандакар» означает «изгнанные». Этот человек, Кейджа-Ранг, — один из тех, кто запер изначально неодаренных, защищая от них своих людей.
Настал момент истины. Теперь Ричарду надо было сказать этим людям самое главное. Он знал, что подготовил их к этому, но все равно им будет трудно принять это сразу. Его глаза смотрели прямо к ним в души.
— Вы потомки этих изгнанных людей. Вы потомки Элрика Рала и тех, кого выслали в Древний мир. Вы все потомки Дома Рала. У нас с вами общие предки. Вы — изгнанный народ.
На вершине перед статуей Кейджа-Ранга воцарилось мертвое молчание. Люди были поражены.
И тут началось столпотворение. Ричард даже не пытался остановить их, заставить замолчать. Он подошел ближе к Кэлен, чтобы набраться сил рядом с женой и дать людям время разобраться в сказанном.
Некоторые, размахивая руками, с яростью кричали. Другие тряслись от ужаса. Кто-то зашелся в глухих рыданиях. Многие спорили друг с другом, перебирая доводы за и против сказанного Ричардом. Так продолжалось, пока кто-то не повторил ключевые моменты рассказа, один за другим. И тогда, услышав их еще раз, они смогли согласиться с тем, что это может быть правдой.
Но несмотря на все споры, люди медленно приходили к осознанию чудовищных событий, о которых им поведали. Наконец они поверили в истинность истории. Говоря все разом, словно сороки, они выражали недоверие, гнев, удивление и даже страх, постигая, кто же они на самом деле.
Все стихло. По рядам прошел взволнованный шепот, и многие взоры снова были обращены на Ричарда. Оправившись от первого потрясения, люди повернулись к нему, желая услышать продолжение.
— Ты владеешь даром, ты — желанный наследник, лорд Рал. А мы — те, кого изгнали подобные вам? — со страхом проговорил один человек, боясь спросить, что это будет означать для них.
— Это так, — подтвердил Ричард. — Я лорд Рал, Правитель Империи Д'Хара, а вы потомки Столпов Творения, которые были изгнаны. Я одаренный, какими были все мои предки, все лорды Ралы до меня. Вы — неодаренные, какими были и ваши предки.
Стоя перед статуей Кейджа-Ранга, человека, который изолировал этих людей от мира, Ричард смотрел на их хмурые лица.
— Решение изгнать неодаренных от рождения было совершенно неверным и несправедливым. Оно противоречит морали и всему, что мне дорого. Как лорд Рал я отменяю изгнание и объявляю его навсегда законченным. Вы больше не жители Империи Бандакар, страны отверженных, теперь, если захотите, вы снова можете стать частью Империи Д'Хара.
Все затаили дыхание, ловя каждое слово и ожидая, что еще он добавит. Не откажется ли он от своих слов?
Ричард сжал запястье Кэлен, глядя на их полные надежды лица. Он улыбнулся.
— Добро пожаловать домой.
Люди упали к его ногам, целуя его сапоги, штаны, руки. Те, кто не смог подойти достаточно близко, опустились перед ним на землю. Многие целовали подол платья Кэлен. На глазах стояли слезы беспредельной радости и облегчения.
Они обрели родство, и теперь приветствовали его.

Глава 42

Когда люди столпились у ног Ричарда, приниженно благодаря за прекращение тысячелетнего наказания, он обменялся взглядами с Кэлен. Каре, похоже, не нравилось все это представление, но она молчала.
Пытаясь остановить раболепные завывания, Ричард жестом поднял людей.
— Есть еще кое-что, о чем я должен вам рассказать. Слушайте.
Они отошли, обнимаясь и смотря на него, как если бы Ричард был их давно потерянным братом. Улыбаясь сквозь слезы, они обратили к нему как бы омытые радостью лица. Лорд Рал посмотрел на этих людей — измученных, исстрадавшихся, несчастных. Пара мужчин — почти старики, несколько — среднего возраста, большинство было молодыми, от юношей, как Оуэн, до таких, как Ричард, постарше. Все они прошли через страшное время.
Оставалось самая трудная часть. Ричарду было нужно развернуть их лицом к произошедшему.
Глядя на Дженнсен, одиноко стоящую в стороне, он жестом попросил сестру выйти вперед.
Привлекая внимание, девушка выскользнула из тени статуи и подошла к брату. Все мужчины наблюдали за ее появлением. Дженнсен выглядела столь ослепительно, что Ричард не смог сдержать улыбку, глядя, как она идет по камням. Натягивая красную накидку, она бросила на мужчин пугливый взгляд.
Ричард протянул руку, и она устремилась под ее защиту, нервно посматривая на мужчин, которые, подобно ей, шли к осознанию очень важных вещей.
— Это моя сестра, Дженнсен Рал, — промолвил Ричард. — Она родилась изначально неодаренной, как и вы. Наш отец пытался убить ее, как это делали в течение тысячелетий с неодаренным потомством.
— И ты? — скептически спросил мужчина. — Ты не отверг ее?
Ричард обнял одной рукой Дженнсен.
— За что? За какое преступление, совершенное ею, я должен был ее отвергнуть? За то, что она родилась женщиной, а я — мужчиной? Потому, что она не такая высокая, как я? Из-за того, что у нее рыжие волосы, а у меня темные? Что ее глаза голубые, а не серые? Потому что у нее нет дара?
Мужчины переминались с ноги на ногу или прятали руки. Некоторые после всего сказанного им отводили глаза и выглядели слишком смущенными, чтобы задать вопрос.
— Дженнсен красивая, смышленая, использует голову по назначению. Она тоже сражается за право на жизнь, и прошла через все самое страшное. Также, как и вы, Дженнсен от рождения лишена дара. Я принял ее, потому что она понимает ценность жизни.
Ричард услышал блеянье и обернулся. Волоча за собой веревку, к ним поднималась Бетти. Дженнсен вытаращила глаза, когда уставившаяся на нее коза подошла ближе, помахивая хвостиком от восторга встречи с хозяйкой.
Дженнсен схватила веревку и начала изучать ее конец. Ричард рассмотрел, что он был пережеван.
— Бетти, что ты наделала? — бранила свою любимицу девушка, шлепая непослушную козу концом веревки.
Гордясь содеянным, Бетти весело проблеяла в ответ.
Дженнсен тяжело вздохнула и посмотрела на брата, лишь пожав плечами в свое оправдание.
Перешептываясь, люди отошли на несколько шагов назад.
— Я не ведьма, — горячо сказала Дженнсен. — Да, у меня рыжие волосы. Но это еще не означает, что я ведьма. Людей это не убедило.
— Я имел дело с ведьмами, — сказал им Ричард. — И утверждаю, что рыжие волосы не признак ведьмы. Это один из старых и нелепых предрассудков. Думать, что Дженнсен ведьма — глупо. Это неправда.
— Нет, правда, — возразил один из мужчин. Он показал на Бетти. — Это сопровождающий ее дух.
Ричард поднял бровь.
— Сопровождающий дух?
— Правильно, — сказал другой. — У ведьмы всегда рядом близкий дружок. Она призывает своего сопровождающего духа, и он приходит к ней.
— Призывает? — Дженнсен продемонстрировала им перекушенный конец веревки. — Я привязала козу к дереву, а она пережевала веревку.
Другой человек показал на Бетти пальцем.
— Ты призвала ее с помощью магии, и она пришла.
Сжав кулаки, Дженнсен шагнула навстречу мужчинам.
Нестройной толпой они отшатнулись.
— У вас всех есть семьи и друзья — общество людей. У меня не было друзей, всю жизнь не было никого, кроме матери. Я должна была убегать от отца всю жизнь. Если бы Даркен Рал поймал меня, он бы истязал меня и убил. И то же самое он сделал бы с вами. У меня не было в детстве друзей, поэтому мать подарила мне козленка. Бетти только тогда родилась, и мы росли вместе. Эта коза перегрызла веревку, потому что я — единственная семья, которую она знает, и ей просто захотелось быть поближе ко мне. Все отвергли меня из-за отсутствия дара, прямо как ваших предков. Вы знаете, что такое изгнание несправедливо, знаете, как это больно. А теперь вы, глупцы, изгоняете меня, из-за того, что у меня рыжие волосы и ручная коза? Вы просто бесхребетные трусы и лицемеры! — Девушка дрожала от возмущения. — Сначала вы травите ядом единственного человека в мире, которого вы сочли своим спасителем. Единственного, кто достаточно храбр, чтобы закончить ваше отвержение от большей части человечества. А теперь вы боитесь и отвергаете меня из-за глупых подозрений. Если бы у меня была магия, я бы спалила всех вас в золу за ваше бессердечие!
Ричард положил руку ей на плечо и притянул к себе.
— Все будет в порядке, — прошептал он. — Только дай мне поговорить с ними.
— Ты говорил нам, что ты волшебник, — выкрикнул сзади мужчина постарше. — Ты надеялся, мы безоговорочно поверим всем твоим словам, но дал нам очень мало доказательств правдивости твоих речей. И в то же время ты призывал нас отказаться от наших убеждений — таких, как страх, что она может оказаться ведьмой с сопровождающим духом, — но мы просто верим в это, верим с детства.
— Правильно, — воскликнул другой. — Ты притязаешь на обладание настоящим волшебством и одновременно отвергаешь наши убеждения. Многое из того, что ты говоришь, имеет смысл, но я не могу согласиться со всем.
Нельзя согласиться с частью истины. Отрицать часть истины значит отрицать ее всю целиком. Ричард напряженно размышлял. Как же он может объяснить людям, не обладающим и искрой дара, не способным увидеть магию, в чем заключается настоящая магия? Посмотрев на свою речь их глазами, он почувствовал себя виноватым. Да, пожалуй, он ошибся. Разве можно показать слепому цвета радуги?
— Вы правы, — сказал Ричард. — Подождите секунду, и я докажу вам реальность магии, о которой говорил.
Он придвинулся к Каре.
— Достань мне сигнальный маяк, — тихо попросил он.
Кара немедленно начала спускаться с холма. Он видел, что гневные голубые глаза Дженнсен полны слез, но девушка не плакала. Кэлен отодвинула ее подальше, когда Ричард обратился к мужчинам.
— Есть еще одна вещь, которую я должен вам сказать, а вы, надеюсь, поймете. Я завершил изгнание, но это не означает, что я действовал необдуманно и взял на себя ответственность за вас как за своих подданных, как за часть моего народа.
— Но вы сказали, что нас рады видеть дома, — возразил Оуэн.
— Мне казалось, я выразился понятно, сказав, что вы имеете право на собственную жизнь. Мое решение было актом доброй воли. Им я пригласил вас, если вы того пожелаете, стать частью Д'Хары — частью той новой Д'Хары, которая сейчас только строится. Но, приглашая вас обратно, я отлично сознавал, зачем это делаю. Все люди имеют право быть свободными и жить собственной жизнью, но в обществе они не должны играть по собственным правилам и нарушать такие же права других. Есть огромная разница между свободой и анархией. Если мы преуспеем в нашем деле, вы можете стать свободными гражданами Империи Д'Хары, в которой свобода и уважение прав другого человека являются ценностями. Например, вы можете думать все, что только пожелаете, и пытаться убедить других в ценности ваших взглядов. Но вы не имеете права утверждать, что те, кто сражается за эту свободу, — дикари или преступники, даже если вы отказываетесь воспользоваться плодами их борьбы. Они заслужили, по крайней мере, ваше уважение и признательность. Их жизни стоят не меньше ваших, и они не должны быть принесены в жертву вашему благу. Иначе это рабство.
— Но вы поступаете как варвар и ввязываете нас в битву за страну, которую мы никогда не видели, — возразил один из мужчин помоложе. Он показал рукой в сторону Бандакара. — Единственная страна, которую мы знаем, лежит здесь, и мы, безусловно, отвергаем вашу любовь к насилию.
— Страна? — развел руками Ричард. — Мы не сражаемся за страну. Мы верны идеалу — идеалу свободы. Она должна существовать везде, где бы ни жил человек. Мы не охраняем какую-то территорию, проливая кровь за кусок грязи. И нелепо думать, что мы сражаемся из любви к насилию. Нет, мы сражаемся за свободу для всех людей жить своей жизнью, бьемся за собственное выживание и счастье. Да, вы безусловно отрицаете насилие. Вы переполнены самодовольством, словно надутые индюки, думая о себе, как о благородных и просвещенных. Но на самом деле все это не больше, чем униженная капитуляция злу. Отказ от самозащиты, потому что вы не хотите марать свои чистые руки насилием, не оставляет ничего, кроме мольбы о пощаде или политики умиротворения противника. Но от зла не дождаться пощады, и, призывая его к миру, вы только постыдно сдаетесь ему в плен. В лучшем случае вас ждет рабство, в худшем — смерть. Вы считаете, что отрицаете насилие? Отлично! Хотите, скажу, что вы делаете на самом деле? Вы предпочитаете жизни — смерть. И вы добьетесь этого без особого труда. Основой выживания является право и абсолютная необходимость сопротивляться тому, кто обращает против тебя силу. Мораль самозащиты заключается в защите права личности на жизнь. Она не терпит насилия и проявляется в стойкой решимости дать отпор любому напавшему на вас. Бессознательное желание уничтожить любого, кто обращает против тебя силу — это возвышенное отношение к ценности и уникальности жизни. Отказаться передать право распоряжаться своей жизнью и смертью какому-нибудь убийце или тирану, посягающему на нее, — означает предпочесть жизнь. Если вы не решаетесь защищать ваше право на собственные жизни, то вы похожи на мышей, пытающихся спорить с совами. Вы думаете, ваши враги поступают неправильно? Отнюдь. Просто они думают, что вы — их обед. Имперский Орден проповедует, что люди продажны и злы, и человеческие жизни ничего не стоят. Все их действия говорят об этом. Они разглагольствуют об обретении спасения и счастья в ином мире и убеждают вас, что ради этого вы должны пожертвовать жизнью в этом мире. Самопожертвование — прекрасная вещь, но лишь когда оно совершается по доброй воле. Убеждать других в необходимости пожертвовать своими жизнями — то же самое, что приказать сделаться рабами. Те, кто говорят, что самопожертвование является вашей обязанностью и долгом, лишь пытаются закрыть вам глаза на цепи, которыми они уже крепко обмотали ваши шеи. — Голос Ричарда стал торжественным. — Если вы пожелаете и станете гражданами Д'Хары, вы не будете должны приносить свои жизни в жертву ради интересов других людей, но также вы не сможете требовать от них самопожертвования ради вашего блага. Вы можете продолжать хранить верность своим убеждениям и даже чувствовать, что не сможете поднять руки и сражаться только ради нашего выживания. Но вы должны поддержать наше дело, и не должны стремиться к уничтожению наших материальных и духовных ценностей и, следовательно, наших жизней — это то, чего мы опасаемся. Имперский Орден вторгается в невинные страны, вроде вашей. Они порабощают, истязают и убивают по праву захватчиков повсюду, где бы ни появились. То же самое войска Ордена творили в Новом мире. Они лишились права быть услышанными и сами поставили себя за границы всех нравственных норм. Перед нами не стоит проблема выбора, что с ними делать — они должны быть стерты в пыль.
Вперед вышел мужчина.
— Но общепринятая благопристойность требует, чтобы мы снисходительно относились к заблуждениям людей, с которыми мы общаемся.
— Нет ничего дороже жизни. В ваших головах все смешалось, и даже жалеть вы умеете как-то странно. — Каждый вздох по-прежнему давался Ричарду с трудом, так что он ни на минуту не мог забыть о яде, которым травили его бандакарцы. — Но вы это частично осознаете. Сознательное, преднамеренное действие людей Имперского Ордена — убийство. Оно забирает непередаваемую ценность жизни у другого. Убийцей человек становится, когда он убивает другого, не защищаясь, а по своему низменному желанию. И тогда он лишается права на собственную жизнь. Пощадить подобное зло означает согласиться с ним. И тогда убийца вдвойне торжествует — и отняв невинную жизнь, и не расплатившись за нее собственной грешной жизнью. Пощада придает ценность жизни убийце и в то же время отрицает ценность жизни невинной жертвы. В таком случае жизнь убийцы признается более ценной, чем жизнь его жертвы. Это смена добра на зло. Победа смерти над жизнью.
— И потому, что Орден напал на вашу страну и убил ваших людей, вы собираетесь попытаться убить каждого живущего в Древнем мире? — громко спросил Оуэн.
— Нет. Орден — зло и для Древнего мира. Я не говорю, что все люди из Древнего мира злые, просто им не посчастливилось, что они родились в месте, которым правили злые люди. Некоторые активно поддерживают своих правителей-злодеев и становятся на сторону зла, но далеко не все. Многие из народа Древнего мира также жертвы правления Имперского Ордена и очень страдают от его жестокости. Многие борются за освобождение от его тирании. Как мы уже говорили, многие рискуют жизнью ради того, чтобы освободиться от этих злодеев. Мы сражаемся за то же — за свободу. Здесь не нужны те, кто борются за свободу. Мы же верим в ценность отдельной жизни. Это означает, что если кто-то живет в Древнем мире, то мы не будем огульно считать его своим врагом. Таким его могут сделать лишь его собственные убеждения и поступки. Но не заблуждайтесь — многие люди активно поддерживают Имперский Орден и участвуют в его кровавых делах. Они должны за это расплатиться. Орден должен быть уничтожен.
— Уверен, вы должны пойти на какой-нибудь компромисс, — промолвил один из мужчин постарше.
— Надеясь на него, человек идет на соглашение с нераскаявшимся злом, позволяет ему запустить в себя когти и выпустить яд. День ото дня яд будет течь по венам, пока наконец не убьет, — возразил лорд Рал.
— Ну, это слишком сильные чувства, — возразил человек. — Лишь упрямство, препятствующее конструктивному подходу. Всегда есть место для компромисса.
Ричард ткнул его в грудь большим пальцем.

Предыдущая страница 21 Следующая страница


Восьмое Правило Волшебника, или Голая империя 22

— Вы решили дать мне яд. Он убивает меня. Отрава в моей крови — несомненное зло. Как, по-вашему, я должен найти компромисс с ядом?
Никто не ответил.
— Компромисс уместен при разрешении спора между двумя сознательными сторонами, которые разделяют общие этические ценности и уважительно и честно относятся друг к другу. В вопросах этики или истины не может быть компромисса. Соглашаясь с убийцами — а, судя по тому, что вы утверждаете, дело обстоит именно так, — вы уравниваете их с собой, и тогда никто не может оказаться прав. Ваша вера говорит, что вы не лучше, чем они. Более того, они убеждены в том, что должны пытать, насиловать или убивать вас. И это с точки зрения их этики нормально. Вы убеждены, что имеете право жить свободными от насилия с их стороны. Так говорит ваша этика. Но почему вы думаете, что убийцы будут следовать вашей этике, а не своей? Этический компромисс невозможен, поскольку он отрицает концепцию правильного и неправильного. Он говорит, что все равны, желания всех людей равноценны, и каждый должен стремиться к поддержанию компромисса. Как вы сможете найти его с теми, кто истязал, насиловал и убивал людей? С теми, кто, вероятно, насиловал тех, кого вы любили? И скольких из ваших семей еще убьют? В этой ситуации нет и не может быть этической равноценности, поэтому здесь не может быть компромисса. Только самоубийство! Даже когда вы просто выдвигаете предположение, что с подобными людьми возможен компромисс, вы даете им тем самым разрешение на убийство ваших близких, обрекая их на страшную смерть.
Большая часть мужчин были шокированы и испуганы тем, что с ними говорят столь прямолинейно. Похоже, они исчерпали свой запас пустых изречений. Многих затронули слова Ричарда, а некоторые даже вдохновились их прозрачностью. Ему показалось, что в глазах людей начал пробиваться свет понимания, будто они по-новому взглянули на известные им вещи.
Сзади к Ричарду подошла Кара и протянула сигнальный маяк. Он не был уверен, но, похоже, поверхность статуэтки стала более чернильно-черной, чем когда он ее видел в последний раз. Внутри фигурки песок продолжал сыпаться, образуя кучку в нижней ее части.
— Кейджа-Ранг расположил границу по этому перевалу, чтобы запечатать людей внутри. Он тот, кто дал вам название. Волшебник знал, что ваш народ не терпит насилия, и боялся, как бы вы не пали жертвой преступников. Он тот, кто помог вам изгонять их из вашей страны, чтобы вы могли вести мирную жизнь, к которой вы стремились. Именно этот человек рассказал вашим людям о проходе через границу, с помощью которого вы могли бы избавиться от преступников, если пожелаете.
Оуэн выглядел встревожено.
— Если этот великий волшебник Кейджа-Ранг не хотел видеть наш народ среди жителей Древнего мира, поскольку мы могли смешаться с ними и стать родоначальниками изначально неодаренного потомства, как вы это называете, то как насчет изгнанных нами преступников?
— Очень хорошо, Оуэн, — улыбнулся Ричард. — Ты начинаешь думать самостоятельно.
Оуэн улыбнулся в ответ. Ричард показал на статую Кейджа-Ранга.
— Вы видите, куда он смотрит? Это место называется Столпы Творения. Это смертельно горячее место, где нет ничего живого — земля там наполнена смертью. Граница, проведенная Кейджа-Рангом, проходит прямо по его сторонам. Когда вы выгоняли из своей страны людей через границу, то смертельные стены не давали им бежать в большой мир. У них оставался только один путь — в Столпы Творения. Даже имея воду и припасы и хорошо зная дорогу, пытаться пройти через долину, известную как Столпы Творения, — это безумие. Любого там ждет почти стопроцентная гибель. Но без воды и припасов, не зная местности, и того, как пройти через нее и куда идти у человека не оставалось ни одного шанса на спасение. Все, кого вы изгнали, смотрели в лицо безусловной смерти.
Люди уставились широко раскрытыми глазами.
— Тогда, изгоняя преступников, мы фактически казнили их? — сказал один из них.
— Правильно.
— Тогда этот Кейджа-Ранг обманул нас, — продолжил мужчина. — Он обманул нас, фактически заставив убивать тех людей.
— Вы думаете, это был ужасный обман? — спросил Ричард. — Ваши люди преднамеренно посылали заядлых преступников во внешний мир, где они могли грабить и убивать невинных людей. Вы осознанно освобождали жестоких людей от возмездия и создавали им такие условия, при которых невинные люди могли стать жертвами насилия. Вместо того чтобы предать убийц смерти, вы, на протяжении всей истории, помогали им убивать других. Вы были слепы, пытаясь отказаться от насилия, ведь это привело к тому, что вы на самом деле ему потворствовали. Вы сказали себе: «Не имеет значения, что произойдет с другими людьми, поскольку они не просвещенные, как мы. Мы лучше их тем, что стоим над насилием и безусловно отвергаем его». Если вы даже когда-то и задумывались об этом, то признавали людей, живущих за границами, дикарями, а их жизни менее ценными, чем ваши собственные. Так что, в полном соответствии с вашими благородными намерениями и целями, невинные люди могли бы расплачиваться своими жизнями за совершенные в Бандакаре преступления. Расплачиваться вместо жестоких убийц, которые родились и были воспитаны вами самими, в вашей свободной от насилия стране. Поэтому Кейджа-Ранг создал еще две границы, чтобы не дать изначально неодаренным преступникам проникать во внешний мир, не дать этим изгнанным из Империи Изгнанных убийцам причинять вред людям. Вы считаете себя благородными, потому что отвергаете насилие, но своими действиями вы подкармливали его. Только то, что сделал Кейджа-Ранг, положило этому конец.
— Всемилостивый Создатель! — Оуэн тяжело опустился на землю. — Все гораздо хуже, чем вы говорите.
Другие тоже были поражены до ужаса. Некоторые сели на землю, как и Оуэн, другие спрятали лицо в руках или отошли на несколько шагов.
— О чем ты? — спросил Ричард.
Оуэн посмотрел на него, его лицо было мертвенно бледным.
— Я рассказывал вам о нашей стране… о нашем городе и других великих городах? Что в моем городе мы все живем вместе и счастливы жить так? — Ричард кивнул. — Но это не совсем так.
Кэлен наклонилась к парню.
— О чем ты?
Оуэн беспомощно поднял руки.
— Некоторым хочется большего, чем наша простая приятная жизнь. Некоторые люди… они хотели изменить нашу жизнь. Они говорили, что можно жить лучше. Они собирались выстроить себе отдельные дома, хотя это и против наших обычаев.
— Оуэн прав, — сурово подтвердил старик. — В мое время было много людей, которые не могли выдержать того, что они называли «раздражающими принципами нашей империи».
— И что случилось, когда люди захотели изменить порядки или не смогли выносить принципы вашей империи? — спросил Ричард.
Оуэн посмотрел на удрученные лица окружающих.
— Великие Говорящие не признали их идеи. Мудрый сказал, что они принесут раскол в нашу жизнь. Их надежды на новую жизнь растоптали, а их самих осудили. — Мужчина сглотнул. — Так что эти люди вынуждены были покинуть Бандакар. Они ушли из нашей страны через разлом в границе, чтобы найти новую жизнь. Ни один из них не вернулся обратно.
Ричард провел рукой по лицу.
— Значит, они умерли, желая найти новую жизнь, лучшую, чем вы предлагали им.
— Но ты не понял, — Оуэн встал. — Мы как эти люди. — Он показал на пришедших с ним. — Мы отказались вернуться домой и сдаться солдатам Ордена, хотя знали, что невинных будут пытать за наш отказ выполнить требования захватчиков. Мы знали, что это не остановит Орден, потому и не вернулись. Чтобы попытаться спасти наш народ, мы пошли против воли Великих Говорящих и Мудрого. За это нас осудят. Мы решились и перешли перевал в поисках ответов, в поисках способа избавиться от власти Имперского Ордена. Понимаете? Мы такие же, как и те, другие, люди. Как и они, мы выбрали жизнь и попытались изменить порядок вещей, поскольку тоже не могли больше терпеть происходящее.
— Тогда, возможно, вы начинаете понимать, что все, имеющее к вам отношение до сего момента, вело к смерти, а не к жизни, — сказал Ричард. — Возможно, теперь вы видите, что ваше так называемое «просвещенное учение», не более чем повязка, закрывающая вам глаза.
Ричард положил руку на плечо Оуэна. Он посмотрел на собственную статуэтку, накрепко зажатую в другой руке, и перевел взгляд на хмурые лица.
— Ваши люди остались далеко позади, не справившись с испытаниями. Только вы зашли так далеко. Только вы начали использовать разум, чтобы попытаться найти решение, которое освободило бы вас и ваших любимых. Вам еще многому предстоит научиться, но, наконец, вы нащупали правильный путь. Теперь не время останавливаться. Вы должны мужественно встретить то, что нам предстоит сделать, если действительно хотите спасти своих близких.
Впервые бандакарцы выглядели гордыми. Понимание пришло к ним, когда они перестали повторять затверженные с чужих слов бессмысленные речи и начали говорить то, что думают сами.
Дженнсен нахмурилась, размышляя.
— Ричард, почему те люди не вернулись обратно, когда пошли через границу? Если они хотели обрести новую жизнь, но обнаружили, что им придется идти через Столпы Творения, почему они не вернулись обратно, хотя бы для того, чтобы взять с собой припасы и необходимое снаряжение, чтобы пройти там?
— Точно, — подтвердила Кэлен. — Джордж Сайфер прошел за границу через Королевские Ворота и вернулся обратно. Эди говорила, что в границе есть проходы, отверстия, подобные тем, через которые жители Бандакара изгоняли преступников. Тогда почему же те люди не вернулись? Почему они не воспользовались проходом?
Пришедшие кивали, соглашаясь с Кэлен. Они тоже хотели услышать разгадку.
— Поначалу я тоже задумывался об этом, — Ричард поглаживал большим пальцем сверкающую черную поверхность статуэтки, — Я думаю, границы в Срединных землях имеют отверстия, потому что они очень велики, то есть тянутся далеко. Эта граница гораздо менее протяженная, и я сомневаюсь, что здесь были бы нужны подобные проходы. Поскольку в этой границе только один пролом, и при этом она не очень длинна, я думаю, Кейджа-Ранг специально устроил этот проход, чтобы преступники, которых изгоняли, могли выйти наружу, но не могли вернуться. Иначе изгнанные преступники, обнаружив, что они не могут спастись, могли вернуться. А волшебник хотел предотвратить такую возможность.
— Разве можно так сделать? — поинтересовалась Кэлен. Ричард положил руку на рукоять меча.
— Обычная змея может проглотить жертву много большего размера. Их зубы наклонены внутрь, так что пока змея пожирает жертву, та не может выбраться, спастись. Я полагаю, проход в границе работает примерно так же, позволяя двигаться только в одном направлении.
— Думаешь, это возможно? — переспросила Дженнсен.
— Такие случаи известны, — сказала Кэлен.
Ричард кивнул.
— Великий барьер между Новым и Древним мирами устроен так, чтобы предотвращать проникновение определенных людей. Один проход позволяет пройти туда и обратно, а второй — нет, — он указал статуэткой на монумент. — Кейджа-Ранг был великим волшебником. Он должен был знать, как создать в границе такой проход, который не позволит никому вернуться. В конце концов, именно он вызвал границу из потустороннего мира и поставил на место почти три тысячи лет назад.
— Так что все, кто переходит границу, умирают, — грустно произнес Оуэн.
— Боюсь, что так, — еще раз покачал головой Ричард. — Кейджа-Ранг рассчитывал, что она будет работать, как он запланировал, все это время. Он даже предусмотрел вероятность падения границы.
— Я кое-чего не понимаю, — сказал молодой человек. — Если этот волшебник был такой великий, и его магия настолько могущественна, что он смог возвести стену смерти, которая отделяла нас от остального мира в течение трех тысяч лет, то как же граница могла рухнуть? В последние два года ее просто не было. Почему?
— Думаю, это из-за меня, — выступила вперед Кэлен.
Она подошла поближе. Ричард не пытался ее остановить. У людей не должно было появиться ощущения, будто от них что-то скрывают.
— Пару лет назад, отчаянно пытаясь спасти жизнь Ричарду, я неосторожно призвала потусторонние силы, которые, как я думаю, медленно уничтожили магию в нашем мире. Ричард изгнал эти злые силы, но они пробыли в мире какое-то время, так что их воздействие вполне могло иметь необратимые последствия.
Люди обменялись встревоженными взглядами. Женщина, стоящая перед ними, минуту назад призналась в совершении поступка, приведшего к исчезновению защиты, хранящей их тысячи лет. Это из-за Кэлен ужасное насилие и грубость внешнего мира обрушились на них. Это из-за нее привычный им мирный образ жизни рухнул.

Глава 43

— Вы все еще не показали нам свою магию, — наконец сказал один из мужчин.
Ричард выпустил маленькую руку Кэлен и вышел вперед.
— Кейджа-Ранг придумал ограничение для своей магии, проведя границу по этому перевалу. — Ричард достал маленькую фигурку, изображающую его самого, и показал им. — Это послали мне, чтобы предупредить о падении границы вашей страны.
— Почему верхушка окрашена таким странным черным цветом? — спросил один из стоявших впереди.
— Думаю, это показывает, как истекает мое время, а может быть, то, как скоро я умру.
Мужчины взволнованно зашептались. Ричард поднял руку, призывая их дослушать.
— Внутри фигурки песок — всем видно?
Вытягивая шеи, люди старались разглядеть то, на что он обращал их внимание. Но не все стояли достаточно близко, и Ричард прошел между ними, держа статую так, чтобы можно было убедиться в сходстве изображения с ним и увидеть песок внутри.
— Это не настоящий песок, — пояснил он. — Он магический.
Лицо Оуэна скептически исказилось.
— Но вы же сказали, что мы не можем видеть магию.
— Вы изначально неодаренные, и магия не затрагивает вас, так что вы не можете видеть обычную магию. Однако граница все же не дает вам выйти во внешний мир, не так ли? Почему это так, как вы думаете?
— Это стена смерти, — сказал пожилой человек, так словно это было нечто само собой разумеющееся.
— Но как она может причинить вред людям, на которых не действует магия? Попытка самостоятельно пройти через границу означает для вас смерть, как и для любого другого. Почему? Потому что граница — это место, в котором присутствует потусторонний мир. Потусторонний мир — это мир мертвых. Вы можете быть неодаренными, но вы смертны. И как вы связаны с жизнью, так же вы связаны и со смертью.
Ричард снова поднял статуэтку.
— Эта магия связана с миром мертвых. Поскольку все вы от природы смертны, то связаны с миром мертвых, силой Владетеля подземного мира, со смертью. Вот почему вы видите песок, который показывает, как утекает мое время.
— Я не вижу ничего магического в том, как песок пересыпается вниз, — проворчал один из мужчин. — Почему я должен верить вам на слово, что он магический и показывает истечение вашей жизни?
Ричард повернул статуэтку на бок. Песок продолжал пересыпаться, но уже вбок.
Изумленные вздохи и шепот раздались в группе людей, наблюдающих за этим зрелищем, которое противоречило всем законам известного им реального мира.
Они подошли поближе, словно зачарованные дети, чтобы рассмотреть статуэтку, которую держал Ричард. Желание увидеть магию пересиливало страх перед ней. Некоторые осмелились подойти поближе и потрогать чернильно-черную поверхность статуэтки, когда Ричард протянул им фигурку для осмотра. Другие подходили ближе, чтобы увидеть, как песок начинает падать в ту сторону, в которую поворачивали фигурку.
Люди обсуждали увиденное чудо, но еще не уверились в том, как им его истолковали.
— Но мы все это видим, — сказал кто-то. — Это не показывает нам, чем мы отличаемся от вас или кого-либо еще, как вы сказали. Это лишь доказывает, что мы способны видеть магию, как и вы. Может быть, мы не изначально неодаренные, а вы ошиблись.
Ричард подумал с минуту, размышляя над тем, как бы показать им истинную магию. Хотя он и обладал даром, но многого не знал о контроле над ним. Ричард был способен управлять собственным даром лишь в моменты, когда его проявление было вызвано праведным гневом. Он не мог просто так, на заказ, продемонстрировать что-то небольшое, как умел это Зедд. Кроме того, даже если бы он и мог сотворить нечто магическое, неодаренные этого просто бы не увидели. Уголком глаза Ричард заметил Кару, стоящую со скрещенными на груди руками. Его осенило.
— Связь между лордом Ралом и его людьми имеет магическую природу, — сказал он. — Такую же, как и другие связи, в том числе и та, что позволила защититься от сноходцев.
Ричард дал девушке знак приблизиться.
— Кара не только мой друг, но и Морд-Сит. Тысячи лет Морд-Сит были свирепыми защитниками лорда Рала. — Ричард поднял руку Кары, чтобы они увидели красный эйджил, висевшей на прочной золотой цепочке у нее на запястье. — Это эйджил, оружие Морд-Сит. Эйджил имеет силу благодаря связи Морд-Сит с лордом Ралом — со мной.
— Но у него нет клинка! — воскликнул человек, разглядывая эйджил, который раскачивался на конце золотой цепочки. — Его невозможно использовать в качестве оружия.
— Рассмотрите его получше, — предложил Ричард, взяв Кару за локоть и подтолкнув ее вперед, в гущу людей. — Посмотрите на него поближе, чтобы убедиться, что этот человек прав, что у эйджила нет клинка, лишь только небольшой жезл.
Люди приблизились к Каре, и девушка прошла между ними, позволив каждому потрогать и осмотреть эйджил. Пока ничего не понимая, они тщательно разглядывали его, оценивали длину, проверяли остроту концов, взвешивали. Надо было всесторонне обследовать диковинное оружие и убедиться, что эйджил не тяжелый и им нельзя ударить плашмя, как ножнами. Ричард приказал Каре дотронуться до кого-нибудь. Эйджил скользнул к ней в руку. Люди попятились, напуганные выражением ее лица, когда Морд-Сит пошла им навстречу, сжимая в руке то, что Ричард назвал оружием.
Кара дотронулась эйджилом до плеча Оуэна.
— Она уже дотрагивалась до меня раньше этим красным жезлом. Ничего не происходит, — успокоил он остальных.
Кара прикоснулась эйджилом к тем, кто стоял недалеко. Некоторые отпрянули назад, боясь, что она поранит их, хотя эйджил и не причинил вреда их товарищам. Тем не менее, многие испытали прикосновение эйджила и убедились, что ничего не происходит.
Ричард закатал рукав.
— А теперь я докажу вам, что на самом деле это серьезное магическое оружие. — Он протянул руку Каре. — Режь до крови, — спокойно сказал он, словно и не думал о том, она действительно воспользуется эйджилом.
Кара уставилась на него.
— Лорд Рал, я не…
— Режь, — еще раз приказал Ричард, протягивая руку.
— Стой! — вмешался Том, оттолкнув его руку. — Лучше режь мою.
Морд-Сит тут же поняла, что д'харианец прав. Такая демонстрация быстрее убедит недоверчивых.
— Нет! — возразила Дженнсен, но было уже поздно.
Том вскрикнул, когда Кара дотронулась концом эйджила до его руки. Юноша невольно споткнулся и чуть не упал, струйка крови стекала по его руке. Люди смотрели так, словно не были уверены в том, что видят.
— Может, это какой-то фокус? — предположил кто-то. Пока Дженнсен заботилась о Томе, перевязывая его рану, Ричард протянул руку Каре.
— Покажи им, — настаивал он. — Покажи, что может сделать эйджил Морд-Сит с человеком, обладающим магическими способностями.
Кара посмотрела ему в глаза.
— Лорд Рал…
— Сделай это! — приказал Ричард. — Покажи им, тогда они поймут, — он повернулся к наблюдателям. — Подойдите ближе, чтобы вы могли сами увидеть его ужасную работу.
Ричард сжал кулак, подставив внутреннюю часть предплечья Каре.
— Сделай это так, чтобы они ясно увидели, что произойдет, в противном случае все это будет напрасно. Не заставляй меня испытывать боль зазря.
Кара сжала губы, сильно недовольная его командой. Девушка еще раз посмотрела в глаза Ричарда и увидела в них твердую решимость. Тогда она тоже решилась. Заглянув в глаза Кары, Ричард понял, насколько больно ей держать эйджил. Он сжал зубы и кивнул, показывая, что готов. Сохраняя каменное выражение лица, Морд-Сит направила эйджил на внутреннюю сторону предплечья. Ричард почувствовал себя так, словно его ударила молния.
Самая страшная, какую он только мог представить. Ужасный всплеск боли пронзил руку. Боль отозвалась в плече. Казалось, кости развалились на кусочки. Скрипя зубами, воин держал дрожащую руку, а Кара медленно вела эйджилом вниз к кисти. Кровавые пузырьки поднимались, лопались и струйками стекали по руке.
Ричард задержал дыхание, сжав мышцы живота, и опустился на одно колено — он не собирался этого делать, а просто не мог больше выстоять на ногах под лавиной обрушившейся на него боли. Люди задыхались, шокированные видом крови и страданий. Многие удивленно перешептывались.
Кара отняла оружие. Ричард почувствовал напряжение в мускулах. С трудом дыша, он наклонился вперед, пытаясь восстановить дыхание и подняться. Кровь стекала с пальцев.
Кэлен стояла сзади с небольшим шарфом, который Дженнсен достала из кармана.
— Ты в своем уме? — яростно прошептала она, перевязывая его кровоточащую руку.
— Спасибо, — поблагодарил он жену за заботу, не желая отвечать на ее вопрос.
Ричард не мог заставить пальцы перестать дрожать. Кара держалась слегка сзади. Он был уверен, что девушка была осторожна и не сломала ни одной кости, но чувствовал себя так, словно это с ним было проделано. Медленно приходя в себя, Ричард ощутил, что от боли по лицу бегут слезы.
Когда Кэлен закончила перевязку, Кара взяла его под руку и помогла встать.
— Мать-Исповедница права, ты не в своем уме, — проворчала она.
Ричард не стал спорить и доказывать верной подруге необходимость того, что он приказал ей сделать. Вместо этого он повернулся к зрителям и показал им руку. Темно-красное пятно медленно росло по всей длине шарфа.
— Вот и могущественная магия. Вы не могли видеть ее, но можете оценить результаты. Такая магия может убить, если Кара захочет этого, — люди бросали на Морд-Сит встревоженные взгляды, наполненные уважением. — Но она не может поранить вас, потому что вы не взаимодействуете с подобной магией. Только те, кто родился с искрой дара, могут почувствовать прикосновение эйджила.
Настроение людей изменилось. Вид крови отрезвил всех.
Ричард медленно подошел к ним.
— Я доказал вам, что все рассказанное мною — правда. Я не утаил от вас ничего важного или относящегося к делу. Теперь вы знаете, кто я, и кто вы, и как мы все вместе оказались в этой ситуации. Если вы хотите узнать что-нибудь еще, я готов дать вам честный ответ.
Когда Ричард замолчал, люди стали переглядываться, высматривая, есть ли у кого-нибудь вопросы. Вопросов не было.
— Пришло время вам принять решение о своем будущем и будущем тех, кого вы любите, — продолжил Ричард. — Сегодня вы определите свое будущее. — Он показал на Оуэна. — Я знаю, что у него была любимая девушка Мэрили, которую забрал Орден. Знаю, что вы все пострадали от действий Ордена. Мне не известно, как зовут каждого из вас, и неизвестны имена людей, которых вы потеряли, но поверьте, я понимаю вашу боль. И хотя мне ясно, как вы дошли до такого состояния, что решились отравить меня, но все же вы не имели права делать это.
Многие избегали взгляда Ричарда, опуская глаза.
— Я собираюсь дать вам шанс встать на правильный путь. — Он немного помолчал, чтобы они осознали сказанное. — Вы многое выдержали и долго страдали, столкнувшись с угнетением, но теперь вы должны сделать выбор.
Ричард опустил руку на рукоять меча.
— Я хочу знать, где вы прячете противоядие от яда, которым меня напоили.
Люди обменялись встревоженными взглядами. Они оглядывались по сторонам, пытаясь понять чувства своих товарищей; они вместе привыкли решать, что делать.
Оуэн пытался разгадать намерения своих друзей, но они были еще более растеряны, чем он сам. Наконец парень облизал губы и робко спросил:
— Если мы пообещаем рассказать тебе, где противоядие, вы согласны сначала дать нам слово, что поможете нам?
Ричард принялся расхаживать. Люди нервно наблюдали за ним, ожидая его ответа, глядя на кровавые капли, падающие с его пальцев, и дорожку, которую они оставляли на камне.
— Нет, — категорически отказал Ричард. — Я не позволю вам объединять две несвязанные между собой проблемы. Вы отравили меня, это неправильно. У вас есть шанс исправить ошибку. Если я позволю вам торговаться со мной, ставить мне какие-то условия в обмен на исправление этой ошибки, таким образом я признаю, что ваши действия можно как-то оправдать. Рассказав мне, где спрятано противоядие, вы поступите единственным достойным образом, и вы должны сделать это безо всяких условий. Сегодня вы принимаете решение о том, каким будет ваше будущее. Я не скажу ни слова, пока вы не сообщите мне о своем решении.
Некоторые выглядели так, словно вот-вот ударятся в панику, другие — так, словно сейчас заплачут. Оуэн оттеснил бандакарцев от Ричарда, чтобы они могли обсудить это между собой.
— Нет, — сказал Ричард, внезапно останавливаясь. Люди замолчали и повернулись к нему. — Я не хочу, чтобы кто-то согласился с решением большинства. Я хочу, чтобы каждый из вас высказал мне свое личное мнение.
Люди пристально смотрели на него. В конце концов кто-то спросил, что он имеет в виду.
— Я хочу знать, безо всяких условий, что каждый лично решит для себя — избавить меня от яда или использовать его как угрозу, чтобы заставить меня сотрудничать. Я хочу знать, что решит каждый.
— Но мы должны прийти к соглашению, — возразил один человек.
— С какой целью? — поинтересовался Ричард.
— Чтобы наше решение было верным, — пояснил он, — Без соглашения невозможно принять достойное решение ни по одному важному вопросу.
— Вы отдаете решение вопросов морали на суд толпы, — сказал Ричард.
— Но соглашение позволяет рассудить достойно, потому что отражает волю людей, — настаивал другой.
— Понятно, — рассудил лорд Рал. — Значит, если все вы решите изнасиловать мою сестру и сочтете это вполне нравственным, потому что решение об изнасиловании было единогласным, и если я стану возражать, то окажусь безнравственным я, потому что останусь в одиночестве и не признаю вашего соглашения. Вы такой способ решения имели в виду?
Люди сжались от отвращения.
— Ну… не совсем… — заговорил он.
— Хорошее и плохое не может быть предметом договора, — прервал Ричард. — Вы пытаетесь построить добродетельную власть толпы. Разумный моральный выбор строится на уважении к жизни, а не на соглашении. Соглашение не заставит солнце взойти в полночь, также как не сможет переделать плохое в хорошее. Если что-то неправильно, не имеет значения, сколько тысяч людей высказались за это, вы должны противостоять им. Если что-то справедливо, никакое общественное осуждение не должно столкнуть вас с пути. Я не желаю больше слушать эту невразумительную болтовню о соглашении. Вы не стадо гусей, а люди. Я хочу знать, что думает каждый. — Он указал на землю перед ними. — Пусть каждый возьмет по два камешка.
Ричард смотрел, как они нерешительно наклоняются и выполняют его приказ.
— Сейчас каждый из вас зажмет в кулаке один или два камня, — решительно продолжил он. — Каждый подойдет ко мне, к человеку, которого вы отравили, и раскроет ладонь, так чтобы только я один смог увидеть ваше решение. Один камешек будет ответом «нет». Он будет значить, что вы отказываетесь сообщить мне, где противоядие, если я сначала не пообещаю, что попытаюсь вернуть вам свободу. Два камешка в вашей ладони будут значить «да», то есть, что вы согласны рассказать мне, где спрятано противоядие без каких-либо условий.
— Но что произойдет, если мы согласимся? — спросил кто-то. — Вы даруете нам свободу? Ричард пожал плечами.
— После того как каждый из вас сообщит мне о своем решении, я оглашу свое. Если вы расскажете мне, где противоядие, я, возможно, помогу вам, или, возможно, излечившись от яда, оставлю вас и вернусь к своим делам. Вы узнаете об этом, только после того, как ответите мне. А сейчас отвернитесь от своих друзей и положите в кулак один камешек, если вы против, или два камешка, если согласны сообщить мне, где противоядие. Когда закончите, выходите вперед по одному и показывайте мне ваше решение.
Мужчины отвернулись, обмениваясь косыми взглядами, но, следуя инструкциям Ричарда, они не стали ничего обсуждать. Каждый самостоятельно положил камешки в кулак.
Когда люди отвернулись, Кара и Кэлен подошли ближе к Ричарду. Они сделали из ситуации свои выводы.
Кара схватила его за руку.
— Ты с ума сошел? — раздраженно прошептала она.
— Вы обе меня сегодня уже об этом спрашивали.
— Лорд Рал, должна ли я напоминать тебе, что однажды ты уже пробовал прибегнуть к голосованию и из-за этого попал в неприятности? Ты сказал, что больше никогда не сделаешь такой глупости.
— Кара права, — тихо, чтобы не услышали остальные, согласилась Кэлен.
— На этот раз все по-другому, — убежденно сказал Ричард.
— Нет никакой разницы, — резко возразила Кара. — Нас опять ждут неприятности.
— Сейчас все иначе, — настаивал он. — Я объяснил им, что неправильно и почему, теперь они должны выбрать, как поступить: правильно или нет.
— Ты позволяешь другим определять твое будущее, — укоризненно произнесла Кэлен. — Ты отдал свою судьбу в их руки.
Ричард глубоко вздохнул, взглянув в зеленые глаза Кэлен и затем в ледяные голубые глаза Морд-Сит.
— Я должен был сделать это. Теперь пусть подходят и покажут мне, что решили.
Кара разгневанно отвернулась и отошла к статуе Кейджа-Ранга. Кэлен пожала руку мужа, выражая молчаливую поддержку и одобрение его решению, даже если она не понимала его причин. Он мог позволить себе лишь слегка улыбнуться жене в знак признательности, прежде чем она отвернулась и отошла к статуе, где ждали Кара, Дженнсен и Том.
Ричард отвернулся, не желая, чтобы Кэлен поняла, как ему больно. Боль, вызванная ядом, медленно поднималась к груди. Каждый вдох причинял страдания. Его рука все еще содрогалась от боли, которую причинило ему прикосновение эйджила. Но хуже всего была головная боль. Он хотел бы знать, увидела ли Кара эту боль в его глазах. В конце концов, Морд-Сит хорошо разбиралась в видах боли.
Лорд Рал знал, что промедление будет для него смертельно. У него нет времени помочь этим людям, а потом получить противоядие. Он не знал, каким образом освободить их империю от власти Ордена. Он не мог избавить от захватчиков даже свою собственную империю.
Ричард чувствовал, как истекает его время. Собственный дар приносит ему головную боль, и если он не сумеет справиться с ним, то в конце концов тот убьет его. Кроме того, и это гораздо хуже, что боль от дара ослабляет его, позволяя яду действовать быстрее. С каждым уходящим днем ему все труднее будет противостоять яду.
Если он сумеет добиться согласия этих людей и они скажут ему, где спрятано противоядие, он, может быть, успеет принять его вовремя.
Если нет — шансов выжить у него не останется.

Глава 44

Люди бесцельно топтались на месте, кто-то глубоко погрузился в собственные мысли, кто-то рассматривал статую Кейджа-Ранга, человека, послужившего делу изгнания их народа. Некоторые мельком посматривали на товарищей. Ричард видел, что им хочется посоветоваться с друзьями, но они выполняют его приказ и не разговаривают.
Наконец лорд Рал решил, что дал им достаточно времени на размышления, и встал перед ними. Вперед шагнул молодой человек. Этот юноша был одним из тех, кто жадно слушал Ричарда. Он очень внимательно слушал и напряженно обдумывал его слова. Ричард знал, что если этот человек ответит отрицательно, то у него нет никаких шансов получить согласие других.
Когда молодой светловолосый мужчина раскрыл ладонь, на ней лежали два камешка. Ричард внутренне облегченно вдохнул, увидев, что хотя бы один из них все же сделал верный выбор.
Еще один человек вышел вперед и раскрыл ладонь, на ней лежало два камешка. Ричард кивнул, ничем не выдав своей реакции, и позволил ему отойти. Остальные потянулись следом. Каждый подходил и молча раскрывал кулак. Каждый показывал два камешка, признавая, что отказывается от применения угроз, и уступал место следующему.
Оуэн стоял последним. Он посмотрел на Ричарда, сжал губы и резко разжал кулак.
— Вы не причинили нам никакого вреда, — сказал мужчина. В его ладони лежало два камешка. — Я не знаю, что с нами теперь будет, но вижу, что мы не должны были вредить вам только лишь потому, что отчаянно нуждались в вашей помощи, — последние слова Оуэн проговорил уверенно и с раскаянием.
Ричард кивнул.
— Спасибо. — Искренность, прозвучавшая в его голосе, вызвала улыбку на многих лицах. — Каждый из вас показал мне два камешка. Меня обнадеживает то, что все вы сделали правильный выбор. Теперь у нас есть общие основания для того, что найти путь в будущее.
Люди с удивлением посмотрели друг на друга. Они собрались все вместе, возбужденно обсуждая, как получилось, что им удалось принять одно и то же решение. Ричард подошел к оставшимся сзади Кэлен, Каре, Дженнсен и Тому.
— Удовлетворены? — задал он вопрос жене и одновременно Каре.
Охранница скрестила руки на груди.
— А что бы ты сделал, если бы они все же решили сохранить в тайне местонахождение противоядия до тех пор, пока мы им не поможем?
Ричард пожал плечами.
— Я не стал бы лучше, чем я есть, но и хуже бы тоже не стал. Я вынужден был бы помочь им, но в то же время знал бы, что никому из них не могу доверять.
Кэлен все еще выглядела недовольной.
— А что было бы, если бы большинство сказало «да», а несколько поступили бы по-своему и отказали? Ричард заглянул в ее решительные зеленые глаза.
— Тогда после того, как те, кто согласился, рассказали бы мне, где противоядие, я вынужден был бы убить тех, кто сказал «нет».
Кэлен кивнула, понимая важность его объяснения, Кара удовлетворенно улыбнулась, но Дженнсен выглядела шокированной.
— Если бы кто-то сказал «нет», они могли решить и дальше пытаться контролировать меня и манипулировать моей жизнью, чтобы добиться желаемого, — пояснил сестре Ричард. — На них нельзя было бы положиться, как на всех остальных, а потому я не мог подвергать наши жизни такой опасности. Но теперь у нас стало одной проблемой меньше.
Он обернулся к ожидающим людям.
— Каждый из вас решил вернуть мне мою жизнь, — обратился к ним лорд Рал.
Все серьезно смотрели на него, желая знать, что он теперь будет делать. Ричард взглянул на маленькую фигурку, изображающую его самого, зажатую в руке. Песок по-прежнему неумолимо сыпался, чернильно-черная тьма почти спустилась с головы статуэтки, словно мир мертвых медленно забирал его жизнь. Пальцы Ричарда оставили на поверхности статуэтки кровавые следы.
Прямо на них пали облака, настолько плотные, что дневной свет превратился в сумерки.
Ричард опустил статуэтку и снова посмотрел на ожидающих людей.
— Мы сделаем, все, что в наших силах, чтобы помочь вам освободиться от власти Ордена, — торжественно пообещал он.
Приветственные крики пронзили холодный прозрачный воздух. Люди кричали от возбуждения и облегчения. Ричард еще ни разу не видел, чтобы так широко улыбались. Эти улыбки, лучше, чем что-либо другое, показали, сколь сильно бандакарцы хотят обрести свободу и избавиться от Ордена. Ричарду стало интересно, как они будут чувствовать себя, когда он расскажет им про их участие.
Он знал, что пока Николас Скользящий может следить за ними, пользуясь глазами птиц, он будет представлять угрозу. День за днем враг будет преследовать их, куда бы они ни пошли, и мешать им поднимать Древний мир на борьбу с Орденом за окончательное освобождение от тирании. Более того, Николас может направить к ним убийц. При мысли о том, что чародей видел Кэлен и знает, где ее найти, Ричард похолодел. Он должен уничтожить Николаса. Если уничтожить предводителя, это поможет выгнать солдат Ордена с этой земли.
Ричард знаком подозвал людей.
— Прежде всего, перед тем как мы займемся освобождением вашего народа, вы должны показать мне, где спрятано противоядие.
Оуэн присел на корточки и выбрал подходящий камень. С его помощью он нарисовал меловой овал на гладкой поверхности скалы.
— Предположим, что эта линия — горы, окружающие Бандакар.
Он положил камень на ближайший к Ричарду конец овала.

Предыдущая страница 22 Следующая страница


23 Терри Гудкайнд

— Это перевал, где мы сейчас находимся.
Он взял три камешка.
— Это наш город, Уилтертон, мы все оттуда, — сказал он, положив первый камушек недалеко от камня, изображающего перевал. — Противоядие там.
— Вы прятались недалеко от города? — спросил Ричард, обводя пальцем первый камешек. — Уилтертон окружен холмами?
— По большей части с юга, — ответил Оуэн, обозначая место на импровизированной карте. Он положил второй камешек в середину овала. — Здесь находится еще одна порция противоядия, этот город называется Хаутон. — Третий камешек лег недалеко от края овала. — Это город Нотвик, здесь третья доза.
— То есть, мне нужно просто пойти в один из этих городов и достать противоядие, — обобщил Ричард. — Поскольку ваш городок самый маленький, здесь у меня больше шансов.
Некоторые из мужчин покачали головой, другие отвели взгляд.
Оуэн печально дотронулся до каждого камешка.
— Мне очень жаль, лорд Рал, но одной дозы противоядия недостаточно. Слишком много прошло времени. Теперь и двух будет мало. Человек, который приготовил этот яд, говорил, что если пройдет слишком много времени, необходимо будет выпить все четыре порции. Он сказал, если не принять немедленно первую дозу противоядия, которую я принес, то потом она лишь на время остановит действие яда, и тогда понадобятся остальные три. Мне объяснили, что отравление наступает постепенно и проходит три стадии. Теперь для освобождения от яда ты должен выпить оставшиеся три дозы противоядия. Если не сделать этого, ты умрешь.
— Три стадии? Что ты имеешь в виду?
— На первой стадии ты будешь испытывать боль в груди. На второй стадии начнется головокружение, будет трудно стоять. — Оуэн избегал взгляда Ричарда. — На третьей стадии ты ослепнешь.
Парень поднял глаза и дотронулся до руки Ричарда, стараясь рассеять его тревогу.
— Но третья доза противоядия излечит тебя.
Ричард провел отяжелевшей рукой по лбу. Боль в груди сказала ему, что сейчас он на первой стадии.
— Сколько у меня осталось времени?
Пока Ричард расправлял рукав, закрывая рану, нанесенную эйджилом, Оуэн опять уставился вниз.
— Я не уверен, лорд Рал. Мы уже потеряли много времени, пока добирались сюда за первой дозой противоядия. Думаю, мы не можем больше тратить время впустую.
— Сколько у меня времени? — спокойно повторил Ричард.
Оуэн сглотнул.
— Честно говоря, лорд Рал, я удивляюсь, что ты еще способен стоять, несмотря на боль первой стадии. С течением времени боль будет расти.

Ричард просто кивнул. Он не смотрел на Кэлен. Задача усложнялась. Бандакар был оккупирован солдатами Ордена, и достать противоядие даже из одного места было достаточно трудно. Но побывать во всех трех городах было более чем трудно.
— Что ж, поскольку времени мало, у меня есть идея получше. Приготовьте еще нужную дозу противоядия, — предложил Ричард. — Тогда нам не придется беспокоиться о том, как добыть противоядие из всех трех городов, и мы сможем подумать о помощи людям.
Оуэна передернуло.
— Мы не можем.
— Почему? — настаивал Ричард. — Вы делали это раньше; ведь вы же приготовили противоядие, которое спрятали. Приготовьте его снова.
Оуэн сжался.
— Мы не можем.
— Почему нет? — глубоко вздохнул Ричард.

Оуэн показал на маленькую сумку, принесенную им с собой. Теперь она лежала в стороне. В сумке находились отрезанные пальцы трех девочек.
— Отец этих девушек — тот самый человек, который приготовил яд и противоядие. Он единственный, кто умел готовить из растений такие сложные составы. Мы не знаем, как он это делал. Мы не знаем даже, сколько ингредиентов он использовал. Может быть, в городах кто-то еще смог бы приготовить противоядие, но мы опять же не знаем, кто эти люди — и живы ли они. И пока здесь люди Ордена, мы даже не сможем их найти. А даже если бы и смогли, то нам неизвестно, какие растения были взяты для приготовления яда, так что они не будут знать, как готовить противоядие. Для вас единственная возможность выжить — достать оставшиеся три дозы.
Голова болела так сильно, что Ричард больше не мог стоять. Что ж, раз существует только три дозы противоядия, и все они нужны ему, чтобы выжить, он должен достать их, причем быстро. Добрые духи, с ними может случиться что угодно… Кто-то может найти противоядие и выбросить его. Спасительное зелье могут украсть. Могут увезти в другой город. Могут испортить, вылить противоядие на землю… С каждым вздохом Ричард чувствовал все более сильные толчки боли в груди. Паника начала медленно овладевать всем его существом, мысли начали путаться.
Кэлен успокаивающе положила руку на плечо мужу, и он с благодарностью накрыл ее своей.
— Мы поможем вам достать противоядие, — сказал один из мужчин.
— Это правильно. Мы поможем вам, — кивнул другой.
Они заговорили все разом, подтверждая, что помогут доставать противоядие для излечения Ричарда.
— Большинство из нас бывало по крайней мере в двух из этих трех городов, некоторые бывали во всех трех, — сказал Оуэн. — Я сам прятал противоядие, но рассказывал остальным, где тайники, так что мы все знаем о них. Мы знаем, как пробраться внутрь, чтобы достать его. Мы расскажем вам.
— Тогда вот что мы сделаем. — Ричард присел, рассматривая каменную карту. — Где Николас?
Оуэн подвинулся ближе и показал на центральный камешек.
— Этот человек, Николас, в Хаутоне, лорд Рал.
От этого парня Ричард был готов ждать чего угодно.
— Только не говори мне, что ты спрятал противоядие в здании, где видел Николаса, — произнес он, еще не веря внезапной догадке, которая его осенила.
Оуэн застенчиво пожал плечами.
— Тогда мне казалось, что это хорошая идея. Сейчас я бы хотел, чтобы тогда мне в голову пришла другая мысль.
Кара, стоящая позади Ричарда, раздраженно закатила глаза.
— Удивительно, что ты не отдал противоядие Николасу с просьбой сохранить его для тебя.
Страстно желая переменить тему, Оуэн показал на камешек, отображающий Нотвик.
— В этом городе скрывается Мудрый. Может быть, мы сумеем получить помощь от Великих Говорящих. Может быть, Мудрый благословит нас, и тогда другие люди присоединятся к нам в борьбе против Имперского Ордена.
Хотя Оуэн и научился чему-то у людей, живущих за пределами Бандакара, Ричард не думал, что он может оказать им какую-нибудь значимую помощь. Бандакарцы признали неправильность того, что раньше значила для них свобода, и хотели по-настоящему освободиться. Эти люди доказали свою решимость и готовность действовать, чтобы изменить участь других, но Ричард сомневался, что они на самом деле смогут сражаться.
— Чтобы воплотить в жизнь ваши справедливые чаяния — уничтожить Орден или хотя бы заставить солдат покинуть ваши дома, — мы нуждаемся в вашей помощи. Кэлен, Кара, Дженнсен и я не сможем все сделать сами. Если вы хотите, чтобы мы достигли цели, вы должны помочь.
— Чего вы от нас хотите? — спросил Оуэн. — Мы сказали, что отведем вас туда, где спрятано противоядие. Что еще мы можем сделать?
— Вы должны помочь нам, убивая солдат Ордена.
Люди стали протестовать. Все заговорили одновременно, качая головами и размахивая руками. Хотя Ричард не мог разобрать слов, их чувства были очевидны. Судя по отдельным словам, которые он разобрал, все отрицали саму возможность совершить убийство.
Ричард поднялся.
— Вы знаете, что делают эти люди, — властно сказал он, и галдеж мгновенно прекратился. — Вы сбежали, потому что не способны на убийство. Вам известны все факты. Неужели я должен напоминать вам о страданиях вашего народа и о том, что они делают с вашими любимыми?
— Но мы не может причинить вреда другому, — захныкал Оуэн. — Мы не можем.
— У нас иной путь, — поддержал его другой человек.
— Вы изгоняли преступников за пределы страны, — возразил Ричард. — Как вы поступали с ними, если они отказывались?
— Когда возникала такая необходимость, мы собирались и хватали его, чтобы он не мог больше никому причинить вреда, — пояснил один из стариков. — Мы связывали такому человеку руки и отводили к границе. Там мы снова предлагали ему покинуть страну. Если он отказывался, мы вели его к длинному обрыву и клали на землю. А потом спускали его ноги, так что он соскальзывал вниз и уже не смог бы вернуться.
Ричард удивился тому, что эти люди так крепко держались за свои убеждения. Он гадал, сколько страданий и смертей должны были принести преступники, прежде чем жители Бандакара наконец получали достаточно оснований для такой крайней меры наказания.
— Мы понимаем многое из того, что вы нам рассказали, — оправдывался Оуэн. — Но мы не можем сделать того, о чем вы просите. Иначе мы поступим неправильно. Мы не должны причинять вреда другим.
Ричард схватил сумку с пальцами девочек и потряс ею перед людьми.
— Все, кого вы любите, думают только о спасении. Может ли кто-то из вас представить себе, какой ужас они испытывают? Я знаю, что значит пережить пытки, чувство беспомощности и одиночества. Мне знакомо ощущение, что спасения не будет. Человек уже отчаялся и ничего не хочет. Готов сделать что угодно, лишь бы все это прекратилось. Он согласен на смерть, только бы кончились страдания.
— Вот поэтому нам и нужны вы, — сказал старик. — Вы должны сделать это. Вы должны освободить нас от Ордена.
— Я же говорил вам, что не справлюсь один. — Ричард решительно взмахнул рукой, перевязанной окровавленным шарфом. — Отступив перед солдатами Ордена, которые творят ужасные злодеяния, вы перечеркнете свое решение. Жертв будет еще больше. Люди Ордены злые, вы должны сражаться.
— Но если вы поговорите с ними так же, как поговорили с нами, они откажутся от своих неправильных представлений. Они изменятся, — попробовал кто-то возразить.
— Нет, не изменятся. Жизнь для них ничего не значит. Они сделали свой выбор, избрав пытки, насилие и убийства. Если мы хотим выжить, если мы хотим, чтобы у нас было будущее, мы должны уничтожить их.
— Мы не можем причинить вреда другому, — повторил мужчина.
— Это неправильно, — согласился Оуэн.
— Всегда аморально ранить, и тем более убивать, другого, — сказал мужчина среднего возраста, остальные одобрительно забормотали: — Те, кто поступает плохо, явно не в порядке и нуждаются в понимании, а не в ненависти. Ненависть порождает ненависть. Насилие порождает цикл насилия, но ничего не решает.
Ричард почувствовал, что нечто, объединяющее его с этими людьми, стремительно исчезает. Он хотел провести рукой по волосам, но заметил, что она испачкана в крови. Он опустил руку и решил зайти с другой стороны.
— Вы отравили меня, чтобы заставить убить этих людей. Но, сделав это, вы доказали, что признаете необходимость убийства в некоторых случаях, например ради защиты невинных. Вот для чего я оказался вам нужен. Вы не можете считать, что неправильно причинять вред другому, и в то же время принуждать меня сделать это. По сути, это такое же убийство, только чужими руками.
— Нам нужна свобода, — ответил один из них. — Мы думали, что если вы обратитесь к этим людям, как правитель, то сможете убедить их оставить нас в покое, потому что они вас боятся.
— Вот почему вы должны помочь мне. Ты сам мгновение назад сказал, что они могут уйти из страха передо мной. Вы должны помочь мне, чтобы угроза выглядела правдоподобно и их страх имел реальные основания. Если враги не поверят в серьезность угрозы, они никогда не оставят вашу страну.
— Мы думали, что вы можете освободить нас от Ордена без насилия, без убийств, — выступил вперед один из мужчин. — Если вы решите, что надо убивать, убивайте. Это будет ваш выбор. Мы не можем убивать. С самого начала наши предки учили нас, что убивать плохо. Так что это должны делать вы.
— Это ваша обязанность помогать тем, кто не может сам сделать то, на что способны вы, — кивком выразив согласие, добавил другой.
Обязанность. Вежливое наименование рабских цепей.
Ричард отвернулся, закрыв глаза и массируя виски пальцами одной руки. Он думал, что сумел достучаться до этих людей. Он надеялся, что сможет научить их самостоятельно мыслить, а не механически повторять заученные постулаты учения.
С трудом верилось, что после всего, что он сказал им, эти люди все еще предпочтут оставить своих любимых в руках палачей и убийц, которые будут пытать и жестоко убивать их, лишь бы не причинять вреда тем, кто совершает эти преступления. Они отвергали возмездие злу. Отказываясь столкнуться с реальностью, эти люди охотно выбирали добро, а не зло, жизнь, а не смерть. Но в этом, реальном мире, их мнимое добро открывало дорогу злодеяниям, а становясь на защиту жизни убийцы, они приговаривали к смерти своих невинных детей и близких.
Ричард понял, что их убеждения имели более глубокую природу. Это было глубинное чувство, они упрямо отказывали признать реальность зла.
В груди каждый вдох отдавался болью. Он должен получить противоядие. Он теряет время.
Но в одиночку ему не справиться, счет идет уже на дни. Дар убивает Ричарда так же верно, как и яд. От головной боли его тошнило. Даже магия меча не помогала ему.
Ричард боялся яда, но более всего он боялся умереть от того, что жило внутри него, своего дара. Яд, несмотря на всю опасность, был понятным злом, от него можно излечиться. Но как справиться с даром, он не знал.
Ричард посмотрел в глаза Кэлен. В них застыла тревога. Он видел, что жене нечего ему сказать. Ее поза выражала усталость, руки бессильно упали под грузом мыслей о приближающейся к нему с каждой минутой смерти, но она ничего не могла предложить. Все складывалось так, что лорд Рал обязан восстановить границу, как если бы его жизнь принадлежала не ему, а любому, кто обратится к его чувству долга, заковывая его в кандалы обязанности.
Чувство долга давило на него не меньше, чем мысли о яде, призывая пожертвовать собой.
Ричард забрал у Кэлен маленькую статуэтку и посмотрел на нее. Она уже почти полностью почернела. Его жизнь иссякала. Песок продолжал сыпаться. Его время заканчивалось.
Давно умерший каменный колдун, который прислал ему сигнальный маяк и направил на решение этой невозможной задачи, возвышался над Ричардом, словно безмолвный упрек.
Позади столпились люди, поддерживая убежденность друг друга в их верованиях, образе жизни, приверженности древним идеям, из которых они выводили свои абсурдные умозаключения о том, что люди Ордена заблуждаются, и их можно переубедить. Эти люди говорили с Мудрым и Великими Говорящими, которые удерживали их на пути мира и ненасилия. Те снова подтвердили, что надо следовать пути, который был проложен задолго до них их предками, передавшими им обычаи, верования, ценности и образ жизни.
Пытаться возвысить этих людей до понимания, что есть правда и необходимость, также сложно, как пытаться поднять их на воздух при помощи тонкой нити. Эта нить порвалась.
Он оказался в ловушке, созданной убеждениями этих людей, ядом, головной болью, Николасом, охотящимся за ним, и давно умершим волшебником, который вернулся из потустороннего мира, чтобы заставить его выполнять давно умершие обязательства.
Ричард почувствовал поднимающийся гнев, он поднял руку и швырнул сигнальный маяк в статую Кейджа-Ранга.
Люди пригнулись, маленькая фигурка пролетела над его головой и разбилась о каменное основание статуи. Янтарные кусочки и чернильно-черные осколки полетели во все стороны. Песок расплескался по гранитному пьедесталу.
Столпившиеся люди хранили молчание.
Наверху дым, струящийся от угрюмых облаков, сгустился, так что можно было протянуть руку и потрогать. Несколько ледяных снежинок кружились в воздухе. Окружавшие перевал горы тонули в холодном тумане, так, словно от всего мира остался только этот перевал. Ричард стоял в смертельной тишине, в центре всеобщего внимания.
Слова, написанные на пьедестале памятника Кейджа-Рангу, фраза на верхне-д'харианском всплыла в мозгу Ричарда.
— «Бойся любого нарушения границ этой империи… ибо за ней зло: те, кто не может видеть».
Слова на древнем языке проносились в его голове снова и снова. Только перевод их был неправильным.
— Светлые духи, — прошептал Ричард, внезапно понимая. — Я ошибся. Смысл этих слов совсем другой.

Глава 45

Сердце Кэлен разрывалось при виде тех пыток, которым эти люди подвергали Ричарда. Только ей начало казаться, что он помог им понять столь необходимую истину, как все пошло прахом. Бандакарцы вновь и вновь возвращались к своей сознательной слепоте.
Ричард, похоже, позабыл о людях. Он смотрел туда, где статуэтка врезалась в монумент.
— Что ты имел в виду под ошибкой? У каких слов другое значение? — прошептала Кэлен, подойдя к нему. — О чем ты говорил?
— Перевод, — ответил лорд Рал голосом, в котором звучал испуг понимания. Он неподвижно стоял лицом к башнеподобной статуе Кейджа-Ранга. — Помнишь, я говорил, что написанное там звучит глупо?
Кэлен взглянула сперва на статую, затем на Ричарда.
— Да.
— Это вовсе не глупо. Это только казалось мне глупым. Я пытался заставить надпись говорить то, что, как мне казалось, она должна означать. Будто те, кто за пределами, не смогут увидеть магии. Мне надо было просто вглядеться в то, что было начертано передо мной. То, что я говорил тебе раньше, — неверно.
Когда его голос сошел на нет, Кэлен взяла и сжала руку мужа, привлекая его внимание.
— Что ты имеешь в виду, говоря, что это неверно?
Ричард показал на статую.
— Теперь я понимаю, в чем именно ошибся, почему у меня были трудности с этим высказыванием. Я говорил тебе, что сомневаюсь в переводе. Я правильно делал, что сомневался. Здесь не говорится: «Бойся любого нарушения границ этой империи… ибо за ней зло: те, кто не может видеть».
Дженнсен придвинулась ближе к Кэлен.
— Ты уверен?
Ричард оглянулся на статую, его голос казался далеким.
— Теперь да.
Кэлен потянула его за рукав, заставляя Ричарда посмотреть на нее.
— Так что же оно означает?
Его серые глаза на краткое мгновение встретились с ее, а затем устремились к глазам Кейджа-Ранга, глядящего на Столпы Творения, на свою последнюю меру предосторожности, защищающую мир от этих людей. Вместо того чтобы ответить ей, он посмотрел в сторону.
Люди разделились, когда Ричард шагнул к статуе. Кэлен стояла прямо у него за спиной, Кара дышала ей в спину, а Дженнсен подняла поводок Бетти и тянула козу за собой. Бандакарцы, расступившиеся перед Ричардом, не спускали встревоженных глаз с козы и ее хозяйки. Том остался стоять на месте, продолжая ненавязчиво, но внимательно наблюдать за людьми.
Подойдя к статуе, Ричард смахнул налет снега у подножия, снова обнажая слова, высеченные на верхне-д’харианском. Кэлен видела, как его глаза двигаются по строчкам, как он читает их про себя. Волнение в его движениях выдало ей, что он весь устремлен к чему-то важному.
В этот момент она заметила, что его головная боль прошла. Кэлен не могла понять причину, почему эта боль время от времени появлялась, но ее успокоила сила, которую она увидела в движениях мужа. Положив руки на камень и наклонившись, он изучал слова. С исчезновением головной боли в серых глазах Ричарда появилась звонкая чистота. — Часть написанного была запутанна, — произнес он. — Сейчас я понял. Здесь не говорится: «Бойся любого нарушения границ этой империи… ибо за ней зло: те, кто не может видеть».
Дженнсен наморщила нос.
— Не означает? Хочешь сказать, что это не об этих изначально неодаренных людях?
— О, конечно о них, но не в том значении, — Ричард провел пальцем по высеченным буквам. — Здесь говорится не так, как я прочел: «…за пределами зло: те, кто не может видеть», а нечто совсем другое. Здесь говорится: «Бойся любого нарушения границ этой империи… ибо за ними те, кто не может видеть зла».
Брови Кэлен опустились.
— «…те, кто не может видеть зла»?
Ричард простер перевязанную руку к возвышавшейся над ним статуе.
— Вот чего больше всего боялся Кейджа-Ранг — не тех, кто не может видеть магию, но тех, кто не может различить зла. Это его предупреждение миру. — Большим пальцем он указал назад, на людей позади него. — Это о них.
Немного ошеломленная, Кэлен отшатнулась.
— Ты думаешь, из-за того, что эти люди не могут видеть магии, они не смогут распознать зло? — спросила она. — Или из-за того, что они другие, они просто не способны постичь зло, также как и понять то, что магия не имеет ничего общего с мистицизмом?
— Так, может, думал Кейджа-Ранг, — ответил Ричард. — Но не я.
— Ты уверен? — спросила Дженнсен.
— Да.
Перед тем как Кэлен смогла ему что-либо объяснить, Ричард повернулся к людям.
— Здесь, на камне, Кейджа-Ранг оставил предупреждение миру. Это предупреждение о тех, кто не может видеть зла. Ваших основателей выгнали из Нового мира за то, что они были изначально лишены дара. Но этот человек, могущественный волшебник Кейджа-Ранг, боялся их по иной причине: из-за их мыслей. Он боялся их потому, что они отказывались видеть зло. Это и сделало ваших предков такими опасными для народа Древнего мира.
— Как это может быть? — спросил мужчина.
— Собранные вместе и изгнанные в странное место, Древний мир, ваши предки были вынуждены во всем полагаться друг на друга. Они так боялись отторжения, изгнания, что избегали изгонять кого-либо из своих рядов. Это перешло в стойкое убеждение, согласно которому, независимо от происходящего, они должны пытаться никого не осуждать. Поэтому они стали отрицать саму концепцию зла из боязни, что им придется кого-то осудить. Осуждение кого-либо за зло означало бы для них столкновение лицом к лицу с проблемой изгнания одного из них. В попытке убежать от действительности они укрепили свои убеждения, насадив странный принцип. Он заключался в том, что нет ничего реального, и никто не может знать природу реальности. Таким образом, им удалось избегать вывода о том, что какой-то человек — плохой. Лучше отвергнуть само понятие зла, нежели изгнать преступника из своих рядов. Лучше закрыть глаза на проблему, проигнорировать ее и надеяться на то, что она исчезнет сама собой. — Ричарду самому было непросто охватить разумом вещи, которые он разъяснял этим людям, но ему надо было достучаться до каждого. — Если бы они допустили реальность зла, тогда устранение злодея было бы единственным правильным действием. Но, так как изгнали их самих, они должны были бы считать себя злодеями. А с такой мыслью человек жить не может. Если он в нее поверит, то сойдет с ума или устремится к самоубийству. Решение, которое нашли ваши предки, заключалось в отказе от самой концепции зла. И вся структура учения разрабатывалась на основе этого ядра. Должно быть, Кейджа-Ранг думал, что из-за своей изначальной неодаренности и неспособности видеть магию они также не смогут увидеть зла. Но то, чего он опасался, было лишь следствием их веры. Мыслительный процесс требует напряжения, эти люди вложили в свое учение лазейку, позволяющую не думать, прикрыв ее благородно звучащими фразами. Фактически, это было ударом по мощи человеческого ума — ложной мудростью, которая отвергает потребность в любом настоящем напряжении для постижения мира или отказывается от любого досадного подтверждения реальности этого мира. Такие простые решения, такое абсолютное отрицание всякого насилия очень соблазнительны для неискушенных юных умов, многие из которых будут жадно усваивать эти запутанные объяснения в качестве источника просвещения. — Ричард перевел дыхание и посмотрел на каменное изваяние. Теперь ему уже казалось, что в лицо грозного стража суровые черты смягчены тенями усталости от обрушившейся на него ответственности. — Когда эти люди фанатично стали распространять свои тенета на других, это, вероятно, и встревожило Кейджа-Ранга. С распространением подобных идей — безумных, но при этом получивших власть над некоторыми людьми, подобно тому, как им удалось завладеть умами вашего народа, — волшебник забеспокоился. Кейджа-Ранг и его люди видели, как, будучи неконтролируемым, это учение принесло анархию и разруху, способствуя распространению в их обществе злодеяний, точно так же, как оно сейчас делает ваш народ беспомощным перед злом пришедшего сюда Имперского Ордена. Кейджа-Ранг увидел суть этих принципов: ласковая смерть предпочтительней жизни. Падение от истинного просвещения до иллюзии интуитивного понимания становилось опасностью для всех в Древнем мире, несло угрозу полного погружения в тьму. Ричард указал пальцем на выступ.
— Здесь, вокруг основания, есть другая надпись, которая также выносит суждение о событиях и является окончательным приговором. Кейджа-Ранг знал тех, кто верил в эти учения. Это были не только не обладающие даром от рождения изгнанники из Нового мира, но также их оголтелые последователи, павшие жертвами их призрачной философии. Великий волшебник и изгнал за эту границу их всех. Первое изгнание, из Нового мира в Древний, не было справедливым. Второе же, из Древнего мира в эту страну, — заслуженно.
Дженнсен, сматывавшая болтающийся конец поводка Бетти, с сомнением посмотрела на брата.
— Ты правда думаешь, что вместе с изначально неодаренными изгнали кого-то еще? Это значит, что было очень много людей. Как смог Кейджа-Ранг заставить их уйти ? Разве они не сопротивлялись? Как волшебнику удалось выгнать их всех из Древнего мира? Сопровождалось ли изгнание кровью?
Люди кивали вслед ее вопросам, очевидно, удивляясь тому же.
— Я не верю, что верхне-д'харианский был повседневным языком. По крайней мере, не здесь. По-моему, это был умирающий язык, безусловно, использующийся только образованными людьми, такими, как волшебники, — Ричард обвел рукой земли, простиравшиеся вокруг. — Кейджа-Ранг назвал этих людей «бандакар» — изгнанными. Я не думаю, что люди знали, что это означает. Их держава не называлась Столпами Творения или каким-то именем, обращенным к неодаренным. Надпись подтверждает, что не все изгнанные — изначально неодаренные. Они те, кто верил в эти ложные доктрины. Все они стали «бандакар» — изгнанными. Это люди думали, что благодаря своим учениям, они являются просвещенными. Кейджа-Ранг сыграл на этом, пообещав им, что в этом месте они будут защищены от мира, который не готов принять их. Волшебник внушил им ощущение, что их помещают сюда по причине их превосходства над другими людьми. Но Кейджа-Ранг не допустил появления вполне обоснованной мысли о том, что их легко обманули и заставили самих уйти в изгнание. Судя по тому, что написано на основании статуи, изгнанники с радостью отправились в обещанную им землю. Это место было столь изолированным, что все браки заключались только внутри страны. Последующие поколения распространили свойство изначальной неодаренности по всему населению Бандакара.
— И Кейджа-Ранг действительно верил в то, что они представляли серьезную угрозу спокойствию людей Древнего мира? — спросила Дженнсен. Люди снова закивали, соглашаясь с ее вопросом. Кэлен предположила, а вдруг Дженнсен говорила от лица собравшихся людей.
Ричард показал на статую Кейджа-Ранга.
— Посмотрите на него. Что он делает? Он как бы стоит на страже границы, около которой расположен. Он охраняет проход, следя за тем, чтобы печать удерживала то, что лежит за ней. Его рука бдительно держит всегда наготове меч, показывая значимость угрозы. Народ Древнего мира был настолько благодарен этому важному человеку, что в его честь построили этот монумент. Он был воздвигнут в знак признания заслуги волшебника, защитившего их от доктрин, которые, как они знали, могли разрушить все общество. Угроза была нешуточной. Кейджа-Ранг наблюдает за этой границей и после смерти. Из мира мертвых он послал мне предупреждение о том, что печать разрушена.
Перед тем как тихо высказать заключение, Ричард подождал, пока все взоры не обратятся к нему.
— Кейджа-Ранг изгнал ваших предков не только потому, что они не могли видеть магии, но и потому — и это оказалось гораздо важнее, — что они не могли видеть зла.
В беспокойном волнении люди смотрели друг на друга.
— Но то, что вы называете злом, — это лишь способ выражения внутренней боли, — сказал один, больше оправдываясь, нежели выдвигая аргумент.
— Правильно, — обратился другой к Ричарду. — Говорить, что кто-то злодей, значит предвзято мыслить. Это способ из-за какого-либо проявления боли унизить другого человека. Таких людей нужно принимать в общество и учить делиться страхами с окружающими, и тогда они не будут изливать их в насилии.
Ричард пробежал взглядом по смотревшим на него лицам. Он показал на статую.
— Кейджа-Ранг боялся вас, потому что вы опасны для всех. Опасны не по причине отсутствия дара, а потому, что вы объединяете зло со своими учениями. Они таковы, что в попытке быть добрыми, неэгоистичными, не судить других, вы дали злу возможность стать гораздо более могущественным, чем оно могло бы быть в другом случае. Вы отказывались видеть зло, тем самым приветствуя его среди вас. Вы позволили ему существовать. Вы дали ему власть над вами. Вы — люди, приветствующие смерть и отказывающиеся осуждать ее. Ваша держава беззащитна перед тенью зла.
После мгновения полной тишины заговорил один из людей постарше.
— Эта вера в зло, как вы это назвали, имеет очень нетерпимую позицию и слишком упрощенное суждение. Это ничто иное, как несправедливое порицание окружающих. Никто из нас, даже вы, не вправе судить другого.
Кэлен знала, что Ричард по природе обладает большим упорством, но бывает крайне нетерпелив. Он уже очень долго, упорно и настойчиво убеждал этих людей, и она видела, что терпение мужа иссякает. Кэлен не удивилась бы, если бы Ричард вскоре обнажил меч.
Лорд Рал шел между людьми, и его свирепый взгляд заставлял некоторых отшатываться от него.
— Вы думаете о себе как о просвещенных, как о стоящих над насилием? Вы — отнюдь не просвещенные. Вы только рабы, ждущие хозяина, вы — жертвы, ждущие убийц! Они наконец пришли к вам.
Ричард достал маленький мешочек и встал перед мужчиной, который говорил последним.
— Раскрой ладонь, — приказал он тоном, не терпящим возражений.
Мужчина огляделся по сторонам. Наконец он протянул руку, держа ее ладонью наружу.
Ричард вытащил из мешочка и положил ему на ладонь маленький палец. Пальчик был иссохшим, в пятнах засохшей крови.
Конечно, мужчина не хотел, чтобы этот кровавый трофей лежал у него на ладони, но, встретившись глазами с испепеляющим взглядом Ричарда, ничего не сказал и не сделал попыток выбросить его.
Ричард ходил между людьми и некоторым приказывал протянуть руки. Кэлен узнала в выбранных им людях тех, кто больше всех отвергал его слова, споря с ним и упорно настаивая на своем. Он вкладывал пальцы в протянутые руки до тех пор, пока мешочек не опустел.
— То, что вы держите в руках, является результатом деятельности зла, — промолвил Ричард. — Вам была известна правда об этом. Вы все знали, что зло торжествует победу в вашей стране. Вы все хотели изменить это, избавиться от зла. Вы все хотели жить, и чтобы жили те, кого вы любите. Вы надеялись сделать это, не смотря в лицо правде. Я пытался объяснить вам все так, чтобы вы смогли понять истинную природу битвы, которая нам сейчас предстоит. — Лорд Рал поправил перевязь на плече. — Я закончил объяснять. Вы хотели, чтобы я пришел в вашу страну, и достигли своей цели. Теперь настала пора решать, сможете ли вы поступиться тем, что считаете правильным. Поступиться вашими убеждениями ради жизни.
Ричард снова встал перед ними — спина прямая, подборок высоко поднят, ножны сияют в тусклом свете, черные одежды отделаны золотом и резко контрастируют с покрытыми саваном тумана горами на заднем фоне. Он выглядел как никогда достойным быть лордом Ралом. Такой величественной фигуры Кэлен никогда не видела. С самого начала, когда они пробирались по дремучим лесам, Ричард перевернул мир с ног на голову. С самого начала он был в центре борьбы, и теперь стал правителем империи, несмотря на то, что эта находящаяся в опасности империя была для него большой загадкой, как и его дар. Однако его дело было абсолютно ясным.
Вместе Ричард и Кэлен оказались в эпицентре шторма войны, которая поглотила их мир. И теперь она поглотила этих людей и их страну.
Многие люди видели в Ричарде свое единственное спасение. Он всегда старался убедить их в обратном. Немало других откровенно ненавидели его. Им Ричард старался предоставить для этого достаточно оснований, объясняя людям, что они сами хозяева своей жизни. За это Имперский Орден ненавидел нового лорда Рала больше, чем за любой другой удар, который Ричард нанес ему.
— Таков порядок вещей, — сказал Ричард тихо, но убедительно. — Вы либо отдадите свою землю и верность Империи Д'Хара, либо станете частью Имперского Ордена. Варианта только два. Других нет. Нравится вам это или нет, но вы должны выбрать. Если вы отказываетесь делать выбор, то жизнь решит за вас, и вы попадете в руки Имперского Ордена. Не ошибитесь, это злые руки. Оказавшись во власти Ордена, вы станете запуганными рабами, если вас не убьют, конечно. Думаю, вы понимаете, что это значит. Ваша жизнь не будет иметь для них никакой ценности, разве что как рабов, призванных помогать распространять зло. — Лорд Рал повысил голос. — Если вы станете частью Империи Д'Хара, ваша жизнь будет принадлежать вам. Я призываю каждого из вас подняться и прожить жизнь как личность, а не как какой-то кусок грязи, в яме, в которой вы себя погребли. Печать, защищавшая ваше тайное убежище, Империю Бандакар, сломана. Я не знаю, возможно ли восстановить ее или смогу ли я сделать это. Больше нет Империи Бандакар. Нет способа, благодаря которому вы, оставшись такими, какими были, сумеете защитить себя. Возможно, солдат Ордена можно выкинуть с вашей земли, но не так-то просто будет сдержать их, ведь они твердо вознамерились прийти и уничтожить вас. Так выбирайте. Рабы или свободные люди? Жизнь в любом случае нелегка. Я думаю, вы знаете, как живут рабы. Будучи свободными людьми, вы будете сражаться, работать и думать, но вы получите вознаграждение за ваши старания, и оно будет принадлежать только вам и никому другому. Свободу необходимо завоевать, но потом ее необходимо защищать, потому что иначе другие, подобные Ордену, придут, чтобы поработить вас — тех, кто не хочет думать самостоятельно. — Ричард выпрямил спину, в его измученных глазах сверкнула сталь. — Я лорд Рал. Я намерен достать противоядие от яда, которым вы меня отравили. Если ваши люди решат стать частью этой борьбы, освободить себя и тех, кого вы любите, от оков зла, тогда я помогу вам. Если вы решите не присоединяться к нам, то можете возвращаться назад и позволить Ордену делать с вами все, что ему угодно, или вы можете сбежать. Если сбежите, то проживете еще какое-то время, но умрете как запуганные животные, так и не испробовав то, что предлагает жизнь. Так выбирайте. Но если вы решите остаться со мной и бороться со злом, вы должны отказаться от ослепляющего самообмана и взглянуть на жизнь широко открытыми глазами. Вы должны увидеть, каков в реальности окружающий вас мир. В мире есть и плохое, и хорошее. Вы должны использовать ваш разум, дабы рассудить, что есть что, и тогда вы сможете принять хорошее и отказаться от плохого. Если вы выбираете следовать за мной, я буду честно задавать вопросы и давать обстоятельные ответы, и постараюсь научить вас, как победить людей Ордена и других, им подобных. Но я не буду терпеть вашу безумную религию, которая сама есть не что иное как преднамеренный отказ от жизни. — Ричард взмахнул рукой, пытаясь достучаться до каждого из слушающих его людей. — Посмотрите на окровавленные пальцы, которые держите в руках вы и ваши друзья. Посмотрите, что делают с детьми эти злые люди. Вы должны ненавидеть их за то, что они делают. Если вы не делаете этого или не можете, тогда у вас нет общих дел с теми из нас, кто выбирает жизнь. Я хочу, чтобы каждый из вас подумал об этих детях, об ужасе и боли, которые они пережили, о том, что они не хотели испытывать боль. Подумайте, каково им было оказаться одним в руках жестоких людей. Вы должны с полным правом ненавидеть этих палачей. Перестаньте сдерживать справедливую ненависть, потому что эта ненависть направлена против зла. Я намерен достать противоядие, чтобы жить. При этом я убью столько злых людей, сколько смогу. Если я пойду один, то, возможно, смогу достать противоядие, но в одиночку я не смогу освободить вас от Имперского Ордена. Если вы пойдете со мной и поможете мне в этой борьбе, у нас будет шанс. — Он помолчал. — Не знаю, что я встречу там, поэтому и не могу вам сказать, хорошие ли у нас шансы. Могу сказать только, что если вы не поможете мне, то шансов почти не останется. Ричард снова взял окровавленный палец и поднял его, показывая толпе.
— Не ошибитесь. Если вы решите присоединиться и вступить в борьбу, кто-то из них погибнет. Если нет, погибнем мы все, если не телесно, так духовно. Под таким правлением, которое продемонстрировал вам Орден, никто не может жить, даже если его тело сможет вынести страдание рабской жизни. Любая душа под властью Ордена высохнет и умрет.
Люди молчали, когда Ричард остановился, чтобы посмотреть на них. Большинство не отвело взгляд, но некоторые, казалось, устыдились и смотрели в землю.
— Если в этой борьбе вы встанете на мою сторону, вы должны будете убивать людей Ордена, злых людей, — с заботой в голосе произнес Ричард. — Если вы думаете, что мне нравится убивать, позвольте сказать, что вы очень ошибаетесь. Я ненавижу убивать, но мне приходится это делать. Я делаю это, чтобы защитить жизнь. Я не призываю вас наслаждаться убийством. Это надо делать, потому что это необходимо, а не ради удовольствия. Я призываю вас наслаждаться жизнью и делать все необходимое для ее сбережения.
Ричард взял один из предметов, которые они изготовили, пока ждали Тома и Оуэна, пошедших за остальными. Он был похож на маленькую крепкую палку и сделан из дубовых веток, закруглен на конце, чтобы было удобно держать, заужен к середине и заострен на другом конце.
— У ваших людей нет оружия. В ожидании вашего прибытия мы кое-что сделали. — Он махнул рукой, подозвав Тома. — Солдаты не поймут, что это оружие, по крайне мере сначала. Если вас спросят, отвечайте, что используете эту палку для выкапывания ям в земле под саженцы.
Левой рукой схватив Тома за рубашку за плече, Ричард показал, как надо использовать оружие, чтобы проткнуть человека как раз под ребром. Лица некоторых людей искривились от отвращения.
— Это оружие очень легко войдет в мягкую часть человека, как раз под ребром, — пояснил он. — Когда ударите, резко дерните рукоять в сторону, так, чтобы сломать палку в узкой части. Тогда ваш враг не сможет вытащить обломок. С таким куском дерева внутри, если даже он и сможет стоять, то уж точно будет не в состоянии бежать за вами или сражаться. А вам удастся убежать.
Один человек поднял руку.
— Но кусок дерева, скорее всего, мокрый и не сломается. Древесные волокна только прогнутся, но не отломаются от того, что в руках.
Ричард бросил ему оружие. Убедившись, что тот поймал, он продолжил объяснения.
— Посмотри в середину, в узкой части надрез. Видишь, мы держали ее над огнем, чтобы высушить дерево. Обрати внимание на заостренный конец. Видишь, он надрезан и расщеплен на четыре части с расходящимися концами, словно бутон, так что если вершина войдет в тело врага, то палка в середине скорее всего сломается, а концы разойдутся в разных направлениях. Это нанесет еще больший ущерб, как если бы ударили четыре раза. Когда вы вгоните во врага эту штуку, он не сможет сражаться, потому что любое движение будет проталкивать дубовый осколок еще глубже в его внутренности. Если удар заденет жизненно важные органы, то он умрет немедленно, если нет — он все равно умрет в течение дня. Умирая, он будет кричать в агонии и ужасе. Я хочу, чтобы солдаты Ордена узнали, что такое боль и смерть, которые они приносят другим. Страх заставит их думать о бегстве. Они потеряют сон, падут духом, так что мы приведем их в состояние, когда их легко будет убить. Ричард взял другой предмет.
— Это небольшой самострел, — Ричард поднял предмет повыше, чтобы люди могли рассмотреть его, пока он объясняет принцип действия. — Как вы видите, этот орех удерживает тетиву. Крепкая стрела ложится в этот желобок. Если подвинуть рычаг, орех подвинется, отпустит тетиву и выпустит стрелу. Это не слишком сложно. И, хотя вы не умеете обращаться с этим оружием, но, подойдя достаточно близко, вы сможете сделать хороший выстрел. — Он показал на стоящее в отдалении дерева. Быстро прицелившись, воин выпустил стрелу. Люди не успели заметить, как она двигалась, но в мгновение ока дерево лишилось верхушки. Оценив произведенный эффект, Ричард продолжал. — Я сделал несколько самострелов и целую груду лож и деталей к ним. С теми вещами, что вы вернете, мы сможем закончить изготовление. Как я уже говорил, они довольно грубоваты и не слишком хороши на расстоянии, но зато они малы и вы сможете спрятать их под плащом. Неважно, насколько велик и силен враг. С таким оружием и самый слабый из вас сможет убить его. Если это оружие применить с близкого расстояния, его не защитит даже кольчуга. Я обещаю, что это оружие будет очень смертоносно. Имея его, мы сможем достать другое оружие — ножи.
Ричард показал дубинки из твердого дерева с торчащими на конце гвоздями. Такое оружие тоже можно было скрыть. Он показал им простой шнур с небольшими деревянными ручками на концах, предназначенный для удушения человека сзади, когда необходимо действовать незаметно.
— Но лорд Рал, даже если мы согласимся присоединится к вам в этом, мы — не воины, — начал Оуэн, с тревогой оглядываясь по сторонам. — Эти люди из Ордена, они громилы, опытные в таких делах. У нас не будет и шанса против них.
Гомон голосов подтвердил общую обеспокоенность. Ричард покачал головой, поднимая руку в знак тишины.
— Взгляните на пальцы, которые вы держите. Спросите себя: а был ли шанс у этих маленьких девочек против них? Спросите себя, был ли шанс у ваших матерей, сестер, жен, дочерей? Вы — единственная надежда для них. Вы — единственная надежда для себя. В большинстве своем у вас нет шансов в борьбе против них. Но, в отличие от того, что вы думаете, у меня нет цели сражаться с ними. Это лишь хороший вариант самоубийства. — Ричард указал на одного из мужчин помоложе. — Скажи, чего мы хотим? Какова причина, по которой ты пришел ко мне?
Парень смутился.
— Мы хотим избавиться от людей Ордена.
— Да! Правильно! — воскликнул Ричард. — Вы хотите избавиться от убийц. Последнее, что вы хотите, так это драться с ними.
— Но эти штуки… — Мужчина протянул руку к показанному Ричардом оружию.
— Эти люди — убийцы. Наша задача — казнить их. Мы хотим избежать сражений. Если мы будем сражаться, то рискуем быть ранены или убиты. Я не говорю, что мы не будем с ними сражаться, но это не является нашей целью. В те моменты, когда их будет немного, и мы будем уверены в своих силах, из засады мы возьмем их раньше, чем сможет начаться сражение. Запомните, эти люди уверены, что никто из вас не окажет им какое-либо сопротивление. Мы можем убить их до того, как они успеют обнажить оружие. Но нам лучше постараться не сталкиваться с ними лицом к лицу. Наша цель — убивать их. Убивать всех, кого сможем. Убивать их всегда — во время сна, когда они глядят в сторону, когда разговаривают, пьют, когда выходят прогуляться. Они — злодеи. Мы должны убивать их, а не сражаться с ними.
Оуэн взял его за руку.
— Но, лорд Рал, если мы начнем убивать их, то они попробуют отыграться на всех имеющихся у них пленных.
Ричард смотрел на людей, пока не уверился в том, что все внимательно слушают.
— Ты только что признал реальность того, что они являются злом. Ты прав. Они могут начать убивать пленных, пытаясь заставить вас сдаться. Но они и сейчас их убивают. Через некоторое время, если их не остановить, они перейдут к массовым убийствам. Чем быстрее мы уничтожим их, тем быстрее все это закончится и тем быстрее прекратятся убийства. Кто-то из вас отдаст жизни за наше дело, но, свершая его, мы станем свободны. Если же мы не сделаем этого, то оставим невинных на растерзание злу, а зло не будет милосердным. Как я говорил раньше, вы не можете вести переговоры со злом. Вы должны его уничтожить.
Один из собравшихся прочистил горло.
— Лорд Рал, кое-кто из нашего народа встали на сторону Ордена, поверив его словам. Они не захотят, чтобы мы причиняли вред солдатам Ордена.
Ричард тяжело вздохнул. На секунду он отвернулся и поглядел в темноту перед тем, как снова направить внимание на людей.
— Я убивал людей, которых знал всю жизнь, потому что они были сторонниками Ордена, как и те, о которых вы говорите. Они поверили людям из Имперского Ордена, и так как я противостою Ордену, пытались меня убить. Ужасно убивать кого-то вроде них, кого-то, кого ты знаешь. Но я думаю, что альтернатива была еще ужаснее.
— Альтернатива? — переспросил мужчина.
— Да — позволить им убить меня. В этом и заключается альтернатива — потерять свою жизнь и то, за что ты сражаешься — жизни тех, кого любишь. — Выразительная речь Ричарда приобрела мрачный оттенок. — Если некоторые из вашего народа присоединились к Ордену или защищают его, то в конце концов вы столкнетесь с ними. Выбор будет таков: их жизнь или ваша. Ваш неверный выбор может стоить жизни большинству из нас. Если эти люди на стороне зла, то мы не должны допустить, чтобы они помешали нам уничтожить зло. Вот почему вам нужно решить — присоединиться к нам или нет. Если вы присоединитесь, то вы должны смириться с тем, что можете убить тех, кого знаете. Вы должны тщательно взвесить свое решение.

Предыдущая страница 23 Следующая страница


Восьмое Правило Волшебника, или Голая империя 24

Людей не шокировали слова Ричарда. Они выслушали его с серьезным видом.
Кэлен заметила маленьких птичек, пролетавших мимо в поисках укрытия на ночь. Небо, ледяной туман, темнело. Она оглядела небо, высматривая чернокрылых птиц. Женщина сомневалась, что они могут быть здесь, на перевале, в такую ужасную погоду. Из-за этого туман начал ей казаться более уютным.
Ричард выглядел изнуренным. Кэлен было трудно дышать в горах, на такой высоте. Должно быть, мужу приходилось гораздо хуже. Теперь она опасалась, что из-за яда редкий воздух окончательно истощит силы Ричарда. Они должны спуститься с перевала как можно быстрее.
— Я сказал вам правду и все, что мог сейчас, — сказал людям Ричард. — Ваше будущее теперь зависит от каждого из вас.
Он тихо попросил Кару, Дженнсен и Тома собрать их вещи. Мягко положив руку на спину Кэлен, лорд Рал повернулся к людям и указал вниз.
— Мы собираемся разбить лагерь в этих лесах. Вы же решайте, что вам делать. Если вы — с нами, то спускайтесь вниз, под прикрытие деревьев, где птицы не смогут обнаружить нас, когда погода прояснится. Нам нужно закончить изготовление оружия, которое вы будете нести. Если же кто-то не захочет к нам присоединиться, тогда надейтесь только на себя. Я не планирую оставаться надолго в лагере. Если Орден вас поймает, то они будут вас пытать, и я не хочу быть поблизости, когда вы, крича от боли, выдадите наш лагерь.
Отчаявшиеся люди остались стоять вместе.
— Лорд Рал, ты имеешь в виду, что мы должны выбирать прямо сейчас? — спросил Оуэн.
— Я сказал вам все, что мог. Сколько еще смогут вас ждать те, кого истязают, насилуют и убивают? Если вы хотите присоединиться и стать частью жизни, то добро пожаловать в наш лагерь. Если вы выберете другую сторону, то я желаю вам удачи. Но, пожалуйста, не пытайтесь следовать за нами, иначе я буду вынужден вас убить. Когда-то я был лесником. Я узнаю, если кто-то последует за нами.
Один из мужчин, тот, кто первым показал Ричарду два камешка, чтобы сказать, что он может раскрыть местоположение противоядия, вышел вперед из кучки людей.
— Лорд Рал, меня зовут Энсон, — голубые глаза юноши были полны слезами. — Я хотел, чтобы вы знали, кто я такой. Я Энсон.
— Хорошо, Энсон, — кивнул Ричард.
— Спасибо вам за то, что открыли мне глаза. Я всегда думал о чем-то похожем на то, что вы объясняли. Теперь я понимаю, почему, и понимаю, какая тьма закрывала мои глаза. Я больше не хочу жить так. Я не хочу жить, руководствуясь ничего не значащими словами, и не хочу, чтобы люди из Ордена контролировали мою жизнь. — Слезы текли по лицу юноши, и он не стыдился их. — Моих родителей убили. Я видел тело отца, которое было насажено на кол. Он никогда никого и пальцем не тронул. Он не совершил ничего, что бы заслуживало подобного убийства. Мою сестру забрали. Я не мог спать по ночам, думая об этом, думая об ее ужасе. Я хочу сражаться и убивать этих злодеев. Они заслужили смерть. Я хочу, как вы говорили, стереть их в порошок. Я выбрал присоединиться к вам и сражаться за то, чтобы получить свободу. Я хочу жить свободным и хочу, чтобы те, кого я люблю, жили свободными.
Кэлен застыла, услышав, как кто-то из них сказал подобные слова, не обсудив их сперва с другими. Она видела глаза остальных людей, пока Энсон говорил. Они настороженно вслушивались в каждое его слово.
Ричард улыбнулся, кладя руку на плечо юноши.
— Добро пожаловать в Империю Д'Хара, Энсон. Добро пожаловать домой. Мы можем положиться на твою помощь. — Он показал на Кару и Тома, собиравших оружие, которое они принесли показать людям. — Почему бы тебе не помочь им отнести эти вещи в наш лагерь?
Рот Энсона растянулся до ушей в ответ на это предложение. Юноша говорил мягким голосом, но у него были широкие плечи и мощная мускулистая шея. Он был добродушным, но казался полным решимости. Если бы Кэлен была в армии Имперского Ордена, ей бы не хотелось, чтобы по ее душу пришел так мощно сложенный человек.
Энсон нетерпеливо попытался взять груз с рук Кары. Морд-Сит не захотела отдавать его, и поэтому он взял оставшиеся вещи и последовал за Томом вниз. За ними пошла и Дженнсен, тянувшая на веревке упиравшуюся Бетти. Коза хотела, чтобы они остались с Ричардом и Кэлен.
Остальные смотрели, как Энсон спускался с холма вместе с Карой, Томом и Дженнсен. Затем они отошли в сторону, подальше от статуи, перешептываясь между собой, решая, что им делать.
Ричард взглянул на фигуру Кейджа-Ранга перед тем, как начать спускаться. Что-то, по-видимому, привлекло его внимание.
— В чем дело? — спросила его Кэлен.
— Эта надпись, — показал он на монумент. — Спереди на пьедестале, под его ногами.
Кэлен знала, что раньше там не было надписи, но она находилась слишком далеко, чтобы быть уверенной в том, видит ли она надпись на граните. Женщина оглянулась проследить, спускаются ли остальные, но осталась с Ричардом, пока он смотрел на статую. Люди все еще стояли в стороне, занятые своим спором.
Кэлен смогла разглядеть то место на пьедестале, где размещалось предупреждение. Песок из статуэтки, изображавшей Ричарда, все еще стекал по камню.
Как только они подошли ближе, она с трудом смогла поверить своим глазам. Похоже, песок обнажил на камне еще одну надпись. Она была уверена — раньше этих слов здесь не было.
Кэлен владела несколькими языками, но не этим, хотя она и узнала его. Это был верхне-д'харианский.
Под порывами пронизывающего ветра женщина обхватила себя руками и поежилась. Мрачные тучи беспрестанно шли по небу. Она посмотрела на возвышавшиеся вокруг горы, многие из которых накрыла темная пелена тумана. Широкая полоса снегопада скрывала далекие склоны. Сквозь маленький просвет в разбушевавшейся непогоде Кэлен смогла увидеть за перевалом долину, обещавшую тепло и зелень.
И встречу с Имперским Орденом.
Приблизившись вплотную к Ричарду, Кэлен захотела, чтобы он обнял ее своей теплой рукой и немного согрел. Но она не решилась прижаться к его спине, а лишь наблюдала за тем, как муж вглядывается в неотчетливые письмена, выбитые навечно в камне. Он выглядел настолько тихим, что Кэлен сильно забеспокоилась, и ее сердце вновь отчаянно заколотилось в груди.

— Ричард, что здесь написано? — прошептала она, придвигаясь еще ближе.
Ошеломленный, он медленно водил пальцами по буквам, а его губы беззвучно произносили слова на верхне-д'харианском.
— Восьмое правило волшебника, — чуть слышно произнес Ричард. — «Талга Васстернич».

Глава 46

Идя позади гонца, Верна отступила в сторону. На нее галопом мчалось несколько лошадей. Их бока были забрызганы грязью, ноздри широко раздувались. Глаза восседавших на лошадях всадников переполняла жестокая решимость. Все последние недели лагерь находился в постоянном кипении, так что Аббатиса постоянно приходилось помнить о необходимости соблюдать осторожность. Когда бы она ни вышла из шатра, на нее обязательно кто-то несся. Если через лагерь не неслись лошади, то бежал человек.
— Сюда, — сказал через плечо гонец.
Он оглянулся на нее, и Верна ему кивнула. Очень вежливый юноша. Его вьющиеся светлые волосы и манеры заставили ее вспомнить об Уоррене. Верна была беззащитна перед волной боли, проходящей через нее с воспоминанием о том, что Уоррена больше нет, перед каждодневной пустотой.
Она не смогла бы вспомнить имя гонца. Здесь столько молодых людей. Было бы трудно запомнить их всех по именам. И, как Верна ни старалась, ей это не удавалось. По крайней мере сейчас они не умирали с пугающей скоростью. Такая же неприятная, какими бывали зимы в Д'Харе, эта зима с ее изменчивой погодой была по меньшей мере передышкой от битв прошлого лета, от постоянных сражений и смерти. Женщина не думала, что такая умиротворяющая и расслабляющая тишина продлится, когда снова наступит лето.
Сейчас перевалы охраняются от Имперского Ордена. В таких теснинах численный перевес врага значил не так уж много. Если только один человек может протиснуться в узкую щель в каменной стене, то не имеет большого значения, ждет ли за ним своей очереди сотня наступающих или тысяча. Защищаться от одного человека — это не такая непосильная задача, как сражаться со всей ударной мощью армии Джеганя.
Верна услышала далекий гром и почувствовала, как он прокатился по поверхности земли. Она взглянула на небо. Солнце не показывалось уже два дня. Ей не нравилось смотреть на тучи, нависающие над вершинами гор. Похоже, что они могли стать источником ужасной бури.
Этот звук мог и не быть громом. Возможно, что это магия, которую обрушивает враг на щиты, прикрывающие проходы. Такая попытка ничего им не даст, но уснуть Берне будет трудно. Другой причины, по которой могло бы так громыхать, не было.
Некоторые из проходящих мимо мужчин и офицеров кивали, приветствуя ее, или улыбались, или даже слегка кланялись. Верна не видела ни одной Сестры Света. Многие из них могли быть на перевалах, укрепляя щиты, делая так, чтобы ни один солдат Имперского Ордена не смог пройти. Зедд научил Сестер продумывать каждую возможность, где враг ухитрился бы найти лазейку в их обороне — неважно, насколько невероятной казалась бы такая возможность, — и препятствовать ей. Днем и ночью Верна прокручивала в мозгу картины таких слабых мест, анализируя, все ли они предусмотрели, есть ли что-нибудь, что Сестры не учли и потому это может помочь вражеским силам проникнуть внутрь.
Если так случится, если враги прорвутся, тогда ничто не сможет остановить их наступление, кроме небольшой армии защитников, которая уступала по численности армии Ордена, стоящей за этими горами. Верна не думала о какой-то щели в броне их обороны, она боялась даже предположения о вероятности существования такой прорехи.
Похоже, что решающая битва может начаться в любой момент. И где же Ричард?
Пророчество гласит, что он жизненно необходим в битве, в которой решится будущий путь человечества. Последняя, скорее всего, решающая битва за все, что им было дорого, за последнюю искру свободы, уже наступала. А лорд Рал пошел на риск исчезнуть в тот момент, когда он очень нужен. Аббатисе с трудом верилось, что пророчество веками твердило о том, кто должен был возглавить их, но, когда время пришло, предсказанный предводитель куда-то исчез.
Верна знала сердце Ричарда. Она знала и сердце Кэлен. Аббатиса ни разу не усомнилась в них. Но сейчас Верна была одной из тех, кто смотрели в глаза орде Джеганя, когда Ричарда нигде не могли найти. Из немногих сведений, почерпнутых Верной из сообщений Энн в Книге путешествий, выходило так, что в пути возникли непредвиденные обстоятельства, требующие изменения их планов. Поэтому Энн и Натан поехали на юг, через Древний мир. Энн избегала подробностей, вероятно не захотев делиться ими с кем-то еще, поэтому Верна не давила на подругу. Однако она немного встревожилась от мысли, что Энн присоединилась к пророку так охотно. О причинах своего решения Энн умолчала, лишь написав, что Книга путешествий — не место для объяснения таких вещей.
Несмотря на то, что этот человек иногда был весьма полезен, Верна считала Натана слишком опасным. Если гроза принесет дающий жизнь дождь, вместе с дождем с небес ринутся и удары молнии, а это принесет не слишком много добра. Когда Энн и Натан объединяют силы, следует ждать неприятностей.
Верна напомнила себе, что не все в этом мире против них, что не все так уж безнадежно и печально. Армия Джеганя получила ошеломляющий удар от рук Зедда и Эди, в силу чего потеряла огромное число людей, и многие нападавшие пострадали от падающих камней и действий стихии, которая обрушилась на их головы благодаря магическому искусству старых защитников Эйдиндрила. В результате Орден Империи покинул город, оставив Башню Волшебников нетронутой. Несмотря на то, что сноходец тянул к ней свои алчные руки, она осталась вне пределов его досягаемости.
Зедд и Эди хорошо защищали Башню, так что с этой стороны Верна пока не ждала неприятностей. Башня Волшебников издревле была хранилищем разнообразных ценностей Империи Д'Хара, в том числе магического оружия и других предметов. В недавней битве Башня выстояла, еще раз доказав, что может оказать значимую помощь в борьбе с Имперским Орденом. Верне недоставало старого волшебника, советов Зедда и его мудрости, хотя женщина никогда вслух не призналась бы в этом. В этом старике она видела многие превосходные качества, которые перенял у него Ричард.
Верна остановилась, когда увидела Рикку, идущую наперерез. Она схватила Морд-Сит за руку.
— В чем дело, Аббатиса? — спросила Рикка.
— Ты что-то об этом слышала?
— Что именно я должна была слышать? — озадаченно посмотрела на нее девушка.
Посланец остановился на другой стороне перекрестка. Лошади рысью бегут в разные стороны, одна из них тянула телегу с бочками воды. Люди в полном вооружении снуют по городу. Повсюду сооружаются укрепления, окруженные защищенными проходами, с проемами в середине для людей, лошадей и телег. Все как обычно.
— Нет, происходит нечто необычное, — настаивала Верна.
— Извини, я ничего не слышала.

— Ты занята?
— Ничего спешного.
Верна покрепче схватила Рикку за руку и пошла.
— Генерал Мейферт послал за мной. Думаю, нам следует пойти вместе. Ведь если он захочет увидеть и тебя, не придется посылать кого-то на твои поиски.

Рикка пожала плечами.
— Прекрасно, — выражение лица Морд-Сит стало подозрительным. — У тебя есть какие-нибудь мысли о том, что именно не так?
Верна оторвалась от наблюдения за посыльным, пробиравшимся впереди между людьми, повозками, лошадьми и ремонтными станциями и бросила взгляд на Рикку.
— Ничего конкретного. — Лицо Верны слегка исказилось, пока она пыталась передать словами слабое ощущение. — Ты когда-нибудь просыпалась и чувствовала, будто стряслось нечто нехорошее, и мучилась, не в силах объяснить, почему тебе кажется, что день будет плохим?
— Если это плохой день, я стараюсь смотреть на него отстраненно, как если бы наблюдала за происходящим глазами другого человека, и пытаюсь понять, не во мне ли причина этих неприятностей.
— Очень плохо, что ты неодаренная, — улыбнулась Верна. — Ты могла бы стать хорошей Сестрой Света.
— Я предпочитаю быть Морд-Сит — той, кто способна защитить лорда Рала.
Посыльный остановился на обочине дороги.
— Здесь, Аббатиса. Генерал Мейферт приказал привести вас в эту палатку под деревьями.
Верна поблагодарила молодого человека и пошла по мягкой земле. Рикка шла рядом. Палатка стояла в отдалении от центра жизни лагеря, в тихом месте, где офицеры встречались с разведчиками, вернувшимися, из патруля. Верна лихорадочно ломала голову, пытаясь представить себе, какие новости мог принести разведчик. Тревогу не объявляли, так что, по всей видимости, проходы все еще под контролем. Если бы что-то случилось, лагерь был бы поднят, и был похож сейчас на растревоженный муравейник. Но все выглядело так же тихо, как и в любой другой день.
Охранник увидел подходящую Верну и вошел в палатку доложить об ее приходе. Генерал немедленно вышел из палатки и поспешил ей навстречу. Его синие глаза светились решимостью. Однако лицо было мертвенно бледным.
— Я увидела Рикку и подумала, что должна захватить ее с собой, потому что она также может вам понадобиться, — пояснила Верна, когда Мейферт склонил голову в коротком приветствии.
Высокий светловолосый генерал бросил взгляд на Рикку.
— Да, это прекрасно. Пожалуйста, входите.
Верна схватила его рукав.
— В чем дело? Что происходит? Что случилось?
Генерал снова посмотрел на Рикку и перевел взгляд на Верну.
— Мы получили послание от Джеганя.
— Как посланцы Джеганя смогли пройти в лагерь и никто их не убил? — спросила Рикка резким напряженным голосом, подойдя вплотную и требовательно заглядывая Мейферту в глаза. — Это вопреки всем правилам, никто чужой не должен пройти, невзирая на любые причины. Там даже мышь не проскочит. Да и не о чем разговаривать, это могла бы быть ловушка.
— Это была маленькая повозка, запряженная единственной лошадью, — Мейферт наклонил голову к Берне. — Люди подумали, что повозка пуста. Вспомнив ваши инструкции, они пропустили ее.
Верна была удивлена, вспомнив, что Энн просила ее пропустить пустую телегу, и она сама сразу же отдала такое распоряжение.
— Телега ехала по собственной воле? Пустая телега сама собой управляла? — возмущенно переспросила Морд-Сит.
— Не совсем. Люди, которые ее увидели, подумали, что она пуста. Лошадь была похожа на тяжеловоза, идущего по давно знакомому пути, и потому стражники решили, что лошадь брела по дороге, как ее приучили.
Генерал Мейферт сжал губы, наблюдая за выражением лица Верны, а потом с приглашающим жестом повернулся к палатке.
— Пойдемте, я вам помогу.
Мужчина провел их к палатке и откинул полог. Верна вошла, за ней Рикка и генерал. Внутри на скамейке сидела молодая послушница, Холли. Она обнимала очень испуганную девочку, которой с виду было не больше десяти лет.
— Я попросил Холли остаться с ней, — прошептал генерал. — Подумал, что это успокоит ее больше, чем присутствие солдата.
— Конечно, очень мудрое решение, — одобрила Верна. — Это она привезла послание?
Молодой генерал кивнул.
— Она сидела в дальнем углу повозки, поэтому солдаты не заметили ее сначала и подумали, что повозка пуста.
Теперь Верна поняла, почему такого посланника пропустили. Солдаты не стали убивать ребенка, а Сестры могли проверить девочку и убедиться, что она не опасна. Верна знала, что Зедд нашел бы что сказать по этому поводу. Старик наверняка изрек бы, что угроза может показаться в неожиданном виде. Верна подошла к парочке на скамейке, и, улыбаясь, села рядом.
— Я Верна. С тобой все в порядке, маленькая леди? — девочка кивнула. — Хочешь съесть чего-нибудь?
Слегка задрожав, девочка кивнула, осматривая столпившихся вокруг нее людей большими карими глазами.
— Аббатиса, Валери уже пошла за едой, — сказала Холли.
— Понятно, — ответила Верна, все еще улыбаясь. Она опустилась на колени и нежно погладила руки девочки, чтобы успокоить ее. — Ты жила в этих местах?
Девочка моргнула, пытаясь оценить опасность, исходящую от взрослого, сидящего перед ней. Ее тронули улыбка Верны и ласковое прикосновение.
— Большое путешествие на север, мадам.
— И кто-то послал тебя сюда, чтобы встретиться с нами?
Большие глаза девочки наполнились слезами, но она не заплакала.
— Мои родители остались позади, внизу. Солдаты схватили их. Как гостей, сказали они. Пришли люди и забрали нас. Мы оставались там последние несколько недель. Сегодня они приказали мне привести письмо сюда. Они сказали, что если я сделаю, как мне сказано, они позволят моим маме, папе и мне пойти домой.
Верна снова погладила маленькие ручки девочки.
— Понятно. Это очень хорошо, что ты помогаешь родителям.
— Я только хочу пойти домой.
— Ты попадешь домой, дитя. — Верна выпрямилась. — Мы покормим тебя, дорогая, так что ты пойдешь к родителям с полным животиком.
Девочка встала и сделала реверанс.
— Спасибо вам за вашу доброту. Можно мне пойти обратно после еды?
— Конечно, — ответила Верна. — Я только пойду прочитаю письмо, пока тебе принесут прекрасную еду, и тогда ты сможешь вернуться к родителям.
Усевшись на скамейку и прижавшись к Холли, девочка не смогла отвести осторожных глаз от Морд-Сит. Стараясь не показывать страха, Верна улыбнулась девочке на прощанье, прежде чем выйти из палатки. Она не могла даже представить, что затеял Джегань.
Верна заторопилась.
— Что в письме? — спросила она генерала, выйдя из палатки.
Мейферт остановился у входа, до блеска натирая большим пальцем медную пуговицу, и посмотрел в глаза Верне.
— Я сейчас дам вам его прочитать, Прелат. Многое достаточно ясно. Но кое-что, я надеюсь, вы мне проясните.
Войдя в свою палатку, Верна увидела ожидающего в стороне капитана Зиммера. Мужчина с квадратным подбородком на этот раз не сиял привычной заразительной улыбкой. Капитан командовал особыми силами Д'Хара, группой людей, чьей работой было проводить дни и ночи на вражеской территории и убивать как можно больше врагов. Запас врагов был, казалось, бесконечен. Капитан, видимо, решил извести их всех.
Люди из его отряда хорошо знали свое дело. Они коллекционировали связки ушей убитых врагов. Кэлен всегда хотелось посмотреть на их коллекцию после очередного возвращения из рейда. Капитан и его солдаты всегда нежно относились к ней.
Все посмотрели на прорезавшую небо молнию. Шторм подошел ближе. Спустя мгновение земля содрогнулась от рокочущего удара грома.
Генерал Мейферт взял маленький сложенный лист бумаги со стола и протянул Берне.
— Вот что принесла девочка.
Взглянув на хмурое выражение лиц обоих мужчин, Верна развернула бумагу и прочла написанное:

«Я захватил Волшебника Зорандера и колдунью по имени Эди. Теперь я владею Башней Волшебников и всем, что в ней находится. Мой Скользящий скоро доставит ко мне лорда Рала и Мать-Исповедницу.
Ваше дело проиграно. Если вы сдадитесь сейчас и откроете проходы, я пощажу ваших людей. Если нет, я убью всех.
Джегань Справедливый».

Рука, державшая письмо в дрожащих пальцах, опустилась.
— Всемилостивый Создатель, — прошептала Верна. У нее закружилась голова. Рикка вырвала листок из слабых рук и, пока читала его, застыла как каменная. Прочтя, Морд-Сит не удержалась и пробормотала под нос какое-то страшное проклятье.
— Мы должны вытащить их! — воскликнула она. — Мы должны спасти Зедда и Эди от Джеганя.
— Это невозможно, — покачал головой капитан Зиммер.
— Он спас мне жизнь! — кричала Рикка с покрасневшим от гнева лицом. — И вам тоже! Мы должны вытащить его оттуда!
В противоположность Рикке, Верна говорила спокойно.
— Мы все чувствуем то же, что и ты. Зедд не раз спасал жизнь нам всем. К несчастью, Джегань за это постарается причинить ему еще больше зла.
Рикка потрясла письмом перед их лицами.
— Так что, мы просто позволим ему умереть? Позволим Джеганю убить его? Мы проникнем туда или придумаем что-нибудь!
Капитан Зиммер положил руку на длинный нож.
— Госпожа Рикка, если бы я сказал тебе, что спрятал человека в лагере, в одной из сотни тысяч палаток, и никто не будет препятствовать тебе или спрашивать о чем-либо, и тебе позволят свободно искать, как ты думаешь, сколько времени пройдет, пока ты найдешь этого человека?
— Они сидят не в любой палатке, — возразила Рикка. — Посмотри на нас. Пришло послание. Разве оно попало в какую-то одну из многих палаток в лагере? Нет, оно пришло сюда, где знают, что с ним делать.
Генерал схватился за стул и повернулся, осознав смысл слов, произнесенных Верной. В лагере Джеганя Зедда и Эди наверняка пытают. Наконец он задал вопрос, который мучил его больше.
— Как вы думаете, это правда, что Скользящий поймал лорда Рала и Мать-Исповедницу? Неужели это ужасное существо, этот Скользящий, скоро действительно приведет их к Джеганю?
Верна подумала, что может быть именно поэтому Энн и Натан очертя голову бросились в Древний мир. Верна знала, что Кэлен и Ричард все еще где-то там. Только такая неотложная причина могла заставить Энн и Натана отправиться на юг. Возможно ли, что Скользящий схватил Кэлен и Ричарда или их души? У Верны упало сердце. Ей было интересно, знала ли Энн наверняка, что Скользящий схватил Ричарда, а если да, то почему не сказала ничего о цели своего путешествия на юг.
— Не знаю, — наконец ответила она.
— Думаю, Джегань совершил ошибку, — сказал капитан Зиммер.
Верна подняла бровь.
— Какую?
— Он только что выдал нам, сколько у него неприятностей с проходами. Он только что сообщил нам, насколько хороша наша защита, и как это его раздражает. Если войско Имперского Ордена не сможет пробиться через горы в этом сезоне, вся его армия будет вынуждена остаться в долине на зиму. Вот почему Джеганю надо, чтобы мы пропустили его. Зимы в Д'Харе суровые, особенно для таких людей, как у него, не привычных к нашему климату. Я собственными глазами видел, сколько людей он потерял прошлой зимой. Сотни тысяч погибнут от болезней.
— У него достаточно людей, — возразил генерал. — Он может восстановить потери. У него нашлись новые солдаты, чтобы занять место тех, кто погиб прошлой зимой.
— Так вы думаете, что капитан ошибается? — спросила Верна.
— Нет, я согласен с тем, что Джегань сделает все, чтобы пройти здесь. Просто я не думаю, что его волнует, сколько погибнет людей. Думаю, он жаждет править миром. Сноходец долго ждал, а теперь видит, что цель совсем близко, почти у него в руках. А мы — последнее препятствие у него на пути, не даем желанной награде упасть к нему в руки. Да и его людям не терпится заняться грабежом. Он решил разделить Новый мир, добравшись до Эйдиндрила, и он близок к цели, но, с другой стороны, очень далек. — Генерал Мейферт развернул карту и начал показывать места, о которых он говорил. — Если Джегань не сможет пройти здесь, то повернет армию и пойдет далеко на юг, в долину реки Керн, перейдет ее и поднимется в Империю Д'Хара. Когда его армии займут открытые пространства на юге, мы не сможем остановить их. Если Джегань не пробьется сейчас, ему придется совершить длительный переход и потерять много времени, но в конце концов он все равно поймает нас. Он предпочел бы получить нас сейчас, и поэтому предлагает такой обмен.
Верна пристально посмотрела на него.
— Мы совершим большую ошибку, если попытаемся умилостивить зло.
— Я согласен, — сказал генерал. — Как только мы откроем проходы, убьют всех людей, до последнего младенца.
Настроение внутри палатки было столь же пасмурным, как и небо снаружи.
— Я думаю, мы должны послать ему письмо, — предложила Рикка. — Думаю, надо написать, что мы не верим, будто он захватил Зедда и Эди. Если Джегань хочет, чтобы мы ему поверили, он должен в знак доказательства послать нам их головы.
Капитан улыбнулся, услышав это предложение. Генерал постукивал пальцем по столу, погрузившись в раздумья.
— Если все обстоит так, как вы сказали, Аббатиса, и Джегань действительно схватил их, тогда мы ничего не можем сделать. Он их убьет, — заключил Мейферт. — Учитывая, что Зедд заставил силы Джеганя отступить, не говоря уже о том хаосе, который он посеял в Имперском Ордене прошлым летом, когда Мать-Исповедница была с нами, я не думаю, что это будет легкая смерть, но в любом случае он их убьет.
— Тогда согласитесь, что больше ничего сделать нельзя, — резюмировали Верна. Генерал провел рукой по лицу. — Мне отвратительно признавать это, но боюсь, мы потеряли их. И думаю, не стоит доставлять Джеганю удовольствие, показывая, что мы на самом деле чувствуем.
При мысли, что Зедд и Эди попадут в руки Сестер Тьмы и будут подвергнуты пыткам, у Верны закружилась голова. Она пала духом, понимая, чего их армия лишится в лице Зедда. Больше никто не обладал таким опытом и знаниями. Никто не сможет его заменить.
— Тогда напишем Джеганю письмо и скажем, что мы не верим, будто он схватил Зедда и Эди, — решила Верна.
— Единственное, что мы можем сделать, — подтвердила Рикка. — Не дать Джеганю получить больше, чем он уже получил. Отказать ему в удовольствии поглумиться над нашим горем.
Генерал Мейферт подвинул стул к столу, предложив Берне сесть и написать письмо.
— Если Джегань сильно разозлится, получив подобное письмо, возможно, он пошлет нам их головы. Если он так поступит, наши старики избавятся от страданий. Это единственное и лучшее из того, что мы можем сделать для них.
Верна посмотрела на хмурые лица, но прочла в них решимость выполнить задуманное. Она села на предложенный генералом стул, открыла бутылку с чернилами и взяла листок бумаги из небольшой пачки в коробке на столе. Женщина окунула перо в чернила и мгновение смотрела на бумагу, пытаясь сформулировать текст. Она попыталась представить себе, как написала бы Кэлен. Затем Верна склонилась над столом и начала писать.

«Я не верю, что ты способен схватить Волшебника Зорандера. Если это правда, пришли его голову в качестве доказательства. И не беспокой меня больше просьбами пропустить тебя через проходы, раз не можешь пройти сам…»

— Мне нравится, — одобрила текст читавшая через плечо Верны Рикка.
Верна посмотрела на остальных.
— Как подписать?
— Что больше всего разозлит Джеганя? Или обеспокоит? — спросил капитан Зиммер.
Верна прижала конец пера к подбородку, размышляя. И вдруг ее осенило. Она поднесла ручку к бумаге и подписала:

«…Мать-Исповедница».

Глава 47

Ричард осматривал широкую зеленую долину, пытаясь разглядеть следы пребывания здесь солдат. Он посмотрел на Оуэна.
— Это Уилтертон?
Положив руки на пышную растительность на вершине низкого утеса, Оуэн подтянулся к краю. Он вытянул шею, чтобы заглянуть через край, и, кивнув, отполз.
Ричард думал, что город окажется больше.
— Я не вижу никаких солдат.
Оуэн отполз подальше от края. В тенистом укрытии среди папоротников и низкого кустарника он встал и отряхнул с одежды сырые опавшие листья.
— Солдаты обычно остаются в городе. Зачем им нам помогать, когда мы работаем? Они едят нашу еду и спекулируют вещами, которые у нас отобрали. Пока они этим занимаются, то мало интересуются чем-то еще. — Его лицо покраснело. — А ночи они проводят, коллекционируя наших женщин. — Несмотря на то, что смысл его слов был очевиден, Оуэн не решался назвать вещи своими именами. — Днем они иногда приходят проверить, как мы работаем, или проследить, все ли вернулись на ночь в город.
Лорд Рал обдумал сказанное. Значит, если солдаты и выходят за городские стены, то ненадолго. Наверно, они весьма комфортно устроились в городе. Захватчики уверены, что местные жители не окажут сопротивления; их легко контролировать, ими можно управлять, только слово скажи. Так что люди Имперского Ордена спали спокойно.
Стены вокруг города многое скрывали из вида. Через открытые ворота тоже мало что можно было разглядеть.
Ричард подмечал детали взором опытного воина.
Стены вряд ли могли выдержать серьезную осаду. Все сооружение — из вертикальных деревянных столбов ненамного выше человеческого роста. Столбы различного размера, толщиной с руку на вершине и у основания, вместе соединяла веревка. Волнообразная стена змеилась вокруг города, местами выгибаясь в ту или иную сторону. Перед ней не было вала или даже рва. Этот частокол был похож на ограду от забредающих оленей или ревущих медведей. Впрочем, с этой целью его когда-то и соорудили. Конечно же, он не выглядел достаточно прочным, чтобы выдержать натиск солдат Имперского Ордена, и все равно был некой, пусть и почти символической, но преградой.
Тем не менее солдаты, несомненно, предпочитали входить через ворота, а не штурмуя стены. Города Бандакара распахивали ворота перед солдатами Имперского Ордена. Сейчас ворота Уилтертона были тоже открыты настежь. Как символ покорности горожан, как знак торжествующей безмятежности врага.
Долину расчистили от деревьев, освобождая место под поля пшеницы. Из веток сделали загородку для коров. Дикая трава там была вся выщипана. Около курятников свободно кудахтали курицы. В густой траве паслась пара овец.
В лес, откуда наблюдал Ричард, легкий ветерок доносил запахи плодородной почвы, полевых цветов и трав. На больших высотах ему становилось все труднее дышать. Поэтому то, что они наконец спустились с перевала, было огромным облегчением. Внизу, хотя холод все еще чувствовался, стало также ощутимо теплее. Ричард уже осматривал эту открытую долину и сейчас не увидел ничего нового. Они с Оуэном возвращались в чащу леса, туда, где их ждали остальные. Деревья вокруг были в основном твердых пород — клены и дубы. Попадались березы и осины, но также возвышались и хвойные. В густой листве щебетали птицы. На ветке сосны, мимо которой они проходили, расщелкивала орешек белка. Глубокая тень под густым пологом леса изредка нарушалась пятнами солнечного света.
Когда Ричард вывел Оуэна на поляну, там, отмахиваясь в ожидании их прихода от назойливой мошкары, стояло несколько человек. Ричарду было приятно стоять в потоке тепла падающих под низким углом солнечных лучей.
Эта поляна была укромным местечком, надо было очень хорошо знать этот лес, чтобы ее найти. Поляна образовалась в глубине леса после того, как в огромный старый клен ударила молния. Он раскололся на две части и не устоял на ногах под натиском стихии. Обрушивась, части клена задели и повалили соседние деревья. Кэлен приподнялась со ствола поверженного гиганта. Бетти, размахивая хвостом так быстро, что его невозможно было разглядеть, с интересом смотрела на Ричарда, ожидая внимания или угощения. Больше всего коза любила, когда ей чесали за ушами. Помня об этом, Ричард приласкал ее, потрепав бурое ушко.
Большая часть отряда уже появилась под открытым небом, выйдя из-за вздымающихся корней, ставших серебряными от многолетнего воздействия воздуха, воды и ветра. Молодые ели, едва достигавшие груди, тянулись к свету на образовавшемся после внезапной смерти клена открытом месте. Кэлен, Кара, Дженнсен и Том шли среди остальных людей — новой армии лорда Рала.
Позади на перевале Энсон, сказав, что хочет освободить свой народ от владычества Ордена, подтолкнул остальных, сломив их нерешительность. Эти люди долгое время жили во мраке и сомнении, а такая жизнь пробуждает стремление к свету правды. Все они, ощутив решимость, от которой у них самих захватывало дух, заявили, что хотят присоединиться к Ричарду, сражаться с солдатами Ордена, добиться свободы и сделать свою землю частью Империи Д'Хара.
Решение, что люди Ордена — зло и заслуживают смерти, было единодушным. Люди даже не испытывали страха, что их самих могут убить.
Бетти опять принялась выщипывать сорняки. Когда Том посмотрел на козу, Ричард заметил капельки пота, повисшие у него на бровях. Кара обмахивалась большими листьями горного клена. Ричард хотел было спросить, почему им жарко в такой холодный день, но понял, что это яд заставляет его мерзнуть. Похолодев, он вспомнил последний раз, когда замерз, — яд почти убил его той страшной ночью.
Энсон и еще один человек, Джон, сбросили свои мешки. Они планировали пробраться в город вечером, влившись в ряды возвращающихся с полей людей. Проникнув в родной город, они собирались забрать противоядие.
— Думаю, мне лучше пойти с тобой, — обратился Ричард к Энсону. — Джон, почему бы тебе не остаться здесь с остальными?
Джон выглядел удивленным.

Предыдущая страница 24 Следующая страница


25 Терри Гудкайнд

— Как вам угодно, лорд Рал. Но в этом нет никакой необходимости.
Уходящие в город не предполагали ввязываться в какие-либо стычки с солдатами Ордена. Они собирались просто забрать противоядие и провести небольшую разведку. Атаковать собирались все вместе, после того как сначала удастся благополучно достать противоядие, оценить ситуацию, количество людей и их размещение.
— Джон прав, — вмешалась Кара, — Они сами справятся. Ричард тяжело дышал, с трудом сдерживая кашель.
— Знаю. Просто я думаю, что лучше мне все увидеть самому.
Кара и Кэлен обменялись долгим взглядом.
— Но если ты пойдешь вместе с Энсоном, тебе придется оставить меч, — заметила Дженнсен.
— Я не собираюсь начинать войну. Я только хочу осмотреться на местности.
Кэлен подошла ближе.
— Они вдвоем вполне могут осмотреть город и доложить тебе. Ты можешь остаться. Ребята вернутся через несколько часов.
— Знаю, но я не хочу так долго ждать, — сказал Ричард.
Жена пристально посмотрела в его глаза, и он подумал, что Кэлен может понять, насколько ему больно. Но она не стала спорить, а лишь кивнула в знак согласия.
Ричард через голову снял перевязь и надел ее на Кэлен.
— Вот. Провозглашаю тебя Искателем Истины.
Она приняла меч и оказанную честь, поднеся к губами решительно сжатые кулаки.
— Дорогой, только не устраивай ничего, пока будешь в городе. Это не входит в наш план, — напомнила она мужу. — Вы с Энсоном будете там одни. Подожди ввязываться в драку, пока мы все не будем рядом.
— Да, знаю. Мне нужно только забрать противоядие и быстро вернуться.
Ричард собирался не только раздобыть лекарство, но и собственными глазами оценить диспозицию — посмотреть на вражеские силы, их расположение и ситуацию в городе. Увидеть карту, нарисованную кем-то на земле, — одно, совсем другое дело — увидеть все самому. К тому же эти люди не знали, как оценивать вражеские силы. Один из мужчин снял светлый плащ, подобные носили многие из них, — и протянул Ричарду.
— Наденьте, лорд Рал. Так вы будете больше похожи на одного из нас.
Кивком поблагодарив, Ричард надел плащ. Он сменил экипировку боевого мага на обычную одежду путешественника и не думал, что будет особенно выделяться среди жителей Уилтертона. Мужчина был примерно такого же телосложения, как и Ричард, так что плащ подошел. Он был удобен и тем, что позволял скрыть нож.
— Не знаю, Ричард, — покачала головой Дженнсен. — Ты все еще не похож на них. Все еще выглядишь как лорд Рал.
— О чем ты? — Ричард развел руки, оглядывая себя. — Что во мне может выдать?
— Не стой так прямо, — посоветовала сестра.
— Наклони плечи и слегка наклони голову, — подсказала Кэлен.
Ричард серьезно отнесся к их советам. Как он не подумал об этом раньше, хотя замечал, что эти люди все в той или иной степени горбились? Ричарду не надо выделяться. Он должен смешаться с жителями города, если не хочет привлечь внимание солдат.
— Как теперь? — слегка наклонившись, спросил Ричард у женщин.
— Разница невелика, — скривилась Дженнсен.
— Но я же согнулся.
— Лорд Рал, вспомните, каково было идти за Денной, когда она прикрепила цепь к ошейнику на вашей шее, — подарив ему многозначительный взгляд, сухо сказала Кара. — Почувствуйте себя также.
Ричард взглянул на нее. Воспоминание о том, как он был пленником Морд-Сит, больно задело его. Он сжал губы, но не сказал ни слова, кивнув в знак понимания. Воспоминание о тех временах явилось ударом, который мгновенно вогнал его в депрессию, так что войти в роль оказалось не трудно.
— Нам пора идти, — напомнил Энсон. — После того как солнце зашло за горы, будет быстро темнеть. — Он заколебался, но все же сказал. — Лорд Рал, солдаты Ордена не узнают вас. Я имею в виду, они не поймут, что вы не из нашего города. Но наши люди не носят оружия, так что если кто-то из них заметит нож, то поймет, что вы чужак и поднимет тревогу.
Ричард распахнул плащ, глядя на нож.
— Ты прав.
Он расстегнул пояс, снял ножны и отдал нож Каре, а потом подошел к жене и быстро провел рукой по ее лицу, прощаясь. Кэлен сжала его руку в своих и поцеловала пальцы мужа. Ее руки выглядели такими маленькими и нежными. Ричард иногда дразнил ее, говоря, что не понимает, как можно делать что-либо такими маленькими руками. Она отвечала, что ее руки обычного размера и превосходно ей служат, просто сам он слишком большой.
Окружающие заметили жест Кэлен. Ричарда это не смущало. Он хотел, чтобы они знали: другие люди не отличаются от них в самом главном — в человечности. Ведь все они сражались именно за это — за возможность быть людьми, за право любить и заботиться о тех, кого любят, за право жить так, как хотят.
Пока Энсон и Ричард пробирались по лесу и шли по границе полей, заросших дикой травой, вокруг быстро темнело. Ричард хотел обойти вокруг полей, чтобы ближе подобраться к людям, возвращавшимся с полей или пасших стада. Поскольку горы здесь были очень высоки, солнце исчезло за ними раньше, чем обычно, полоса синевато-голубого неба нависла над долиной, залитой странной золотистой темнотой.
Ко времени, когда они подошли к месту, где собирались выйти из леса, было еще слишком светло. Они немного подождали, пока Ричард не решил, что меркнущий свет на полях уже достаточно угас и может укрыть их от любопытных глаз. Город находился в некотором отдалении, и пока Ричард не мог разглядеть людей в воротах. Он полагал, что если солдаты и наблюдают за окрестностями, то вряд ли могут заметить их.
Две передовые армии освобождения Бандакара шли по полю через густую траву, разговаривая тихо и стараясь не привлекать внимания.
— Когда те люди пойдут в город, мы пойдем за ними, — показал Энсон.
— Хорошо, но помни, что нам нельзя подходить к ним близко, иначе они могут узнать тебя и разнервничаться, — быстро ответил Ричард, обернувшись через плечо. — Пойдем на достаточном расстоянии от них.
Когда они достигли городских стен, Ричард увидел, что ворота занимали всего два участка частокола. Несколько кольев толщиной с запястье вынули, открыв две части стены, и переделали в ворота. Веревки, связывавшие столбы вместе, служили петлями. Части стены просто приподнимали и отодвигали, чтобы открыть или закрыть ворота. Это укрепление не выглядело надежным.
Двое стражей, стоявшие у ворот и наблюдавшие за возвращением горожан, в сумерках не могли достаточно хорошо рассмотреть Энсона и Ричарда. Для стражников они были просто еще двумя работниками. Орден понимал ценность работников. Он нуждался в рабах, чтобы кормить солдат.
Ричард шел, ссутулившись и склонив голову. Он помнил то ужасное время, когда, будучи пленником, носил ошейник и ходил за Денной. Тогда Ричард потерял всякую надежду снова когда-либо быть свободным. Думая об этих жестокостях, шаркающей походкой он прошел в ворота. Солдаты не обратили на него никакого внимания.
Только когда они почти миновали охрану, ближайший к ним стражник вышел и схватил Энсона за рукав, разворачивая его обратно.
— Я хочу яиц, — произнес молодой солдат. — Дай мне несколько штук из тех, что ты собрал.
Энсон остановился, широко раскрыв глаза и не зная, как поступить. С точки зрения Ричарда, то, что эти два молодых человека, двое задир, могут вести себя как им вздумается, выглядело абсурдным. Он загородил собой Энсона и быстро заговорил, не забывая наклонять голову, чтобы не нависать над охранником.
— У нас нет яиц, сэр. Мы пропалывали бобовые поля. Извините. Мы принесем яйца завтра, если вас это устроит.
Ричард взглянул вверх, и тогда страж ударил его тыльной стороной руки, сбивая на землю. Он подавил вспышку гнева и, вытерев кровь с уголка рта, решил оставаться на месте.
— Он прав, — перехватил внимание стражников Энсон. — Мы пропалывали бобы. Если вы пожелаете, мы принесем вам яйца завтра — столько, сколько захотите.
Охранник пробурчал под нос проклятье и побрел прочь, утаскивая за собой товарища. Они направились в стоящее неподалеку длинное, низкое строение. Около ведущей в него двери стоял шест с привязанным к нему факелом. В неверном свете факела Ричард не мог разобрать, что это за место, но, по-видимому, часть дома уходила в землю, так как скос крыши находился на уровне глаз. После того как солдаты удалились на безопасное расстояние, Энсон протянул Ричарду руку, помогая встать. Лорд Рал не думал, что его ударили сильно, но голова сильно раскалывалась.
Когда они двинулись по улице, из дверных проемов и из-за темных углов показались лица, наблюдавшие за ними. Но стоило Ричарду только посмотреть в их сторону, как они исчезали обратно.
Они знают, что ты не отсюда, — прошептал Энсон.
— Пошли быстрее туда, куда нам надо, — ответил Ричард, встревожась. Он не верил, что никто из этих людей не позовет стражу.
Энсон кивнул и, торопясь, повел Ричарда вниз по узкой улице с расположенными по обеим сторонам в беспорядке хижинами. Одинокий факел, пылавший у длинного дома, в который ушли солдаты, бросал немного света в конец улицы. Город, по крайней мере видимый в темноте Ричарду, имел довольно потрепанный вид. Фактически, он назвал бы его не городом, а, скорее, деревней. Много зданий предназначалось для животных, а не людей. Редко где в квадратных домах был виден свет, и он, как видел Ричард, был от свечей, а не от ламп.
В конце улицы Ричард проследовал за Энсоном сквозь маленькую дверь в здание побольше. При их появлении замычали коровы. Зашуршали в загонах овцы. Заблеяли козы. Мужчины подождали, пока животные успокоятся, и прошли через хлев к лестнице в стороне. Ричард последовал за Энсоном, забравшемся на небольшой сеновал.
В дальней части сеновала Энсон влез на низкое стропило, там, где оно упиралось в стену за крестообразной связкой.
— Это здесь, — сказал он, изогнувшись и запуская руку в тайник. Затем спустился с маленькой квадратной бутылочкой в руках и протянул ее Ричарду. — Это противоядие. Выпей его скорее, и давай отсюда выбираться.
Дверь распахнулась. Хотя снаружи было темно, света, горящего в конце улицы, хватило, чтобы очертить силуэт широкой фигуры мужчины, стоящего в дверном проходе. Судя по его поведению, это был солдат.
Ричард вытащил пробку из бутылки. Противоядие издавало слабый запах корицы. Он быстро выпил его, едва заметив острый привкус, не спуская глаз со стоящего в дверях человека.
— Кто здесь? — проорал мужчина.
— Сэр, я только достаю сено для скота, — крикнул вниз Ричард.
— В темноте? Ты что, наверху? Живо спускайся.
Ричард положил руку Энсону на грудь и толкнул его назад в темноту.
— Да, сэр. Я иду, — прокричал Ричард солдату, делая вид, что спешно спускается по лестнице.
У основания лестницы он обернулся и увидел подходящего к нему человека. Ричард схватился было за нож, который всегда носил под одеждой, но тут вспомнил, что сейчас его нет на привычном месте. Силуэт солдата по-прежнему виднелся из-за открытой двери хлева. Ричард находился в темноте, и надеялся, что вошедший его не видел. Он бесшумно отошел от лестницы.
Когда солдат проходил мимо, Ричард зашел ему за спину и рванулся в его сторону, чтобы выхватить нож, висящий позади топора на поясе солдата. Нож удалось осторожно вытащить только тогда, когда человек остановился и посмотрел вверх на лестницу.
Пока он смотрел вверх, Ричард одной рукой схватил его волосы, а другой быстро перерезал горло. Солдат так и не сообразил, что происходит. Ричард держал противника, пока он дергался, и бульканье крови, выходившей быстрыми толчками, было единственным звуком, который доносился до ушей.
— Энсон, спускайся, — прошептал Ричард, позволяя телу соскользнуть вниз. — Пошли.
Юноша спустился по лестнице и встревожился, увидев в темноте распростертого на земле мертвеца.
— Что произошло?
— Я убил его, — ответил Ричард, возясь с поясом на теле солдата.
— О…
Он протянул нож рукоятью вперед Энсону.
— Держи. Теперь у тебя настоящее оружие — длинный нож.
Ричард перевернул тело, чтобы вытащить из-под него пояс. Когда тот поддался, он услышал шум и повернулся как раз вовремя, чтобы увидеть еще одного солдата, бегущего к ним.
Энсон, не медля, вонзил ему в грудь нож по рукоять. Солдат повалился назад и тяжело упал на колени. Покачиваясь, одной рукой он царапал воздух над собой. Последний раз сглотнув, он повалился на бок.
Энсон стоял и смотрел на тело с торчавшим из груди ножом. Потом он наклонился и вытащил свой новый нож.
— С тобой все в порядке? — прошептал Ричард застывшему как статуя юноше. Энсон кивнул.
— Я узнал этого человека. Мы звали его лаской. Он заслужил смерть.
— Ты все сделал правильно, — одобрил Ричард, тихонько хлопнув нового соратника по оружию по плечу. — Теперь давай выбираться отсюда.
Направляясь обратно в лагерь по улице, где они уже проходили, Ричард попросил Энсона подождать, пока он не проверит переулки и проходы между домами, нет ли там солдат. Во времена, когда он был лесником, ему часто приходилось ходить в разведку ночью. Ричард отлично видел и в сумерках, и в кромешной темени. Ночь была его стихией.
Городок был намного меньше, чем он предполагал. Он также думал, что он должен бы быть намного более организован. Простые здания были построены безо всякого порядка. Улицы в этом беспорядочном городке, если их можно было назвать улицами, были ненамного шире лесных троп и вились между кучками маленьких, в одну комнату, домиков. Ричард увидел несколько ручных тележек. Более сложных механизмов на глаза не попалось. Через город проходила только одна дорога, ведущая к хлеву, где они нашли противоядие и куда вбежали два солдата. Это была единственная дорога, по которой могла бы проехать телега, все остальные были куда уже и даже не шли с ней в сравнение. Ни одного патруля солдат обнаружить не удалось. Все было тихо.
— Ты не знаешь, все ли люди Ордена живут вместе? — спросил Ричард, вернувшись к ожидавшему его в темноте Энсону.
— Ночью они все идут внутрь. Они спят там, где мы входили.
— Ты имеешь в виду то длинное здание, куда пошли первые два солдата?
— Ну да. Раньше туда приходило на ночь большинство наших людей, но сейчас люди Ордена забрали его себе.
— Вы что, спали все вместе? — нахмурился Ричард.
Энсона, похоже, удивил вопрос.
— Да. Мы были вместе, когда это только возможно. У многих были дома, где они могли работать, есть и хранить имущество, но они редко спали в них. Обычно мы спали в спальных домах, где собирались поговорить о прошедшем дне. Все хотели быть вместе. Иногда люди спали в других местах, но в большинстве случаев мы спали вместе — так мы все могли чувствовать себя в безопасности, подобно тому как мы все спали вместе ночью, когда спускались с перевала со статуей.
— И все просто… все ложились вместе?
Энсон отвел глаза в сторону.
— Пары часто спали в стороне от других, под отдельным одеялом, но они все еще были вместе с остальными. Хотя в темноте никто их не мог видеть… вместе под одним одеялом.
Ричард с трудом мог представить такой образ жизни.
— Целый город помещался в этом спальном доме? Там было достаточно места?
— Нет, нас было слишком много, чтобы поместиться в одном доме. Их два, — уточнил Энсон. — Другой находится рядом с ним, у дальнего конца того, который ты видел.
— Тогда пойдем на него посмотреть.
Торопясь, они двинулись к городским воротам и спальным домам. На темной улице было пусто. Ричард никого не видел на тропинках между домами. Люди, остававшиеся в городе, уже спали или боялись выйти в темноту.
Дверь в одном из домов слегка приоткрылась, как если бы кто-то выглядывал наружу. Потом она приоткрылась пошире, и на порог вышла тонкая фигурка.
— Энсон! — послышался шепот. Это был подросток. Схватив руку Энсона, он упал на колени и начал целовать его руку, вне себя от радости. — Энсон, я так рад, что ты дома! Мы так скучали по тебе. Мы боялись за тебя: боялись, что тебя убили.
Энсон схватил парнишку за рубашку и поднял его на ноги.
— Берни, со мной все в порядке и я рад видеть, что с тобой тоже все хорошо. Но сейчас ты должен вернуться внутрь. Солдаты увидят тебя. Если они поймают тебя снаружи…
— Ну пожалуйста, Энсон, пошли спать к нам в дом, — упрашивал мальчик. — Нам так одиноко и страшно.
— Кому?
— Только мне и моему дедушке. Пожалуйста, войди и побудь с нами.
— Сейчас я не могу. Может, в другой раз.
Мальчик посмотрел на Ричарда и, не узнав его, отшатнулся.
— Это мой друг, Берни. Из другого города, — Энсон присел на корточки перед мальчиком. — Пожалуйста, Берни, поверь, я обязательно вернусь, но сейчас ты должен вернуться внутрь и остаться там на ночь. Не выходи. Мы боимся, что могут быть неприятности. Оставайся внутри. Ты ведь передашь мои слова дедушке?
Берни наконец согласился и убежал в темный дверной проем. У Ричарда возникло желание выбраться из города, пока кто-нибудь еще не вышел поделиться своими страхами. Если они с Энсоном не будут осторожны, то в конце концов привлекут внимание солдат.
Мужчины быстро прошли оставшуюся часть улицы, прячась за зданиями. Хаотичность постройки давала возможность найти много мест, где можно укрыться от глаз врага. Прижавшись к стене, Ричард выглянул за угол приземистого спального дома, куда вошли стражники. Дверь была открыта, слабый свет лился на улицу.
— Здесь? — прошептал Ричард, — Вы тут спите?
— Да. Это один из спальных домов. А позади еще один.
Ричард мгновение подумал.
— На чем вы спите?
— На сене. Обычно мы расстилаем одеяла. Мы часто меняем сено, чтобы сохранить свежесть, но эти люди не заботятся об этом. Они спят целыми днями в грязи, как животные.
Ричард посмотрел на открытые ворота. Он снова посмотрел на спальный дом.
— И сейчас все солдаты тоже спят там?
— Да. Они заняли наши места. Сказали, что теперь там будут их бараки. И наши люди, те, кто еще жив, теперь вынуждены спать, где придется.
Ричард, оставив Энсона на месте, проскользнул в тени, избегая света факела, чтобы осмотреть пространство позади здания. Во втором длинном приземистом строении также расположились солдаты, они разговаривали и смеялись. В городе, по оценке лорда Рала, стояло гораздо больше войск, чем необходимо для защиты подобного места, но Уилтертон — ворота Бандакара. Падшие ворота.
— Пойдем, мы возвращаемся, — сказал Ричард, вернувшись к Энсону. — Я кое-что придумал.
Пока они шли к воротам, Ричард осматривал звездное небо в поисках следов чернокрылых. В последнее время это вошло у него в привычку. Птиц не было. Вместо них он заметил на одном из столбов ворот Уилтертона тело повешенного. Энсон, тоже увидев труп, остановился, похолодев от ужаса.
Ричард подошел ближе.
— Ты в порядке? — спросил он юношу, положив руку ему на плечо.
— Нет, — покачал головой Энсон. — Но мне станет лучше, когда те, кто делает такие вещи, умрут.

Глава 48

Ричард не знал, должен ли он был почувствовать себя лучше после приема противоядия, но если должен был, то, очевидно, противоядие не помогло. Маленький отряд шел по смолисто-черному полю, направляясь к Уилтертону. Каждый вздох причинял Ричарду страдания. Грудь невыносимо болела. Он останавливался и закрывал глаза, когда его настигал приступ головной боли, вызванный даром. Больше всего хотелось прилечь отдохнуть, но на это не было времени. Спутники останавливались и ждали его, а потом все снова продолжали путь по тихим полям, окружающим город.
Ричард почувствовал себя лучше, получив обратно меч, несмотря на боязнь вытаскивать его из ножен. Он опасался, что магия меча больше не помогает ему. Когда они достанут оставшиеся две бутылки противоядия и уйдут мучения, которые ему причиняет яд, возможно, им удастся вернуться к Никки, чтобы она помогла ему справиться с даром.
Ричард старался не волноваться, размышляя о том, сможет ли колдунья помочь волшебнику, утратившему способность контролировать свой дар. Это произошло с ним, и сам он не может победить недуг. Никки очень опытна. Ричард надеялся, когда они доберутся к ней, она сможет помочь. Даже если Никки не сможет помочь ему сама, оставалась уверенность, что она знает, как лучше поступить для получения необходимой помощи. Кроме того, она была одной из Сестер Света, а цель Сестер Света — помогать имеющим дар научиться контролировать его.
— Кажется, я вижу стену, — тихим голосом сказала Кэлен.
— Да, мы пришли, — показал Ричард, — Вот ворота. Видишь?
— Думаю, да, — прошептала она в ответ.
Стояла темная, безлунная ночь. Его спутники с трудом ориентировались в темноте, пока они пробирались к городу, но Ричард радовался окутывающему их мраку. Чтобы видеть, ему достаточно было света звезд, но он не думал, что это поможет солдатам Ордена засечь их приближение.
Когда они подобрались ниже, в открытых воротах показался спальный дом. Факел все еще горел на улице у дома, где спали солдаты. Ричард просигналил всем собраться вместе. Крадучись и низко пригибаясь, люди подошли. Ричард схватил Энсона за рубашку на плече и притянул его ближе, затем проделал то же с Оуэном.
Оба бандакарца теперь носили боевые топоры. Энсон также носил нож, ставший его первым боевым трофеем во время вылазки. Остальные взяли то самодельное оружие, которое они помогли доделать.
Когда Ричард и Энсон вернулись в лес, юноша рассказал ожидавшим людям обо всем, что произошло. Когда он сказал, что убил человека, Ричард затаил дыхание. Он не был уверен, как эти люди воспримут то, что один из их соотечественник на самом деле убил человека. После мгновения пораженной тишины, они возликовали.
Каждый хотел пожать Энсону руку, чтобы поздравить его, дать понять, как они им гордятся. В этот момент у них исчезли последние сомнения. Ричард позволил людям праздновать, дожидаясь, пока сгустится ночь. С наступлением темноты они пошли через поля.
Этой ночью Уилтертон обретет свободу.
— Все на месте? — Ричард осмотрелся, глядя на окружавшие его черные тени. — Хорошо. Теперь вспомните, о чем мы говорили. Вы должны вести себя тихо и придерживать ворота, пока они будут резать веревку в петлях. — Предводитель показал на Оуэна и Энсона. — Будьте осторожны, не дайте воротам упасть, когда они перережут веревки.
В слабом свете звезд Ричард видел, как люди кивают, выслушав его инструкции. Он внимательно осмотрел небо, но оно было чисто. Он не заметил ни одной черной птицы. Прошло уже много времени с тех пор, как Ричард видел их в последний раз.
Видимо, уловка, когда беглецы пробрались через лес, перед тем как выбраться на основной путь, и все время старались не оставаться под открытым небом, сработала. Возможно, им удалось выскользнуть из-под наблюдения Николаса. Если они действительно избавились от него, чародей теперь не знает, где их искать, чтобы возобновить слежку.
Ричард коротко пожал руку Кэлен и пошел к пролому в городской стене. Кара кралась с другой стороны. Том прикрывал тыл, держась рядом с Дженнсен, желая убедиться, что никаких неприятных сюрпризов, вроде внезапного нападения со спины, не будет.
Бетти они не только привязали, но и посадили в огороженный загон. Нужна была уверенность, что она не последует за ними и не появится, как она любила это делать, в самый неподходящий момент. Обычно коза не желала оставаться одна, но, привязав ее к столбу, они могли не рисковать. Зато Бетти будет счастлива, когда они вернутся.
Когда все пересекли поле и достигли ворот, Ричард жестом приказал остальным затаиться и оставаться на месте. Вместе с Томом он подошел к воротам, скрываясь в тени стены. Внутри находился одинокий солдат, который медленно прогуливался, стоя в ночном карауле. Он не слишком осторожничал и напрасно не счел нужным брать на подобное задание факел.
Когда солдат развернулся и пошел прочь от них, Том подбежал к нему сзади и быстро успокоил его. Пока д’харианец тащил мертвого человека, чтобы спрятать его в темноте за городской стеной, Ричард прошел через ворота, держась в тени и вдали от света факелов, горящих рядом со спальными домами. Дверь в спальный дом все еще была открытой, но изнутри не доносилось ни света, ни звука. В такое время люди внутри обычно уже спят.
Он прошел мимо первого длинного здания ко второму, и там нашел еще одного стражника. Быстро и тихо Ричард схватил мужчину и перерезал ему горло. Когда тело обмякло, он положил его в темноте у начала второго спального дома, за углом, вне досягаемости света факела.
В отдалении мужчины уже стояли у ворот, поддерживая их, пока Энсон и Оуэн быстро перерезали веревочные петли.
Вскоре обе половины ворот освободились. Ричард расслышал тихое оханье, когда тяжелые ворота упали на руки людям.
Дженнсен подала лук Ричарда, тетива была натянута. Она протянула брату одну из особенных стрел, держа остальные наготове. Кэлен подошла к факелу, закрепленному на шесте у первого здания, и зажгла несколько маленьких факелов. Она раздала их людям, а один оставила себе.
Ричард вложил стрелу и посмотрел на лица своих спутников, казавшиеся мерцающими в свете факелов. Отвечая на невысказанный вопрос, они все кивком подтвердили готовность. Ричард посмотрел на тех, кто держали ворота, и увидел, что они тоже кивнули. Удерживая лук в одной руке, другой рукой с зажатой в ней стрелой он подал людям сигнал к наступлению.
То, что начиналось как медленное осторожное продвижение по лесам, превратилось в безумную гонку.
Ричард зажег конец стрелы, которая уже лежала на тетиве. Как только масло вспыхнуло, он вбежал в открытую дверь спального дома, окунувшись в темноту, и выпустил стрелу в дальний угол.
Пылающая стрела пролетела всю длину здания, освещая ряды спящих на соломе людей. Стрела упала в самом конце, и солома мгновенно вспыхнула. Несколько потревоженных светом людей подняли головы. Дженнсен подала Ричарду еще одну стрелу. Он немедленно натянул тетиву и послал ее стрелу в центр здания.
Затем Ричард выскочил из дома, а двое мужчин забросили внутрь факелы, истекающие пылающими каплями смолы. Огонь факелов вызвал огромнейшее пламя в ближайшей к двери части здания, которое все оказалось озаренным ослепляющим светом. Растерянные крики донеслись изнутри, проникая через тонкие стены. Спавшие солдаты проснулись и вскочили. Ричард заметил, что подошли люди с тяжелой створкой ворот, и побежал ко второму спальному дому. Дженнсен, следующая за братом, подала ему горящую стрелу. Пламя, охватившее пропитанную маслом ткань, шипело, пока они бежали. Один из людей Ричарда приложил факел к углу здания, там, где должен был патрулировать убитый лордом Ра-лом стражник. Ричард заскочил внутрь и тут же увидел амбала, надвигающегося на него из темноты. Он оперся спиной о дверной косяк и ударил человека прямо в грудь, толкая его назад.
Ричард натянул тетиву и послал пылающую стрелу внутрь. Пролетая, она осветила помещение, так что он увидел, что некоторые солдаты уже проснулись и встали. Повернувшись к Дженнсен за второй подожженной стрелой, Ричард заметил дым, поднимающийся от первого здания, которое мгновенно вспыхнуло от крытого соломой пола до крыши. Выпустив вторую стрелу, он выскочил, мужчины бросили внутрь факелы.
Один факел вылетел обратно, отскочив от груди солдата, вставшего посмотреть, что происходит. Смола от факела подожгла его лоснящуюся жиром бороду. Мужчина закричал. Ричард толкнул его обратно внутрь. Примерно дюжина человек бежала к двери, не столько для того, чтобы спастись из горящего здания, сколько для того, чтобы отразить атаку. Ричард видел сверкание вынимаемых из ножен клинков.
Он отскочил от двери, когда подоспели его соратники, притащившие ворота. Они развернули створку, укрепив ее под скатом крыши, и укрепили, заклинив нижнюю часть в земле. Но напор бегущих изнутри оказался силен, так что ворота были отброшены. Люди, державшие ворота, упали, створка повалилась на них, больно придавив.
Внезапно из дверей вырвались солдаты. Но люди Ричарда были наготове и набросились на них, втыкая деревянное оружие в незащищенный низ живота, хватая и сваливая их на землю, но все новые солдаты появлялись из дверей. Другие члены отряда, стоя по обе стороны от двери, работали дубинками, проламывая головы появляющимся солдатам. Когда на пороге появился солдат с мечом в руках, его приложили дубиной и загнали деревянный кол под ребра. Чем больше тел падало в дверях, загромождая проход, тем труднее было выбраться оставшимся в доме.
Солдаты были настолько удивлены тем, что люди осмелились сражаться, что действовали крайне неэффективно. Как только один из солдат Ордена пробрался через наваленные грудой тела и замахнулся мечом на одного из людей Ричарда, тот прыгнул ему на спину, одной рукой придержав руку врага. Другой он ударил врага палкой. Еще один захватчик, выкрикивая приказ, побежал к Дженнсен, но его остановила попавшая в лицо стрела из самострела. Несколько солдат смогли выбраться из горящего здания и пробиться через строй людей Ричарда, но там их поджигал эйджил Кары. На их вопли, еще более страшные, чем крики людей, обожженных огнем, на мгновение обернулись все сражающиеся.
Упавшие ножи и мечи уилтертонцы подбирали и обращали их против солдат Имперского Ордена. Густой черный дым заполнил дверной проем, и уже не было видно, что творится внутри дома. Ричард всадил стрелу в грудь солдата выскочившего из-за дымной завесы. Пока он падал, второй, шедший за ним солдат, тоже получил стрелу. Чем больше людей выбегало из двери, тем больше тел валялось вокруг. Солдат убивали отнятыми у них же мечами и топорами. Поскольку дверь была узкой, врагам приходилось выскакивать из дыма по одному, и они не могли организованно сопротивляться неожиданному нападению. К тому же поджидавшие их освободители Уилтертона хорошо подготовились к бою.
Пока Ричард и часть его людей сражались с теми, кто пытался выбраться из горящего здания, другие помогли тем, кого придавило створкой ворот, поднять ее. Когда створку подняли, люди обхватили ее со всех сторон, и издав единый крик, понесли к горящему зданию. Они укрепили верхнюю часть под крышей, затем опустили нижний край. Тела, валявшиеся в проходе, не позволяли им поставить ее на землю.
Ричард прокричал приказ. Люди подбежали, и, схватив мертвецов за руки или за ноги, оттащили их в сторону, так что державшие ворота смогли наконец укрепить их в земле и наглухо закрыть проход.
Пока они ставили ворота, внутри дома кто-то заорал. Вес ворот прижал какого-то солдата к стене дома. Оуэн бросился вперед и решительно мечом рубанул его по горлу.
Солдаты изнутри колотили по воротам и старались оттолкнуть их, поэтому люди Ричарда все разом бросились ко входу. Одни всем весом навалились на створку, другие, встав на колени, укрепляли в земле распорки, чтобы удержать створку на месте.
Позади языки пламени бесновались над крышей второго здания и взмывали в ночное небо. Крыша здания упала, похоронив помещение в груде искр и огня. Крики сгорающих заживо людей наполнили небо.
Волна жара, исходящая от огромного костра, в который превратилось первое здание, опалила нападающих, окутав их тяжелым запахом горелого мяса. Это напомнило Ричарду о том, что он должен компенсировать совершенные убийства, отказавшись от мяса. После всех убийств, совершенных этой ночью, и учитывая то, что его дар почти вышел из-под контроля, Ричард должен еще более тщательно следить за собой и не есть мяса.
Голова болела настолько сильно, что он с трудом мог видеть. Лорд Рал мельком подумал, что вряд ли ему можно в ближайшем будущем каким-то образом нарушать равновесие дара. Если не следить за собой, у яда не останется возможности убить его первым.
Тяжелый черный дым просачивался чрез щель между крышей и створкой ворот, закрывающей дверь второго спального дома. Из дома доносились мольбы и крики о помощи. Жители города наблюдали, как дым начинает сочиться через крышу. Битва закончилась так же быстро, как и началась.
Пока люди на улице стояли, освещенные неровными отблесками ревущего пламени, никто не произнес ни слова. Огонь пожирал второе здание. С громким свистом и треском оно обрушилось.
Жара заставила всех отойти от пылающих зданий. Удаляясь от горящих домов, уилтертонцы, пришедшие с Ричардом, заметили остальных жителей города, столпившихся в тени и наблюдавших за происходящим в изумленном молчании.
Один из самых древних стариков выступил вперед.
— Говорящий Оуэн, что это? Вы теперь исповедуете насилие?
Оуэн отделись от остальных и вышел вперед.
— Это лорд Рал из Империи Д'Хара, — показал он на Ричарда. — Я отправился искать его, чтобы он помог нам освободиться. Мы многое должны сказать вам, но сейчас вам нужно знать только, что с этой ночи, впервые за много лет и зим, наш город свободен. Да, я и мои друзья помогали лорду Ралу убивать злых людей, которые мучили наш народ. Мы отомстили за смерть тех, кого любили. Мы выбрали свободу и больше не будем жертвами!
Горожане, стоявшие перед ним, казалось, были не в состоянии говорить, они только смотрели. Многие выглядели смущенными. Некоторые ликовали, но большинство молчало в изумлении.
Мальчик по имени Берни подбежал к Энсону.
— Энсон, ты и другие освободили нас? — спросил он, удивленно глядя на закопченное, но гордое лицо юноши. — Это правда?
— Да, сосед, — ответил Энсон, положив руку на плечо мальчика. — Наш город теперь свободен.
— Спасибо тебе. — Берни расплылся в улыбке, повернувшись к остальным. — Мы освободились от убийц!
Внезапно приветственный вопль взвился в небо, перекрывая рев огня. Люди бросились к мужчинам, которых они не видели месяцами, трогали их, обнимали и расспрашивали.
Ричард взял Кару за руку, отойдя в сторону следом за Карой, Дженнсен и Томом. Эти люди, которые от века выступали против насилия и прожили жизнь, отвергая правду, теперь окунулись в радость. Они ликовали, поняв, что значит освободиться от террора и ужаса.
Горожане медленно отрывались от своих мужчин и смотрели на Ричарда и стоящих рядом с ним. Лорд Рал и Кэлен улыбались, радуясь счастью уилтертонцев. Люди медленно подходили ближе, улыбаясь, рассматривая Ричарда и его спутников, словно странных созданий из далеких стран.
Берни повис на руке Энсона. Остальные тоже попали в крепкие объятия сограждан. Но один за другим бандакарцы высвобождались из любящих рук и стали собираться за спиной Ричарда и Кэлен.
— Мы так рады, что вы вернулись домой, — говорили жители своим защитникам. — Наконец-то вы вернулись.
— Теперь мы все снова вместе! — воскликнул Берни.
— Мы не можем остаться, — обратился к горожанам Энсон.
Все замолчали.
Берни, как и многие другие, выглядел несчастным.
— Что?
По толпе прокатился тревожный шепот. Всех потрясло известие о том, что мужчины не собираются оставаться дома.
— Люди Бандакара все еще находятся во власти злых сил Имперского Ордена. Вы стали свободными этой ночью, но остальные жители Бандакара также заслуживают свободы. Лорд Рал и его жена, Мать-Исповедница, стоят перед вами. Посмотрите, рядом их верный друг и защитник, Кара, сестра лорда Рала, Дженнсен, и Том, тоже их друг и защитник. Они согласны помочь нам, но им не справится с врагом одним. Мы должны тоже принять участие в битве. Это наша земля, и, что более важно, по всей стране страдают наши люди, наши любимые.
— Оуэн, ты не должен поддерживать насилие, — сказал старик. В свете обретенной свободы, это высказывание казалось вызванным скорее чувством долга, чем глубокой убежденностью. — Ты начал круг насилия. Это неправильно.
— Мы поговорим с вами перед уходом, чтобы вы, также как и мы, смогли все понять, — убеждающе произнес бывший Говорящий Уилтертона. — Нам надо делать это, чтобы по-настоящему освободиться от насилия и жестокости. Лорд Рал показал нам, что насилие совершается не потому, что мы захотели вернуть себе право распоряжаться своей жизнью. Враги мучили и убивали нас потому, что нам не хватало смелости сделать необходимое: сопротивляться, сокрушить и разгромить войско убийц нашего народа. Если вы останетесь верны долгу перед собой и теми, кого вы любите, вы разобьете врага, да так, что он долго не сможет причинить вам никакого вреда. Тогда не будет никакого круга насилия, будет конец насилия. Тогда и только тогда воцарятся истинный мир и свобода.
— Подобные действия никогда не приводят к хорошему, только провоцируют насилие, — возразил старик.
— Оглянись вокруг, — ответил Энсон. — Этой ночью насилие не началось, а закончилось. Насилие прекратилось, когда умерли те, кто его совершал.
Люди кивали друг другу. Внезапное освобождение из когтей ужаса, насаждаемого Имперским Орденом, вырвало их из темноты заблуждения. Радость восторжествовала над страхом. Они смотрели на мир отрытыми глазами.
— Вы должны понять то, что удалось понять нам, — продолжал Оуэн. — Поверьте, ничто не возвращается. То, что у нас позади, осталось далеко в прошлом.
Ричард заметил, что пришедшие с ним люди больше не сутулятся. Они стояли, высоко подняв головы.
— Мы выбрали жизнь, — сказал Оуэн, показав на своих друзей, стоящих с оружием в руках. — Поступив так, мы обрели истинную свободу.
— Думаю, мы все выбрали, — согласился старик.

Глава 49

Предыдущая страница 25 Следующая страница


Восьмое Правило Волшебника, или Голая империя 26

Зедд нахмурился, пытаясь сконцентрироваться на предмете, который Сестра Тахира положила перед ним на стол.
Он поднял глаза, посмотрел на Сестру, на ее недовольное лицо, украшенное горбатым носом.
— Ну? — потребовала она.
Зедд посмотрел вниз на лежащую перед ним вещь. Это был покрытый кожей шар, раскрашенный голубыми и розовыми зигзагами.
Что же это такое, настолько знакомое и настолько далеко запрятанное в памяти?
Он моргнул, пытаясь сфокусировать взгляд. Шея сильно болела. Один из отцов, услышав как в соседней палатке кричит от боли его малыш, схватил Зедда за волосы и потащил его прочь от других родителей, которые, толкая и хватая мужчину, стремились сами добраться до старика. Мышцы на шее были порваны, поэтому поднимать голову было невыносимо больно. Но эта боль не шла ни в какое сравнение с пытками, которые пришлись на долю ребенка.
В палатке, освещенной несколькими подвешенными на столбы лампами, царил сумрак. Зедду казалось, что его отрывает от земли и кружит. Воняло. Жара и влажность сами по себе приносили запахи, но смешиваясь они производили ужасную вонь. Зедд чувствовал, что может потерять сознание.
С того момента, когда он спал в последний раз, прошло уже очень много времени, и старый волшебник не мог припомнить, когда ему удавалось прилечь. Он мог поспать только иногда, задремав на стуле, пока Сестра Тахира искала в повозке очередной магический предмет, или когда она отправлялась спать, а следующая Сестра еще не успевала прийти ей на смену и продолжить работу по составлению каталога награбленного в Башне. Такие передышки никогда не длились дольше нескольких минут. Стражники получили приказ не давать ему и Эди спать.
Наконец ребенок замолк. Крик боли прекратился, по крайней мере до тех пор, пока Зедд будет сотрудничать. До тех пор пока он продвигается вперед, у родителей есть надежда.
Внезапная вспышка боли разорвалась в голове старика, отбросив его назад. Стул вылетел из-под него, и он упал на пол. Поскольку руки были скованы за спиной, Зедд не мог ничего сделать, чтобы смягчить падение и сильно ударился. В ушах зазвенело, не столько из-за того, что он упал на пол, сколько от удара, который нанесла ему Сестра с помощью ошейника.
Зедд ненавидел подобные нечестные приемы, а Сестры Тьмы, не смущаясь, их применяли. Ошейник не позволял ему пользоваться даром, так что волшебник не мог им защищаться. Наоборот, Сестры использовали дар Зедда против него самого.
Для того чтобы Сестра впала в ярость, достаточно было довольно малого. Многие из этих женщин когда-то были добрыми и хотели посвятить свою жизнь помощи другим людям. Джегань поработил их. Теперь они выполняли его приказы. Даже если они когда-то и были ласковы и нежны, теперь, как было известно Зедду, Сестры старались на шаг опережать жесткую дисциплину, предписанную Джеганем. Их собственная дисциплина могла быть мучительно жестокой. Сестры должны были добиться результата, сноходца не устроили бы оправдания в том, что с Зеддом возникли трудности. Преодолеть все трудности и сломить волю старика было задачей Сестер.
Зедд увидел Эди, тоже брошенную на землю. Она вытерпела те же наказания, что и он. Старик больше страдал за нее, нежели за себя.
Стоявшие в стороне солдаты подошли к стулу и опустили на него Зедда. Он не мог подняться сам из-за связанных у него за спиной рук. Подручные Джеганя с такой силой усадили старика на стул, что из его легких вырвался вздох.
— Ну, — потребовала Сестра Тахира. — Что это?
Зедд наклонился и посмотрел на круглый предмет, лежавший напротив него в центре стола. Смутные голубые и розовые линии на нем изгибались зигзагами, вызывая глубокие чувства. Он подумал, что эта вещь должна быть ему знакома.
— Это… это….
— Это — что?! — Сестра Тахира хлопнула книгой по столу так, что предмет подпрыгнул и подкатился на несколько дюймов ближе к Зедду. Одна ее рука лежала на книге, а другая на столе. Мучительница склонилась над ним.
— Что это? Что оно делает?
— Я… Я не могу вспомнить.
— Ты хочешь, чтобы я привела сюда еще детей? — вкрадчивым угрожающим тоном спросила сестра. — Показать тебе их маленькие лица перед тем, как их отведут пытать в соседнюю палатку?
— Я очень устал, — ответил старый волшебник. — Я пытаюсь вспомнить, но безмерно устал.
— Может, пока дети кричат, ты объяснишь их родителям, что ты устал и просто не можешь вспомнить?
Дети. Родители.
Внезапно Зедд вспомнил, что это за предмет. Всплыли мучительные воспоминания. Он почувствовал, как по его щеке прокатилась слеза.
— Великие духи, — прошептал он. — Где вы это нашли?
— Что — это?
— Где вы это нашли? — повторил вопрос Зедд.
Сестра раздраженно выпрямилась. Она раскрыла книгу и начала с шумом листать страницы. Наконец она остановилась и ткнула пальцем в книгу.
— Здесь говорится, что это нашли в открытом тайнике в задней стенке черного сундука с шестью выдвижными ящиками в коридоре. Над сундуком висел гобелен с тремя гарцующими белыми лошадьми. — Тахира закрыла книгу. — Ну, что это?
— Мяч, — сглотнув, ответил Зедд.
Сестра свирепо посмотрела на него.
— Я знаю, что это мяч, старый болван. Для чего он? Что он делает? В чем его предназначение?
Уставившись на мячик, который по размеру был не больше его кулака, Зедд вспомнил.
— Это мячик для детей. Он предназначен для их развлечения.
Преисполнившись горечи, Зеддикус вспомнил этот мяч, тогда еще ярко раскрашенный. Вспомнил, как его маленькая дочь с хихиканьем носилась за ним по залам Башни Волшебников. Он подарил ей этот мяч за успехи в учебе. Иногда девочка запускала его по залам, подгоняя визгом, как если бы мяч был ручным зверьком. Ее самым любимым развлечением было бросание этого мячика на пол на стыке коридоров так, чтобы он отскочил на стену, а от нее — к противоположной стене; тогда он скакал вокруг угла. Малышка смотрела, в какой из коридоров он отскочил — левый или правый, и затем мчалась за ним.
Однажды она пришла в слезах. Зедд попросил ее рассказать, что случилось. Дочь бросилась к нему в объятья и сказала, что мячик куда-то укатился и совсем потерялся. Она хотела, чтобы любимая игрушка нашлась. Отец же сказал, что если она поищет, то наверняка найдет его сама. Девочка днями бродила по коридорам Башни в поисках мячика, но так и не смогла найти его. Она долго не могла утешиться.
Наконец однажды, выйдя на рассвете, Зедд совершил долгую прогулку в Эйдиндрил на рынок, находившийся на улице Стентор. Там он сразу подошел к лотку, где торговали игрушками, и нашел мячик с цветными зигзагами. Он купил дочери другой — не такой, как был у нее, а с розовыми и зелеными звездочками. Он сознательно выбрал мячик, не похожий на тот, какой она потеряла, чтобы малышка не думала, будто желаемое всегда чудесным образом исполняется. Он хотел дать ей понять, что есть много путей, ведущих к цели, и не надо упорно хвататься за один.
Зедд вспомнил, как дочка обняла его ноги, благодаря за новый мячик. Как говорила, что он самый лучший отец во всем мире и она будет более внимательна с новым мячом и никогда его не потеряет. Он улыбался, когда малышка, шутя, положила руку на сердце и продекламировала придуманную ею клятву.
Этот мячик стал ее сокровищем. Из-за своего маленького размера он стал одним из тех предметов, которые она всегда брала с собой, после того, как выросла. Она положила его в суму и перед тем, как бежать вместе с Зеддом в Западные земли, после того как Даркен Рал изнасиловал ее.
Когда Ричард был ребенком, он тоже играл с тем мячиком. Зедд запомнил улыбку, игравшую на лице дочери, когда она видела, как ее собственный ребенок играет с ее драгоценным мячиком. В эти мгновенья Зедд видел в ее прекрасных глазах воспоминания о собственном детстве. Дочь хранила игрушку всю жизнь, пока не умерла.
Это был тот самый, первый, мячик, который она потеряла. Должно быть, он закатился за сундук и упал в тайник, где и пролежал все эти долгие годы.
Зедд наклонился вперед, нависая лбом над покрытыми пылью и испещренными потускневшими голубыми и розовыми линиями мячиком, мячиком, которого касались маленькие пальчики его малышки, и зарыдал.
Сестра Тахира схватила старика за волосы и подняла голову.
— Ты врешь мне! Это волшебный предмет. Я хочу знать, что он делает. — Откинув его голову назад, она заглянула ему в глаза. — Ты знаешь, я без колебаний сделаю все, чтобы ты стал сотрудничать с нами. Его величество не прощает неудач.
Зедд поднял на нее глаза, смаргивая слезы.
— Это мячик, игрушка. Вот и все.
С насмешкой, она отпустила его.
— Великий и могущественный волшебник Зорандер, только подумать, что мы боялись тебя, — мучительница покачала головой. — Ты просто жалкий старик, чью отвагу можно сломить одним криком ребенка. — Она вздохнула. — Должна признаться, что твоя репутация чересчур преувеличена.
Сестра взяла мячик в руки и повертела его, изучая. Затем с презрением отшвырнула в сторону, как бесполезную вещь.
Зедд наблюдал за тем, как мячик прыгал и катился, пока не остановился у края палатки, напротив скамейки, где сидела Эди. Увидев, что она смотрит на него, Зедд заглянул в ее совершенно белые глаза. Он отвернулся, ожидая, пока Сестра сделает пометки в своей книге.
— Хорошо, — наконец сказала она. — Теперь посмотрим, что поместили в соседней палатке. Солдаты подняли Зедда со стула прежде, чем он смог это сделать сам. Запястья были крепко связаны за спиной, и старика постоянно дергали за руки, поэтому плечи ломило от ноющей боли. Эди тоже рывком подняли на ноги. Книга с шумом захлопнулась. Тряхнув седыми космами, Сестра Тахира повернулась и вывела их из палатки.
Так как Сестры знали, насколько опасными могут быть магические вещи из Башни Волшебников, особенно при неправильном сочетании магии — а к этому могло привести недопустимое сочетание предметов или даже прикосновение, — они были достаточно осторожны и приносили предметы только по одному. Каждый лежал в повозке в отдельной упаковке. Зедд знал, что в Башне были вещи, которые сами по себе не представляли опасности, но становились опасными в присутствии других вещей, которые также сами по отдельности были неопасны. Порой существовала единственная комбинация предметов, благодаря которой достигался желаемый эффект.
Сестры имели большой опыт в наиболее тайных областях магии, так что они разбирались в ее запутанных принципах. Они обращались с грузом с заботой, которую заслуживал такой опасный товар. Какой-либо предмет мог быть распакован только ими собственноручно и только для осмотра. Сестры водили Зедда и Эди из палатки в палатку, чтобы Зедд мог идентифицировать каждую находку, сказать им, для чего она была создана, как она работает.
Они занимались этим в течение нескольких дней — Зедд не помнил, сколько именно. Вопреки всем его усилиям, бесконечные дни и ночи начали сливаться в его мозгу.
Старый волшебник увиливал, как только мог, но мало что был способен сделать. Эти женщины были сведущи в магии. Их не так легко было обмануть каким-нибудь придуманным объяснением, и они показали ему, насколько болезненны возможные последствия таких обманов.
И, кроме того, Зедд не знал, что именно им известно. Иногда Сестры притворялись невеждами в хорошо известных им вещах только для того, чтобы посмотреть, говорит ли он правду.
К счастью, им пока не попалось ничего действительно опасного. Большая часть предметов выглядела просто и имела лишь узкое назначение — палочка, которой можно измерить глубину воды в колодце, железное украшение в виде вороха листьев, препятствующее словам выйти за дверь того места, где они были произнесены. Большое увеличительное стекло, обнаруживающее человека, который вошел в соседнюю комнату. Полезные сами по себе, эти вещи не были ценными или опасными и не могли помочь императору Джеганю завоевать мир.
Те опасные предметы, которые Сестры распаковали и показали ему, не были чем-то, что они не могли бы легко воспроизвести своими заклинаниями. Наиболее опасным оказалось заклинание на расписной вазе. При определенных условиях, когда ее наполняли водой, температура резко повышалась, вызывая огненный взрыв. Зедд не стал обманывать, опасаясь рисковать жизнями невинных, и открыл принцип действия заклятия — каждая Сестра имела соль, производящую такой же эффект. Это заклятие имело защитную цель. Оно было наложено и на остальные украденные вещи, которыми могли пользоваться только те, кого оно признало, а когда предметы попадали в чужие руки, они взрывались и самоуничтожались.
Ничего из обнаруженного не принесло бы большой пользы Джеганю. Хотя в Башне были несколько предметов, которые могли нанести ему вред. Эти заклинания — как и то, что было на вазе, — узнавали сущность человека, разбудившего их магию. В руках настоящего хозяина, такого как Зедд, они были обычными вещами, но, открытые вором, они могли вызывать катастрофу.
В Башне тысячи комнат. То, что уносил караван Имперского Ордена — лишь часть, лежавшая на открытом месте в Башне.
Поэтому Зедд не увидел пока ничего особенного.
Он не знал, доживет ли до того, чтобы увидеть. Езда в ящике после пленения была слишком жестока для него. Старый волшебник все еще не оправился от ран, причиненных ему после встречи с Джеганем. Стражники позволили родителям делать все, что те захотят ради убеждения Зедда и Эди сдаться, но они не позволяли им подойти слишком близко и убить столь ценных пленников. Родители понимали, что убить стариков им не дадут, но Зедд знал, что в пылу гнева подобные приказы забываются. Он хотел, чтобы его убили и покончили со всем этим. Но императору старики были нужны живыми, поэтому стражи стояли на посту.
После нескольких ужасных часов, когда дети непрерывно кричали от пыток, а их родители требовали, даже при помощи силы, чтобы старый волшебник начал сотрудничать и рассказал императору то, что ему нужно, Зедд сдался. Он согласился говорить — не столько из-за колотушек родителей, сколько для того, чтобы эти безжалостные люди прекратили пытать детей.
Он считал, что ничего не потерял, сдавшись. Это остановило пытки детей. Башня огромна. Враги унесли жалкие крохи ее содержимого. Зедд предполагал, что караван, возможно, не вез ничего ценного для Джеганя. Составление полного каталога займет много времени — возможно, недели, пока они дойдут до последней вещи. Нельзя было допускать, чтобы пытали детей, когда Зедд при всем желании не мог бы сообщить Джеганю ничего полезного.
Однажды, когда Сестра ушла проверить подготовку в соседней палатке, Эди спросила, как поступить, если они наткнутся на что-нибудь, действительно способное помочь Джеганю победить. Зедд не смог ответить — пришли солдаты и увели их к Сестре в следующую палатку.
Он надеялся затянуть процесс насколько возможно. Старый волшебник не думал о том, как они смогут продержаться еще сутки.
Иногда бывали передышки, когда Сестры переносили и подготавливали очередной трофей. Они понимали всю опасность волшебных предметов и не оставляли шансов случайности. Странным людям без единой искры дара, которые им помогали, могло не повредить, если какая-то магическая вещь случайно придет в готовность, но другие были уязвимы. Несмотря на такие меры предосторожности, в лагере хватало людей для работы над подготовкой к допросу, так что Зедду и Эди не давали спать, пока их не отводили распутывать очередную головоломку.

Старик с трудом держался на ногах, пока его и Эди тащили по темному лагерю. Силы его и так уже были на исходе. Их еще больше подорвало то, что он увидел давно потерянный его дочерью мячик. Зедд никогда не чувствовал себя таким старым и слабым. Он боялся, что его воля слабеет и не знал, как долго сможет сохранять рассудок.
Зедд не был уверен, что все еще не безумен. Мир вокруг него, похоже, свихнулся. Временами все казалось сном. То, что знал и не знал старый волшебник, иногда переплеталось в спутанный узел.
Пока они шли через ночной лагерь по влажной жаре, ему начало казаться, что он видит вещи — в основном людей — из своего прошлого. Зедд начал сомневаться, действительно ли он видел мячик. Старик задавался вопросом, могли ли остальные виденные им вещи также быть порождением его фантазии. Мог ли это быть простой мячик? А вдруг он только думал, что это тот, который потеряла его дочь? Вообразил ли он волнистые линии на нем? Он начал задавать себе вопросы о малейших деталях.
Глядя на людей в переполненном лагере, он подумал, что увидел свою давно умершую жену Эрилин среди находящихся под охраной женщин. Это были матери схваченных детей, и их худшим кошмаром стало остаться в живых, если Зедд не будет сотрудничать. Его взгляд скользнул по цеплявшимся за юбки матерей и ноги отцов детей. Малыши глядели на старого волшебника, на его волнистые белые волосы, вероятно думая, что он сумасшедший. Может, это так и было.
Неверный свет факелов, освещавших лагерь, размывал контуры всех предметов. Костры, которые Зедд мог разглядеть, выглядели как целое поле звезд на земле, будто мир перевернулся вверх тормашками.
— Ждите, — велела охранникам Сестра.
Зедд, запнувшись, упал, когда Сестра нырнула в палатку. Эди закричала от боли: державший ее человек вывернул ей руку, чтобы остановить.
Зедд качался на ногах. Ему было интересно, потеряет ли он сознание. Перед его глазами раскачивался весь этот кошмарный лагерь.
Взглянув на одну из пленных девочек по дороге, он замер в ошеломлении, думая, что узнал ее. Стражник в коже и кольчуге, с оружием на поясе, был похож на кого-то, кого Зедд знал. Старик отбросил воспоминания, увидев Сестру, идущую мимо стоящих неподалеку палаток. Она тоже была похожа на кого-то знакомого. Зедд посмотрел на идущих по своим делам солдат. Элита, охранявшая императорскую часть лагеря, выглядела точно так же, как тот мужчина, лицо которого, как он думал, было ему знакомо.
Зедд всерьез испугался. Он окончательно уверился в том, что теряет рассудок, ведь он просто не мог видеть в этом лагере людей, которых, как думал, минуту назад встретил.
Рассудок был единственным, что у него оставалось. Он не хотел стать одним из бормочущих стариков, сидящих у края дороги.
Зедд знал, что люди иногда становятся неадекватными — сходят с ума, — когда становятся слишком стары или излишне перенапрягаются. Он знал надорвавшихся от непосильных трудов людей, которые сошли с ума и видели то, чего на самом деле не было. Старый волшебник решил, что именно это и происходит сейчас с ним. У него были видения тех людей из его прошлого, которых здесь не было. Это был верный признак сумасшествия — видеть, как оживает твое прошлое, думать, что ты снова с теми, кого любил очень давно.
Мозг был самым ценным из оставшегося у него. Теперь он утратил и его. Зедд терял рассудок.

Глава 50

Николас услышал назойливый шум сзади, в другом месте.
Некоторое беспокойство в месте, где ждало его тело.
Не обратив на это внимания, он продолжал осматривать улицы и дома на них. Солнце только что зашло. Люди, настороженные люди проходили мимо. Цвета. Звуки. Деятельность.
Грязное место, здания, притертые друг к другу. Смотреть, смотреть.
Он снова услышал шум сзади, где ожидало его тело. Сильный, призывающий обратить на него внимание.
Он проигнорировал глухой стук. Стук, стук, стук откуда-то еще сзади, так как он смотрел, пытаясь увидеть, куда они шли. Что это? Смотреть, смотреть, смотреть. Николас думал, что знал, но не был уверен. Вглядываться, вглядываться. Он хотел быть уверенным. Он хотел смотреть.
Ему так нравилось смотреть.
Зашумело сильнее. Противный, надоедливый стук.
Николас почувствовал свое тело. Его перенесло туда, где оно ждало, сидя по-турецки на деревянном полу. Он открыл глаза, поморгал, пытаясь приспособиться к полумраку в комнате.
Чародей встал, покачиваясь, привыкая к странному чувству присутствия в собственном теле. Он прошелся по комнате, глядя вниз, наблюдая, как поднимаются ноги, с каждым шагом ощущая собственный вес. Он отсутствовал очень долго, день и ночь, так что отвык делать такие вещи сам. Николас так часто пребывал в других местах, в других телах, что с трудом управлял собственным.
Кто-то барабанил в дверь и кричал, призывая ему открыть. Подобное грубое вторжение привело волшебника в ярость.
Качающейся походкой он направился к двери. Так странно было чувствовать себя снова в своем теле. Оно двигалось каким-то загадочным способом. Мужчина повел плечами, наклонился, покачал головой туда-сюда.
Двигаться самому, используя собственные мускулы, чувствуя собственное дыхание, видеть, слышать, обонять, воспринимать мир собственными чувствами быстро надоедало.
Дверь была закрыта на тяжелый засов, чтобы предотвратить приход нежелательных гостей, пока хозяин находится в другом месте. Не хотелось бы, чтобы кто-нибудь поживился его телом, пока он сам отсутствует. Совсем не хотелось.
Кто-то с грохотом колотил в дверь, выкрикивая его имя и требуя открыть. Николас поднял тяжелый засов, отодвинул его в сторону и широко распахнул толстую дверь.
На пороге стоял молодой солдат. Обычный грязный солдат. Никто.
Николас гневно и ошарашено уставился на плебея, осмелившегося подняться по лестнице к комнате, куда, как всем известно, входить нельзя, да вдобавок еще и колотить в запретную дверь. Но как же апартаменты Наджари, искажающие звук, когда это необходимо? И почему никто не охранял дверь?
Из кулака солдата, которым он стучал в дверь, торчала сломанная окровавленная кость.
Николас вытянул шею, заглядывая через плечо солдата в сумрачный холл, и увидел тела охранников, в неестественных позах лежащие в лужах крови.
Чародей запустил пальцы в волосы, содрогаясь от удовольствия, которое ему доставило ощущение скользящей шелковистой мягкости. Он повел плечами, наслаждаясь этим чувством.
Открыв глаза, он посмотрел на грубияна с вытаращенными глазами, которого готов был прибить. Солдат был одет как все солдаты Имперского Ордена, которые, в конце концов, экипированы лучше всех остальных. Кожаный доспех закрывал грудь парня, правую руку защищала броня, а на поясе, на множестве кожаных ремешков, висело самое разнообразное оружие: от короткого меча до усеянной шипами булавы и ножей. Несмотря на грозный вид снаряжения, солдат выглядел смертельно испуганным.
Мгновение Николас озадаченно размышлял, может ли такой жалкий человек сообщить что-то достаточно ценное, чтобы выкупить свою жизнь.
— В чем дело, тупой придурок?
Вместо ответа солдат поднял сначала руку, затем кисть и наконец указательный палец. Его манера двигаться напомнила Николасу движения марионетки. Кончик пальца дернулся в одну сторону, затем в другую, вернулся обратно, словно он пытался укоряюще покачать пальцем.
— Ай-ай-ай, — палец снова дернулся из стороны в сторону. — Будь вежлив. Будь крайне вежлив.
Солдат выпучил глаза, словно не веря, что мог произнести такие дерзкие слова. Голос был слишком глубоким и старым, чтобы принадлежать такому молодому человеку.
В действительности, голос звучал крайне опасно.
— В чем дело? — нахмурясь повторил Николас, рассматривая солдата. — О чем ты?
Человек пошел в комнату, его ноги двигались как деревянные ходули. В каком-то смысле, глядя на него, Николас вспомнил, что, должно быть, сам выглядел похоже после долгого отсутствия в собственном теле. Он отступил в сторону, пропуская посетителя, который с тупым выражением лица вышел в центр комнаты и повернулся. Кровь капала с руки, которой он колотил в дверь, но мужчина, все еще с вытаращенными от ужаса глазами, казалось, не замечает, насколько болезненна его рана.
В голосе, однако, не было ничего похожего на страх:
— Где они, Николас?
Чародей подошел к солдату поближе и наклонил голову:
— Они?
— Ты обещал их мне, Николас. Мне не нравится, когда люди не держат слова. Где они?
— Кто? — поднял бровь чародей, наклоняясь и глядя на посланца в упор.
— Ричард Рал и Мать-Исповедница! — солдат выкрикнул эти слова с дикой яростью
Николас отступил на несколько шагов. Теперь он все понял. Он слышал, что тот человек может делать подобные вещи. Теперь он мог это видеть собственным глазам.
С ним говорил Император Джегань, сам сноходец.
— Замечательно, — протянул Николас. Он подошел к солдату, который оказался вовсе не солдатом, и легонько ударил пальцем по голове человека.
— Вы что, здесь, ваше величество? — он снова щелкнул по виску солдата. — А, вот вы где, ваше величество…
— Где они, Николас? — чародей впервые слышал так страшно звучащий вопрос.
— Я сказал, что вы их получите, значит так и будет.
— Думаю, ты обманываешь меня, Николас, — прорычал голос. — Не думаю, что они у тебя, как ты обещал.
Николас пощелкал пальцами, отходя на несколько шагов от солдата.
— Ерунда, они у меня на привязи.
— Я думаю иначе. У меня есть причины считать, что их здесь и вовсе нет. Мне донесли, что Мать-Исповедница находится далеко на Севере… вместе со своей армией.
Николас вплотную подошел к человеку и наклонился, заглядывая ему в глаза:
— Вы полностью теряете способность чувствовать, когда забираетесь в мозг другого, как сейчас?
— Хочешь сказать, что это не так?
— Я как раз следил за ними, когда вы явились сюда, чтобы надоедать мне, — потерял терпение Николас. — Они оба здесь, и лорд Рал, и Мать-Исповедница.
— Ты уверен? — глубоким скрипучим голосом поинтересовался молодой солдат.
Николас упер кулаки в бока.
— Ты меня спрашиваешь? Да как ты смеешь? — начал он орать на парня. — Я Николас Скользящий! Никто не сомневается в моих словах!
Солдат угрожающе шагнул вперед. Николас успокоился и предупреждающе поднял палец.
— Если хотите их заполучить, вам лучше быть крайне осторожным.
Солдат все еще в ужасе пялился, но Николас увидел в его глазах гораздо больше — угрозу.
— Тогда говори, прежде чем я потеряю терпение.
— Те, кто сообщил вам, что они на севере и Мать-Исповедница находится при своей армии, либо не знают, о чем говорят, либо обманывают вас, — раздраженно скривил губы Николас. — Я внимательно слежу за ними.
— Но в последнее время ты видел их?
В комнате темнело. Николас выбросил руку к столу, посылая маленькую искорку к трем свечкам, чтобы запалить фитили.
— Я же сказал вам, что как раз следил за ними. Они в городе, недалеко отсюда. Скоро они сами придут ко мне, и я их поймаю. Вам не придется долго ждать.
— Что заставляет тебя думать, что они придут к тебе?
— Я знаю обо всем, что они делают. — Николас поднял руки, его черные одежды соскользнули до локтей, пока он, оживленно жестикулируя, расхаживал вокруг солдата, рассказывая ему одному известные факты. — Я слежу за ними Я видел их вместе ночью. Мать-Исповедница нежно держала мужа за руку, положив его голову себе на плечо, успокаивая его ужасную боль. Это нежное прикосновение, в самом деле.
— Его боль?
— Да, его боль. Он сейчас в Нотвике, городке к северу отсюда. Когда они закончат там, то придут сюда, ко мне.
Джегань в теле солдата огляделся, зацепившись взглядом за свежих покойников у стены. Затем снова сосредоточился на Николасе.
— Я спросил, что заставляет тебя думать, что они придут к тебе?
Чародей посмотрел на императора через плечо, приподняв бровь:
— Ну, видите ли, эти глупые люди — Столпы Творения, которые столь восхищают вас, отравили бедного лорда Рала. Они пытались таким образом заручиться его помощью в освобождении от нас.
— Отравили его? Ты уверен?
Николас улыбнулся, уловив нотку заинтересованности в голосе императора.
— О, да. Абсолютно уверен. Бедняга мучается от боли. Ему нужно противоядие.
— Тогда он сделает все, что возможно, дабы раздобыть его. Ричард Рал очень изворотливый человек.
Николас прислонился к столу и сложил руки.
— Он может быть сколь угодно изворотлив, но он в большой беде. Видите ли, ему нужно две дозы противоядия. Одна из них в Нотвике. Вот почему он придет сюда.
— Ты очень удивишься, когда поймешь, насколько ловок этот человек. — Гнев, пронизывающий голос императора, невозможно было не заметить. — Ты окажешься в дураках, если будешь недооценивать его, Николас.
— Я никогда никого не недооцениваю, ваше величество. — Скользящий многозначительно улыбнулся, видя, что император наблюдает за ним чужими глазами. — Понимаете, я совершенно уверен, что Ричард Рал получит противоядие в Нотвике. Фактически, я рассчитываю на это. Посмотрим. Я как раз следил за ним, когда вы вошли, хотел узнать, что произойдет. Вы помешали. Но даже если он получит там противоядие, это не спасет ему жизнь.
— А где вторая доза противоядия?
Николас полез в карман и, удовлетворенно улыбаясь, показал императору квадратную бутылочку.
— У меня.
Человек, в чьем теле находился император, улыбнулся.
— Может он придет к тебе, чтобы забрать ее, Николас. Но более вероятно, что он найдет кого-то другого, кто сделает ему еще противоядия, так что ему не придется трудиться и приходить сюда.
— Не думаю. Видите ли, ваше величество, я очень тщательно выполняю свою работу. Яд, которым угостили лорда Рала, комплексный, а противоядие к нему гораздо сложнее. Я знаю об этом, поскольку сам схватил последнего человека, который мог сделать его, и пытал, пока знахарь не рассказал все о противоядии, не открыл все его секреты. Чтобы составить такое зелье, нужен целый список ингредиентов, который я даже не возьмусь повторить. Знахаря я, конечно, убил. Также убил и того человека, который вызнал у него этот список и записал для меня. Так что даже изобретательный Ричард Рал не сможет найти человека, который придумает, как его вылечить. Как видите, ваше величество, на всем белом свете не осталось ни единого человека, который мог бы дать лорду Ралу противоядие. — Он поднял бутылочку и потряс ее перед носом солдата. — Это последняя доза.
Через глаза молодого солдата Джегань смотрел на бутылку, которой Николас размахивал у него перед носом. Всякий след улыбки исчез с его лица.
— Тогда Ричард Рал тем более придет сюда и получит ее, — сказало тело.
Николас вытащил пробку и принюхался. Жидкость слегка отдавала корицей.
— Вы так думаете, ваше величество?
Картинным жестом он перевернул бутылку и вылил жидкость на пол.
Император внимательно смотрел, как Николас трясет бутылку, чтобы удостовериться, что все ее содержимое до последней капли вылилось.
— Так что, ваше величество, как видите, я все крепко держу в руках. С Ричардом Ралом не будет никаких проблем. Он в скором времени умрет от яда, если мои люди не управятся с ним раньше. В любом случае, Ричард Рал — конченный человек, как вы и хотели.
Скользящий поклонился, словно завершая великолепное представленье перед благосклонной публикой.
Человек снова улыбнулся, на этот раз неестественно терпеливой улыбкой.
— А что насчет Матери-Исповедницы? — спросил император.
Николас заметил скрытый подтекст по напряженному тону вопроса. Его огорчило, что он не дождался должных похвал за великолепно проведенную операцию. Кроме того, император не способен удержать приз, который так страстно желает. Чародей снисходительно улыбнулся.
— Ну, что ж. Я представляю это так, ваше величество. Теперь, когда я сказал вам, что лорд Рал скоро присоединится к стаду Владетеля в преисподней, я не уверен, что вы выполните свою часть сделки. Я бы хотел получить от вас то, что мне причитается, прежде, чем отдам вам Мать-Исповедницу.
— Что заставляет тебя думать, что ты сумеешь удержать ее?
— О, я все предусмотрел. Ее природа приведет ее ко мне.
— Ее природа? — переспросил сноходец.
— Предоставьте мне беспокоиться об этом, ваше величество. Вам достаточно знать, что я предоставлю Мать-Исповедницу вам живой, как и обещал. Но вы заплатите определенную цену, если хотите получить желаемое: Мать-Исповедницу.
— И какова твоя цена?
Николас обошел вокруг человека в центре комнаты. Пустой бутылкой он обвел окружающую их комнату.
— Не я придумал, что если уж живешь, надо жить как можно лучше.
— Ты получишь богатство в награду за службу Создателю, Имперскому Ордену и своему императору.
По мнению Николаса, этой ночью в рощах с Сестрами он потрудился куда больше, чем на этой службе. Но эту мысль он оставил при себе.
— Хорошо, я позволю вам заполучить остальной мир, с которым вы так яростно сражаетесь, стремясь подчинить его, — сказал он. — Я хочу только Д'Хару. Собственная империя — вот моя цена.
— Ты хочешь земли Д'Хара?
Николас картинно поклонился.
— Под вашим покровительством, конечно, ваше величество, — он выпрямился. — Я буду править, подобно вам, с помощью страха и ужаса, во имя улучшения человечества.
Сноходец смотрел на него сквозь чужие глаза.
— Ты затеял рискованную игру, Скользящий, если предъявляешь мне такие требования, — глаза снова опасно заблестели. — Жизнь, должно быть, немного для тебя значит.
— Ненавидеть, чтобы жить, — прошипел Николас, демонстрируя императору улыбку, ясно показывающую, что ему надоело говорить о пустяках. — Жить, чтобы ненавидеть.
Наступило молчание.
— Ты хочешь Д'Хару? Идет, — улыбка наконец вернулась на лицо императора. — лорд Рал умрет, Мать-Исповедницу доставят ко мне, живую, и ты получишь Д'Хару и делай, что хочешь… но лишь пока ты платишь дань правлению Имперского Ордена.
— Конечно, — склонил голову чародей, уже куда более вежливо улыбнувшись Джеганю.
— Тогда, когда Ричард Рал умрет, а Мать-Исповедницу доставят ко мне живой, ты будешь зваться Николас, Император земли Д'Хара.
— Вы мудрый император.

Предыдущая страница 26 Следующая страница


27 Терри Гудкайнд

Существовал человек, который предвидел судьбу Николаса. Который послал к нему этих Сестер, чтобы совершить жуткие обряды, повести его через ужасную агонию уничтожения и привести ко второму рождению. Они предсказали, что он пожертвовал собой ради их дела.
Николас ничего не сказал на это. Теперь, наконец, за выполнение небольшого задания, связанного с незначительным врагами Ордена, он получит награду. Николас будет богат и силен, чего до перерождения он не посмел бы даже вообразить.
Джегань уничтожил его и возродил более сильным, чем когда либо.
Теперь он в одном шаге от того, чтобы стать Императором Николасом.
Это была тяжелая дорога.
Ведомый злобой и ненавистью, Николас протянул руку, в то время как его мозг вошел, подобно горячему клинку, в мозг стоящего перед ним человека, в пространство между мыслями, в самый центр души.
Чародей страстно желал почувствовать скользкий жар этого другого духа, скользящего сквозь него, обжигающий экстаз завладения им, пока Джегань все еще находится в мозгу этого человека.
Но там ничего не было. Пальцы будто коснулись пустоты.
И в это же краткое мгновение император Джегань выскользнул.
Человек упал на пол, умерев.
Николас, Император Николас, улыбнулся. Ведь игра еще только началась. Он бы удивился, если бы сумел захватить награду так легко.

Глава 51

Пока они шли по улице, Кэлен бросала быстрые взгляды в маленькие окна окружающих строений. В сгущающейся темноте женщина рассматривала лица, которые попадались ей на глаза, надеясь, что по их выражению она сможет понять, кого они видят на улице. Но все же она поглубже натянула капюшон плаща.
Как следовало из историй, которые рассказывали люди, женщиной в Бандакаре быть небезопасно, так что Кэлен, Дженнсен и Кара старались скрыть свою принадлежность к женскому полу и привлекать как можно меньше внимания. Кэлен отлично знала, что люди, боясь за собственные жизни, иногда пытаются отвести опасность, отдавая на растерзание волкам других. Более того, она также знала, что здесь есть озлобленные представители человечества, посвятившие свои жизни служению омерзительным идеалам бесконечного умиротворяющего каннибализма, который они почитали за благо.
Ричард замедлил шаг и внимательно оглядел пересеченную ими аллею. Одной рукой он держал край простого черного плаща так, чтобы в случае нужды отбросить его и обнажить меч.
Люди его отряда рассеялись, чтобы не идти толпой через Нотвик. Любые крупные скопления народа, за исключением рынков, без сомнения, будут замечены и привлекут внимание солдат. Они вошли в город, дождавшись наступления сумерек, когда уже можно было воспользоваться преимуществом темноты, но еще не было слишком поздно для того, чтобы их присутствие на улицах показалось подозрительным.
— Здесь, — сказал Оуэн, когда они дошли до угла, и кивнул направо. — Сюда.
Ричард оглянулся через плечо, убеждаясь, что все его спутники идут за ним, и свернул на узкую улицу. Дома в городе были преимущественно одноэтажными, но теперь они вошли в район, где некоторые здания имели второй этаж, обычно расположенный в нескольких футах над улицей. Кэлен не замечала в этом городе ничего выше, чем приземистые двухэтажные дома.
Площадь, на которую они повернули, была наполнена зловонными испарениями нечистот, исходящими из неглубокой канавы, находящейся у края. Грязные улицы Нотвика вызывали кашель. Она представила, что когда пойдет дождь, это место превратится в болото, смердящее еще хуже, чем сейчас. Кэлен видела, что Ричард делает над собой усилия, чтобы не кашлять. Это у него не всегда получалось. В конце концов, он все же периодически кашлял, но не кровью.
Когда их путь лежал в тени выступов и крыш, Кэлен подходила к мужу поближе. Дженнсен шла сразу за ней. Энсон двигался впереди, разведывая путь, хотя для всего мира это выглядело так, словно он шел сам по себе.
Ричард снова внимательно осмотрел небо. Пусто Они не видели никаких черных созданий с тех пор, как пошли через Бандакар. Кэлен и Кара радовались, что не видят огромных черных птиц. Однако Ричарду казалось странным, что он не видит их сейчас, если однажды заметил.
Кара шла немного позади, в сопровождении полудюжины мужчин. Том и несколько человек двигались по параллельной улице. Другие люди из их отряда, знавшие, куда надо идти, пробирались через города другими путями. Несмотря на то, что в армии освобождения Бандакара насчитывалось не более пятидесяти людей, собравшись вместе, они могли бы привлечь внимание, а это значило привлечь неприятности.
Сейчас им вовсе не нужны неприятности. Им нужно противоядие.
— Где центр города? — спросила Кэлен у Оуэна, подойдя достаточно близко, чтобы можно было тихо разговаривать.
Оуэн обвел рукой вокруг себя, показывая и на улицу, на которой они находились.
— Здесь. Эти магазины — центр здешней торговли, а на открытом пространстве люди иногда устраивают рынок.
Кэлен видела магазин кожи, пекарню, лавочку, где торговали одеждой. И больше ничего.

— Это центр вашего великого города? Строения из столбов и бревен, с жилыми помещениями над магазинами? Это ваш главный деловой центр?
— Да, — полуозадаченно, полугордо ответил Оуэн.
Кэлен вздохнула, но промолчала. Зато Ричард не смог удержался от комментария.
— Это продукт вашей передовой культуры? — он показал на убогие постройки. — Величайшее достижение за последние триста лет? Вот это вы в состоянии построить?
— Да, — улыбнулся Оуэн. — Прекрасное зрелище, не так ли?
— Я думал, что тебе приходилось бывать в Алтур-Ранге, — сказал Ричард вместо ответа.
— Приходилось.
— Но ведь даже это тусклое местечко куда более просвещенное, чем этот городок.
— Правда? Сожалею, лорд Рал, но я не слишком много видел в Алтур-Ранге. Я боюсь далеко заходить в подобных местах и не остаюсь там надолго. — Мужчина оглянулся, чтобы посмотреть на Кэлен. — Вы хотите сказать, что город, откуда вы пришли, прекраснее этого?
Кэлен коротко взглянула на него. Как можно рассказать про Эйдиндрил, Башню Волшебников, Дворец Исповедниц, дворцы Королей Роу, Народный Дворец? Про все эти величайшие произведения искусства, построенные из мрамора и гранита, с летящими колоннами, и про сотни других дворцов и панорам человеку, который считает соломенные постройки, украшенные запахом навоза, примером передовой культуры. В конце концов, времени на попытку это сделать сейчас нет.
— Оуэн, надеюсь, когда мы все освободимся от гнета Имперского Ордена, мы с Ричардом сможем показать вам и вашим людям другие места этого мира, за пределами Бандакара, показать вам другие центры торговли и искусства, созданные человечеством.
Парень улыбнулся:
— Мне бы этого хотелось, Мать-Исповедница. Мне бы этого очень хотелось. — Он внезапно остановился. — О, вот это место. Прямо здесь.
Деревянные ворота высотой в человеческий рост, выцветшие до серо-коричневого цвета, перегораживали проулок. Ричард проверил обе стороны улицы для уверенности, что никто на них не смотрит. Кроме людей из их отряда на улице никого не было. Убедившись, что улица пуста, он толкнул створку ворот так, чтобы Оуэн мог проникнуть внутрь.
Голова Оуэна высунулась из-за ворот.
— Входите, все чисто.
Ричард рукой подал сигнал людям на углу. Обнял талию Кэлен, он покрепче прижал жену к себе, пока они шли через ворота в переулок.
В стенах зданий, образовывавших узкий, пыльный переулок, не было окон. Некоторые из плотно прижавшихся друг к другу домов не так далеко выдавались назад и образовывали маленькие внутренние дворы размером с комнату. Ричард и Кэлен уже осторожно продвигались вперед, а большинство их людей еще вливались в ворота далеко, в самом конце проулка. В одном из двориков сонные курицы захлопали крыльями, испуганные приближением людей.
Дженнсен тянула Бетти на веревке, держа ее очень крепко, чтобы коза не создала лишних проблем. Бетти молчала, видимо, непривычное окружение нервировало ее. Она даже не махала хвостом, лишь смотрела, словно ища поддержки, на Ричарда, Кэлен и Дженнсен, пока они шли по переулку в самое сердце путаницы домов.
Том появился в другом конце переулка, ведя другую группу людей. Ричард знаками приказал им рассредоточиться и оставаться там, где они были. Кара подошла сзади, капюшон ее плаща был натянут так же глубоко, как у других женщин.
— Мне это не нравится, — сказала она.
— Хорошо, — прошептал в ответ Ричард.
— Хорошо? — переспросила Кара. — Ты думаешь, это хорошо, что мне не нравится это место?
— Ну конечно, — отозвался Ричард. — Вот если бы ты была весела и беспечна, я бы волновался.
Кара скривила губы, но промолчала.
— Здесь, — Оуэн схватил Ричарда за руку, останавливая. Ричард посмотрел, на что он указывает, и снова перевел взгляд на мужчину.
— Это дворец.
— Один из них, — кивнул бандакарец. — У нас несколько дворцов. Я же говорил, что у нас передовая культура.
Ричард бросил на Кэлен выразительный взгляд, но на этот раз промолчал.
Мать-Исповедница смогла разглядеть только сумеречный свет и грязный дворик с торчащими тут и там пучками травы. Деревянная лестница вела на маленький балкон с дверью на второй этаж. Когда они миновали низкие ворота во двор, Кэлен увидела, что под лестницей начинаются ступеньки, ведущие вниз.
Оуэн осмотрелся и подошел ближе.
— Они внизу. Там они прячут Мудрого, — сказал он.
Ричард осмотрел переулок и окружающие здания и потер брови кончиками пальцев.
— И противоядие там?
Оуэн кивнул.
— Хотите подождать здесь, пока я схожу за ним?
— Мы пойдем с тобой, — покачал головой Ричард.
Кэлен сжала руку мужа. Она так хотела иметь возможность смягчить его боль. Хотя лучше всего достать противоядие. Чем скорее они добудут противоядие, тем скорее Ричард сможет разобраться с вызванной даром головной болью.
Несколько людей из их отряда ждали неподалеку. По их глазам Кэлен видела, что им страшно возвращаться в город, который контролируют солдаты Имперского Ордена. Она пока не знала, что им с Ричардом надо делать ради освобождения этих людей, но собиралась найти нужный способ. Это не был жест отчаяния с ее стороны. Не важно, по своей ли воле Мать-Исповедница пришла сюда, но эти люди не будут страдать и умирать в руках Ордена.
В сером свете уходящих сумерек глаза Ричарда выглядели стальными. Он подтолкнул Дженнсен ближе.
— Почему бы тебе и Тому не остаться здесь, вместе с Бетти, и посторожить. Встаньте под лестницей, в тени балкона. Если увидите солдат, дайте нам знать.
— Я выпущу Бетти пастись на траву, — кивнула девушка. — Если патруль пройдет, это будет выглядеть естественнее.
— Только не показывайся им на глаза, — предостерег он. — Если солдаты заметят молодую женщину, то схватят без колебаний.
— Не беспокойтесь, лорд Рал. Я присмотрю, чтобы она не высовывалась, — заявил Том, входя во двор. — Я приказал людям рассыпаться, так что они не будут привлекать много внимания.
Кэлен и Кара пошли вслед за Ричардом и Оуэном к зданию. У лестницы Оуэн остановился, увидев, как Ричард вместо лестницы пошел к двери.
— Нам сюда, лорд Рал.
— Знаю. Ждите, пока я проверю помещение изнутри и удостоверюсь, что все чисто.
— Так там ведь только пустые комнаты, в которых иногда собираются люди.
— В любом случае, я хочу удостовериться. Кара, жди здесь с Кэлен.
Кэлен пошла за Ричардом к двери:
— Я иду с тобой.
Кара наступала ей на пятки:
— Если ты хочешь проверить комнату, то мы можем пойти с тобой.
Взглянув в глаза Кэлен, Ричард не стал спорить.
— Иногда… — начал он, посмотрев на Кару.
Морд-Сит одарила его непокорной улыбкой:
— Без меня ты не будешь знать, что делать.
Кэлен видела, что когда муж отвернулся к двери, он не смог сдержать улыбки. Ее сердце подпрыгнуло от этой улыбки. И тогда она почувствовала внезапное сострадание к Каре, зная как той не хватает генерала Мейферта, оставшегося с армией на севере Д'Хары. Кэлен знала, что Морд-Сит редко заботилась о ком-то так, как Кара заботилась о Бенджамине. Девушка не призналась бы в этом и сама себе, ставя на первое место желание защитить Ричарда и Кэлен.
Когда они с Карой были с армией, Кэлен произвела одного молодого мужчину, тогда еще капитана, в генералы после битвы, в которой они потеряли большое количество офицеров. Этим капитаном был Бенджамин Мейферт. С тех пор он был командующим всей их армии. Хотя Мать-Исповедница верила в его силы и мужество, она все же беспокоилась о нем, как, без сомнения, беспокоилась и Кара. Кэлен хотела бы знать, увидят ли они снова молодого генерала.
Ричард, щелкнув, открыл дверь и заглянул в темную комнату за ней. Кара с эйджилом в руке раздвинула стоящих на пороге и прошла внутрь первой, желая убедиться, что опасности нет. Кэлен шла за Ричардом. С каждой стороны комнаты располагалось по две двери. В дальнем конце комнаты была дверь с маленьким окошком.
— Что там? — прошептала Кэлен, когда Ричард подошел к окну.
— Улица. Вижу кое-кого из наших.
По пути назад Ричард проверил двери с одной стороны, а Кара — другой. Все комнаты оказались пусты, как и говорил Оуэн.
— Возможно, это подходящее место, чтобы спрятать наших людей, — сказала Кара.
— Я об этом уже думал, — кивнул Ричард. — Мы можем наносить удары отсюда, находясь прямо в сердце врага, а не рисковать, проникая в город для атаки из-за стен.
Не дойдя до задней двери, лорд Рал внезапно покачнулся, прислонившись плечом к стене, а потом опустился на колено. Кэлен и Кара еле успели подхватить его, чтобы он не упал и не разбил лицо.

— В чем дело? — тревожно прошептала Кара.
Ричард мгновение молчал, пережидая накатившую волну боли. Его пальцы так больно сжали руку Кэлен, что ее глаза наполнились слезами, но она заставила себя молчать.
— Я только… У меня на мгновение закружилась голова, — он пыхтел, пытаясь восстановить дыхание. — Видимо, от темноты.
Пальцы ослабли хватку.
— Вторая стадия. Оуэн это так называл. Он говорил, что вторая стадия — головокружение, — сказала Кэлен. Ричард в темноте посмотрел на нее.
— Я в порядке, — он попытался успокоить жену. — Надо достать противоядие.
Оуэн, ожидавший в тени под лестницей, начал спускаться, как только они вернулись. У подножья лестницы он толкнул дверь и осмотрелся.
— Они все еще здесь, — с облегчением произнес мужчина. — Говорящие еще здесь — я узнал их голоса. И Мудрый должен быть с ними. Они не перешли в другой спрятанный дворец, как я боялся.
Оуэн надеялся, что Великие Говорящие согласятся помочь освобождению их народа от Ордена. После того, как они однажды отказали в помощи, Кэлен не думала, что они согласятся на этот раз, но ведь Оуэн и его люди тоже сначала не соглашались бороться. По мнению Оуэна, стоит Совету Говорящих убедиться в поддержке простых людей, как это произошло в их городе, Уилтертоне, они увидят, что у бандакарцев есть реальный шанс снова стать свободными. И тогда Совет станет способен обсуждать план борьбы и участвовать в его реализации. Многие люди из их отряда разделяли уверенность Оуэна, что помощь Говорящих уже у них в руках.
Кэлен считала, что у них сейчас есть куда более важная задача, чем беседа с Говорящими. Она предполагала, может оказаться, что вторая доза противоядия спрятана. Это важнее всего остального. Они должны дать Ричарду целебное зелье.
От одной мысли, что муж может умереть, у нее тряслись колени.
Войдя в небольшую прихожую, Оуэн негромко постучал в дверь.
Яркий свет от свечей проник в комнату, когда дверь открылась. На пороге стоял седовласый мужчина. Он мгновение смотрел перед собой, потом его глаза округлились:
— Оуэн?
Кэлен не думала, что мужчина откроет дверь. Не дав ему подумать об этом, Ричард толкнул дверь и вошел в комнату. Мужчина быстро исчез с его пути.
— Сторожи дверь. — Лорд Рал подозвал Кару. — Ни один из этих людей не должен выйти, пока я не скажу.
Морд-Сит кивнула и заняла позицию с другой стороны двери.
— Что это значит? — потребовал у Оуэна ответа один из мужчин, со страхам поглядывая на Ричарда и Кэлен.
— Великий Говорящий, это жизнь, от имени которой мы говорим с вами.
Помещение освещалось свечами. Полторы дюжины мужчин сидели на ковриках, потягивая чай или откинувшись на подушки, уложенные вдоль стен. Внезапно наступила тишина.
Каменные стены помещения являлись ничем иным, как внутренним фундаментом здания. Каменные столбы, двумя линиями сходившиеся к центру комнаты, поддерживали тяжелые балки почти над головой Ричарда. Никаких украшений не было. Комната выглядела как обычный подвал, слегка обустроенный для большего удобства собирающихся людей при помощи ковриков и подушек. На простых деревянных столах в дальнем конце комнаты стояли канделябры. Несколько человек вскочили.
— Оуэн, тебя изгнали, — сурово провозгласил один из них. — Что ты здесь делаешь?
— Благородный Говорящий, мы все и так самые последние изгои. — Оуэн указующе протянул руку. — Вот мои друзья из далекой страны.
Кэлен, расправляя на плечах Оуэна рубашку, прошипела ему на ухо: «Противоядие».
Оуэн успокаивающе кивнул. Говорящие с негодованием наблюдали, как он идет через комнату в дальний правый угол. Парень потянул один из камней на уровне груди и стал расшатывать его из стороны в сторону. Ричард подошел и помог ему.
Наконец Оуэн достаточно расшатал тяжелый блок, чтобы вынуть его на необходимое расстояние, и достал из-за него бутылочку. Не теряя времени он передал ее Ричарду.
Больной вытащил пробку, и Кэлен уловила аромат корицы. Ричард залпом выпил содержимое.
— Вы должны уйти, — грозно сказал один из Говорящих. — Вы — нежеланные гости.
— Мы должны увидеть Мудрого, — не отступил Оуэн.
— Что!
— Солдаты Ордена пришли на наши земли. Он убивают и мучают наших людей. А некоторых забирают.
— С этим ничего нельзя поделать, — ответил один из Говорящих, с красным от гнева и стыда лицом. — Мы делаем все, что мы должны, ради продолжения жизни наших людей. Мы делаем все, что должны, ради предотвращения насилия.
— Мы уже остановили насилие, — возразил Оуэн. — По крайней мере, в нашем городе. Мы убили всех людей Ордена, которые держали нас в страхе, насиловали, пытали и убивали наших людей. Теперь наши люди свободны. Все бандакарцы должны продолжать сражаться и освободить остальных. Это ваша обязанность направить людей и не дать им смириться с рабством.
Говорящие возмущенно загомонили.
— Мы не будет слушать подобных речей!
— Давайте расскажем об этом Мудрому. Посмотрим, что он скажет!
— Нет. Мудрый не увидит вас! Никогда! Вы должны уйти!

Глава 52

Один из Говорящих со злостью схватил Ричарда за рубашку, пытаясь вытолкать его.
— Это все из-за тебя! Ты изгой! Дикарь! Один из непросвещенных! Ты сеешь эти глупые идеи среди наших людей! — Он старался изо всех сил. — Ты склоняешь наших людей к насилию!
Ричард схватил его за талию, рывком развернул и ударил под колено. Мужчина закричал от боли и согнулся. Не отпуская, Ричард навалился на него.
— Мы рискуем жизнью, чтобы помочь твоим людям. Твои люди не просвещенные, они такие же, как все остальные. И ты выслушаешь нас. Этой ночью решится твое будущее и будущее твоего народа.
Ослабив хватку, Ричард оттолкнул мужчину и подошел ко входу.
— Кара, иди скажи Тому, чтобы помог тебе привести сюда всех остальных, — приоткрыв дверь, велел он. — Думаю, лучше им всем быть здесь.
Девушка побежала наверх, чтобы передать приказ всем собраться в подвале «дворца». Тем временем Ричард приказал Говорящим отойти к задней стене.
— Ты не имеешь права делать это, — возразил один из них.
— Вы представляете интересы людей Бандакара. Вы их лидеры, — объявил Ричард. — Пришло время вам взять ответственность на себя.
За его спиной люди начали входить в помещение. Через некоторое время все они в полном молчании разместились по комнате. Подвал был достаточно велик и просторен, чтобы вместить всех людей Оуэна. Кэлен видела среди них незнакомые лица. Но она хорошо знала природу этих людей. К тому же Кара пропустила их, поэтому Кэлен не думала, что они представляют угрозу.
Говорящие тоже застыли и в напряженном молчании наблюдали за происходящим.
— Эти люди родом из города Уилтертон, — показал им Ричард на молчаливое собрание. — Они лицом к лицу столкнулись с правдой произошедшего с их народом. Эти люди не потерпели жестокое угнетение, не стали жертвами. Они хотят быть свободными.
— Идея свободы абсурдна, — возразил, задыхаясь от ярости, один из Говорящих с узким торчащим подбородком. — Она только дает людям право проявлять свой эгоизм. Разумный человек, заботящийся о благополучии просвещенного человечества, должен отвергать аморальную концепцию «свободы», поскольку она не что иное, как себялюбие.
— Это правда, — подтвердил другой. — Такие простые убеждения только приводят к замкнутому кругу насилия. Положения подобной морали безответственно побуждают людей делить все на черное и белое. Такая мораль непростительна. Личность не может судить других, а тем более столь радикально. Необходим компромисс обеих сторон, вот тогда наступит мир.
— Компромисс? — переспросил Ричард. — Круг насилия будет существовать, пока вы даруете всем людям, даже злым, моральное равенство, пока вы говорите, что все, даже те, кто причиняет боль другим, имеют равные права на существование. Вот что вы делаете, когда отказываетесь сокрушить зло — вы даете убийцам моральное право творить его. Продолжать стремиться пойти на компромисс сейчас — безумие. Это подобно нездоровой идее о том, что надо отдать сначала палец, потом руку, потом ногу, лишь бы накормить монстра, живущего среди вас. Зло поедает добро. Если вы убьете монстра, зло закончится. — Он немного помолчал и решительно закончил. — Перед вами теперь только два пути. Выбирайте: либо жить в постоянном страхе, на коленях, постоянно унижаясь, чтобы сохранить жизнь, в попытках умилостивить растущее зло, либо уничтожить тех, кто угнетает вас и жить свободно. Это значит, что вы должны остановить насилие, но всегда быть готовы защитить себя, если зло снова поднимает голову.
Один из Говорящих, глядя на Ричарда вытаращенными глазами, внезапно показал на него рукой.
— Я узнал тебя, узнал! — воскликнул он. — Ты тот, о ком говорит пророчество. Ты тот, кто, как сказано в пророчестве, уничтожит нас!
Шепот прокатился среди стоящих позади людей.
Ричард обернулся и посмотрел на собравшихся у него за спиной. Люди с негодованием глядели на Говорящих.
— Я Ричард Рал. Ты прав. Пророчество, данное твоему народу в древние времена, говорит обо мне. «Ваш уничтожитель придет и освободит вас». Ты прав. Эти слова обо мне. Но даже если бы не пришел я, обязательно появился бы другой — тот, кто воплотил бы эти слова, может, в другом году или тысячелетии, потому что эти слова о человеке, который принял на себя обязательства перед жизнью. Твои люди стали изгоями, потому что они отказались видеть правду о мире вокруг них. Они закрыли свои умы от реальности. Я положу конец их слепоте. — Ричард показал на пришедших с ним уилтертонцев. — Когда правда появилась перед этими людьми, они сделали выбор, открыли глаза и увидели ее. Теперь остальные должны принять тот же вызов и сделать выбор, который определит их будущее. «Ваш уничтожитель придет и освободит вас» — в этих словах возможность лучшего будущего. Они означают, что привычные вам жизнь и правление, ограждающее бандакарцев от лучшего будущего, не дающее им стать тем, кем они могли бы быть, выбирающее в своей слепоте пути, которые убивали дух личности и послужили причиной для многих ваших соотечественников, не согласных с этими доктринами, уйти от вас в неизвестность, ожидающую за границами… подошли к концу. — Ричард перевел дыхание. Боль в груди усилилась. — Люди Ордена пришли на вашу землю, но в духовном смысле для вас ничего не изменилось. Их насилие не более чем иное проявление вашего медленного истощения человеческого потенциала. Они так же слепы, как и вы, только грубее это демонстрируют. Я принес свет правды вашему народу и помог тем, кто пошел за мной, положить конец собственному существованию во мраке. Остальные должны решить, продолжат ли они укрываться в темноте или выйдут к свету, который я принес вам. Решить прямо сейчас. — Лорд Рал с гордостью оглянулся на Оуэна, Энсона и других членов своего отряда. — Принеся этим людям свет истины, я освободил их. Они увидели, что могут отрастить собственные крылья и способны достигать поставленных целей. Я помог им вернуть собственные жизни. Да, я уничтожил сковывающую их отговорку, но когда это было сделано, величие их духа освободилось из многолетнего заточения во мраке страха и невежества. Вот в чем значение пророчества. Оно призывает каждого из вас сделать выбор: противостоять обстоятельствам и стремиться к победе, или сдаться без сопротивления. Нет гарантии, что если вы попытаетесь, то победите. Но если вы не решитесь на такую попытку, то точно проиграете, и тогда ваша жизнь и жизнь ваших детей всегда будет наполнена страхом. С той лишь разницей, что теперь вы будете знать: если вы решите продолжать жить, как раньше, пытаться умилостивить зло, — вы расплатитесь вашими душами за собственную трусость и малодушие.
Ричард отвернулся от Говорящих и стал кончиками пальцев массировать глаза. Прежде чем он закрыл их, Кэлен увидела в них агонию. Женщина больше всего хотела как можно скорее достать вторую дозу противоядия, чтобы, освободившись от боли, они смогли делать то, что должны. Она знала, что с каждой минутой теряет мужа. Ей казалось, что Ричард где-то далеко, совершенно один, висит на краю обрыва, цепляясь только кончиками пальцев, и его пальцы медленно соскальзывают вниз.
— Благородные Говорящие, пришло время выслушать Мудрого, — вышел вперед Оуэн. — Если вы не признаете, что наступил кризис, не поверите этим людям, у нас не останется выбора. На карту поставлены наши жизни, будущее всего нашего народа. Приведите Мудрого. Мы выслушаем его слова, если он действительно мудр и достоин нашей верности.
Согласный шепот пополз по комнате, пока Говорящие, собравшись вместе, совещались в поисках согласия о том, что делать. Наконец, примерно половина из них поднялись и вышли через заднюю дверь.
— Посмотрим, что скажет Мудрый, — кивнул головой один из оставшихся. Кэлен видела такую самодовольную улыбку уже не раз. Задрав острый подбородок, мужчина спокойно сцепил перед собой руки. — Перед всеми этими людьми мы повторим ему твои богохульные слова и услышим его мудрость. Таким образом мы примем решение.
Несколько человек появились из задней комнаты, неся столбики, задрапированные красной тканью, зубчатые доски и рейки. Перед дверью они соорудили простую платформу со столбиками по углам. Сооружение затянули красной материей, создав подобие алькова. Когда конструкция была закончена, в центр была положена пышная подушка, занавески сдвинули. Другие люди принесли два стола со свечами и установили их по обе стороны от задрапированного церемониального сидения мудреца. Так за короткое время Говорящие возвели простое, но величественное сидение.
Кэлен знала, что в Срединных землях встречаются люди, владеющие магией, и, наблюдая за приготовлениями, подумала, что Мудрый — один из них. Также их всегда сопровождала свита, подобная этим Говорящим. Матери-Исповеднице было известно, насколько опасно недооценивать силу этих шаманов и их связь с духовным миром. Встречались такие, чья связь была очень реальной, и столь же реальной была их власть над людьми. Чего она не могла понять — это того, каким образом люди, не обладающие и каплей магии, могли добиться подобной власти над душами. Если они наткнулись на такого противника, все их усилия могут оказаться бесполезными.
Говорящие выстроились в линии по обеим сторонам и раздвинули занавески достаточно, чтобы видеть сидящего внутри затемненного пространства.
Там на подушке, скрестив ноги и набожно положив руки на колени, сидел мальчик в белой одежде. На вид ему было лет восемь, от силы десять. Черный шарф, повязанный вокруг головы, закрывал глаза.
— Он же еще ребенок, — изумился Ричард.
Раздраженный неуместным высказыванием, один из Говорящих бросил на Ричарда убийственный взгляд.
— Только ребенок достаточно незапятнан разложением жизни, чтобы почувствовать прикосновение истинной мудрости. Становясь старше, мы принимаем на себя наслоения опыта и теряем связь с врожденной интуицией. Но тем не менее мы помним эту присущую детям связь, а потому решили, что только ребенок сможет проявить истинную мудрость.
Головы в комнате почтительно склонились.
Ричард бросил косой взгляд на Кэлен.
Один из Говорящих преклонил колени перед платформой и склонил лысую голову.
— О мудрейший, мы должны просить твоего всезнающего руководства. Некоторые из наших людей желают начать войну.
— Войной ничего не решить, — ответил Мудрый благостным голосом.
— Возможно, ты хочешь выслушать их доводы?
— Не может быть веских причин, чтобы начинать войну. Война никогда не бывает решением. Война обречена на неудачу.
Люди в комнате отшатнулись, выглядя разозленными тем, с какой легкостью подобное недостойное предложение прозвучало перед Мудрейшим. Потом они испытали привычное облегчение: он без проблем нашел ответ на сложный вопрос, с простой мудростью распутав сложный узел противоречий.
— Очень мудро. Ты показал свою мудрость на деле, просто и наглядно. Все люди будут следовать словам правды. — Мужчина снова склонил голову. — Мы пытались сказать…
— Почему ты носишь повязку? — спросил Ричард, проходя сквозь стоящих на коленях Говорящих.
— В твоем голосе я слышу гнев, — проговорил Мудрый. — Если ты не избавишься от своей ненависти, ничего не получится. Если ты заглянешь в свое сердце, то увидишь, что хорошее можно найти везде.
Ричард положил руку на спину Оуэна, подталкивая его вперед. Он пробрался сквозь толпу мужчин и ущипнул Энсона за рубашку, побуждая идти следом. Трое мужчин двинулись к возвышению. Опираясь на ноги, Ричард с силой оттолкнул коленопреклоненного жреца.
— Я спросил, почему ты носишь повязку, — повторил Ричард.
— Знание нужно отринуть, оставив место вере. Только через веру можно достичь настоящей истины, — ответил Мудрый. — Ты должен верить прежде, чем видеть.
— Если ты и без зрения понимаешь, что есть истина, то становишься просто упрямым слепцом, а не мудрецом, — покачал головой Ричард, — Чтобы понять и научиться, нужно сперва увидеть.
Люди вокруг Кэлен с неудовольствием смотрели на то, как Ричард обращался с их Мудрым.
— Прекрати сеять ненависть или пожнешь ее сам, — произнес мальчик.
— Мы беседовали о знании. Я не спрашивал тебя о ненависти, — спокойно возразил Ричард.
Мудрый набожно сложил руки вместе перед собой и чуть наклонил голову.
— Мудрость окружает нас, но наши глаза ослепляют нас, уши — оглушают, наши мозги думают, делая нас невежественными. Наши чувства только обманывают нас, слово не может ничего рассказать нам о природе реальности. Только будучи высшим существом, ты можешь познать истину, но сначала ты должен ослепнуть, чтобы найти истину внутри себя.
— У меня есть глаза, но я не вижу, — сказал Ричард, скрестив руки на груди. — У меня есть уши, но я не слышу. У меня есть разум, но я не могу ничего знать.

— Первый шаг к мудрости — принять свою неспособность что-либо знать о природе реальности. Второй — признать, что ничто из известного нам не может быть реальным.
— Мы должны есть, чтобы жить. Как человек будет преследовать оленя, если согласится с тобой и примет твои слова? Что ему, по-твоему, надо сделать? Ослепить себя? Залепить уши воском? Охотиться, пока он спит, и мозг не может помешать руке?
— Мы не едим мяса. Неправильно убивать животных, только потому, что нам надо есть. У нас не больше права на жизнь, чем у животного, — заученно произнес Мудрый.
— Значит вы едите растения, яйца, сыр — всякие подобные вещи? — уточнил Ричард.
— Конечно.
— Как ты приготовишь сыр?
В гнетущей тишине слышно было, как в дальнем конце комнаты кто-то кашлянул.
— Я — Мудрый. Меня не просят выполнять такую работу. Другие готовят для нас сыр, — ответил мальчик.
— Понятно. Ты не знаешь, как готовить сыр, потому что тебя этому не научили. Превосходно. Так вот, ты слеп, и твой чистый мозг не замутнен излишними знаниями о сути предметов. Скажи, как ты будешь готовить сыр? Это знание придет к тебе? Способ приготовления сыра будет послан тебе через данное слепотой божественное прозрение?
— Реальность нельзя испытать… — снова затянул Мудрый.
— Скажи мне, как — если ты носишь повязку на глазах, чтобы не видеть, воск в ушах, чтобы не слышать, и плотные перчатки, чтобы не чувствовать, — как ты сможешь сделать даже самую простую вещь? Например, отыскать редиску на завтрак. Даже так. Можешь вынуть воск из ушей и не надевать перчаток. Оставь только повязку и покажи мне, как собрать редиску для еды. Она растет на огороде возле дома. Я даже помогу тебе найти дверь, но потом будешь действовать сам. Пойдем. Ну же.
Мудрый облизал губы.

Предыдущая страница 27 Следующая страница


Восьмое Правило Волшебника, или Голая империя 28

— Ну, я…
— Если ты лишаешь себя зрения, слуха, ощущения… как ты будешь выращивать еду, чтобы поддержать жизнь, или даже собирать ягоды и орехи? Если ничто не реально, много ли пройдет времени до того, как ты умрешь от голода, ожидая пока внутренний голос «истины» накормит тебя? — гремел лорд Рал.
Один из Говорящих бросился к Ричарду, стараясь отпихнуть его. Он толкнул мужчину так, что тот осел на пол. Говорящие столпились в нескольких шагах от возвышения. Ричард поставил одну ногу на платформу, положил руку поперек колена и наклонился к Мудрому.
— Ответь на мои вопросы, Мудрый. Расскажи, как слепой, но так далеко видящий внутри себя, получит божественное откровение насчет способа приготовления сыра. Ну же, дай нам услышать!
— Но… это нечестный вопрос.
— Ой ли? Вопрос, касающийся пропитания — нечестный? Жизнь требует быть успешным в нахождении пропитания, если хочешь выжить. Птица умрет, если не поймает червяка. Это основа бытия. Для людей все обстоит так же.
— Останови ненависть, — продолжал талдычить Мудрый.
— Ты всегда носишь повязку? Почему бы тебе не замазать уши и не жужжать себе под нос, чтобы перестать думать, — Ричард наклонился, опасно понизив голос. — Ведь тогда ты придешь в состояние высшей внутренней мудрости, правда, Мудрый? Попробуй-ка догадаться, что я с тобой сделаю.
Мальчик завизжал и вскочил.
Кэлен, оттолкнув Ричарда и Энсона, села на платформу. Она обняла испуганного ребенка и прижала его покрепче к груди, чтобы успокоить. Тот прильнул к ней в поисках убежища и защиты.
— Дорогой, ты пугаешь бедного мальчика. Взгляни — он дрожит как осиновый лист.
Ричард сдернул с мальчика повязку. В смятении и испуге тот уставился на незнакомого мужчину.
— Почему ты подошел к ней? — мягко спросил Ричард.
— Потому что вы хотели меня ударить.
— То есть, ты надеялся, что моя жена защитит тебя?
— Конечно, вы, же намного больше, чем я.
— Ты понял, что сам сказал? — улыбнулся Ричард. — Ты испугался и надеялся, что тебя защитят от опасности. Разве это неправильно? Хотеть быть в безопасности? Чувствовать агрессию? Искать помощи у того, кто достаточно большой и может устранить опасность?
Мальчик смутился.
— Нет. Конечно, нет.
— А если бы у меня был нож? Разве ты бы не захотел, чтобы кто-нибудь не дал мне зарезать тебя? Ты же хочешь жить?
— Да, — кивнул мальчик.
— Вот в этом и заключается смысл того, о чем мы здесь разговариваем.
— Что вы имеете в виду? — нахмурился паренек.
— Жизнь, — ответил Ричард. — Ты хочешь жить. Это прекрасно. Ты не хочешь, что бы кто-то покушался на твою жизнь. Это справедливо.
— Все создания хотят жить. Кролик убежит, заметив опасность. Для этого ему и даны сильные ноги. Ему не нужны сильные ноги и большие уши для поиска и поедания молодых побегов. Уши предназначены для того, чтобы услышать опасность, а ноги — убегать от нее, — заявил мальчик.
— Олень, в случае опасности, предупреждающе фыркнет. Змея затрясет трещоткой. Волк зарычит. Никто из них не будет искать драки, но они защитят себя. Человек — единственное существо, которое добровольно отдастся в когти хищнику. Только человек, через постоянное внушение, подобное тому, которому подвергался ты, отвергнет ценности, составляющие жизнь. Пока что ты инстинктивно поступил правильно, подойдя к моей жене.
— Правда?
— Да. Твое учение не смогло бы защитить тебя, и ты рискнул предположить, что это сможет сделать Кэлен. Если бы я на самом деле имел намерение причинить тебе вред, то она стала бы сражаться, чтобы остановить меня. — Он с гордостью взглянул на улыбающуюся Кэлен. — Ты бы стала, правда?
— Да, конечно, дорогой. Я тоже верю в величие жизни. — Мудрый приподнял голову от груди женщины и удивленно уставился на нее. Кэлен медленно покачала головой. — Твой инстинктивный поиск защиты мог бы причинить тебе зло, если бы ты обратился за защитой к людям, живущим по тем же убеждениям, которые ты повторяешь. Согласно этим догмам, инстинкт самосохранения признается формой ненависти. Твоих единомышленников перережут благодаря их собственным убеждениям.
Мальчик казался ошеломленным.
— Но я не хочу этого.
— Как и мы, — улыбнулась Кэлен. — Вот почему мы пришли, и Ричард показал тебе, что ты можешь узнавать истину реальности, и, делая так, поможешь себе выжить.
— Спасибо вам, — обратился Мудрый к Ричарду.
Лорд Рал улыбнулся и легонько потрепал паренька по светловолосой голове.
— Извини, если сильно напугал тебя. Я это сделал для того, чтобы показать: то, о чем ты говорил, в действительности не имело ни малейшего смысла. Мне надо было объяснить тебе, что затверженные слова тебе не помогут. По ним невозможно жить, так как они далеки от реальности и здравого смысла. Ты показался мне мальчиком, заботящемся обо всем, живущем в этом мире. Я был таким же в твоем возрасте, таким и остаюсь сейчас. Жизнь прекрасна. Найди в ней очарование, приглядись к ней своими глазами, и ты увидишь весь ее блеск и великолепие.
— Никто до сих пор не говорил со мной так о жизни, — пожаловался ребенок. — Мне не дают что-либо увидеть. Я должен все время оставаться внутри.
— Знаешь, может быть, перед тем как уйду, я смогу взять тебя на прогулку в лес и показать некоторые из чудес мира — деревья и кусты, птиц и бабочек. Может, нам даже удастся увидеть лису, и мы поговорим еще о чудесах и радостях жизни. Тебе бы это понравилось?
— Правда? Вы сделаете это для меня? — мальчик заулыбался во весь рот.
На лице Ричарда заиграла одна из тех улыбок, от которых таяло сердце Кэлен.
— Конечно, — пообещал он, игриво ущипнув мальчика за нос.
Оуэн подошел ближе и провел пальцами по волосам паренька.
— Я был когда-то как ты — Мудрым, пока не подрос и не стал немного старше, чем ты сейчас.
— Правда? — нахмурился мальчик, глядя на него. Оуэн кивнул.
— Другие думали, что я избранный. Они считали меня особенным за ту мою способность каким-то образом общаться с некоторыми потусторонними силами. Я верил, что исполнен великой мудростью. Теперь, оглядываясь назад, мне становится стыдно, когда я пониманию, насколько все это было глупо. Я должен был все время слушать чужие уроки. Мне никогда не позволяли быть просто мальчиком. Великие Говорящие восхваляли меня за то, что я правильно повторял услышанное. А когда я с огромным презрением обращался к людям, они говорили о том, как я мудр.
— Мне тоже, — подтвердил мальчик.
Ричард повернулся к Говорящим.
— Вот то, что твои люди превратили в источник мудрости — повторение детьми бессмысленных фраз, — обратился он, пристально смотря на одного из них. — У вас есть разум, чтобы думать и понимать мир вокруг. Этот самообман со слепотой — преступление, направленное вами против самих себя.
С того места, где она держала мальчика, Кэлен видела, как все люди в передних рядах повесили от стыда головы.
— Лорд Рал прав, — промолвил Энсон, повернувшись к людям. — До сего дня я никогда всерьез не задумывался над тем, как все это на самом деле глупо.
— Это не глупо! — затряс рукой один из Говорящих.
Другой, тот, что с острым подбородком, наклонился и выхватил нож из ножен на поясе Энсона.
Кэлен с трудом могла поверить своим глазам. У нее возникло ощущение, что она спит и видит внезапно начавшийся страшный сон, кошмар, который нельзя ни остановить, ни даже замедлить. Похоже, Мать-Исповедница знала, что случится еще до того, как это произошло.
С яростным криком Говорящий внезапно ударил Энсона в спину, прежде чем юноша смог как-то отреагировать. Движимый слепой яростью, Говорящий стремительно выдернул окровавленный нож и снова ударил жертву. Лицо Энсона исказилось в шоке, и он начал опускаться на пол.
Огонь свечей отразился на сверкающей поверхности клинка, превратившегося в стальную полоску, когда меч Ричарда промелькнул мимо Кэлен. Меч Истины молниеносно описал круг, сталь запела особенным вибрирующим звоном, который всегда наводил ужас на врагов. Ведомый невероятной силой Ричарда клинок со свистом рассекал воздух. Рука Говорящего достигла вершины замаха и уже начала свой смертоносный путь вниз, когда меч Ричарда вошел в шею напавшего на Энсона безумца и, без видимой задержки проходя сквозь плоть и кости, отсек голову и плечо державшей нож руки. Молниеносный удар оставил длинные подтеки крови на каменной стене фундамента дворца Империи Бандакар.
Пока голова Говорящего и плечо с рукой крутились в воздухе по неровной спирали, его тело грудой обрушилось на пол. Голова с тошнотворным звуком ударилась о камни и, отскочив, покатилась по коврам, оставляя за собой кровавые следы.
Ричард взмахнул окровавленным клинком, направляя его к источнику угрозы — оставшимся Говорящим. Кэлен прижала лицо мальчика к своему плечу, закрывая ему глаза.
Несколько человек склонились над Энсоном. Женщина не знала, насколько тяжело он был ранен — если еще оставался в живых.
Неподалеку, перед столиком со свечами, валялись окровавленная голова и рука. Рука по-прежнему сжимала мертвой хваткой нож. Внезапная бойня, разразившаяся перед ними, кровь, залившая пол, ужасали людей. Все замерли в оглушающей тишине.
— Первая кровь, пролитая вами, Великие Говорящие, — тихо произнес Ричард, обращаясь к кучке съежившихся обитателей дворца. — Это кровь не тех, кто пришел убивать ваших людей, а одного из вас. — Он показал на юношу, лежащего без чувств в окружении друзей. — Этот человек не совершал против вас насилия и не замышлял его. Он пришел к вам за советом и поделился своим мнением: всего лишь поднялся и сказал, что хочет освободиться от гнета страха, быть свободным и думать самостоятельно.
Кэлен заметила, что в комнате гораздо больше народа, чем было раньше. Большинство их не были людьми Оуэна. Когда Кара тихонько проходила мимо, Кэлен взяла ее за руку.
— Кто все эти люди? — спросила она Морд-Сит, притянув ее поближе к себе.
— Это люди из города, — сообщила Кара. — Гонцы принесли им вести о том, что город Уилтертон освобожден. Они услышали, что наши люди пришли увидеть Мудрого и захотели тоже посмотреть на эту встречу и послушать. Лестница и залы наверху заполнены ими. Слова, сказанные здесь, внизу, передавались вверх, проходя через целую толпу.
Кара, как всегда, стремилась находиться поблизости от Ричарда и Кэлен, чтобы защитить их в случае опасности. Много людей в этом здании находились под влиянием речи лорда Рала, но женщины не знали, чего от них можно ожидать.
Похоже, Говорящие вместе с потерей своей убежденности утратили и немного спеси. Им не хотелось, чтобы их воспринимали заодно с тем из них, кто только что напал на Энсона. Один из Говорящих окончательно покинул своих приятелей и подошел к мальчику, стоявшему под защитой руки Кэлен на обтянутой тканью платформе.
— Простите, — искренне обратился он к мальчику, а потом повторил еще раз, повернувшись к смотревшим людям. — Простите. Я не хочу больше быть Говорящим. Пророчество исполнено. Наше спасение в наших руках. Думаю, нам лучше послушать то, что скажут эти люди. Я лично предпочел бы жить без страха быть убитым людьми Ордена. Без страха за жизнь каждого из вас.
Не было ни возгласов, ни дикой овации. Было ощущение молчаливого согласия всего народа. Кэлен видела людей, кивающих с таким обнадеженным видом, будто их тайное желание освободиться от жестокости Имперского Ордена было не преступной, тайной мыслью, а единственно законным желанием. Впрочем, Мать-Исповедница и сама так считала.
Ричард стоял на коленях рядом с Оуэном, пока другие перевязывали куском ткани плечо Энсона. Юноша сидел, прислонясь к стене. Из руки сочилась кровь, но, похоже, повязка замедляла кровотечение. Кэлен облегченно вздохнула, увидев, что Энсон жив и ранен не слишком серьезно.
— Похоже, придется зашивать, — произнес Ричард. Несколько человек согласилось с его мнением. Через толпу протолкался пожилой человек и вышел вперед.
— Я могу это сделать, — предложил он. — Еще у меня есть травы для припарки.
— Спасибо вам, — поблагодарил Энсон друзей, помогавших ему встать. Было похоже, что у парня кружится голова, и люди поддержали его. Более-менее крепко встав на ноги, он повернулся к Ричарду. — Благодарю вас, лорд Рал. Отвечая на призыв, я повторял слова посвящения: «Магистр Рал защитит нас». Но я не мог и предположить, что стану первым, чья кровь прольется в борьбе за наше дело. А тем более — что эту кровь прольет один из наших людей.
Ричард ласково похлопал Энсона по здоровому плечу, показывая, насколько высоко ценит сказанное им.
Оуэн обвел взглядом собравшихся.
— Думаю, мы все решили быть свободными. — Люди в согласии кивнули, и Оуэн повернулся к Ричарду. — Как мы освободим Нотвик от солдат Ордена?
Их новый предводитель начисто вытер меч об одежду мертвого Говорящего и посмотрел на собравшихся людей.
— Кто-нибудь примерно представляет, сколько солдат стоит в Нотвике? — спросил Ричард.
В его голосе не прозвучало злости. Кэлен заметила, что с того момента, как муж вытер меч, магия Меча Истины ушла из его глаз. Ни следа ярости не осталось в глазах Искателя, ни танцующей магии, ни следа бешенства в его поведении. Ричард просто сделал необходимое для того, чтобы остановить угрозу. Однако, поскольку это случилось так мгновенно, стоило серьезно опасаться, что магия меча больше не придет.
То, что прежде всегда помогало ему, чуть было не привело к провалу. Отсутствие магии меча наполнило Кэлен холодком дурного предчувствия.
Люди переглядывались и говорили, что видели в городе сотни солдат Ордена. Другой человек сказал, что здесь их несколько тысяч.
— Нет, их меньше, хотя и много, около двух тысяч, — подняла руку какая-то пожилая женщина.
Оуэн повернулся к Ричарду.
— Их слишком много для нас, — сделал вывод мужчина.
Ни разу не побывав в настоящей битве, он не знал и половины о реальном положении дел. Ричард, казалось, не услышал слов Оуэна. Он вложил меч в ножны, спрятанные под черным плащом.
— Откуда ты знаешь? — спросил он у женщины.
— Я — одна из тех, кто помогает готовить им еду.
— Ты имеешь в виду, что ваши люди готовят для солдат?
— Да, они не хотят делать этого сами, — подтвердила старуха.
— Когда в следующий раз ты будешь готовить им?
— Мы недавно поставили большие котлы, чтобы готовить еду на завтра. Для приготовления мяса нам понадобилась бы вся ночь, так что мы будем готовить его завтра днем, солдатам на ужин. Кроме того, нам велено приготовить галеты, яйца и кашу на завтрак, а значит, мы будем работать всю ночь.
Кэлен подумала, что солдатам, возможно, доставляет удовольствие заставлять этих людей, словно рабов, готовить им. Ричард мерил шагами небольшое пространство между ней и Оуэном. Лорд Рал сжал тонкие губы, обдумывая проблему. Что же делать? У них слишком мало людей, и мало хорошего оружия, а против них около двух тысяч куда лучше вооруженных и обученных убивать врагов. К тому же надо учитывать, насколько неопытны в бою его люди. В глазах Ричарда загорелся огонек, и Кэлен поняла, что муж что-то придумал.
— Ты сказал, что разбираешься в растениях. Как много ты знаешь о подобных вещах? — спросил он, тронув за руку старика, который перевязывал бинтом рану Энсона.
— Не очень, но достаточно, чтобы приготовить простейшие лекарства.
Кэлен огорчилась. Она надеялась, что, возможно, этот человек сможет приготовить еще противоядия.
— В долине достаточно лилий, олеандров, тиса, аконитов, болиголовов? — поинтересовался Ричард.
— Думаю, более чем достаточно, — удивленно мигнул мужчина. — Особенно на севере, в лесистых областях.
Ричард повернулся к ожидающей толпе.
— Мы должны вывести из строя людей Ордена. Чем меньше из них смогут сражаться, тем лучше. Пока темно, мы должны выбраться из города и собрать необходимые растения. — Он обратился к женщине, которая готовила солдатам. — Ты покажешь нам, где вы будете готовить еду на завтра. Мы принесем тебе некоторые особенные ингредиенты. Вы добавите их в мясо, так что солдаты будут мучиться от острой боли в животе как минимум несколько часов. Надо положить разные добавки в разные котлы, чтобы у отравившихся проявлялись разные симптомы. Это поможет создать беспорядок и панику. Если мы положим достаточно зелья в мясо, многие умрут в течение нескольких часов, страдая от слабости и паралитических конвульсий. Поздно ночью мы войдем туда, где они обычно спят, и прикончим тех, кто еще не умер или вообще не ел. Если мы тщательно подготовимся, Нотвик будет свободен от Имперского Ордена почти без сражений. Все закончится просто, и никто из наших людей не пострадает.
В комнате на мгновение стало тихо, затем Кэлен увидела улыбки на лицах людей. Луч света появился в их жизни.
Наполненные предчувствием долгожданной свободы, некоторые заплакали, потому что внезапно почувствовали острое желание отомстить за страдания тех, кого они любили — за своих близких, кого насиловали, пытали, угоняли или убивали.
Теперь, получив шанс на жизнь и свободу, эти люди уже не хотели возвращаться к старому. Они хорошо знали, что такое угнетение, и готовы были на все ради его истребления.
— Это уничтожит наш образ жизни, — сказал один из присутствующих, не с горечью, а с удивлением.
— Освобождение в наших руках, — твердо возразил другой.

Глава 53

Стоя в мутном свете позднего солнца, Зедд в ожидании покачивался на пятках. В стоящей поблизости палатке Сестра Тахира только что достала маленький ящичек. Пока она осторожно распаковывала его и с помощью магии готовилась к проверке содержимого, охранники стояли неподалеку, обсуждая между собой, удастся ли им выпить эля этой ночью. Они не особо волновались о тощем старике. Весь избитый, донельзя истощенный — в чем только душа держится, — с Рада-Хан на шее и скованными за спиной руками он вряд ли смог бы бежать.
Зедд использовал представившуюся возможность и прислонился к заднему колесу грузовой телеги. Он хотел только, чтобы ему позволили прилечь и поспать. Не боясь быть замеченным, старый волшебник посмотрел через плечо на Эди. Она вызывающе храбро улыбнулась ему.
Телега, к которой он прислонился, была наполнена разными непонятными предметами, которые награбили в Башне. Насколько Зедд знал, он мог стоять рядом с чем угодно — и с простыми магическими приспособлениями для развлечения или обучения детей, и с чем-то достаточно могущественным, способным за минуту даровать Джеганю победу.
Некоторые из вещей, принесенных из Башни, были незнакомы Зедду. Они были заперты за такими щитами, какие он никогда не мог пробить. Даже в далекие времена его детства старые волшебники в Башне не могли достать то, что лежало за многими щитами.
Но люди, штурмовавшие и бравшие Башню Волшебников, не имели никакого отношения к магии и, очевидно, без проблем преодолели щиты, тысячелетия спокойно и надежно защищавшие древние секреты. Как узнал Зедд, все перевернули вверх дном. Похоже, это стало не только концом Башни Волшебников, как это предвидели и предсказывали чародеи прошлого, но и каким-то образом концом жизни самого Зедда и закатом целой эпохи в жизни мира.
Захваченные в Башне предметы, предназначение которых Зедд определял до этого дня, не слишком могли помочь Джеганю выиграть войну. Несколько вещей, положенных обратно в защитные ящики, остались загадкой и для самого Зедда. Он знал только, что они могут оказаться по-настоящему опасны. Он желал только одного: чтобы их уничтожили прежде, чем какая-нибудь Сестра Тьмы догадается о способе, как их использовать для разрушения.
Зедд поднял глаза, заметив одного из солдат элитного подразделения, всего в коже и блестящей кольчуге, остановившегося неподалеку. Его внимание напряженно сосредоточилось на чем-то. В верхней части его уха была V-образная отметина. Так некоторые фермеры метят своих свиней. Хотя он и носил такое же снаряжение, что и отдыхающие солдаты элитных частей, обувь отличалась и явно не была частью стандартной экипировки. Когда этот человек оглянулся, Зедд увидел, что его левый глаз раскрывается не так хорошо, как правый. Но затем тот присоединился к группам патрулирующих солдат.
Пока Зедд смотрел на постоянно мельтешащую толпу солдат, Сестер и других, проходивших мимо, перед его мысленным взором проносились смущающие образы людей из его прошлого и других, которых он знал. Эти блуждающие огоньки — иллюзии, порожденные долгой бессонницей, — приводили старого волшебника в уныние. А может, это сказывалось постоянное напряжение? Лица некоторых элитных стражников казались пугающе знакомыми. Он предположил, что видел их в течение нескольких дней, и потому они начали казаться знакомыми.
Вдалеке Зедд заметил проходящую мимо Сестру, похожую на кого-то из его давних знакомых. Скорее всего, он недавно встречал ее, вот и все. В последнее время он видел множество Сестер, и в этом нет ничего необычного. Зедд напомнил себе о том, что нужно сосредоточится.
Одна из маленьких девочек, которых караулил огромный стражник, наблюдала за Зеддом и, когда он бросил на нее быстрый взгляд, улыбнулась ему. Старик подумал, что это очень странный поступок для испуганного ребенка, находящегося в центре подобной неразберихи солдат, заключенных и военных действий. Зедд пожалел девочку. Наверно, ребенок просто не может понимать, какая страшная участь ее ожидает. Когда врагам понадобится увериться в том, что Зедд рассказал им все до конца, они при необходимости примутся пытать малышку. Он отвел взгляд от светлых волос девочки, струящих по плечам, от ее прекрасного, странно знакомого лица. Так много знакомых лиц! Если бы это был одиночный случай, старый волшебник решил бы, что ему померещилось. Теперь сомнения отпали: это уже сумасшествие.
Горбоносая Сестра вышла из палатки.
— Введите их, — отрывисто пролаяла она.
Четверо стражников вскочили на ноги. Двое схватили Эди, двое других взяли Зедда. Эти мужчины были настолько крупными, что Зедд не представлял для них значительного груза. Они волокли его под руки, и половина шагов старика не достигала земли. Стража втащила Зедда в палатку. Потом они обошли стол, развернули пленника и швырнули его на стул с такой силой, что воздух с хрипом выбился из его легких.
Скривившись от боли, Зедд закрыл глаза. Он желал только одного — смерти, и тогда ему не нужно будет снова открывать глаза. Но когда палачи его убьют, они отошлют его голову Ричарду. Зедд терпеть не мог думать о том, какую боль это может причинить внуку.
— Ну? — задала вопрос Сестра Тахира.
Зедд нехотя открыл глаза и вперил взгляд в объект, лежащий перед ним в центре стола. У него перехватило дыхание.
Старый волшебник моргнул, чересчур изумленный для того, чтобы снова начать дышать. Эта магическая конструкция называлась «заклинанием захода солнца». Зедд сглотнул. Конечно, никто из Сестер не открывал ее. Нет, они не смогли бы открыть ее. Иначе он сам не сидел бы здесь.
На столе перед Зеддом лежала шкатулка, размером с половину его ладони. Она была выполнена в виде стилизованной верхней части солнца — половины диска с шестью отходящими от него лучами, символизирующими заходящее за горизонт солнце. Шкатулка была покрыта нарядным ярко-желтым лаком. Лучи тоже были желтыми, но с оранжевыми, зелеными и голубыми линиями на концах.
— Ну? — повторила Сестра Тахира. — Ах… Что это? — Она смотрела не на желтую коробочку, а в свою книгу.
— Я… Я не уверен, что вспомнил, — уклончиво ответил Зедд.
Сестра, видимо, пребывала не в лучшем настроении.
— Ты хочешь, чтобы я…
— О, да, — сказал он, стараясь, чтобы его голос прозвучал небрежно. — Я вспомнил. Это шкатулка с заклинанием, создающим коротенькую мелодию.
По большому счету, это было правдой. Сестра продолжала читать свою книгу. Зедд быстро оглянулся через плечо на Эди, сидящую на скамье, и прочел в ее глазах понимание. Между ними за столько лет слова были не нужны. Старая подруга по его поведению и интонации догадалась, что произошло нечто особенное. Зедд надеялся, что Сестра не заметила того же.
— Итак, это музыкальная шкатулка, — пробормотала Сестра Тахира, больше увлеченная своим каталогом магичеких вещей.
— Да, правильно. Шкатулка содержит музыкальное заклинание. Когда вы снимете крышку, она сыграет мелодию. — Капля пота сползла по его шее и поползла между лопатками. Зедд сглотнул и попытался не дать своему голосу задрожать. — Снимите крышку и увидите.
Сестра подозрительно взглянула на него поверх книги.
— Сними крышку сам, — приказала она.
— Ну… я не смогу. У меня руки связаны за спиной.
— У тебя есть зубы.
— Мои зубы?
Противоположным концом ручки Сестра подтолкнула к нему желтую шкатулку.
— Да, твои зубы.
Зедд рассчитывал на ее подозрительность, но рисковал переиграть. Он провел языком по рту, отчаянно пытаясь выработать хоть немного слюны. Кровь подошла бы лучше, но старик понимал, что, если прокусит себе губу, Сестра может найти это подозрительным. Кровь слишком часто является катализатором разных магических реакций.
Предупреждая новую вспышку подозрительности со стороны Сестры, Зедд наклонился вперед и попытался обхватить губами шкатулку. Он старался подвести нижнюю челюсть под дно коробки, а верхней челюстью зацепить раскрашенный луч. Шкатулка оказалась чуть великовата. Положив руку на его затылок, Сестра Тахира прижала Зедда к ней. Это было все, в чем он нуждался. Он взялся зубами за крышку, вцепившись в нее изо всех сил.
Старый волшебник приподнял крышку, но при этом поднял над столом и всю шкатулку. Он затряс головой, и наконец крышка поддалась. Зедд отшвырнул ее в сторону.
Если группа, укравшая предметы, хранившиеся в Башне, не открывала шкатулку, то заклинание могло активироваться волшебником, если только оно его признает. Быстро, до того, как мучительница смогла заметить, что он делает, он капнул немного слюны в шкатулку с приказом запустить заклятье.
Зедд почувствовал головокружение, когда зазвучала музыка. Сработало. Заклятие еще было живым. Он наклонился посмотреть в узкую щель между краями палатки. Солнце вот-вот должно было сесть.
Старому волшебнику захотелось прыгать и танцевать под веселую мелодию. Ему хотелось кричать. Несмотря на то что жить оставалось совсем недолго, Зедд испытывал небывалую радость. Испытания почти закончились. Скоро все украденные магические предметы будут уничтожены, и он сможет умереть. Враги ничего не смогут выпытать у него. Он не предаст дело, которому отдал всю свою жизнь.
Зедду становилось дурно от осознания того, что захваченные в плен семьи, которых использовали для получения его согласия на сотрудничество, тоже погибнут. Но, по крайней мере, несчастные и их дети не будут больше страдать. Внезапно Зедд почувствовал укол печали от того, что Эди тоже умрет. Он ненавидел эту мысль так же сильно, как и мысль о ее мучениях.
— Очень мило, — произнесла Сестра, поднимая крышку и кладя ее на место.
Музыка замолчала. Хотя это уже не имело значения. Заклинание было активизировано. Музыка просто являлась знаком подтверждения этого и предупреждением о том, что нужно покинуть радиус поражения. На это у Зедда с Эди не было никаких шансов.
Но это не имело значения.
Сестра Тахира сгребла шкатулку со стола.
— Я собираюсь положить это обратно, — сообщила она стражникам и наклонилась к Зедду. — Перед тем как уйти, я собираюсь приказать страже привести сюда еще одну девочку и дать тебе как следует посмотреть на нее. Дать тебе подумать о том, что без колебаний сделают с ней в соседней палатке эти люди, если ты снова будешь обманывать нас и тратить наше время.
— Но, я…
Речь старика оборвалась, так как мучительница использовала Рада-Хан на его шее, чтобы послать удар боли, обжигающей от основания черепа до бедер. Спина Зедда изогнулась. Почти теряя сознание, он закричал. Зедд упал на стул, голова оказалась откинутой назад, и он был не в состоянии даже приподнять ее.
— Идемте со мной, — обратилась к страже Сестра Тахира. — Мне нужна помощь. Стражник, который приведет следующего ребенка, может посмотреть за ними несколько минут.
Задыхаясь от невыносимой боли, слезящимися глазами Зедд уставился в потолок. Дымовой клапан шатра был открыт, и он увидел свет. Тени играли на материи, пока Сестра и четверо стражей выходили и она посылала внутрь человека с ребенком. Не желая видеть лицо очередного ребенка, Зедд смотрел в потолок.
Наконец, оправившись от приступа боли, он сел. В стороне стоял один из элитных стражников, одетый в кожу и кольчугу, с обширным арсеналом на широком поясе. Перед собой он держал светловолосую девочку. Ту самую, улыбнувшуюся недавно Зедду малышку. Старый волшебник прикрыл на секунду глаза, мучаясь от мысли, что они могут сделать с этой бедной крошкой, так напоминавшей кого-то, кого он знал. Когда он открыл глаза, девочка снова улыбалась. Затем она подмигнула ему. Зедд моргнул. Крошка чуть-чуть приподняла полы своего ситцевого платьица, совсем немного, но так, чтобы Зедд смог увидеть два ножа, прикрепленных к ее бедрам. Увидев оружие, он снова недоверчиво моргнул, а потом взглянул в ее смеющееся лицо.
— Рэйчел, — прошептал старый волшебник, не веря своим глазам.
Ее улыбка сделалась еще шире.
Зедд всмотрелся в лицо здоровяка, стоящего позади девочки.
— Великие духи… — прошептал Зедд. Это был хранитель границы.
— Я слышал, что у тебя какие-то неприятности, — проговорил Чейз.
В это мгновенье Зедд подумал, что старый друг наверняка здесь из-за предметов. И еще он понял, почему Рэйчел казалась ему одновременно и знакомой и чужой. Прошло два с половиной года с тех пор, как он последний раз ее видел. Обрезанные светлые волосы отросли. Она подросла примерно на фут.
Чейз засунул за пояс большие пальцы.
— Эди, зная тебя как весьма уравновешенную особу, осмелюсь предположить, что в эту неприятность тебя втянул Зедд.
Старый волшебник взглянул поверх его плеча. На лице Эди застыла прекрасная, наполненная печалью улыбка. Зедд не мог вспомнить, когда последний раз видел ее улыбающейся.
— Он сам весь ходячая неприятность, — ответила Эди хранителю.
Прошло уже два с половиной года с тех пор, как он видел Чейза. Хранитель границы был старым другом их семьи. Он был тем, кто привел их к Эди, тем, благодаря кому она смогла показать Ричарду путь через границу до того, как Даркен Рал опустил ее. Чейз был старше Ричарда, но являлся одним из его самых любимых доверенных друзей.
— Фридрих, старший хранитель, пришел повидаться со мной, — объяснил Чейз. — Сказал, что лорд Рал послал его в Башню предупредить вас о какой-то опасности. Он сказал, Ричард рассказывал ему обо мне, и, так как вы исчезли, а Башню захватили, Фридрих пришел в Западные земли, ища меня. Хранители границы всегда могут положиться друг на друга. В общем, мы с Рэйчел решили прийти и вытащить ваши тощие шкуры из огня.
Зедд быстро взглянул на солнце, видневшееся через открытый вход.
— Вам нужно убираться отсюда, — сказал он. — До захода солнца — или погибнете. Быстрее, убирайтесь отсюда, пока можете.
— Я прошел весь этот путь, и не собираюсь уходить без вас, — поднял бровь Чейз.
— Но ты не понимаешь…
В стену палатки воткнулся нож и прорезал щель в материи. В щель протиснулся один из элитных стражей. Зедд изумленно глядел на него. Человек казался ему знакомым, но он не мог его разглядеть.
— Нет! — крикнул Зедд Чейзу, увидев, как здоровяк потянулся к висящему на бедре топору.
— Стойте, где стоите, — приказал Чейзу вошедший. — Снаружи стоит человек, который проткнет вас мечом, если только сдвинетесь с места.
У Зедд а отвисла челюсть.
— Капитан Зиммер?
— Конечно. Я пришел вытащить вас отсюда.
— Но… Но у вас черные волосы, — поражение проговорил старик.
— Сажа, — ответил капитан, блеснув одной из своих самых заразительных улыбок. — Сверкать светлыми волосами в центре лагеря Джеганя не самая лучшая из идей. Я пришел спасти вас.
Зедд был полон скепсиса.
— Но вам всем нужно выбираться отсюда. Быстрее, пока солнце не зашло. Убирайтесь!
— У вас еще есть люди? — спросил капитана Чейз.
— Горстка. Кто вы?
— Старый друг, — ответил за него Зедд. — Теперь послушайте, вы, оба…
В этот момент снаружи послышались крики и стоны. Капитан Зиммер рванулся к выходу. В дверь просунул голову человек.
— Это не мы, — ответил он на незаданный вопрос капитана.
Зедд услышал доносящиеся издалека крики: «Убийца' Убийца!»
Капитан Зиммер забежал старому волшебнику за спину и вставил ключ в его оковы. Они распались. Руки Зедда внезапно оказались свободными. Капитан поторопился развязать и Эди, уже вставшую и развернувшуюся к нему спиной.
— Похоже, это наш шанс! — воскликнула Рэйчел. — Используем суматоху, чтобы вывести вас отсюда.
— Правильно мыслишь, — с усмешкой протянул Чейз.
Первое, что сделал Зедд, когда освободились его руки — это встал на колени и крепко обнял девочку. Он не мог вымолвить ни слова, но в них и не было нужды. Ощущение ее тонких ручек на шее было лучше любых слов.
— Я скучала по тебе, Зедд, — прошептала малышка ему на ухо.
Снаружи закипела драка. Отдавались приказы, бегали люди, издалека доносился звон от столкновений стали.
В палатку ворвалась Сестра. Увидев, что Зедд свободен, она немедленно послала заряд энергии в ошейник. Удар сбил старика с ног.
Спустя секунду за спиной у Сестры Тахиры возникла молодая светловолосая Сестра в коричневом шерстяном платье. Сестра Тахира резко обернулась. Вторая Сестра ударила ее так сильно, что едва не опрокинула женщину навзничь. Сестра Тахира высвободила свою энергию, осветившую палатку яркой вспышкой. На какое-то мгновение глаза перестали видеть. Зедд предположил, что другая Сестра выскочила наружу. Сестра Тахира закричала и тяжело упала на землю.
— Попалась! — прорычала мнимая Сестра, поставив ногу на шею Тахире и прижимая противницу к земле.
— Рикка? — заморгал от изумления Зедд.
Времени на ответ не было. Девушка уже развернулась, держа эйджил в руке, и направила его на Чейза.
— Рикка? — немного испуганно спросил с другого конца палатки капитан Зиммер, не разглядевший, кто это, но, возможно, увидевший в ее светлых волосах развязавшийся и свободно болтающийся знак Морд-Сит.
— Зиммер? — нахмурилась она, увидев его черные волосы. — Что ты здесь делаешь?
— Что я здесь делаю? Вот что ты здесь делаешь! — Мужчина указал на ее платье. — И что это на тебе надето?
— Платье Сестры, — выдала она одну из своих фирменных ухмылок.
— Сестры? — спросил Зедд. — Какой Сестры?

Предыдущая страница 28 Следующая страница


29 Терри Гудкайнд

Рикка пожала плечами.
— Той, которая не хотела поделиться со мной платьем. Из-за жадности она потеряла свою голову. — Указательным и большим пальцами девушка оттянула свою нижнюю губу. — Видите? Я взяла и ее кольцо. Пришлось проделать отверстие и нацепить его сюда, потому и удалось выглядеть как настоящая Сестра.
Девушка передернула плечами от омерзения и с яростью уставилась на лежащую на полу Тахиру. Рывком подняв ее, Рикка за волосы подтащила подручную Джеганя к Эди.
— Сними эту штуку с ее шеи, — показала она на Рада-Хан.
— Я не сделаю этого…
Рикка с наслаждением воткнула эйджил Сестре под подбородок. На нижней губе Тахиры выступила кровь. Задыхаясь в агонии, Сестра начала хватать ртом воздух.
— Я сказала, сними эту штуку с шеи Эди. И не заставляй меня снова просить тебя.
Сестра Тахира склонилась к Эди, чтобы сделать то, что приказала Морд-Сит.
Чейз прижал кулаки к губам, глядя на все еще лежащего на земле Зедда.
— Так… Что будем делать дальше? — спросил он старика. — Притащим соломки, поваляемся и посмотрим, кто еще придет тебя спасать?
— Сумки! Кто-нибудь меня слышит? Твои люди должны убираться отсюда!
— Теперь ты не будешь говорить плохие слова при детях, — Рэйчел пальцем показала на Зедда.
Девочка вздумала над ним подшучивать. Остальные никак не желали его понять. Задыхаясь от возмущения, Зедд посмотрел на Чейза.
— Да знаю, на мне она тоже тренируется, — отозвался хранитель границы.
— Солнце садится! — прорычал Зедд
— Будет лучше, если мы не будем высовываться, пока не наступит ночь, — предложил капитан Зиммер. — Проще будет выбраться из лагеря под прикрытием темноты.
Гудение наполнило палатку, воздух завибрировал, затем раздался внезапный металлический звук. Эди радостно вскрикнула, когда ошейник упал.
— Кто-нибудь меня слышит? — Зедд поднялся на ноги, размахивая руками. — Я активизировал закатное заклинание!
— Что? — переспросил Чейз.
— Закатное заклинание. Одну из защит, придуманных в Башне. Когда становится понятно, что все прочие защиты разрушены и защищаемые ценности вынесены, оно пробирается и распространяется среди украденных вещей. Когда воры откроют их, чтобы посмотреть, что там, заклинание активизируется. И когда сядет солнце, заклинание сработает и уничтожит все, что было украдено.
— Ты дурак! — замахнулась на Зедда Сестра Тахира. Ее быстро успокоили ударом по голове.
— Тогда давайте убираться отсюда, — предложила Рикка, ухватив старого волшебника за руку: Чейз схватил другую его руку:
— Сейчас же успокойтесь, — умиротворяюще приказал он. Зедд высвободил обе руки и показал друзьям на окно, за которым ясно виднелось заходящее солнце.
— У нас очень мало времени, пока это место не превратилось в огненный шар.
— Насколько большой огненный шар? — уточнил капитан.
— Он убьет тысячи, весь лагерь, конечно, не уничтожит, но весь этот район превратиться в равнину, — снова взмахнул руками Зедд, пытаясь показать размеры ждущего их бедствия.
Все заговорили одновременно, но Чейз резко прекратил все разговоры, велев всем замолчать.
— Теперь послушайте меня, — сказал он. — Если мы будем выглядеть как беглецы, нас схватят. Капитан, ты и твои люди пойдете со мной. Мы представим дело так, будто Зедд и Эди наши пленники. И Рэйчел тоже: я так сюда и пробрался, поняв, что они и детей держат. — Он махнул в сторону Рикки и Сестры Тахиры. — Они будут Сестрами, охраняющими пленников, а мы — сопровождающей стражей.
— Ты не хочешь сначала избавиться от этой штуковины на шее? — поинтересовалась Рикка у Зедда.
— На это нет времени. Идем.
— Нет, — Эди сжала руку Зедда.
— Что?!
— Послушай меня. В этих палатках вокруг нас — семьи и дети. Они погибнут. Ты иди. Доберись до Башни. Я выведу невинных людей отсюда.
Зедду не понравилась эта идея, но спорить с Эди — глупая затея, кроме того, времени в обрез.
— Тогда мы разделимся, — решил капитан Зиммер. — Я и мои люди будем играть роль охранников и выводить мужчин, женщин и детей отсюда, обратно к нашим позициям, вместе с Эди.
Рикка согласно кивнула.
— Скажи Верне, что я пойду с Зеддом, — попросила она капитана. — Надо помочь ему отвоевывать Башню. Без Морд-Сит он обязательно влипнет в какие-нибудь неприятности.
Все посмотрели друг на друга, но иных аргументов не нашлось. Не было сказано ни слова. Все решилось внезапно.
— Договорились, — согласился Зедд. Он обнял Эди и поцеловал ее в щеку. — Будь осторожна. Скажи Верне, что я пойду забрать обратно Башню. Помоги ей защитить проходы.
— Будь осторожен, — кивнула Эди. — Слушайся Чейза. Он хороший человек, если пришел сюда, чтобы помочь тебе, — наставительно добавила она.
Зедд улыбнулся, но заметил, что Чейз расправил одежду и зовет его наружу.
— Солнце садится, идем. Помни, ты — наш пленник.
— Эту роль я хорошо знаю, — усмехнулся Зедд, вспомнив как его притащили в эту палатку и бросили, словно мешок с зерном.
Он улыбнулся, увидев, что Эди, почти отвернувшись, в последний раз посмотрела на него через плечо. Женщина снова улыбнулась, и они вышли.
— Подождите! — попросил Зедд своих спутников. Волшебник быстро подошел к одной из повозок и достал то, что хотел бы сохранить. Он положил это в карман. — Теперь все в порядке. Идем.
За палаткой раскинулся огромный лагерь. Стражи элитных частей стояли на часах с обнаженным оружием, следя за беглецами подозрительными взглядами, пока они шли мимо командных палаток. Другие люди бежали к кольцу заграждений. Трубы издавали сигналы тревоги и закодированные сообщения, передававшие приказы солдатам. Зедд испугался, что его маленькую группу остановят и начнут задавать вопросы.
Такая мысль пришла в голову не ему одному. Чтобы упредить задержание и расспросы, Чейз обогнал всех и остановил пробегающего мимо солдата.
— Что тут у вас случилось? — требовательным тоном заговорил он. — Дайте мне какую-нибудь охрану для этих пленников, пока я не доставлю их в безопасное место! Император нам головы оторвет, если мы позволим им сбежать!
Солдат быстро собрал дюжину человек, которые окружили Рикку, Сестру Тахиру, Рэйчел и Зедда. Рэйчел для убедительности заревела от страха. Получилось достоверно. Чейз иногда толкал ее в спину, понукая идти быстрее.
Зедд быстро посмотрел через плечо на уже достигшее горизонта солнце.
У заграждений хмурые охранники внимательно оглядели группу, пока они подходили. Солдаты сомневались, но все же разомкнули ряды. Их долгом было не пропускать желающих войти за ограждение, и на мгновение их озадачило, что группа людей в форме Имперского Ордена собирается выйти с пленниками за пределы лагеря. Один из стражников вышел и обратился к ним.
Чейз поднятием руки остановил его.
— Идиот! Прочь с дороги! Приказ Императора! — прикрикнул он.
Человек отлетел в сторону и удивленно смотрел, как процессия проходит мимо. Пока он решал, что делать, они прошли, погрузившись в жизнь большого лагеря.
Так они покинули сердце лагеря. Тут же солдаты регулярных войск, увидев Рикку, идущую впереди, двинулись, чтобы преградить им путь. Красивая женщина, появившись среди солдат, явно напрашивалась на неприятности, и поскольку эти люди видели, что происходит в районе размещения командования, они решили, что им представилась удачная возможность, пока власть занята своими делами. Рикка и Чейз приказали группе идти быстрее. Усмехающиеся солдаты сомкнулись, загораживая путь. Один из солдат, у которого не хватало двух передних зубов, вышел вперед. Засунув большой палец одной руки за пояс, он протянул вперед другую, останавливая их.
— Стойте. Думаю, леди хотят остаться погостить.
Не теряя времени, Рэйчел запустила руку под платье и вынула нож. Девочка не замедлила шага, не оглянулась, а просто бросила его через плечо. Плавным движением, не сбиваясь с шага, Чейз поймал нож и кинул его в беззубого. С глухим звуком нож по рукоятку вошел человеку в лоб.
Солдат рухнул. Рэйчел быстро достала и перебросила другой нож через плечо. Чейз поймал его и отправил по назначению. Пока второй мужчина замертво оседал на землю, остальные поневоле отступили, позволив маленькой группе пройти между ними. Право смерти признавалось в лагере Ордена весомым аргументом.
Элитные войска или нет, но солдаты, ободренные собственным численным превосходством, видя прекрасных женщин, не собирались отказываться от своих желаний. Разгоряченные и возбужденные мужчины придвинулись ближе.
Зедд украдкой бросил взгляд назад, на багровеющий диск солнца.
— Сейчас. На землю! — крикнул он друзьям.
Рикка, Чейз, Рэйчел и Зедд упали в грязь.
Окружающие, глядя на них, застыли в удивлении. Солдаты, сопровождавшие беглецов, держа оружие наготове, также остановились, ничего не понимая.
— Помогите. Эти люди… — закричала Сестра Тахира, увидев единственную возможность.
Ее слова потонули во вспышке бриллиантового света.
В следующее мгновение громовой взрыв потряс землю. Налетела волна осколков, предшествуемая ревом.
Люди летели в воздухе. Некоторые лежали, придавленные упавшими осколками. Солдаты элитных войск, которые сопровождали их, вверх тормашками пронеслись в воздухе над Зеддом.
Сестра Тахира повернулась на звук. Колесо повозки пронеслось с невероятной скоростью сквозь ее грудную клетку, перерезав женщину пополам. Окровавленное колесо полетело дальше, даже не потеряв скорости. Половинки ее тела разметались по земле среди бесчисленных человеческих тел.
Когда свет позади стал меркнуть, поднялся ужасный удивленный вой раненных людей, окрашенных светом умирающего заката.
Зедд надеялся, что Эди не теряла времени и успела спастись.
Чейз схватил старого волшебника за плечо и поставил его на ноги, другой рукой поднимая Рэйчел и подхватывая девочку. Рикка подняла Зедда за другое плечо и толкнула его вперед. Оба спасителя Зедда вместе потащили старика сквозь резню.
Рэйчел спрятала лицо у Чейза на плече.

Зедд хотел было спросить хранителя границы, зачем он научил маленькую девочку этим штучкам с ножами, но вспомнил, что сам был одним из тех, кто дал Чейзу задание обучить девочку всему, что должен знать хранитель границы.
Рэйчел — особенная. Зедд хотел, чтобы она была готова ко всем испытаниям жизни.
— Тебе следовало разрешить мне заставить Сестру снять ошейник, когда был шанс, — на бегу выкрикнула Рикка.
— Если бы мы потеряли время, то остались бы сзади и познакомились с огненным шаром, — отозвался Зедд.
— Думаю, да, — согласилась она.
Когда беглецы немного замедлили ход, чтобы восстановить дыхание, люди вокруг метались в разных направлениях, крича от ран. Никто и не заметил, что четверо идут мимо них, целы и невредимы.
— Спасибо, что пришла спасти меня, — сказал Зедд, обняв Рикку за плечи, пока они быстро пробирались сквозь лагерь Ордена.
— Я бы не оставила тебя этим свиньям после всего, что ты для нас сделал, — сверкнула девушка хитрой улыбкой. — Кроме того, Кара отправилась с лордом Ралом защищать его, и я уверена, он хотел бы, чтобы Морд-Сит защищали его дедушку так же хорошо.
Зедд понял, что не был безумен. Мир снова встал с ног на голову.
— Лошади и поклажа надежно спрятаны, — обратился к ним Чейз. — По пути нам надо раздобыть лошадь для Рикки.
Рэйчел наблюдала из-за плеча хранителя границы, обняв его руками за шею.
— Чейз недоволен тем, что оставил все свое оружие там и теперь слишком легко вооружен, — прошептала она, хмуро посмотрев на Зедда.
Старый волшебник бросил взгляд на арсенал Чейза: боевой топор на одном бедре, меч на другом и два ножа на спине.
— Да, я и сам вижу, что такая беззащитность может сделать человека хмурым, — иронически протянул он.
— Мне не нравится это место, — шепнула Рэйчел на ухо Чейзу.
Он погладил ее по голове, лежащей у него на плече.
— Скоро мы вернемся в леса, малышка.
Беглецы удалялись от криков и смерти. Такой ужасной картины, как та, что оставалась у них за спиной, Зедд не мог даже вообразить.

Глава 54

Верна приостановилась, заметив появившегося из темноты часового. Она слегка натянула поводья, чтобы придержать коня и поговорить с ним.
— Аббатиса, думаю, что возможна атака, — доложил солдат, задыхаясь от волнения.
— Почему ты так думаешь? В чем дело? — нахмурилась Верна.
— Что-то приближается по дороге, — он указал назад, на Лошадиный проезд. — Похоже, повозка.
Это была обычная тактика противника. Враг посылал к ним разные вещи — людей, кравшихся в темноте, лошадей, замаскированных заклинанием и обреченных на то, чтобы в безумии пытаться пробить защиту. Угрозу могли нести и обычные повозки со спрятанными внутри лучниками, и грозные ветра, вызванные и управляемые могучими заклинаниями, наполненные разрушающей магией разного рода.
— Сейчас темно, так что командир считает это подозрительным, и мы должны не упустить любую возможность лазейки для врага.
— Звучит мудро, — одобрила Верна.
Женщине пора было возвращаться обратно в лагерь. Она делала проверку сама, желая убедиться в прочности их защиты, увидеть людей на постах перед ночной встречей в лагере, где надо выслушать дневные доклады.
— Командир хочет уничтожить повозку, пока она не подобралась слишком близко. Я слежу за ее передвижением. Аббатиса, других Сестер поблизости нет. Если вы не хотите посмотреть на нее, то наши люди выйдут на край скалы, сбросят камни и разобьют повозку.
Верна должна была вернуться для встречи с офицерами.
— Тебе лучше передать своему командиру, что он может поступать так, как считает наиболее подходящим.
Солдат отдал честь, резко приложив кулак к сердцу.
Верна повернула лошадь, глубже засунув ногу в стремя. Почему люди Ордена думают, что повозка сможет прорваться, особенно ночью? Конечно, они не настолько глупы, чтобы думать, будто ее не заметят в темноте. Она остановилась, глядя на убегающего солдата.
— Подожди, — приказала Верна. Парень остановился и повернулся к ней. — Я передумала. Я пойду с тобой.
Глупо было изводить понапрасну камни, которые они держали наготове: они могут пригодиться, если начнется полномасштабная атака через проход. Неправильно разбазаривать такое оружие на пустяки.
Она последовала за солдатом туда, где ожидали остальные. Мужчины всматривались в темноту за деревьями. Дорога впереди и внизу казалась серебристой в свете поднимающейся луны.
Верна наслаждалась целебным ароматом елей, наблюдая за медленным приближением повозки по серебрящейся дороге. Колымага едва передвигалась усилиями одинокой рабочей лошади. Лучники стояли наготове. Они загораживали от ветра фонарь с открытым огнем, предназначенным для поджигания стрел.
Верна не видела никого в повозке. Колымага выглядела подозрительно безобидной. Она вспомнила о странном послании от Энн, предупреждавшей, что надо пропустить пустую повозку.
Но однажды они уже послушались сообщения Книги путешествий. Верна вспомнила девочку, которая привезла послание Джеганя. Она прибыла в лагерь той же дорогой и таким же способом. Сердце Верны забилось от мысли, что, возможно, Джегань прислал новое послание. Вдруг это головы Зедда и Эди?
— Стойте, — приказала она лучникам. — Пропустите ее, но будьте наготове на случай непредвиденных обстоятельств.
Верна спустилась по узенькой тропинке между деревьями. Она остановилась под прикрытием большой ели и наблюдала. Когда повозка подошла достаточно близко, Аббатиса открыла небольшую брешь в защитных заклятиях, перегораживающих проход. Переплетения магии ощетинились самыми отвратительными ухищрениями, которые они с Сестрами смогли сотворить. Проход был достаточно узок, так что его можно было удержать только с помощью магических щитов. Даже если бы враги пришли, места было слишком мало, чтобы все они могли напасть одновременно. Так что и без магических защит удержать проход было бы сравнительно легко.
Когда повозка миновала щит, Верна закрыла проход. Выждав, пока повозка подойдет достаточно близко, из-за деревьев выбежал человек и взял лошадь под уздцы. Пока ее вели к месту привала, несколько лучников сзади и с другой стороны, за спиной Верны, держали наготове оружие. Прелат сплела магическую паутину и приготовилась использовать ее, чуть возникнет малейший повод для беспокойства.
Брезент в задней части повозки сдвинулся в сторону. Оттуда высунулось личико маленькой девочки. Она была тем ребенком, что принесла в прошлый раз сообщение. Глазки просияли, когда девочка увидела знакомое лицо Верны.
Сердце женщины бешено застучало от мысли, что за сообщение она получит на этот раз.
— Я привезла с собой нескольких друзей, — сообщила девочка.
Лежащие в задней части повозки люди отодвинули брезент и стали садиться. Похоже, это были родители и их испуганные дети.
Верна ошарашено заморгала, увидев, как несколько человек помогают подняться Эди. Волшебница выглядела измученной. Черные с проседью пряди ее волос уже не были аккуратно разделены посередине пробором, а пребывали в еще большем беспорядке, чем обычно у Зедда.
— Эди! О, Эди, как я рада тебя увидеть! — рванулась вперед Верна, наклоняясь помочь старой женщине сойти на землю.
— Я тоже ужасно рада тебя видеть, Верна, — улыбнулась волшебница.
Взгляд Верны скользнул по сидящим в повозке людям. Ее сердце все еще сжималось в дурном предчувствии.
— Где Зедд? — спросила она, не увидев старика.
— Он тоже сбежал.
Верна прикрыла глаза в благодарственной молитве.
Ее глаза внезапно распахнулись.
— Если он сбежал, тогда где он? — встревожено спросила Верна.
— Он направляется обратно в Башню, в Эйдиндрил, — раздражительно ответила Эди. — Враг захватил ее.
— Мы слышали.
— Старик собирается отвоевать свою Башню, — с гордостью сообщила Эди.
— Зная Зедда, я могу только посочувствовать любому, кто встанет у него на пути.
— С ним Рикка.
— Рикка! Что она там делает? Я запретила ей делать это! — Верна осознала, насколько абсурдно это прозвучало. — Мы решили, что это бессмысленно, что у нее не будет ни единого шанса на успех, и мы только потеряем ее…
— Рикка — Морд-Сит. Она всегда себе на уме, — пожала плечами старая колдунья.
— Ну, хотя ей и было запрещено соваться в лагерь Джеганя, сейчас я снова вижу тебя и знаю, что Зедд тоже сбежал, — покачала головой Верна. — В общем, я рада, что эта упрямица меня не послушалась.
— Капитан Зиммер тоже возвращается.
— Капитан Зиммер! — ахнула Аббатиса.
— Да. Он и его люди тоже решили прийти к нам на помощь. Они возвращаются, невидимые под покровом ночи, — Эди обвела рукой окружавшие их деревья. — Они находятся вокруг нас и охраняют повозку. Капитан опасался, что враг может остановить повозку и снова захватить нас. Он хотел быть уверенным в нашей безопасности.
У капитана и его людей имелись специальные сигналы, позволявшие им передвигаться без опасности быть по ошибке атакованными своими или Сестрами. Специфика отряда капитана Зиммера состояла в том, что он действовал вдали от постоянного командования. Кэлен решила создать такое подразделение, предоставив его командиру возможность проявлять собственную инициативу. Временами это раздражало, но ожидания оправдались. Люди Зиммера сделали больше, чем кто-либо мог вообразить.
— Зедд хотел, чтобы я помогла этим людям бежать, — Эди многозначительно взглянула на младшую подругу. — Есть другие, кому мы не смогли помочь.
Верна оглядела сгрудившихся в конце повозки измученных и запуганных людей.
— Я могу только вообразить, что Джегань делает с остальными.
— Нет, — произнесла Эди. — Сомневаюсь, что сможешь.
Верна сменила тему на менее ужасающую.
— Джеганю удалось найти в Башне какое-нибудь магическое оружие, которое он мог бы применить против нас?
— К счастью, нет. Зедд произнес заклинание, уничтожившее все украденные из Башни вещи. В центре их лагеря произошел большой взрыв, — Эди закатила глаза, как будто предавшись особо приятному воспоминанию.
— Как тот, что убил многих из них в Эйдиндриле?
— К сожалению, нет, — покачала головой колдунья. — Но этот тоже нанес большие разрушения и убил несколько важных персон — даже, как я полагаю, нескольких Сестер Джеганя.
Верна никогда не думала, что доживет до того дня, когда обрадуется, услышав о смерти Сестер Света. Этих женщин контролировал сноходец, и даже когда им обещали свободу, они слишком боялись поверить тем, кто пытался их освободить. Ее бывшие подруги выбрали оставаться рабынями сноходца.
Осененная внезапной мыслью, Верна схватила Эди за рукав мантии.
— Могло ли заклинание Зедда не дать выбраться Джеганю?
Совершенно белыми глазами Эди посмотрела назад на Лошадиный проезд, в сторону лагеря Имперского Ордена.
— Хотелось бы услышать такую весть, Аббатиса, но в пути капитан Зиммер рассказал мне, что пока мы выбирались, глубоко во внутренний лагерь смог попасть убийца.
— Убийца? Кто он? Откуда?
— Никто из нас не знает. Он, как и многие, пришел из Древнего мира. Вторгшийся имел только одну движущую им мысль — добраться до Джеганя и убить его. Он пробрался мимо внутренней охраны, убил несколько человек и надел форму элитного стражника, чтобы суметь добраться до Джеганя. Стражники как-то поняли, что он не из их числа. Они разрубили этого человека на куски, прежде чем он смог приблизиться к императору. — Эди вздохнула. — Джегань покинул лагерь, пока его люди не проверили охрану и не убедились, что убийц больше нет. Многие из Сестер ушли с ним, обеспечивая его безопасность. Это случилось примерно в то время, когда Зедд привел в действие заклинание захода солнца. Мы не знали, что Джегань покинул лагерь, но это было для нас тогда не важно. Зедд использовал заклинание, когда оно оказалось лежащим перед ним на столе. Оно сработало при заходе солнца.
Верна кивнула. Какую-то секунду она еще надеялась…
— Но вы с Зеддом сбежали, пока все это происходило. И хвала за это Создателю, — заключила она.
— В какой-то момент явилось поразительное количество людей, пришедших спасать нас, — Эди иронически подняла бровь. — Чего-то не припоминаю, что видела среди них Создателя.
Теплый ветерок растрепал вьющиеся волосы Верны.
— Конечно, нет, — улыбнулась она. — Но ты же поняла, что я имела в виду.
Древесные сверчки продолжали мерно стрекотать. Жизнь в эту минуту казалась более прекрасной, а их ситуация — менее безнадежной.
— Я надеюсь, Создатель поможет Зедду и Рикке вернуть Башню.
— Зедд не нуждается в помощи Создателя, — отозвалась Эди. — Нам помог выбраться другой человек. Чейз — хранитель границы и старый друг Зедда, Ричарда и меня. Чейз заставит охраняющих Башню стражников молить Создателя о помощи.
— Тогда нам остается только ждать того дня, когда Башня вновь окажется в наших руках и Джегань не получит помощи в создании проходов в Д'Хару, — заключила Верна.
Она помахала рукой, и четыре супружеские пары вместе с детьми выбрались из повозки.
— Добро пожаловать в Д'Хару, — приветствовала их Верна. — Вы будете здесь в безопасности.
— Спасибо, что помогли нам выбраться, — кивнул Эди один из мужчин. — Мне стыдно, что я мог думать о вас такие ужасные вещи.
— Верно. Но я не виню вас, — улыбнулась старая колдунья, сжав его плечо своими тонкими пальцами.
Девочка, приносившая в прошлый раз сообщение, дернула за край платья Верны.
— Это мои мама и папа. Я рассказала им, как вы были добры ко мне.
Женщина присела и крепко обняла девочку.
— Добро пожаловать назад, дитя. Добро пожаловать к нам.

Глава 55

Легкие дуновения ветра колыхали ветки, серебренные лучи луны каскадом обрушивались сквозь пелену леса, населяя мир скользящими блуждающими привидениями. Кэлен осмотрелась, с трудом различая темные силуэты призрачных деревьев, пытаясь в темноте различить возможные каверзы пути. Она не слышала пения птиц, никакие мелкие животные не носились среди разбросанной листвы, пересмешники не пели в ночи. Женщина осторожно пробиралась по мшистой земле, стараясь увидеть в темноте норы и щели в скалистых местах или лужи стоячей воды.
Впереди Ричард скользил через лес словно тень. Временами муж почти пропадал, заставляя ее содрогаться от страха, что он покинул их. Он приказал следующим за ним спутникам не разговаривать и идти настолько тихо, насколько возможно, но ни один из его отряда не мог двигаться через лес так же тихо, как он.
По некоторым, ему самому неясным, причинам Ричард был натянут как тетива. Он чувствовал какую-то смутную опасность. Хотя его окружала прекрасная, залитая лунным светом лесная ночь, Ричард на пике призрачной тишины почувствовал нависшее над ними дурное предчувствие.
Кэлен радовало, что небо наконец очистилось. Дожди прошлых дней сделали путешествие не особо трудным, но и не очень приятным. Хотя было довольно тепло, из-за сырости казалось, что в действительности холоднее. Но поиски укрытия не входили в их планы. Пока они не достали вторую дозу противоядия, у них только один выбор — спешить.
Противоядие из Нотвика слегка улучшило состояние Ричарда, остановив проявление симптомов отравления, но теперь, по прошествии нескольких дней, оказалось, что улучшение было временным. Кэлен так волновалась за мужа, что у нее пропал аппетит.
Теперь с ними шло вдвое больше людей, и еще более многочисленные сторонники идеи освобождения Бандакара пробирались к городу Хаутону разными путями. Эти группы людей планировали уничтожать небольшие отряды солдат Имперского Ордена, вольготно расположившихся в деревнях вдоль дороги. Ричард, Кэлен и их небольшой отряд пробирались настолько быстро, насколько возможно, намеренно избегая встреч с врагом и стремясь добраться до места раньше, чем Николас и его солдаты узнают об их приближении. Хитрость даст им лучшие шансы достать оставшуюся дозу противоядия.
Когда они раздобудут противоядие, настанет время встретиться с остальными для атаки. Кэлен знала, что если они смогут сначала нейтрализовать Николаса, то им удастся гораздо проще и с меньшим риском уничтожить остававшиеся войска Имперского Ордена. Если бы она смогла подобраться достаточно близко к Скользящему, чтобы дотронуться до него своей силой. Мать-Исповедница знала, что лучше не предлагать такую идею Ричарду, он никогда не согласится с таким планом.
В какой-то мере Кэлен чувствовала ответственность за то, что эти люди страдали под властью Имперского Ордена. Если не удаляться далеко от сути, природная граница, защищающая Бандакар, по-прежнему на месте. Так что если эти люди смогут освободиться от власти Имперского Ордена, изменения, которые последуют за этим, будут означать настоящую свободу — свободу, которой они раньше не имели возможности наслаждаться, — и возможность перемен к лучшему.
Перемены, произошедшие с жителями Нотвика, были лучшим свидетельством таким ожиданиям. Ричард и Кэлен почти всю ночь разговаривали с людьми, объясняя им то, что должны были объяснить. Утром они уничтожили солдат, которые захватили Нотвик и долгое время держали его жителей в тисках страха. Вскоре горожане устроили праздник, танцевали и пели на улицах. Эти люди почувствовали самое важное — вольный и прекрасный воздух свободы. Они убедились и в нежизненности старого способа их общественного устройства, который предполагал бездействие, отказ от того, чтобы реально попытаться изменить свою жизнь.
Ричард развеял древнюю иллюзию преклонения перед Мудрым и бессмысленные догматы Говорящих, отрицающие знание. Вражеские солдаты были истреблены. Но жители Нотвика не остановились, стремясь освободить свою страну от власти Имперского Ордена. Избавившись от вынужденной слепоты угнетенного разума, многие смотрели вперед и желали сами построить свое будущее.
Кэлен внезапно наткнулась на протянутую руку Ричарда. Она прижала руку к груди, успокаивая бешено мчащееся сердце, немедленно повернулась и послала идущим позади сигнал остановиться. В ночном лесу не раздавалось ни звука, лишь жужжали москиты.
Ричард снял заплечный мешок, сел на низкий камень и начал что-то искать в мешке.
— Что ты делаешь? — прошептала Кэлен, подойдя ближе.
— Огонь. Нам нужен свет. Передай нашим людям по цепочке, чтобы достали факелы.

Ричард вытащил кремень и огниво, Кэлен шепотом передала распоряжение Каре, которая развернулась и пошла назад. По короткому приказу несколько человек, стараясь ступать на цыпочках, вышли вперед с факелами.
Люди подошли ближе, усевшись в низкие заросли позади камня. Ричард поднял с земли палочку и обмакнул ее в маленький контейнер, который достал из мешка. Затем провел палочкой по вершине камня.
— Я намазал немного еловой смолы на камень, — объяснил он подошедшим. — Поднесите факелы так, чтобы они зажглись, когда я подожгу смолу.
Еловая смола, собираемая с трухлявых деревьев, использовалась для разжигания огня во время дождя. Искра могла поджечь ее, даже если в лесу было мокро. Она горит достаточно ярко, чтобы разгорелось даже сырое дерево.
Ричард всегда чувствовал себя в темноте как дома. Кэлен ни разу не видела, чтобы ему ночью потребовался, как сейчас, огонь. Она внимательно вглядывалась во мрак, пытаясь разглядеть, что обеспокоило мужа и чего не заметили остальные.
— Кара, передай дальше, — прошептал Ричард. — Я хочу, чтобы все достали оружие. Сейчас же.
Девушка без разговоров отправилась передать приказ. Повисла бесконечная гнетущая тишина, нарушаемая только звуками скользящего по коже огнива. Слова приказа прошли отряд и вернулись к ней.
— Сделано, — доложила Морд-Сит, наклоняясь к Ричарду.
— Вы обе тоже, — лорд Рал посмотрел на Кэлен и Дженнсен.
Кэлен достала меч, Дженнсен — серебристый кинжал, украшенный изящным изображением буквы «Р», знаком принадлежности Дому Рала.

Предыдущая страница 29 Следующая страница


Восьмое Правило Волшебника, или Голая империя 30

Ричард высек искру. Смола вспыхнула со злым шипением, факелы зажглись, свет загорелся в самом сердце леса.
От внезапного режущего глаза света люди зажмурились, а потом стали осматриваться по сторонам, пытаясь понять, что прячется в темноте.
Раздался единый пораженный вздох.
На деревьях вокруг них, на каждой ветке, расположились чернокрылые птицы. Их было сотни. Черные бусинки глаз наблюдали за людьми.
Мгновение после того, как зажегся свет, все оставались недвижны и молчаливы, освещенные извивающимся пламенем.
С дикими криками птицы пошли в атаку.
Со всех сторон хищники налетали на них. Ночной воздух наполнился суетой блестящих черных перьев, взмахами огромных крыльев и клювов, сверканием когтей. После долгой тишины сверлящие ухо крики и хлопанье крыльев оглушало.
Повсюду люди встречали атаку чернокрылых врагов с суровой решимостью. Некоторых птицы толкнули на землю, или они споткнулись и упали. Другие кричали, пытаясь заслониться от ударов руками. Мужчины разрубали птиц, атаковавших их друзей, и поворачивались к следующим визжащим чудовищам, налетавшим на них с другой стороны.
Кэлен увидела красно-полосатую грудь птицы, внезапно появившуюся прямо перед ней. Она взмахнула мечом, отрубая крыло, и резко развернулась, занося меч, чтобы ударить птицу, заходящую с другой стороны. Женщина пригвоздила к земле лежащую у ее ног птицу, которая своим хищным клювом, похожим на клюв грифа, старалась вырвать кусок плоти из ее ноги.
Клинок Ричарда превратился в размытое серебристое пятно, прорубающееся через месиво крылатых нападающих. Его окружало облако из черных перьев. Птицы нападали на всех, но большая их часть собралась вокруг Ричарда. Было похоже на то, как будто бы птицы старались оттеснить людей от Ричарда, чтобы большая часть стаи могла достать именно лорда Рала.
Дженнсен в остервенении бешено рубила окруживших ее птиц. Кэлен рассекала других, сбивая их, раненых или мертвых, на землю. Со сравнительным успехом, Кара ловила птиц прямо в полете и быстро сворачивала им шеи. Повсюду вокруг люди кололи, резали и рубили, стремясь отразить натиск яростных хищников. Ночь наполнили крики птиц, хлопанье крыльев и глухие удары поразившего цель оружие. Птицы падали там, где их настигали удары. Большая их часть ретировалась и вернулась на исходные позиции. Все деревья вокруг покрылись сидящими на них чудовищными птицами. Лежащие на земле мертвые и раненые птицы превратили поверхность в лесу в корчащееся море черных перьев.
Свирепость нападения пугала.
И вдруг оно прекратилось.
Несколько птиц, лежащих с распростертыми крыльями, пытались подняться. Их перья тихо скрипели, задевая перья лежащих под ними мертвых птиц. Здесь и там люди добивали лежащие у их ног тела. Это продолжалось недолго — пока улетали оставшиеся птицы.
Вокруг Ричарда, подобно сугробам после метели, высились груды мертвых птиц.
Подняв вверх факелы, люди переводили дух. Они всматривались в отгоняемую огнем темноту, выискивая признаки опасности со стороны неба. Но ночь была тиха. Было слышно только шипение факелов. Ветки окружавших их деревьев были пусты.
Кэлен видела царапины и порезы на руках Ричарда. Она пробралась через море мертвых птиц к его мешку, лежащему на ближайшем камне. Землю вокруг Ричарда по колено усеивали тела мертвых птиц. Она смахнула один из трупов с мешка мужа. Запустив туда руку, она порылась на ощупь, пока ее пальцы не наткнулись на вощеную бумагу упаковки целебного бальзама, которым обычно лечили раны.
Увидев, что Ричард нетвердо стоит на ногах, Кара подбежала к нему. Она подхватила его под руку, давая ему опереться.
— Что это, черт возьми, было? — тяжело дыша и хватая ртом воздух, спросила Дженнсен, смахивая рыжие локоны волос с разгоряченного лица.
— Я полагаю, они наконец решили попытаться добраться до нас, — ответил Оуэн.
Дженнсен похлопала по голове Бетти, которая шла по телам птиц, дрожа от страха и стремясь побыстрее прижаться к своим друзьям.
— В одном можно быть уверенными. Они снова нас нашли.
— На этот раз есть одно важное отличие, — медленно проговорил Ричард. — Они не преследовали нас. Они нас ждали.
Все уставились на него.
— Что ты имеешь в виду? — Кэлен оторвалась от смазывания его порезов бальзамом. — Они преследовали нас раньше. Они, должно быть, видели нас.
Бетти подошла поближе, наклонилась к ноге целительницы и стала наблюдать за разговором. Женщина была не в настроении чесать ей уши и оттолкнула козу.
Ричард оперся на плечо Кары, пытаясь обрести равновесие. Тут только Кэлен заметила, как сильно шатало мужа. Порой ему было сложно стоять.
— Нет. Они не преследовали нас. На небе было пусто. — Ричард показал на лежащих вокруг него птиц. — Эти птицы не летели за нами. Они ждали нас. Им было откуда-то известно, что мы идем сюда. Они ждали в засаде.
Эта мысль пугала — если была правдой.
Кэлен выпрямилась. Одной рукой она сжимала бумагу, на другой было лекарство.
— Как они смогли узнать, куда мы направляемся? — замер в ожидании палец с целительным бальзамом.
— Это бы я и хотел узнать.

Николас вернулся в свое тело, его рот был открыт в зевке, который не являлся настоящим зевком. Он качнул шею сперва в одну сторону, потом — в другую и улыбнулся от наслаждения затеянной им игрой. Она была блестящей. Она была восхитительной. Его ухмылка сделалась шире, обнажив зубы.
Николас покачнулся на ногах, на некоторое потеряв равновесие. Это напомнило ему шатающегося Ричарда Рала, испытывающего головокружение от яда, неумолимо продолжавшего свою смертоносную работу.
Бедному Ричарду Ралу так нужна последняя доза противоядия!
Чародей снова открыл рот в зевке, который не был зевком, поворачивая голову, стремясь уйти, стремясь больше познать. Он достаточно скоро вернется. Он будет наблюдать за ними. Наблюдать за беспокойством этих людишек, как они тщетно пытаются понять, что случилось, наблюдать, как они приближаются. Они придут к нему всего через несколько часов. Близилось настоящее веселье.
Николас прошел через комнату, обходя разбросанные повсюду трупы. Все эти люди внезапно умерли, когда уничтожили птиц. Здесь и там мертвые громоздились один на другого, подобно тому как лежали в этих темных лесах птицы вокруг Ричарда Рала.
Такая ужасная смерть. Их души успели ужаснуться побоищем, но ничего не могли сделать, чтобы остановить его.
Скользящий управлял их душами, их судьбой. Теперь они были в его власти, теперь они принадлежали Хранителю подземного мира. Николас запустил пальцы в волосы цвета воронова крыла, содрогаясь от наслаждения, чувствуя, как капли масла текут по его пальцам и ладони.
Ему пришлось оттащить в сторону три тела прежде, чем удалось добраться до двери. Откинув тяжелую щеколду, он толкнул массивную дверь.
— Наджари! — крикнул Николас во мрак коридора.
Человек стоял и ждал неподалеку, прислонившись к стене. Его мускулистая фигура выпрямилась.
— В чем дело?
Чародей, показывая, изящно отвел руку назад. Его пальцы с черными накладными ногтями были широко раздвинуты.
— Здесь беспорядок, который следует убрать. Возьми несколько человек и унеси эти тела, — приказал он.
Наджари подошел поближе и заглянул в комнату.
— Целую толпу? — жуткое зрелище удивило даже его.
— Да, — отрезал Николас. — Мне были нужны они все. И кое-что еще. За мной послали солдат. Теперь я закончил с ними. Избавься от них.
Каждая из нападавших птиц подчинялась душе одного из этих опустошенных людей, и каждая человеческая душа подчинялась Николасу. Это было потрясающее достижение — одновременное управление таким количеством душ с такой точностью и согласованностью. Но, когда погибали птицы, в комнате с вошедшим в транс Николасом умирали бесчувственные люди.
Он предположил, что однажды сможет научиться призывать души обратно, когда их ведомые погибают. Это спасет его от необходимости каждый раз брать новых. Но людей в его распоряжении много. Кроме того, если получится найти способ возвращать души, то ему придется иметь дело с теми же личностями, с однажды возвращавшимися душами. А они будут понимать, что он использует их. Могут возникнуть трудности. Но все это в будущем.
Пока же его раздражало то, что Ричард Рал уничтожил тех, кто помогал ему наблюдать нынешней ночью.
— Сколько еще ждать? — нетерпеливо осведомился Наджари.
— Скоро. Очень скоро. — Николас улыбнулся, зная, о чем его спрашивает подручный. — Ты должен вынести этих людей отсюда до того, как они придут сюда. Затем уведи наших людей. Пусть делают все, что хотят.
На лице у Наджари заиграла хитрая улыбка.
— Как прикажешь, Николас.
— Император Николас, — приподнял бровь Скользящий.
— Император Николас, — фыркнул Наджари, отправляясь к своим людям.
Чародей неожиданно задержал его.
— Ты знаешь, Наджари, а я размышлял.
— О чем? — обернулся Наджари.
— О Джегане. Мы так тяжело работали. Зачем мне подчиняться ему? Легионы моей молчаливой армии могут внезапно обрушиться на него. Когда-нибудь так и случится. Мне даже не понадобится армия. Однажды он будет прогуливаться верхом, а я смогу быть рядом в диком звере, поджидать, чтобы сбросить его с коня и загрызть.
— Верно, — почесал в затылке подручный.
— Действительно, для чего мне Джегань? Я с легкостью управлюсь с Имперским Орденом. В действительности, я намного лучше подхожу для этого, чем он.
— Тогда что с нашими планами? — поднял голову Наджари.
— К чему их менять? — пожал плечами Николас. — Но зачем я должен отдавать Мать-Исповедницу Джеганю? И зачем мне давать ему править миром? Может, я оставлю ее себе для забавы… и сам стану править миром.

Глава 56

Ричард прислонился к обшитой досками стене. Секунду передохнул, ожидая, пока мир не прекратит вращаться вокруг. Он окоченел от холода и с трудом мог видеть в темноте.
Лорд Рал знал, что зрение покидает его.
Ночью недомогание усиливалось. Он всегда мог видеть ночью гораздо лучше, чем большинство людей. Теперь он видел ночью не лучше Кэлен. В этом не было большого различия, но он знал, что это означало.
Началась третья стадия отравления.
К счастью, они близки к получению последней дозы.
— В эту аллею, сюда, — прошептал Оуэн.
Ричард оглядел улицу и не заметил ни малейшего движения. Город Хаутон спал. Лорд Рал тоже смертельно хотел уснуть. От усталости и головокружения ноги передвигались с трудом. Опасаясь кашля, дышать приходилось неглубоко.
Кашель принесет худшую боль. По крайней мере, хорошо, что он не кашлял кровью.
Но сейчас любой изданный им громкий звук мог привести к фатальным последствиям, и поэтому мужчина сглатывал, пытаясь сдерживать дыхание. Любой шум с их стороны мог взбудоражить солдат врага.
Когда Оуэн свернул в аллею, Ричард, Кэлен, Дженнсен, Том, Энсон и кучка их людей по одному следовали за ним.
В окнах, выходящих на главную улицу, не горел свет. Ричард не видел окон, пока их маленькая группа шла, прижимаясь к стенам, по улочке. В некоторых стенах имелись запертые наглухо двери.
Дойдя до узкого прохода между домами, Оуэн свернул туда, пойдя по тропе между каменной кладкой, которая вряд ли была шире плеч Ричарда.
— Это единственный путь внутрь? — ухватил мужчину за руку Ричард.
— Нет. Видишь? Аллея проходит через улицу спереди, а внутри есть дверь, ведущая на другую сторону здания.
Убедившись, что у них в запасе есть возможность для отступления, Ричард немного успокоился и двинулся по пути, предложенному Оуэном. Они спустились по темной лестнице в комнату, расположенную в фундаменте под зданием. Том несколько раз ударил кремнем об огниво, пока не зажег свечу.
Когда свечу зажгли, Ричард обвел глазами эту маленькую, пустую комнату без окон.
— Что это за место? — начиная догадываться о подвохе, спросил он.
— Фундамент дворца, — лаконично ответил Оуэн.
— И что мы здесь делаем? — нахмурился Ричард.
Оуэн поколебался и метнул быстрый взгляд на Кэлен.
Женщина поймала его взгляд и опустила ресницы. Она надавила мужу на плечо и заставила его сесть и прислониться спиной к стене. Сбившая копыта Бетти протиснулась между ними и легла рядом с Ричардом, довольная возможностью отдохнуть. Дженнсен присела на корточки рядом, с другой стороны от козы. Кара тоже подошла к ним и замерла.
— Ричард, это я попросила Оуэна привести нас сюда — в место, где мы можем быть в безопасности, — объяснила Кэлен, встав перед ним на колени и сев на пятки. — Мы не сможем все вместе пойти в здание на поиски противоядия.
— Я тоже так думаю. Отличная мысль, — одобрил он жену. — Мы с Оуэном пойдем, а вы отдохнете здесь, где никто не сможет вас обнаружить.
Лорд Рал начал было подниматься, но Кэлен заставила его сесть на место.
— Ричард, это ты должен подождать нас здесь. Ты не можешь идти. У тебя кружится голова, и тебе следует поберечь силы.
Ричард заглянул в ее зеленые глаза — глаза, которые всегда пленяли его, всегда заставляли думать обо всем остальном, как о несущественном. Он хотел, чтобы они с женой смогли оказаться одни в каком-нибудь тихом месте. Таком, как дом, который он построил для нее в горах, куда он забрал ее после того, как ее ранили… когда она потеряла их нерожденного ребенка… когда ее избили до полусмерти эти громилы.
Кэлен была самым дорогим для него на свете живым существом. Она была для Ричарда всем. Она должна быть в безопасности. Он не может позволить ей рисковать.
— У меня достаточно сил, — стараясь говорить тверже, сказал лорд Рал. — Со мной все будет в порядке.
— Если ты начнешь кашлять в месте, где есть солдаты, то тебя схватят и ты никогда не выберешься, что намного снижает шансы добыть противоядие. Вас с Оуэном обоих схватят. Мы не знаем, сколько здесь солдат. Что будет с нами, если тебя схватят? Что будет… — голос Кэлен сошел на нет. Она заправила за ухо выбившуюся прядь волос. — Послушайте, лорд Ричард, Оуэн ходил туда раньше, он сможет пойти туда снова и вывести нас.
Ричард увидел в глазах жены искру безумия. Она была напугана тем, что теряла его. Он ненавидел себя за то, что Кэлен приходилось бояться за него.
— Верно, лорд Рал, — убеждал его Оуэн. — Я достану противоядие и принесу его вам.
— Пока мы ждем, ты можешь немного отдохнуть, — сказала Кэлен. — Сон поможет тебе лучше, чем что-либо другое, пока они не принесут противоядие.
Ричард не смог бы описать, как он устал. Но ему по-прежнему не нравилась мысль о том, что он не пойдет сам.
— С ним может пойти Том, — предложила Кара.
Ричард посмотрел сперва в голубые глаза Кары, затем — в глаза Кэлен и понял, что уже проиграл этот спор с любящими его женщинами.
— Далеко ли находится это место? — обратился он к Оуэну.
— На порядочном расстоянии. Мы сейчас на окраине города. Я хотел привести нас в место, где мы менее всего сможем натолкнуться на солдат. До противоядия идти около часа. Я подумал, что лучше нам не слишком углубляться в город. Это укрытие не помешает нам быстрее выбраться отсюда, и оно достаточно близко от нужного места для того, чтобы вам пришлось недолго ждать противоядие.
— Ладно, ступайте, — кивнул Ричард. — Мы будем ждать тебя с Томом здесь.

Кэлен вымеривала шагами маленькое и сырое подвальное помещение. Остальные сидели, прислонившись к стенам, и молчаливо ждали. Женщина не могла больше выносить напряжение. Это слишком напоминало бодрствование у постели умирающего.
Они подошли так близко, что цель начала казаться невообразимо далекой. Они ждали так долго, что мгновение обратилось в вечность, которая никогда не кончится. Кэлен велела себе успокоиться. Вскоре Ричард получит противоядие. Тогда ему станет лучше. Он излечится от отравления.
Но что, если зелье не сработает? Вдруг он ждал слишком долго, чтобы излечиться? Нет, человек, который готовил яд и противоядие, сказал Оуэну, что последняя доза излечит Ричарда. Исходя из верований этих людей, они бы не дали ему яда, если бы не были уверены, что его действие обратимо. Они никогда не угостили бы отравой, зная об существовании опасности для жизни.
Но что если эти люди ошиблись?
Кэлен похлопала себя по плечам, шагая по комнате, и приказала своему уму перестать придумывать проблемы для беспокойства. У них достаточно реальных сложностей и без тех, что может изобрести ее богатое воображение. Надо получить противоядие, а после этого им необходимо разобраться с даром Ричарда. А затем они должны обратить внимание на Джеганя и его армию.
Взглянув через плечо, Кэлен увидела, что Ричард задремал. Она решила выйти на улицу и ждать Оуэна и Тома там. Кара сидела напротив Ричарда, прислонясь к стене, и охраняла его сон. Она кивнула, когда Кэлен шепотом поведала ей о своих намерениях. Дженнсен, заметив, что Кэлен направляется к двери, молча последовала за ней. Бетти спала рядом с Ричардом, так что девушка оставила ее в доме.
Прохлада лунной ночи напомнила Кэлен, что ей следовало бы поспать, но она чувствовала себя бодрой. Женщина пошла по кирпичной дорожке между зданиями к улице.
— Оуэн скоро вернется, — сказала Дженнсен. — Постарайся не волноваться. Уже скоро.
Кэлен всматривалась в темноту.
— Даже после того, как Ричард примет противоядие, дар будет продолжать доставлять ему мучения. Зедд слишком далеко. Мы должны будем добраться до Никки как можно скорее. Из тех, кто может знать, что нам делать для его спасения, только она достаточно близко.
— Ты думаешь, что от его дара будет еще больше неприятностей?
Душу Кэлен терзала боль, которую она так часто видела в глазах мужа. Но дело было не только в боли.
— Когда Ричард в последние два раза пользовался мечом, я увидела, что даже магия меча оставила его. У него уже сейчас гораздо больше сложностей, чем он признает, — поделилась она.
Дженнсен поджала тонкие губы, наблюдая, как Кэлен бродит из стороны в сторону.
— Этой ночью мы получим противоядие, и вскоре будем уже на пути к Никки, — наконец уверенно сказала она.
Кэлен обернулась, услышав какой-то шум. Звук походил на шуршание шагов. Две темные фигуры появились из темноты в конце улицы. Один из идущих сильно возвышался над другим, так что Кэлен была уверена, что это Том и Оуэн. Она хотелось бы бросится к ним, но знала, что враг может использовать хитрые уловки. Поэтому она толкнула Дженнсен за угол здания, где они укрылись в самой густой тени. Сейчас не время быть беззаботными.
Когда двое подошли к узкому проему между стен и повернули, Кэлен вышла из темноты прямо перед ними, приготовившись воспользоваться своей силой, если возникнет такая необходимость.
— Мать-Исповедница, это я, Том, и Оуэн, — прошептал Том. Дженнсен с облегчением вздохнула. — Мы очень рады снова видеть вас.
Оуэн осматривал улицу. Закончив проверку, он повернулся, и Кэлен увидела в свете луны, что слезы текут по его лицу.
— Мать-Исповедница, у нас беда, — сказал Том. Самые горькие вести иногда звучат так просто.
— Мать-Исповедница, я, я… — заломил руки Оуэн. Кэлен схватила его за рубашку обеими руками.
— В чем дело? — трясла она парня. — Противоядие у вас, не так ли? Вы же принесли его, так?
— Нет, — Оуэн, глотая слезы, достал сложенный листок бумаги. — Вместо бутылки с противоядием я нашел в тайнике вот это.
Кэлен выхватила у него листок. Дрожащими пальцами развернув бумагу, она поднесла его поближе к глазам, чтобы можно было в свете луны разобрать написанное.

«Противоядие у меня. Также в моих руках нити жизни всех жителей Бандакара. Я могу пресечь их жизни, так же как и жизнь Ричарда Рола.
Я отдам противоядие и жителей в обмен на Мать-Исповедницу.
Приведете Мать-Исповедницу на мост в миле к востоку от вашего убежища. Если я не получу Мать-Исповедницу в течение часа, я вылью противоядие в реку и прослежу за тем, чтобы все люди в городе умерли.
Император Николас».

Кэлен, чье сердце вырывалось из груди, направилась на восток.
— Мать-Исповедница, я знаю, о чем идет речь, — потянул ее назад Том, схватив за руку.
Д'харианец ощутил, как тряслись руки Кэлен.
— Тогда ты знаешь, что у меня нет выбора, — с горечью сказала она.
— Что сказано в письме? — встала перед ней Дженнсен, не давая пройти.
— Николас хочет меня в обмен на противоядие.
Девушка обняла Кэлен за плечи, останавливая ее.
— Что?
— В письме сказано, что Николас хочет получить меня в обмен на жизни всех жителей и противоядие, которое спасет жизнь Ричарду.
— Жизни всех жителей… Но как он сможет осуществить такую угрозу?
— Николас — могучий колдун. У таких людей найдется множество способов. Если Николас не придумает ничего более подходящего, он может использовать магический огонь и испепелить весь город.
— Но магия не причинит вреда людям здесь — они изначально неодаренные, как и я.
— Если он воспользуется магическим огнем и подожжет дома, как поступили мы с теми спящими солдатами в городе Оуэна, то людям, оказавшимся внутри, будет неважно, отчего начался пожар. Если дома загорятся, огонь будет самый обычный — огонь, который убивает любого. К тому же у Николаса есть здесь солдаты. Он может приказать им казнить людей. Он может уничтожить тысячи за короткое время. Я даже не могу представить, что еще может выдумать такое чудовище, но он положил это письмо в тайник, где было спрятано противоядие, и, значит, он не блефует.
Кэлен обошла Дженнсен и пошла дальше. Она не могла заставить себя избавиться от дрожи, и, как ни пыталась успокоить, казалось, выскакивающее из груди сердце, у нее ничего не выходило. Ричард должен получить противоядие. Только это важно. Женщина сконцентрировалась на этой мысли, быстро шагая по темной улице.
Том шел за ней вместе с Дженнсен.
— Мать-Исповедница, подождите. Мы должны все обдумать, — попросил он.
— Я уже сделала это.
— Мы можем послать на место встречи наших людей, они отберут противоядие силой.

— У волшебника? — переспросила Кэлен, ни на секунду не останавливаясь. — Не думаю. Кроме того, если Николас заметит пришедших людей, он, возможно, выльет зелье в реку. И что тогда? Мы должны выполнить его требования. Мы должны получить противоядие и безопасно унести его подальше от них.
— Почему вы думаете, что Николас, заполучив вас, не выльет противоядие в реку? — поинтересовался Том.
— Мы должны совершить обмен таким образом, чтобы точно получить противоядие. Мы не можем рассчитывать на его добрую волю или честность. Оуэн и Дженнсен изначально неодаренные. Они не пострадают от его колдовства. Они помогут нам удостовериться, что мы получим противоядие при обмене, — убежденно сказала она.
Дженнсен отбросила волосы с лица, подойдя ближе.
— Кэлен, ты не можешь этого сделать. Просто не имеешь права. Пожалуйста, остановись. Ричард с ума сойдет, да и все мы. Пожалуйста, ради него, не делай этого.
— В конце концов он и так сойдет с ума, если выживет, — голос Кэлен был полон безнадежности.
Слезы катились по лицу Дженнсен.
— Но это же самоубийство, — рыдала девушка.
Кэлен осмотрела дома, улицы, убеждаясь, что нигде нет солдат.
— Будем надеяться, что Николас думает также.
— Мать-Исповедница, вы не можете так поступить, — вмешался Оуэн. — лорд Рал показал нам, что это неправильно. Вы не можете торговаться с такими людьми, как Николас. Вы не должны пытаться умилостивить зло.
— В мои намерения не входит умилостивить Николаса.
— Что ты имеешь в виду? — смахнула слезы со щеки Дженнсен.
Кэлен твердо объявила о своем решении.
— Какой лучший способ избавить от Имперского Ордена этот город и весь Бандакар? Уничтожить Николаса. Как проще всего добраться до него? Заставить его думать, что он победил.
— Ты намерена прикоснуться к нему своей силой? — удивленно моргнула Дженнсен. — Ты ведь об этом думаешь, так ведь? Неужели ты думаешь, что у тебя будет возможность прикоснуться к нему силой Исповедницы?
— Если я только смогу увидеть его, он умрет.
— Ричард никогда не согласился бы на это, — возразила девушка.
— Я его не спрашиваю. Это мое решение.
Том вышел вперед, загораживая ей дорогу.
— Мать-Исповедница, я поклялся защищать лорда Рала и понимаю ваше желание рискнуть собой, чтобы защитить его, но это совсем другое дело. Вы, наверно, постараетесь спасти его жизнь, но какой ценой? Мы можем потерять слишком много. Я не могу вам это позволить.
— Я согласен, — Оуэн обошел Кэлен и встал рядом с Томом. — Лорд Рал обезумеет, если вы обменяете себя на противоядие.
— Он нас всех убьет, — кивнула Дженнсен, выражая согласие. — Оторвет нам головы за то, что мы позволили тебе сделать это.
Кэлен улыбнулась, глядя на напряженные лица друзей. Она приложила ладонь к щеке Дженнсен.
— Помнишь, после того как мы встретились, я сказала тебе, что бывают моменты, когда у нас нет иного выбора, кроме действия?
Девушка кивнула, заливаясь слезами.
— Сейчас один из таких моментов. Ричарду с каждым днем все хуже. Он умирает. Если он не получит противоядие, у него не будет шансов, и он скоро умрет. Такова правда. Как мы можем упустить такую возможность? Ведь другой уже не появится. Единственный шанс спасти его будет потерян навеки. Это будет конец. Я не хочу жить без него и не хочу, чтобы все остальные наши люди жили без него. Если мне удастся осуществить мой план, Ричард останется жив. Пока жив Ричард, остается надежда и для меня. Если я не смогу справиться с Николасом с помощью своей силы, Ричард и остальные придумают, как вытащить меня из лап врага. Но если Ричард умрет, умрут и наши надежды.
— Но, Мать Исповедница, если ты сделаешь это, мы потеряем тебя, — возразила Дженнсен.
Кэлен посмотрела на каждого с возросшим гневом.
— Если у кого-то из вас есть идея получше, так говорите. В противном случае, из-за вас я могу потерять единственный шанс.
Никто ничего не сказал. Кэлен была единственной, у кого был хоть какой-то план действий. У остальных были только желания. Желания не спасут Ричарда.
Кэлен снова пошла вперед, ускоряя шаг, чтобы успеть вовремя.

Глава 57

В замершей темноте Кэлен замедлила шаг недалеко от моста. Она с трудом рассмотрела появившегося на другом берегу плотного человека. Он был один. Кэлен не видела его лица и не смогла бы описать его внешность. Кэлен осмотрела дальний берег реки, деревья и здания, залитые лунным светом, высматривая притаившихся солдат или еще кого-нибудь, кто поджидал ее.
— Кэлен… пожалуйста, — Дженнсен сжала ее руку. Голос девушки дрожал от слез.
Кэлен чувствовала себя абсолютно уверенно. Ничье мнение сейчас не могло изменить ее решения, так что она не колебалась. Выбора не было. Ричард будет жить или умрет. Все просто. Выбор ясен.
Ее мозг был готов к действию, потом пришли ясность и решительность. Она смогла теперь сосредоточиться на том, что должна сделать.
Река, протекающая через город, оказалась шире, чем Кэлен предполагала. Обрывы обоих берегов на этом участке были в несколько дюжин футов высотой и облицованы каменными блоками. Сам мост, с двумя арками и оградой из простых камней по обеим сторонам, был достаточно широк, чтобы могли разойтись две повозки. Под мостом неслась темная вода. Кэлен мельком подумала, что не хотела бы попытаться искупаться в такой реке.
Женщина приблизилась и остановилась в футе от моста. Человек на другой стороне смотрел на нее.
— Противоядие у тебя? — обратилась к нему Кэлен.
Он поднял что-то, похожее на маленькую бутылочку, высоко над головой, а потом опустил руку и указал на мост. Он хотел, чтобы Кэлен перешла через мост.
— Мать-Исповедница, вы не передумали? — вмешался Оуэн.
— Передумала? Я могу дать Ричарду жизнь или позволить ему погибнуть от яда? А что, если мне удастся убить Николаса? Это нанесет поражение Ордену и даст твоим людям лучшие шансы освободиться? Как я смогу жить в мире с собой, если Ричард умрет без противоядия, а я буду знать, что моя трусость тому виной? Что я не сделала все возможное ради его спасения, не использовала шанс подобраться к Николасу достаточно близко и уничтожить его? Я не смогу жить, если не сделаю этого. — Голос Кэлен вибрировал от переполнявшего ее волнения. — Мы сражаемся и ведем эту войну для того, чтобы остановить подобных людей — тех, кто приносит смерть, тех, кто хочет видеть нас мертвыми. Они стремятся убить нас, поскольку не могут примириться с нашим желанием жить так, как мы хотим, с тем, что мы успешны и счастливы. Такие люди ненавидят жизнь и поклоняются смерти. Они требуют, чтобы мы присоединились к ним. Как Мать-Исповедница я объявила Имперскому Ордену месть без пощады. Изменить нашему пути сейчас — самоубийство. Я не передумаю.

Предыдущая страница 30 Следующая страница


31 Терри Гудкайнд

— Что вы прикажете нам сказать лорду Ралу? — спросил Том.
— Что я люблю его, но он это и так знает, — ответила Кэлен, снимая пояс с мечом и передавая его Дженнсен. — Оуэн, пойдешь со мной, — коротко приказала она бандакарцу.
Кэлен пошла вперед, но Дженнсен протянула руки и крепко обняла ее.
— Не беспокойся, мы отдадим противоядие Ричарду и вернемся за тобой, — прошептала она.
Наскоро обнявшись с девушкой, Кэлен шепотом поблагодарила ее и направилась к мосту. Оуэн молча шел сбоку от нее. Человек на другом берегу смотрел, но не двигался с места. На середине моста Кэлен остановилась.
— Принеси бутылку, — крикнула она.
— Подойди сюда и сможешь взять ее.
— Если хочешь получить меня, ты выйдешь на середину моста и отдашь противоядие этому человеку, как предлагал Николас.
Человек некоторое время стоял, словно размышляя. Он выглядел как простой солдат и был не слишком похож на описание Николаса, которым ее снабдил Оуэн. Наконец мужчина вошел под арку моста. Оуэн прошептал, что он похож на командира, которого он видел с Николасом. Кэлен ждала, наблюдая за идущим сквозь лунный свет человеком. На одном бедре у него висел нож, на другом — меч.
Почти подойдя к ней, он остановился в ожидании.
Кэлен протянула руку.
— В записке сказано, что мы будем меняться. Я в обмен на то, что есть у Николаса.
Человек со сплющенным на сторону носом улыбнулся.
— Так давайте меняться.
— Я Мать-Исповедница. Либо отдашь мне бутылку, либо умрешь здесь, сейчас же.
Посланец Николаса вынул из кармана бутылку и отдал ей. Кэлен увидела, что та наполнена прозрачной жидкостью.
Она вытащила пробку и понюхала. Пахло корицей, так же как и от прошлой бутылочки с противоядием.
— Он пойдет с ней назад, — сказала Кэлен человеку, угрюмо глядевшему, как она передает Оуэну бутылку.
— А ты пойдешь со мной, или мы все умрем на этом мосту, — мужчина крепко схватил ее за руку. — Он может идти, как договаривались, но если ты попробуешь бежать, мы умрем.
Кэлен взглянула на Оуэна.
— Иди, — проворчала она.
Бандакарец посмотрел на темноволосого мужчину, затем перевел взгляд на Муть-Исповедницу. Кэлен выглядела необычайно величественно в своей суровости. Казалось, что Оуэн хотел многое сказать ей на прощанье, но парень лишь кивнул и побежал назад по мосту, туда, где ждали Том и Дженнсен. Кэлен следила за ним глазами.
— Идем, если не хочешь умереть здесь, — велел ей солдат, когда Оуэн добрался до своих.
Кэлен вырвала руку. Затем он повернулся и пошел вперед, и добровольная пленница последовала за ним. В молчании они миновали оставшуюся часть моста. Женщина осматривала тени под деревьями на дальнем берегу реки, тысячи укромных уголков между зданиями и улицами вдалеке. Она никого не видела, но это не слишком улучшало ее самочувствие.
Николас где-то здесь, прячется в темноте, ждет ее.
Внезапно ночь позади нее взорвалась огнями. Кэлен повернулась и увидела, что мост превратился в шар кипящего пламени. Огонь налетел волной. Камни взлетали в небо. Пока росло огненное облако, она видела, что мост в огне как будто складывался. Арки сложились вместе, и все строение длинной каплей оседало в реку.
С холодным ужасом Кэлен гадала, есть ли еще мосты через реку. Как она вернется к Ричарду, если добьется успеха? Как помощь доберется до нее, если ей не удастся осуществить свой план?
Кэлен видела, что на другой стороне реки Том, Дженнсен и Оуэн стремглав бегут к месту, где спит Ричард. Они не могли терять времени, наблюдая за уничтожением моста. При мысли о муже Кэлен почти всхлипнула.
— Иди, — нетерпеливо толкнул ее мужчина.
Она оглянулась и посмотрела на вооруженного до зубов вояку, на его самоуверенную ухмылку, самодовольное выражение в его глазах.
Кэлен шла впереди, и, хотя конвоир периодически больно толкал ее в спину, женщина сохраняла самообладание. У нее возникало желание использовать силу и отплатить за его презрительную грубость, но она должна была сосредоточиться на Николасе.
Идя по улице, начинавшейся у реки, Кэлен заметила солдат, прячущихся на темных улицах. Это закрывало все пути к отступлению. Но сейчас это неважно. В этот момент ее не интересовало собственное спасение, а только цель, ждущая ее впереди. Вся она превратилась в оружие возмездия. Мужчина, шедший сзади, хоть и обращался с ней довольно грубо, был осторожен и старался не делать ей больно, обходясь с ней с осмотрительным презрением.
Чем дальше они удалялись от берега реки, тем теснее прижимались друг к другу домики. Узкие улицы человеческого муравейника криво бежали среди полуразвалившихся строений. Деревья теснились на улочках. Их ветки нависали над Кэлен словно руки, стремящиеся схватить ее острыми когтями. Женщина старалась не думать о том, насколько далеко в глубь вражеской территории она зашла, и сколько человек ее окружает.
Когда Кэлен в последний раз оказалась в ловушке и попала в окружение подобных дикарей, ее избили почти до смерти. Ее ребенок умер, не родившись. Ее ребенок. Ребенок Ричарда.
В тот день Кэлен в некотором роде потеряла невинность — ребяческое чувство собственной непобедимости. Тогда к ней пришло понимание того, насколько хрупка жизнь как таковая, насколько хрупка ее собственная жизнь, и насколько легко потерять ее. Она знала, как сильно ранил Ричарда страх потерять ее. Она помнила ужасную агонию в его глазах, появлявшуюся всякий раз, когда муж смотрел на нее в минуты опасности. Совсем другую боль вызывал в его глазах дар. Тогда Кэлен видела беспомощное страдание за нее. Сама мысль, что эта боль будет снова терзать Ричарда, была ей ненавистна.
Справа из тени здания вышел человек. Он был одет в черные многослойные одежды, разделенные на полоски, так что казалось, будто он покрыт черными перьями. Одежды развевались по ветру с каждым шагом мужчины и казалось, будто при движении все его тело беспокойно волнообразно колышется.
Его волосы были зализаны назад с помощью масла и блестели в лунном свете. Близко посаженные маленькие черные глазки, окруженные красным ободком, следили за Кэлен с лица, как будто искореженного неизлечимой душевной болезнью. Мужчина сложил на груди кисти, украшенные черными когтями.
Кэлен и без представлений поняла, что это Николас Скользящий. Она могла бы предположить, что пришелец из темноты всего лишь вежливый молодой человек, работящий отец или добрый дедушка. Но правда состояла в том, что перед ней стоял человек, творящий безжалостное зло. Когда видишь простого человека, мастерящего обувь за скамьей, или продающего хлеб за прилавком, или ухаживающего за животными в поле, трудно представить себе, что он способен на подлое преступление. Внешность бывает обманчива, и пока человек не вооружен, иногда можно ошибиться. Но взглянув на Николаса, Кэлен не сомневалась и доли секунды. Полная, предельная развращенность насквозь прогнившего человека отражалась в его бегающих безумных глазах.
— Награда из наград, — прошипел Николас. Он приблизился, сжав руку в кулак. — И я получил ее.
Кэлен едва слышала его. Она сосредоточилась на управлении своей силой. Перед ней стоял человек, который держал в страхе невинных людей. Человек, который нес страдание и смерть. Человек, который убил бы Ричарда и ее, если бы представилась возможность.
Кэлен схватила его за протянутую руку, сжатую в кулак.
Для нее он больше не был человеком.
Ночь, укрытая сияющим куполом неба, казалось далекой и холодной.
Крепко сжимая руку Николаса, она чувствовала его напряженные попытки освободиться. Но было слишком поздно. У него не было шансов. Он принадлежал ей. Это было ее время.
Люди вокруг, спешащие к ним, были слишком далеко. Они не успеют добежать вовремя, чтобы спасти Николаса. Рядом, всего в нескольких шагах, стоял только мужчина, который привел ее с моста. Он был достаточно близко и мог бы ей помешать, но теперь это не имело значения. Наступило время Матери-Исповедницы. Николас принадлежал ей.
Кэлен не думала о том, что эти люди сделают с ней. Сейчас это не имеет значения. Важна только ее способность сделать то, что необходимо. Этого человека необходимо уничтожить. Он враг.
Этот человек принес пытки, насилие и смерть невинным людям во имя Имперского Ордена. Этот человек применил магию, чтобы создать монстров, призванных уничтожить их. Этот человек был орудием завоевателя. Этот человек держал в руках жизнь Ричарда. Сила внутри нее накапливалась.
Все ее чувства сгустились в сердце силы. Кэлен больше не чувствовала страха, ненависти, гнева, ужаса. Чувства уступили место сознанию того, что необходимо сделать. Во всеуничтожающем беге времени, предшествующем вспышке неистовой силы, она чувствовала только твердую решимость. Ее сила пришла как инструмент чистого разума. Все барьеры рушились перед ней.
Одно краткое мгновение женщина смотрела в круглые глаза врага. Ее сила пришла наконец целиком.
И, как она делала бесчисленное количество раз, Кэлен почувствовала, что ограничивает ее и сама находится в потоке яростной силы, направленной к единственной цели.
Но там, где она должна была почувствовать острое присутствие безжалостной силы, ее встретила ужасная пустота. Там, где ее сила должна была неистовым ураганом пройти сквозь мозг врага, было… ничто.
Глаза Кэлен расширились.
Она почувствовала, как лезвие ножа вошло в нее.
Она почувствовала вторжение чего-то чужого и гораздо более ужасного, чем она могла бы вообразить.
Горячая волна агонии поглотила ее сознание до самой глубины души.
Казалось, ее разорвали на части.
Она попыталась закричать, но не смогла.
Ночь стала еще темнее.
Кэлен услышала смех, эхом отозвавшийся в ее душе.

Глава 58

Глаза Ричарда широко раскрылись. Внезапно он полностью проснулся, содрогаясь от ужаса.
Волосы на шее стояли дыбом. Казалось, они хотели встать на цыпочки. Его сердце вырвалось из-под контроля.
Он вскочил на ноги. Кара, сидевшая рядом, поймала его руку, удивленная внезапным подъемом.
— Лорд Рал, в чем дело? С тобой все в порядке? — недоумевающе нахмурилась Морд-Сит, боясь, что он может упасть.
В комнате воцарилась тишина. Люди вокруг выжидающе смотрели на предводителя.
— Вон! — завопил он. — Берите свои вещи и вон! Все вон! Сейчас же!
Ричард схватил свой мешок. Он не видел Кэлен, но заметил вещи жены и забрал их. Он подумал, что, возможно, все еще спит. Но Ричард никогда не помнил своих снов и удивился, что смог испытать такой страх во сне. Нет. Это была реальность.
Оправившись от смущения и удивления, вызванных внезапной командой Ричарда, люди, видя, что он быстро собирает снаряжение, похватали вещи и вскочили на ноги. Мужчины забирали все, что попадалось им на глаза, не разбирая, где чьи вещи.
— Шевелитесь! — кричал Ричард, проталкивая колеблющегося человека в дверь. — Идите! Шевелитесь, шевелитесь, шевелитесь!
Он чувствовал, как нечто пронеслось мимо него, ласково скользнув по телу, нечто теплое и злое. Его руки покрылись гусиной кожей.
— Торопитесь!
Люди бегом поднимались по темной лестнице. Бетти, поддавшись общей панике, проскользнула между его ног и понеслась по ступенькам. Кара держалась рядом.
Волосы на затылке кололись, как после удара молнии. Ричард осмотрел темную пустую комнату.
— Где Кэлен и Дженнсен?
— Они вышли на улицу еще раньше, — ответила Морд-Сит.
— Хорошо. Идем.
Когда Ричард добрался до вершины лестницы, огненный взрыв ударил его в спину, и он растянулся на полу. Кара упала у него в ногах. Лестницу освещали всполохи желтого и оранжевого света, дверь наполнилась языками пламени. Капли огня падали на лестницу.
Лорд Рал нащупал руку своей защитницы и вместе с ней протиснулся в дверь. Когда они вырвались в ночь, здание за их спиной пылало, извергая чудовищный рев и треск. Дом на глазах рассыпался на части, некоторые части подлетали в воздух. Ричард и Кара уворачивались от падающих вокруг пылающих досок, светящихся на земле от жара.
Удалившись наконец от горящего здания, Ричард осмотрел улицу, ища солдат Ордена. Не увидев никого похожего на них, он приказал своим людям двигаться вниз по улице, увеличивая расстояние между ними и горящим домом.
— Надо убираться отсюда, — объяснил Ричард Энсону. — Николас знает, что мы здесь. Огонь привлечет внимание солдат. У нас не слишком много времени.
Оглядевшись, он по-прежнему не увидел нигде Кэлен. Его беспокойство росло, так что он остановил Дженнсен, Тома и Оуэна, бежавших по улице к ним. Взглянув на их лица, он тут же понял, что случилось нечто ужасное.
— Где Кэлен? — взяв за руку сестру, спросил Ричард, когда они подбежали ближе.
— Ричард, она…она… — Дженнсен судорожно глотнула воздух и залилась слезами.
Оуэн размахивал маленькой бутылочкой и листком бумаги, и тоже безостановочно плакал.
Ричард сурово посмотрел на Тома, ожидая ответа.
— Что происходит?
— Николас нашел противоядие. Он предложил обменять его на… Мать-Исповедницу. Мы пытались ее остановить. Лорд Рал, я клянусь, мы пытались. Но она никого не слушала. Она решила, что пойдет и получит противоядие, а затем попытается убить Николаса. После того, как вы примете противоядие, если ей не удастся выполнить задуманное и вернуться, она хотела, чтобы вы пришли за ней.
Колеблющиеся отсветы пламени освещали угрюмые лица вокруг него.
— Если ей что-то взбредет в голову, ничто ее не остановит, — добавил Том. — Мать-Исповедница может заставить вас делать все, ей невозможно отказать.
Ричард знал, что это правда. В реве и треске огня здание громыхало и шипело. Крыша начала падать внутрь, послав в небо ливень искр.
Оуэн немедленно сунул бутылочку в руки Ричарда.
— Лорд Рал, она сделала это ради противоядия. Она хотела, чтобы вам стало лучше. Она сказала, что надо принять его, пока не поздно.
Ричард вытащил пробку. Запахло корицей. Он сделал первый глоток, ожидая тонкого, сладкого, пряного вкуса. Но ничего подобного он не почувствовал.
Лорд Рал посмотрел на Оуэна и Дженнсен.
— Это вода.
— Что ты сказал? — переспросила его сестра, широко распахнув глаза.
— Вода. Простая вода с небольшим количеством корицы, — Ричард вылил содержимое бутылочки на землю. — Это не противоядие. Она продала себя Николасу за ничто.
Дженнсен, Оуэн и Том онемели.
Ричард почувствовал отстраненное спокойствие. Все кончено. Это конец всему. Теперь у него есть только определенное и весьма небольшое количество времени. Надо успеть сделать то, что он должен… а потом для него все закончится.
— Дай мне взглянуть на письмо, — попросил он Оуэна.
Парень протянул ему бумагу. Ричарду было несложно прочесть ее в свете горящего здания. Кара, Том, Дженнсен и Оуэн внимательно наблюдали за ним, пока он трижды прочитал ее.
Наконец он опустил руку. Кара выхватила записку, чтобы прочитать самой.
Ричард посмотрел на горящее здание в конце улицы, пытаясь разобраться.
— Как Николас узнал, что кто-то придет за противоядием именно в это время? Он говорит, что у нас есть час. Он очень точно рассчитал время. Откуда он узнал, что мы здесь, достаточно близко? Откуда он знал, когда мы придем сюда за противоядием, чтобы написать нам это письмо, в котором дал нам час?
— Может, он и не знал, — возразила Кара. — Возможно, он написал это, чтобы заставить нас спешить и действовать необдуманно.
— Все может быть, — согласился Ричард и показал назад, на горящее за их спиной здание. — Но как он узнал, что мы здесь?
— Магия? — предположила Дженнсен.
Ричарду не понравилась мысль, что Николас мог знать о них так много и всегда оказывался на шаг впереди.
— Как ты узнал, что Николас собирается спалить дом? — спросила Кара.
— Я внезапно проснулся, головная боль прошла, и я понял, что надо уходить, — объяснил Ричард.
— Так работает твой дар?
— Думаю, да. Дар работает — иногда предупреждает меня.
Он хотел бы каким-нибудь образом сделать свой дар более предсказуемым. Но на этот раз Ричард был доволен тем, что дар проявился так вовремя и помог, иначе они все бы погибли.
Том вглядывался в темноту.
— Думаете, Николас близко? Неужели он знал, где мы и послал огонь?
— Нет. Думаю, он хотел бы, чтобы мы ощутили страх от близости к нему. Николас — чародей. Он может послать колдовской огонь с огромной дистанции. Впрочем, я не эксперт по магии, и он может пользоваться какими-то другими способами, чтобы зажечь огонь на расстоянии.
Ричард повернулся к Оуэну.
— Отведи меня к тому зданию, где ты прятал противоядие, где ты впервые увидел Николаса, — приказал он.
Не теряя времени, Оуэн пошел по улице. Остальные небольшой группой последовали за ним.
— Думаешь, она там? — спросила Дженнсен брата.
— Есть только один способ это выяснить.
Когда они добрались до реки, все уже задыхались. Ричард с ужасом обнаружил, что мост исчез, только каменные блоки торчали в реке у дальнего берега; все остальное исчезло в черной воде. Оуэн сказал, что есть еще один мост на севере, и они пошли в этом направлении, следуя по дороге, извивавшейся вдоль берега.
Но прежде чем они достигли моста, группа солдат выбежала с боковой улицы, с оружием наголо, оглашая воздух боевыми криками.
В ночи раздался свист вынимаемого из ножен меча. Когда меч был высвобожден, магии в нем не оказалось. Но для колотящегося сердца его хозяина это было не важно. В Ричарде накопилось достаточно злости, и он встретил врагов собственным криком.
Доставшийся первому солдату удар был настолько мощным, что разрубил плотного человека сквозь кожаный доспех от плеча до противоположного бедра. Ричард без остановки повернулся к солдату, подбежавшему сзади. Он вращал мечом с такой скоростью, что человек лишился головы раньше, чем успел поднять руки со своим оружием. Ричард двинул назад локтем, разбив лицо подскочившему сзади солдату, приготовившемуся к удару. Быстрый толчок свалил на землю другого солдата, прежде чем Ричард смог повернуться и прикончить его, упавшего на колени, закрывающего руками окровавленное лицо. Сверкающий, словно лунная молния, меч Ричарда нес неминуемую смерть.
Том прирезал еще одного из нападающих, а Кара своим эйджилом уложила другого. Крики боли разрезали тишину ночи. Ричард скользил среди врагов, словно гонимая ветром тень.
Через краткое мгновение в ночи все затихло. Ричард, Том и Кара действовали молниеносно. Они уничтожили вражеский отряд раньше, чем кто-то из их людей успел отреагировать на пришедшую из темноты угрозу. И прежде чем они успели перевести дыхание, Ричард уже спешил к мосту.
Мост охраняли двое солдат Имперского Ордена, вооруженные копьями. Охранники, казалось, удивились, увидев среди ночи бегущих к мосту людей. Возможно, из-за того, что жители Бандакара никогда раньше не причиняли им никаких неприятностей, двое охранников стояли и смотрели на приближение группы, пока Ричард не выхватил меч и не уложил точным быстрым выпадом первого и мощным плавным ударом не рассек второго пополам вдоль копья, стоящего рядом.
Маленькая группа, не задерживаясь, пересекла мост и погрузилась в темноту между тесно прижатыми друг к другу зданиями. Оуэн указывал Ричарду каждый поворот, пока они бежали к тайнику, где мужчина спрятал противоядие и где вместо противоядия он обнаружил записку, в которой предлагалось обменять Кэлен на жизнь Ричарда и жизни жителей империи, опустошенной чудесными способностями Николаса Скользящего.
Когда они достигли мрачного сердца города, застроенного в большинстве своем маленькими приземистыми зданиями, Оуэн остановил Ричарда.
— Лорд Рал, там, на углу, мы повернем направо, — объяснял маршрут движения парень. — Недалеко впереди будет площадь, где иногда собираются люди. На дальнем конце площади вы увидите здание, возвышающееся над другими. Это то самое место. Вниз по маленькой улице, сбоку от здания, будет аллея, которая ведет на задворки здания. Раньше я попадал туда этим путем.
— Вперед, — кивнул Ричард.
Не останавливаясь, чтобы посмотреть, идут ли за ним уставшие спутники, он пошел вперед, держась ближе к зданиям в тени, отбрасываемой луной. Ричард двигался вдоль домов к углу. На ставнях, закрывающих маленькое переднее окно, были изображены буханки хлеба. Для булочника было еще слишком рано приступать к работе.
Ричард посмотрел вперед и замер. Перед ним простиралась площадь с деревьями и скамейками. Здание напротив лежало в руинах. Остались только дымящиеся балки. Небольшая толпа собралась перед местом трагедии, рассматривая то, что несколько часов назад, несомненно, горело ярким пламенем.
— Светлые духи, — в ужасе прошептала Дженнсен. Она прикрыла рот, боясь высказать вслух то, что беспокоило всех.
— Ее здесь не было, — ответил Ричард на невысказанный вопрос. — Николас не стал бы приводить ее обратно, чтобы убить.
— Тогда зачем он сделал это? — спросил Энсон. — Зачем сжигать это место?
Ричард наблюдал, как облака дыма, кружась, поднимаются в холодное небо. Его надежды таяли вместе с облаками.
— Николас послал мне сообщение, что Кэлен у него, и я не найду ее.
— Лорд Рал, думаю, нам лучше уйти отсюда, — задыхаясь, сказала Кара.
В темноте, окружающей догорающее здание, Ричард разглядел сотни солдат, без сомнения, стремящихся поймать их.
— Я боялся этого и потому повел вас окружным путем, — сказал Оуэн. — Видите дорогу вон там, где собрались солдаты? Эта дорога ведет от моста, через который мы только что перешли,
— Откуда они всегда узнают, где мы, или куда направляемся? — потрясенно прошептала Дженнсен. — Откуда заранее знают, когда мы появимся?
Кара схватила Ричарда за рубашку и потащила его назад.
— Врагов слишком много. Мы не знаем, сколько их вокруг нас. Нам надо уходить.
Ричард не хотел соглашаться с Морд-Сит, но она была права.
— Люди ждут нас, — напомнил Том. — И многие еще придут.
Разум Ричарда метался. Где же Кэлен?
Наконец он кивнул. Тогда Кара взяла его за руку, и они растворились в темноте.

Глава 59

Над головой сверкали звезды. Ричард заставил себя стоять прямо и величественно, пока все люди не собрались под переплетением дубовых крон на опушке леса. Несколько свечей зажглось между собравшимися, и они могли все увидеть. В нужное время, лишь только рассветет, они отправятся в Нотвик, чтобы атаковать.
Ричард хотел только проникнуть в город и найти Кэлен, но ему следовало использовать все, что могло ему помочь, или он мог упустить шанс. Сначала он должен сделать это.
Большинство из этих людей никогда до этого не сражались по-настоящему. Оуэн и люди Энсона из Уилтертона находились здесь во время первой атаки на спящие дома и принимали участие в столкновениях. Остальными членами его армии были жители Нотвика, куда Ричард ходил для встречи с Мудрым. Они дрались с теми из солдат, которые не были тогда отравлены. Солдат было не слишком много, но люди сделали то, что им было поручено. В любом случае, эти небольшие, но кровавые столкновения сделали новичков более решительными, показали им, что они в ответе за свою судьбу и могут сами завоевать себе свободу.
Но сейчас все по-другому. Намечалась большая битва, а у них не было подобного опыта. Худшее же заключалось в том, что этот город по большей части сознательно присоединился к Ордену. Не похоже, что от населения можно было получить существенную помощь.
Если бы в запасе было больше времени, Ричард, возможно, и придумал бы лучший план, как уменьшить количество врагов. Но времени не было. Нужно было действовать.
Ричард стоял перед людьми, надеясь сказать им какие-то слова, которые помогут им перенести грядущий день. Ему было трудно думать о чем-то кроме поисков Кэлен. Но победа в грядущем сражении могла повысить шансы к ее спасению. Так что он с трудом выкинул образ жены из головы и сосредоточился на постановке задачи.
— Я надеялся, что нам не нужно будет так делать, — промолвил он. — Надеялся, что мы сможем победить так, как делали раньше — при помощи огня или яда, и тогда никто из вас не погибнет. Теперь у нас нет выбора. Николас знает, что мы здесь. Если мы побежим, его люди погонятся за нами. Некоторые из нас успеют убежать от врага… на время.
— Мы устали бегать, — глухо молвил Энсон.
— Верно, — поддержал Энсона Оуэн. — Мы поняли, что бегство приносит лишь увеличение страданий.
— Согласен, — кивнул Ричард. — Но вы должны понять, что сегодня кто-то из нас умрет. Может быть, большинство из нас. Может — мы все. Если кто-то из вас не готов сражаться, то мы должны узнать об этом сейчас. Когда мы войдем в город, мы будем зависеть друг от друга.
Он заложил руки за спину и медленно вышагивал перед ними. В тусклом свете трудно было различить лица. Ричард понимал, что время уходит. Его головокружение будет только усиливаться.
Если у него будет шанс спасти Кэлен от людей Ордена, то он им воспользуется вне зависимости от того, будут с ним эти люди или нет.
После того, как никто из собравшихся не выразил желания уйти, Ричард продолжил.
— Нам нужно захватить вражеских командиров по двум причинам. Первая — выяснить у них, где содержится Мать-Исповедница, а вторая — устранить их, чтобы они не могли руководить действиями своих солдат, направленными против нас. У каждого из вас есть оружие, и мы сделали все возможное, чтобы в короткое время научить вас им пользоваться. Есть еще одно, о чем вам следует знать. Вы будете бояться. Как и я. Для того, чтобы преодолеть страх, используйте свой гнев.
— Гнев? — переспросил один из людей. — Как мы сможем воспылать гневом, когда боимся?
— Эти люди изнасиловали ваших жен, сестер, матерей, дочерей, теть, кузин, подруг и соседок, — печатая шаг, ответил Ричард. — Думайте об этом, когда будете глядеть в глаза врагов, подходящих к вам. Они увели большую часть ваших женщин. Вы все знаете почему. Они пытали детей, чтобы заставить вас сдаться. Подумайте об ужасе, испытанном вашими детьми, помните, как они кричали от страха и боли, умирая в крови и одиночестве, после того, как эти люди изувечили их. — Жар гнева Ричарда переливался в произносимые им слова, заставляя их жечь сердца бандакарцев праведной яростью. — Подумайте об этом, увидев самоуверенные улыбки солдат, когда они будут подходить к вам. Эти люди мучили дорогих вам людей, людей, которые не сделали им ничего плохого. Подумайте об этом, когда эти люди с окровавленными руками подойдут к вам. Эти люди увели в рабство многих из вашего народа. Гораздо больше людей они убили. Подумайте об этом, когда они придут, чтобы убить и вас. Не может быть разногласий или несогласия во мнениях. Не может быть обсуждений или неуверенности насчет предметов морали этих людей. Это насилие, пытки, убийства. — Ричард повернулся лицом к своей армии. — Подумайте об этом, столкнувшись лицом к лицу с этими тварями. — Он поднес руку к груди. Его зубы заскрежетали. — И когда вы столкнетесь лицом к лицу с этими людьми, людьми, сделавшими все это с вами и теми, кого вы любите, встречайте их с сердцами, переполненными ненавистью. Сражайтесь с ними с ненавистью в сердце. Убивайте их с ненавистью в ваших сердцах. Они не заслуживают лучшего.
Деревья хранили тишину, как и люди, обдумывающие его страшные слова. Ричард знал, что его гнева и ненависти достаточно, чтобы жаждать добраться до каждого из людей Ордена.
Он не знал, где Кэлен, но намеревался найти ее и вернуть. Она сделала все, что должна была ради того, чтобы достать противоядие и спасти его жизнь. Ричард понимал причины ее решения, и не мог винить ее — это было в природе женщины. Кэлен любила его так же беззаветно, как и он ее. Она сделала то, что должна была.
Но он не собирался позволять ей уйти из этого мира. Жена рассчитывала на то, что он придет за ней.
Жестокая ирония заключалась в том, что все усилия были напрасны. Противоядие, ради обладания которым Кэлен пожертвовала собой, вовсе не было противоядием. Это была фальшивка, плод коварного обмана.
Ричард взглянул на лица людей, сосредоточившихся на том, что он рассказал им накануне этой решающей битвы, и вспомнил слова, начертанные на статуе при входе в эту страну, слова Восьмого правила волшебника: «Талга Васстернич».
— Мне осталось сказать вам последнее, — промолвил он. — Самое важное из всего.
Ричард глядел на них как глава Империи Д'Хара, империи, сражающейся за то, чтобы выжить, быть свободной. И он произнес эти два слова на их языке.
— Будьте достойны победы!
Было уже светло, когда они вошли в город. Только одна Дженнсен осталась позади — Ричард запретил ей участвовать в битве. Будучи юной девушкой, достаточно сильной от природы, но несравнимо более слабой, чем любой обученный солдат противника, она стала бы привлекательной целью. Насилие было священным оружием нечестивцев, которое враг использовал с религиозным рвением. Люди Имперского Ордена сплотятся при виде такого лакомого приза. Кара же была совсем другой — тренированной воительницей, более смертоносной, чем любой из них, за исключением разве что самого Ричарда. Морд-Сит была готова к бою.
Дженнсен не слишком понравилась перспектива оставаться позади, но она понимала мотивы Ричарда и не хотела, чтобы он беспокоился еще о ком-то. Они с Бетти остались в лесу.
Со стороны аллеи показался человек, посланный ими на разведку благодаря хорошему знанию местности. Встретившись с ним, все пошли вдоль стены, пытаясь быть как можно незаметнее.
— Я их обнаружил, — пытаясь перевести дух, выпалил разведчик. Он показал направо от их пути через город.
— Сколько их? — спросил Ричард.
— Думаю, это место сосредоточения их основных сил в стенах города, лорд Рал. Там они спят. Солдаты пока что там, и еще не проснулись. Они заняли здания городского совета. Но есть и плохие новости. Горожане защищают их.
Ричард провел рукой по волосам. Он пытался не дать себе раскашляться и ухватился за оконную раму стоящего рядом дома, чтобы устоять.
— Что ты имеешь в виду, говоря, что их защищают?
— Толпы горожан окружают здания, занятые солдатами. Люди защищают солдат — от нас. Они хотят остановить нашу атаку.
— Ладно, — с гневом выдохнул Ричард. Он обернулся к встревоженным, ожидающим лицам людей. — Слушайте меня. Мы идем на битву со злом. Если кто-то на одной стороне со злом, если он защищает злых людей, то тем самым служит увековечению зла.
Один человек засомневался.
— Вы говорите, что если они попытаются нас остановить, мы можем использовать против них силу? — неуверенно спросил он.
— Чего хотят достигнуть эти люди? Какова их цель? Они хотят не дать нам уничтожить Имперский Орден. Они предпочли свободе рабство, потому что ненавидят жизнь. — Ричард встречал взгляды людей с суровой решимостью. — Я утверждаю, что любой, кто поддерживает и защищает врага по каким бы то ни было причинам, на одной с ним стороне. Это несложно понять. Если они попытаются защитить врага или помешать нам делать то, что мы должны — убейте их.
— Но они не вооружены, — заметил человек.
Самое тяжелое сражение, которое Ричарду пришлось вести в Бандакаре — это сражение со страхом и сомнениями этих людей, рожденными многовековой привычкой к рабской покорности. Его гнев заполыхал с новой силой.
— Они вооружены до зубов! — закричал он. — Вооружены идеями, пытающимися обратить мир в рабство! Если они преуспеют, вы умрете. Спасению жизней невинных людей и ваших любимых лучше всего послужит как можно более быстрое и решительное уничтожение врага. Тогда здесь наступит мир. Если эти люди, жители Нотвика, пытаются это предотвратить, то они стоят на стороне тех, кто пытает и убивает; они помогают злодеям прожить еще один черный день для того, чтобы снова приняться за насилия и убийства. Этих людей нельзя называть никак иначе, как теми, кем они в сущности являются — слугами зла. Если они попытаются остановить вас, убейте их, — заключил Ричард.
Мгновение царила тишина. Затем Энсон положил руку на сердце.
— С ненавистью в сердце… месть без пощады.
Люди смотрели с непоколебимой решимостью. Они все положили руки на сердце в знак клятвы и подхватили клич: «Месть без пощады!»
Ричард похлопал Энсона по плечу.
— Пошли!
Они выбежали из длинных теней зданий и вылились за угол. Люди на другом конце улицы обернулись, заметив приближение войска Ричарда. Еще больше горожан нахлынуло на улицу перед скоплением зданий, которые солдаты использовали под казармы и командный пост. Люди выглядели очень истощенными.
— Нет войне! Нет войне! Нет войне! — закричали они, когда Ричард повел своих людей вверх по улице.
— Прочь с дороги! — приблизившись, завопил Ричард. Не было времени на нежности или разговоры. Успех их атаки во многом зависел от скорости. — Прочь с дороги! Это только предупреждение! Прочь с дороги или умрете!

Предыдущая страница 31 Следующая страница


Восьмое Правило Волшебника, или Голая империя 32

— Остановите ненависть! Остановите ненависть! — скандировали сцепившие руки люди.
Перегородившие путь горожане и не представляли, какие волны ненависти прокатывались сейчас по телу Ричарда. Он обнажил Меч Истины. Дух магии меча не вышел из ножен, но воину хватало и собственной магии. Он перешел на быстрый шаг.
— Расступитесь! — скомандовал Ричард, направляясь к людям.
Из плотных рядов вышла пухлая кудрявая женщина. Ее круглое лицо пылало гневом.
— Остановите ненависть! Нет войне! Остановите ненависть! Нет войне! — без умолку вопила она.
— Расступитесь или умрете! — закричал Ричард, прибавив ходу.
Краснолицая женщина потрясла своей мясистой рукой в направлении Ричарда и его людей, руководя скандированием толпы.
— Убийцы! Убийцы! Убийцы! — яростно визжала она.
Пробегая мимо нее, сжав зубы и крича в ярости начавшейся атаки, Ричард нанес мощный удар, отсекая голову и руку женщины. Кровавые полосы появились на лицах людей, стоящих за ней. Некоторые из них еще повторяли свои пустые слова. Голова и рука полетели в толпу. Под оружие Ричарда по ошибке сунулся какой-то человек и тут же ему был отвешен ответный удар.
Люди Ричарда за спиной предводителя с необузданной жестокостью ударили по линии защитников зла. Горожане, вооруженные только своим омерзением к нравственной чистоте, падали окровавленными, покрытыми ужасными ранами и мертвыми. Линия людей, перегородивших улицу, была сметена беспощадной атакой. Несколько человек, продолжая выкрикивать лозунги, попытались с голыми кулаками напасть на людей Ричарда. Их встретила быстрая и смертоносная сталь.
Осознав, что их попытка защитить жестокость Имперского Ордена обернулась неожиданными для них последствиями, люди с криками разбежались, посылая проклятья вслед Ричарду и его людям.
Проломившись сквозь кольцо защищавших, войско Ричарда не остановилось, а продолжало бежать в лабиринте между зданиями, по открытым лужайкам, усаженным деревьями. Стоящие у входа в здание солдаты начали понимать, что пришло время самим защитить себя, и что горожане больше не смогут этого делать за них. Это были люди, привыкшие убивать безоружных и беззащитных. За все время оккупации, длящейся больше года, им не приходилось сражаться.
Ричард первым приблизился к ним и снес голову одного из них. Кара врубилась в ряды врагов справа, Том — слева. Смертоносный наконечник копья д'харианца вонзался в ряды солдат, многие из которых не успели обнажить оружие. Это были люди, привыкшие побеждать за счет численного преимущества, а не сталкиваться с твердым сопротивлением. Им пришлось встретиться с ним теперь, и многие из солдат Ордена впервые по-настоящему сражались за свою жизнь.
Ричард двигался среди врагов так стремительно, что рядом с ним они казались застывшими в вечной медлительности изваяниями. Противники направляли мечи туда, где он только что был, а Ричард подрезал их на ходу и встречал бритвенно-острой сталью. Он появлялся за спиной, пока они, потеряв его из вида, растерянно оглядывались по сторонам только для того, чтобы позволить ему обойти себя и провести мечом по их горлу. Многих он успевал обезглавить раньше, чем враги понимали, что им нанесен удар.
Ричард не тратил время на лишние, слишком размашистые движения и широкие порезы. Он действовал скупо, работая мечом со смертоносной искусностью. Воин не пытался доказать другим воинам, что он лучше их умеет драться, а просто убивал. Он не давал врагу возможности ответить, нанося упреждающий удар.
Сейчас лорд Рал принадлежал битве. Он всецело отдался танцу смерти, что значило для него только одно: бить. Его цель, его обязанность, его жажда — убивать врагов быстро, эффективно и совершенно.
Они не были готовы к встрече с таким жестоким боем.
Когда его люди принялись за солдат, послышались громкие крики. Солдаты начали падать, крики заполнили утро.
Увидев человека, похожего на офицера, Ричард обошел его и приставил лезвие к горлу.
— Где Николас и Мать-Исповедница? — задыхаясь от гонки боя, спросил он.
Вместо ответа человек попытался схватить Ричарда за руку. Но он действовал недостаточно быстро. Ричард провел мечом по горлу, почти отрезав голову, и повернулся к подбежавшему сзади противнику. Тот поскользнулся, пытаясь уклониться от меча, но получил удар в сердце.
Битва яростно бушевала, двигаясь между домами по мере того, как они укладывали атакующих. Еще больше солдат, защищенных кожей и кольчугами, бежали к месту боя от бараков, услышав лязг и крики. Эти люди с жестокими лицами соответствовали образу убийц более, чем кто-либо, виденный Ричардом.
Когда они приблизились, лорд Рал кинул взгляд, пытаясь выделить из толпы офицера или командира. Но никого похожего на офицера на глаза не попалось. Никто из них не в состоянии дать ему ответ. Никто из них не знает, где Николас или Кэлен.
Ричард боролся с головокружением так же упорно, как и солдатами. Сосредоточившись на танце смерти и используя то, чему меч научил его раньше, он смог преодолеть действие яда. Лорд Рал понимал, что таким способом он не сможет удержать требуемую выносливость надолго, но на некоторое время он был способен яростно биться с врагом.
Живительно было видеть, как хорошо действуют его люди. Они помогали друг другу, продвигаясь вглубь вражеских линий. Сражаясь таким образом, используя силу друг друга и задействовав взаимовыручку, они могли выжить вместе там, где по одному погибли бы.
Некоторым из его людей не удалось уйти из-под разящих ударов врага. Ричард увидел несколько человек, лежащих мертвыми на земле. Но захватчиков продолжали избивать. Солдаты Имперского Ордена не испытывали справедливой и твердой решимости. А людьми Ричарда двигал ярый и праведный гнев. Солдаты Ордена были всего лишь шайкой разбойников, опьяневших от вседозволенности. Теперь они столкнулись с людьми, пришедшими рассчитаться с ними. Люди Ордена предпринимали неорганизованные попытки спасти собственные жизни, не думая скоординировать действия и организовать защиту, тогда как люди лорда Рала были движимы единой мыслью и целью — уничтожением вторгнувшихся в их край насильников и убийц.
Ричард услышал настойчивый зов Кары из узкого пространства между домами. Сначала он подумал, что Морд-Сит попала в беду, но, завернув за угол, увидел стоящего перед ней на коленях здоровенного детину. Девушка крепко держала его за грязные черные волосы. В одном из его ушей торчал ряд посеребренных колец. Кара прижала эйджил к его горлу. Кровь стекала по подбородку солдата.
— Скажи ему! — закричала она пленному, когда Ричард подбежал.
— Я не знаю, где они!
В приступе ярости Кара ударила его рукояткой эйджила в основание черепа. Мужчина дернулся, его руки задрожали от болевого шока, из груди вырвался скорее свист, нежели крик. Глаза вояки закатились. Держа его за волосы, Кара встряхнула и подняла на ноги.
— Расскажи ему! — прорычала она.
— Они уехали, — пробормотал солдат. — Николас уехал ночью. Они забрали женщину с собой, но я не знаю, кто она.
Ричард опустился на одно колено и схватил человека за рубашку.
— Как она выглядела?
Глаза мужчины все еще блуждали.
— Длинные волосы.
— Куда они поехали? — допрашивал Ричард.
— Не знаю. Ушли. Торопились.
— Что Николас тебе сказал, прежде чем уйти?
Глаза человека сосредоточились на лице Ричарда.
— Николас знал, что вы собираетесь атаковать на рассвете, — донес детина. — Он рассказал мне, какой дорогой вы войдете в город.
Ричард с трудом поверил в услышанное.
— Но как он смог узнать?
Мужчина колебался. Вид эйджила Кары заставил его говорить.
— Я не знаю, — признался он. — Перед тем как уйти, Николас рассказал мне, сколько у вас людей, когда вы будете атаковать, и с какой стороны. Он приказал мне привести людей в город, чтобы защититься от вашей атаки. Мы собрали наших самых фанатичных последователей. Я сказал им, что вы собираетесь прийти и убить нас. Эти люди сразу поверили, будто вы хотите начать войну.
— Когда уехал Николас? Куда он забрал женщину? — с отчаянным упорством вопрошал Ричард.
Кровь капала с подбородка мужчины.
— Я не знаю. Они быстро исчезли прошлой ночью. Это все, что мне известно.
— Если ты знал, что мы придем, почему не организовал оборону как следует?
— Но мы все сделали. Николас приказал мне позаботиться о городе. Я убедил его, что с такими маленькими силами вы не сможете разбить нас.
Ричард встревожился. Что-то он не учел.
— Почему нет?
— Потому что вы не знаете, сколько у нас на самом деле людей, — впервые за все время допроса человек криво улыбнулся. — Как только я узнал, где началась ваша атака, я смог отдать приказ всем нашим силам. — Мужчина улыбнулся еще шире. — Слышите эти горны в отдалении? Они идут, — легкий смешок вырвался из его горла. — Вы почти покойники.
— Ты будешь первым, — заскрипел зубами Ричард.
Сильным выпадом он пронзил сердце офицера и для уверенности повернул меч.
— Нам лучше увести людей отсюда, — Ричард взял Кару за руку и побежал к углу здания.
— Похоже, мы опоздали, — крикнула девушка, когда они выскочили из-за угла и увидели легионы, запрудившие все вокруг.
Как Николас узнал, где и когда они собираются атаковать? Вокруг никого не было — ни птиц, ни мыши, когда они обсуждали свои планы. Как он узнал?
— Великие духи! — воскликнула Кара. — Я не думала, что у них столько людей в Бандакаре.
Крики солдат оглушали. Ричард почти выбился из сил. Каждый глубокий вздох приносил боль. Он знал, что выбора нет.
Он должен найти способ добраться до Кэлен. Должен продержаться.
Ричард просвистел сигнал, приказывающий его людям собраться. Когда Энсон и Оуэн подбежали, Ричард осмотрелся и увидел остальных.
— Мы попали в окружение и должны постараться пробиться. Их слишком много. Держитесь вместе. Попробуем прорваться. Если получится — рассеивайтесь и возвращайтесь в лес.
Сопровождаемый Карой с одной стороны и Томом с другой, Ричард возглавил группу и повел людей к вражеским линиям. Тысячи солдат Имперского Ордена заполнили город. Это было ужасающее зрелище. Врагов было так много, что казалось, будто земля движется.
Прежде чем Ричард добрался до солдат, огненный взрыв осветил утро. Чудовищная вспышка пламени проредила вражеские ряды, убивая солдат сотнями. Земля, деревья и люди полетели в воздух. Люди в горящей одежде, с горящими волосами и плотью катались по земле, вопя от ужаса и боли.
Ричард услышал доносящийся сзади вой. Он звучал пугающе знакомо. Воин повернулся как раз вовремя, чтобы увидеть крутящийся шар жидкого желтого пламени, летящего к ним по воздуху. Кипящее и смертоносное, пламя приближалось, подпрыгивая. Колдовской огонь.
Сверкающее пламя инферно ревело над головой. Миновав Ричарда и его людей, оно опустилось среди вражеских солдат, разбрасывая вокруг смертельные брызги. Колдовской огонь прожигал все, к чему прикасался, пылая жаром с невероятной силой. Единственной капли достаточно, чтобы прожечь ногу человека до кости. Это ужаснейшая смерть. Это настолько мучительная боль, что те, кто еще жив, мечтают о смерти.
Вопрос в том, откуда оно пришло? На другой стороне что-то косило вражеские ряды. Словно меч валил их на землю сотнями, уничтожая с кровавой жестокостью. Но кто это делает?
Времени стоять и удивляться не оставалось. Ричард и его люди обернулись, чтобы встретить солдат, не пострадавших от магического удара. Теперь, когда их число изрядно поуменьшилось, солдаты Ордена оказались не способны организовать эффективную атаку. Их предводителей разрубили люди Ричарда.
Пока противники в растерянности размышляли, появились новые смертельные шары и принялись догонять тех, кто пробовал бежать или бросаться в атаку. В других местах солдаты Ордена падали раньше, чем Ричард или его люди успевали коснуться их. Они бились в агонии, схватившись руками за грудь, и падали замертво.
На некоторое время утро наполнилось тишиной, прерываемой криками боли. Люди Ричарда столпились вокруг своего предводителя, не понимая, что происходит, беспокоясь, что поверженные магической силой враги могут внезапно восстать и подняться как ни в чем не бывало. Ричард понял, что они воспринимали атаку колдовского огня и магии совсем не так, как он. Для них это было чудесное спасение.
Ричард заметил двух человек у здания. Один казался выше другого. Лорд Рал прищурился, пытаясь разглядеть их лица, но это ему не удалось. Опираясь рукой на плечо Тома, он пошел к странной паре.
— Ричард, мой мальчик, — поприветствовал его Натан Рал, когда Ричард подошел ближе. — Рад видеть, что ты в порядке.
Энн, приземистая женщина в простом сером платье, улыбнулась присущей только ей одной улыбкой, наполненной удовольствием, удовлетворением и в то же время определенного рода терпением.
— Вы не можете себе представить, как я рад вас видеть, — искренне отозвался Ричард, тщательно следя за дыханием и стараясь не дышать слишком глубоко. — Но что вы здесь делаете? Как вы нашли меня?
Натан поклонился с лукавой улыбкой.
— Пророчество, мой мальчик.
Старикан носил высокие сапоги и кружевную белую рубашку с жилетом и элегантный бархатный плащ, закрепленный на правом плече. Пророк был в отличной форме.
Ричард увидел на поясе родича изящный меч в блестящих ножнах. Ричарду показалось очень странным, что колдун, который может управлять волшебным огнем, носит меч. Еще более странным было то, что он вдруг резко выхватил оружие.
Энн внезапно вскрикнула, когда кто-то прыгнул из-за дома и схватил ее. Это оказалась одна из жительниц Нотвика, собравшихся, чтобы защитить армию Ордена — высокая, худая женщина с изможденным лицом, грозным взглядом и длинным ножом.
— Вы — убийцы! — кричала она, прямые волосы болтались из стороны в сторону. — Вас переполняет ненависть!
Земля вокруг Энн и женщины вздыбилась, вверх полетели комья грязи и травы. Волшебница пыталась оказать отпор нападавшей, не подозревая, что женщина лишена искры дара. Против изначально неодаренных магия не работает.
Натан, стоявший недалеко от Энн, шагнул вперед и без суеты всадил меч в тело женщины. Та отшатнулась с мечом в груди, на ее лице промелькнуло удивление. Фанатичка опустилась на землю, соскользнув с окровавленного лезвия.
Энн, освободившись от нападавшей, взглянула на мертвую женщину.
— Действительно быстро, — признала она, хмуро посмотрев на Натана.
Ее спаситель улыбнулся только им двоим понятной шутке.
— Я говорил тебе, что их магией не достанешь.
— Натан, я все еще не понимаю… — обратился к пророку Ричард.
— Иди сюда, моя дорогая, — крикнул Натан, подавая сигнал кому-то за спиной.
Дженнсен выбежала из-за дома и обняла брата.
— Я так рада, что ты в порядке, — проговорила она. — Надеюсь, ты на меня не сердишься. Натан появился в лесу почти сразу после того, как ты и остальные ушли. Я вспомнила, что видела его раньше, в Народном Дворце, в Д'Харе. Я знала, что он — Рал, так что я рассказала ему о наших проблемах. Они с Энн захотели помочь. Мы спешили, как могли.
Дженнсен выжидающе посмотрела на Ричарда. Он ответил сестре крепким объятием.
— Ты молодец и все сделала правильно. Это просто замечательно — использовать свою голову для чего-то не предусмотренного приказами, — похвалил девушку брат.
Теперь, когда жар битвы покинул его, Ричард снова чувствовал головокружение. Он вынужден был прислониться к Тому.
Натан подставил плечо под другую руку Ричарда.
— Я слышал, что у тебя проблемы с твоим даром. Возможно, я смогу тебе помочь.
— У меня нет времени. Николас Скользящий поймал Кэлен. Я должен найти ее…
— Не пытайся казаться глупее, чем ты есть, — оборвал его Натан. — Я быстро приведу твой дар к гармонии. Тебе нужна помощь другого волшебника, чтобы взять дар под контроль — как в последний раз, когда я помог тебе. Пока не исцелишься сам, ты никому не сможешь помочь. Давай зайдем в какой-нибудь дом, где потише. Там я позабочусь о самой большей из твоих проблем.
Больше всего Ричард хотел найти Кэлен, но пока не знал, где искать жену. Он почувствовал, как падает на руки друга, и отдал свою судьбу ему, его опыту и глубоким знаниям. Ричард знал, что Натан прав. Он ощутил на лице слезы. Слезы облегчения оттого, что помощь наконец пришла. Кто лучше волшебника сможет помочь ему взять дар под контроль?
Ричард даже не мечтал о такой возможности. Он планировал попытаться добраться до Никки, поскольку она, как он думал, была единственной, кто мог знать, что надо делать. Гораздо лучше, что ему поможет волшебник.
Только волшебник мог помочь решить проблему с колдовским даром.
— Только сделай все быстро, — попросил он Натана. Тот улыбнулся фирменной улыбкой Рала.
— Пойдем. Мы приведем в порядок твой дар очень быстро.
— Спасибо, Натан, — пробормотал Ричард, позволив высокому человеку провести себя через дверной проем.

Глава 60

Ричард сидел, скрестив ноги, лицом к Натану. В комнате не было мебели. Волшебник сказал, что ничего не требуется и ему достаточно пола. Энн также сидела рядом, на полу. Ричарда немного удивило то, что Натан позволил женщине остаться наблюдать за его действиями, но он промолчал. Оставалась возможность того, что исцеляющему может понадобиться ее помощь в чем-либо.
Остальные ждали снаружи. Кару не порадовала перспектива того, что Ричард скроется с ее глаз, но он успокоил девушку, сказав, что ему так будет более комфортно, и он сможет лучше сосредоточиться на решении проблемы, связанной с его даром, если Морд-Сит будет караулить снаружи.
Оба окна были занавешены, заглушая большую часть шума и позволяя пробиться только слабому свету. Положив руки на колени, пророк откинулся, выпрямляя спину, и сделал глубокий вдох, видимо, для придания себе авторитета. Натан одним из первых рассказал Ричарду о его даре, о том, что боевые волшебники, вроде Ричарда, отличаются от других волшебников. Вместо того, чтобы запечатывать суть силы в себе, они с помощью собственных чувств управляют своим предназначением.
Природа их силы труднообъяснима. Натан говорил Ричарду, что его сила пробуждается гневом.
— Потеряй себя в моих глазах, — спокойно произнес провидец.
Ричард понимал, что целитель пытается отодвинуть в сторону его беспокойство за Кэлен. Пытаясь дышать ровно, так, чтобы не закашляться, он уставился в полуприкрытые, глубокие, темные, сверкающие глаза Натана Рала. Взгляд волшебника втягивал его в себя. Ричард чувствовал себя так, как если бы падал в ясное голубое небо.
— Выведи наружу злость, Ричард. Призови гнев. Призови ярость и ненависть.
В голове у Ричарда поплыло. Он сосредоточился на призыве своего гнева. Подумав о том, что Николас завладел Кэлен, он без проблем вызвал в себе белую ярость.
Он ощущал еще чью-то сущность внутри своей, как если бы он тонул и кто-то пытался бы держать его голову над водой.
Он медленно плыл. Один, в темном и безмолвном месте. Время ничего не значило. Время.
Ему нужно вовремя добраться до Кэлен. Он был ее единственным шансом. Ричард отрыл глаза.
— Натан, извини, но…
Пророк был покрыт испариной. Энн сидела рядом с ним и держала левую руку Ричарда. Натан сжимал его правую руку. Ричард гадал о том, что случилось.
Он переводил глаза с одного лица на другое.
— Что не так?
Они оба плохо выглядели.
— Мы устали, — прошептал Натан. — Извини, но мы устали.
Ричард нахмурился. Они ведь только начали.
— О чем ты? Почему вы сдались так скоро? — спросил он стариков.
Натан бросил понимающий взгляд на Энн.
— Мы занимались этим в течение двух часов, Ричард.
— Двух часов?
— Я боюсь, что ничего не смогу сделать, мой мальчик, — печально сказал Натан. Судя по интонациям голоса, он искренне так думал.
Ричард провел рукой по волосам.
— О чем ты говоришь? Ты же сам говорил мне, когда у меня в прошлый раз была такая проблема, что соединение с волшебником исправит это. Ты говорил, что для волшебника плевое дело — выправить дисгармонию с даром.
— Так и должно быть. Но твой дар каким-то образом превратился в узел — удавку, которая и душит тебя.
— Но ты ведь провидец и волшебник. Энн, ты — колдунья. Вместе вы знаете больше о магии, чем кто-либо живущий на протяжении тысяч лет.
— Ричард, подобных тебе не рождалось на протяжении трех тысяч лет. Мы многого не знаем о том, как работает твой специфический дар. — Энн заправила выбившиеся седые локоны своих волос обратно в пучок на затылке. — Мы пытались, Ричард. Я клянусь тебе, мы пытались сделать все, что возможно. Твой дар не поддается помощи Натана, даже с моей способностью увеличивать его силу. Мы попытались использовать все, что знали и даже некоторые вещи, которые мы придумали сами. Ничто не сработало. Мы не можем помочь тебе.
— И что мне теперь делать?
Натан отвел в сторону сверкающие глаза.
— Твой дар убивает тебя, Ричард. Я не знаю причины, но боюсь, что он перешел в фазу, которая не подвержена контролю и ведет к гибели.
В глазах Энн стояли слезы.
— Ричард… Мне так жаль, — проговорила она.
Ричард перевел взгляд с одного смущенного лица на другое.
— Я думаю, это не имеет значения, — произнес он.
— Что значит, не имеет значения? — нахмурился Натан. Ричард встал, держась за стенку, чтобы не потерять равновесие.
— Я отравлен. Противоядия нет… Нет возможности излечения. Я боюсь, что теряю время. Полагаю, с моим даром сыграли злую шутку — ему не успеть одолеть меня. Отрава явно собирается прикончить меня раньше. Энн встала и сжала его руки.
— Ричард, нам не удалось помочь тебе прямо сейчас, но ты можешь по меньшей мере отдохнуть, пока мы пытаемся понять…
— Нет, — отверг ее заботу Ричард. — Нет. Я не могу тратить время, когда его осталось у меня так мало. Мне надо добраться до Кэлен.
Энн прочистила горло.
— Ричард, мы с Натаном очень долго ждали твоего рождения в Дворце Пророков. Мы работали над устранением тех преград, лежащих на твоем пути, которые показало нам пророчество. Пророчества считают тебя центром будущего. Они фактически утверждают, что только у тебя есть шанс на спасение нашего мира. Мы нуждаемся в том, чтобы ты возглавлял нас в этой битве.
— Мы не знаем, что не так с твоим даром, но можем работать над этим. Ты должен быть здесь, чтобы, если мы найдем решение этой проблемы, мы могли выправить твою силу, — добавил Натан.
— Я не доживу до того момента, когда вы сможете вылечить меня. Вы разве не видите? Яд быстро убивает меня. Мне сказали, что у этого отравления три стадии. Я уже вошел в третью стадию: потерю зрения. Я умираю. Мне нужно использовать время, которое у меня осталось, чтобы найти Кэлен. У вас не будет меня, чтобы повести вас, но если я вызволю ее от Николаса, у вас будет Мать-Исповедница, чтобы заменить меня, возглавить вас в борьбе.
— Ты знаешь, где она находится? — спросил Натан.
Ричард понял, что в состоянии полного сосредоточения, которого он достиг в этом тихом месте, пока Натан пытался помочь ему, до него дошло, куда Николас мог скорее всего забрать Кэлен. Ему необходимо попасть туда, пока Николас еще остается с ней там.
— Да. Думаю, что знаю.
Ричард отворил дверь. Кара, сидевшая снаружи, вскочила на ноги. Нетерпеливое, готовое вот-вот смениться радостью, выражение ее лица быстро улетучилось, когда он покачал головой, давая знать, что ничего не получилось.
— Мы уходим. Прямо сейчас. Я думаю, что знаю, куда Николас забрал Кэлен. Нам нужно спешить.
— Ты знаешь? — переспросила Дженнсен, держащая Бетти на веревке рядом с собой.
— Да. Нам пора уходить, — ответил он сестре.
— Тогда где она? — спросила девушка.
Ричард взмахнул рукой.
— Оуэн, помнишь, ты рассказывал об укрепленном лагере Имперского Ордена, который они построили, когда в первый раз пришли в Бандакар и беспокоились о своей безопасности?
— Прямо рядом с моим городом, — отозвался мужчина.
— Правильно, — кивнул Ричард. — Я полагаю, что Николас отвез Кэлен туда. Это надежное место, которое они построили, чтобы держать женщин в плену. Там будет множество охраняющих его солдат. Кроме того, это место построено так, чтобы его было удобно защищать. Поэтому туда будет гораздо сложнее попасть, чем в любой город этой страны.
— Тогда как мы туда попадем? — задала вопрос Дженнсен.
— Мы поймем, как это сделать, когда доберемся дотуда и увидим этот лагерь.
Натан подошел к стоящему в дверях Ричарду.
— Мы с Энн пойдем с тобой. Мы можем помочь освободить Кэлен из лап Скользящего. Во время пути мы сможем работать над распутыванием твоего дара.
Ричард сжал плечо Натана.
— В этой стране нет лошадей. Если вы сможете бежать наравне с нами, то добро пожаловать. Но я не могу задерживаться из-за вас. Ни я, ни Кэлен не имеем слишком много времени. Николас не будет держать ее там слишком долго. После того, как он передохнёт и запасется провизией, он покинет эту страну, и тогда будет гораздо сложнее найти его. Мы не можем терять время и собираемся путешествовать так быстро, как это только возможно.
Натан разочарованно потупил взор. Энн коротко обняла Ричарда.
— Мы слишком стары для того, чтобы бежать с той же скоростью, с какой можешь бежать ты и эта молодежь. Когда ты отберешь нашу девочку у Скользящего, возвращайся обратно, и мы сделаем все, чтобы помочь тебе. Мы будем заниматься этой проблемой, пока ты вытаскиваешь Кэлен из его когтей. Возвращайся и мы найдем решение.
Ричард знал, что не проживет так долго и понимал всю несбыточность надежд, которые питали доброе сердце Энн.
— Ладно. Что ты можешь мне рассказать о Скользящем? — обратился он к пророку.
Натан провел большим пальцем по губам, обдумывая вопрос.
— Скользящий один из ворующих души. Против них нет защиты. Даже я бессилен остановить их.
Ричард не думал, что нуждается еще в каких-либо объяснениях.
— Кара, Дженнсен, Том. Вы пойдете со мной, — распорядился он.
— Как насчет нас? — спросил Оуэн.
Энсон стоял рядом с другом и, похоже, страстно желал присоединиться к экспедиции по спасению Матери-Исповедницы. Он кивнул, когда Оуэн задал вопрос. Были и другие, кто стоял, бодрствуя, вокруг дома, где Натан пытался помочь Ричарду. Все они были яростно сражавшимися в последней битве людьми. Если он собирался вернуть Кэлен, ему было бы хорошо иметь с собой по меньшей мере нескольких людей.
— Ваша помощь будет полезна, — решил лорд Рал. — Думаю, что большая часть людей должна остаться здесь с Натаном и Энн. Вашим людям нужно объяснить все людям из Хаутона, помочь им понять те простые истины, которые вы уже усвоили. Им нужно помочь совершить некоторые внутренние изменения, чтобы они могли примириться с внешним миром, теперь открытым для них.
Как только Ричард собрался уходить, Натан схватил его за рукав.
— Мальчик мой, насколько я знаю, у тебя нет защиты от похитителя душ. Но в одной древней книге из архивов Дворца Пророков я прочитал одну вещь.
— Я слушаю, — тут же отозвался Ричард.
— Они каким-то образом путешествуют вне своего тела… посылают наружу свой дух.
Ричард потер пальцами бровь, обдумывая слова Натана.
— Вот как он смог наблюдать за мной, заманивать меня в ловушки! — воскликнул он. — Скорее всего, он наблюдал за мной глазами живущих здесь огромных птиц, называющихся чернокрылами. Если рассказанное тобою — правда, тогда он, возможно, покидал свое тело, чтобы делать это, — Ричард взглянул на Натана. — Как эта информация может мне помочь?
Натан придвинулся поближе, наклонив голову и показывая один из блестящих глаз.
— Тем, что Скользящие уязвимы тогда, когда отсутствуют в собственных телах.
Ричард на несколько дюймов вытянул из ножен меч, дабы убедиться, что клинок чистый.
— Есть какие-нибудь идеи, как можно поймать их вне тела? — он загнал меч обратно в ножны.
— Боюсь, что нет, — выпрямился Натан.
Ричард поблагодарил его и вышел.
— Оуэн, насколько далеко отсюда этот лагерь?
— Рядом с тропой, ведущей через границу, — ответил бандакарец.
Вот почему Ричард не видел лагеря. Они пришли сюда по древней дороге, которой пользовался Кейджа-Ранг. Путешествие обычным путем заняло бы больше недели. У них не было столько времени.
Ричард обвел глазами смотрящие на него лица.
— У Николаса приличная фора, и он будет торопиться сбежать с добычей. Если мы будем передвигаться быстро и не будем останавливаться на долгий отдых, то у нас есть хороший шанс поймать его, когда он будет только на подходе к лагерю. Нам нужно уже быть в пути.
— Мы ждем только вас, лорд Рал, — произнесла Кара.
Кэлен тоже ждала только его.

Глава 61

С каждым днем тяжелого пути Ричард чувствовал себя все хуже, но страх за Кэлен безжалостно гнал его вперед. Час за часом, в свете солнца, в темноте, под то и дело накрапывающим дождем, они быстро бежали. Ричард вырубил себе посох, чтобы сохранять равновесие. Когда ему казалось, что он больше не может идти, Ричард намеренно ускорял шаг, напоминая себе о невозможности сдаться. Преследуя врага, они останавливались только ночью, чтобы поспать несколько часов.

Предыдущая страница 32 Следующая страница


33 Терри Гудкайнд

Люди с трудом поспевали за ним. Только Кара и Дженнсен не отставали, они обе не раз участвовали в сложных, требующих большого напряжения путешествиях. Тем не менее, все они были измучены тяжелым походом и переговаривались только по необходимости. Ричард упрямо гнал себя вперед, стараясь не думать о собственном безнадежном положении. Это не важно. Он напоминал себе, что каждый шаг, если они достаточно торопятся, приближает его к Николасу и Кэлен.
В минуты отчаяния Ричард говорил себе, что его любимая должна быть жива, ведь Николас мог бы убить ее очень давно, если бы это входило в его намерения. Скользящий вряд ли убегал бы, если бы Кэлен была мертва. Она была гораздо ценнее для него живой.
В пути Ричард почувствовал какое-то странное облегчение. Он мог идти настолько быстро, насколько считал необходимым. Он не должен был волноваться о своем здоровье. Противоядия для доставшегося ему яда нет. Через некоторое время яд убьет его. Не было решения проблемы с колдовским даром, который тоже убьет его. Ричард ничего не мог поделать с этим. Он скоро умрет.
Люди шли по лесистым холмам, весьма подходящим для путешествия. Между ними простирались широкие зеленые поля, усыпанные цветами и благоухающие разнотравьем. Эта местность изобиловала жизнью. Если бы он не умирал и не терзался болью и страхом за Кэлен, Ричард наслаждался бы красотой земли. Но сейчас она только мешала.
Солнце на его глазах скользило вниз между возвышавшимися горами. Вскоре темнота накроет их. Немного раньше, воспользовавшись удобной возможностью, Ричард подстрелил из лука оленя. Том быстро освежевал животное. Остальным необходимо есть, или они не смогут идти. Ричард полагал, что им надо остановиться, чтобы приготовить мясо и поспать.
Оуэн подошел к Ричарду, пока они шли сквозь море травы, колышущееся под легким ветром.
— Там, лорд Рал, — указал он рукой вперед. — Этот ручей бежит с холмов, расположенных недалеко от лагеря Ордена. Сам лагерь немного дальше, за этими холмами, по направлению к горам, — парень показал направо. — Там, не очень далеко, мой родной город, Уилтертон.
Ричард слегка отклонился влево, направляясь к деревьям, росшим в футе от небольшого подъема. Когда они достигли деревьев, оранжевый диск солнца опускался за снежные вершины гор.
— Хорошо, — сказал Ричард, когда они вошли на маленькую полянку, и, запыхавшись, остановился. — Давайте разобьем лагерь здесь. Дженнсен, Том, почему бы вам двоим не остаться с остальными здесь и не приготовить мясо, пока я, Оуэн и Кара изучим укрепления и посмотрим, смогу ли я придумать, как нам попасть туда.
Когда Ричард направился к лагерю, Бетти попыталась последовать за ним. Дженнсен потянула ее за веревку.
— О, нет, ты не пойдешь, ты останешься здесь, — сказала девушка. — Ричарду совсем не нужно, чтобы ты вылезла вперед и привлекла внимание в самый неподходящий момент.
— Что вам приготовить, лорд Рал? — спросил Том.
Ричард не мог вынести даже мысли о том, чтобы есть мясо. После кровавой схватки он должен был уравновешивать свой дар более, чем когда либо. Его дар убьет его, но если он будет совершать неправильные поступки, это ускорит конец, и он не протянет достаточно долго, чтобы отобрать Кэлен у Николаса.
— Что-нибудь не мясное. У вас есть время до нашего возвращения, так что вы можете приготовить немного лепешек, риса, может быть, бобов.
Том согласился проследить за приготовлением пищи, и Ричард пошел за Оуэном. Кара, выглядевшая более несчастной, чем когда-либо, положила руку ему на плечо.
— Как ты, лорд Рал? — участливо спросила она.
Он не посмел бы сказать ей, какую боль приносит ему дар, или что он начал кашлять кровью.
— Со мной все в порядке, — соврал Ричард.
Ко времени их возвращения, почти два часа спустя, мясо на вертеле приготовилось, и некоторые уже поели. Люди улеглись спать, завернувшись в шерстяные одеяла.
Усталость Ричарда была запредельна. Он был уверен, что их отряд уже близко к Кэлен. Мучительно было возвращаться, удаляться от места, где Николас держит жену, но он должен был думать головой. Буйные, необдуманные действия принесут поражение. И не помогут вызволить Кэлен.
Желание спать и есть было тоже запредельным, но, видя как Оуэн тяжело опустился у костра, Ричард понял, что Оуэн и Кара измождены и предполагал, что они голодны. Вместо того, чтобы сесть, Кара ждала рядом с ним. Она не позволяла Ричарду выйти из-под своей внимательной опеки. Даже собственные телесные потребности не имели у Морд-Сит права голоса.
Оглядываясь назад, Ричард не мог бы представить себе, что когда-либо будет испытывать такое чувство близости со своей верной защитницей.
Дженнсен вскочила и бросилась им навстречу.
— Ричард, сюда, позволь, я помогу тебе. Проходи и садись.
Лорд Рал опустился на траву рядом с костром. Бетти подошла и устроилась рядом с ним. Он позволил козе лечь.
— Ну что? — спросил Том. — Что вы думаете об этом месте?
— Не знаю. Там крепкие, хорошо построенные деревянные стены, между ними прорыты траншеи. Повсюду ловушки и капканы. И еще там самые настоящие ворота. — Ричард вздохнул и потер глаза. Его зрение все больше затуманивалось. Перед глазами плыла какая-то странная пелена. Временами он с трудом различал предметы. — Пока не придумал, как попасть туда.
Ему трудно было сосредоточиться из-за запаха жареного мяса. Ричард взял кусок лепешки, плошку риса и протянутые Дженнсен бобы.
Он не мог есть, пока видел, как они едят мясо, или, еще хуже, чувствовал его запах.
Ричард встал.
— Пойду прогуляюсь, — он не хотел, чтобы его люди поняли, как ему дурно из-за их ужина, или чувствовали себя виноватыми за то, что едят мясо рядом с ним. — Мне нужно подумать в одиночестве.
Лорд Рал жестом приказал Каре сесть и остаться на месте.
— Поешь, ты нужна мне сильной, — обратился он к девушке.
Ричард пошел через рощу, слушая треск сверчков и любуясь звездами сквозь завесу листьев. Он так легко чувствовал себя один, без людей, которые все время спрашивают его о чем-то. Люди, которые всегда полагаются на тебя, сильно утомляют.
Ричард нашел тихое местечко рядом со старым упавшим дубом и сел, прислонившись к стволу. Он хотел бы не вставать. Если бы не Кэлен, он бы не встал.
Подошла Бетти. Козочка встала перед ним, внимательно глядя ему в глаза, словно спрашивая, что они собираются делать дальше. Ричард ничего не ответил, и Бетти легла перед ним. Ему пришло в голову, что, возможно, Бетти просто пытается позаботиться о нем.
Мужчина почувствовал, что по щекам текут слезы. Все развалилось на куски. Он не мог дольше удерживать эти куски вместе. Сквозь комок в горле было трудно дышать.
Он лег и положил руку на спину Бетти.
— Что мне делать? — всхлипнул Ричард, вытерев нос тыльной стороной ладони. — Кэлен, что мне делать? — прошептал он в приступе мучительного отчаяния. — Ты так нужна мне. Что же мне делать?
Он почти потерял надежду.
После внезапного появления Натана Ричард думал, что помощь наконец пришла. Последние угольки надежды угасли. Даже могущественный волшебник не смог помочь ему.
Могущественный волшебник.
Кейджа-Ранг.
Ричард замер.
Слова, посланные ему Кейджа-Рангом и проступившие на гранитном основании статуи, эхом отозвались в голове. «Талга Васстернич. Будь достоин победы».
— Светлые духи… — прошептал Ричард. Он наконец понял.

Глава 62

Николас смотрел, как лорд Рал идет обратно в лагерь после отчаянной молитвы светлым духам. Как печально. Как печально, что этот человек умрет. Он скоро будет со своими светлыми духами… в царстве Владетеля подземного мира.
Николасу нравилась игра. Бедный лорд Рал потерялся и отчаялся. Николас хотел бы, чтобы эта игра продолжалась как можно дольше, но у лорда Рала оставалось мало времени. Как жаль.
Но гораздо веселее будет, когда лорд Рал умрет, после того как все наконец закончится. Джегань считает этого жалкого человека изобретательным. «Не недооценивай его», предупреждал он. Возможно, Джегань был слишком мелок по сравнению с великим Ричардом, но Николас Скользящий не был.
Его душа трепетала от удовольствия, предвкушая смерть лорда Рала. Воистину, будет на что взглянуть. Грандиозный финал жизненной пьесы. Николас хотел увидеть все, каждое жалкое мгновение последнего акта. Он представлял, как друзья лорда Рала соберутся, чтобы плакать и ждать, стоя рядом, беспомощно наблюдая, как он падает в ждущие объятья смерти, пастыря вечности, пришедшего помочь ему начать великолепное бесконечное духовное путешествие все дальше от короткой интерлюдии, которой является жизнь.
Упадет финальный занавес. Николас очень любил подобные концовки. Он с трудом мог дождаться окончания пьесы.
Ненавидеть, чтобы жить. Жить, чтобы ненавидеть.
Также Николас гадал, что убьет лорда Рала — яд или его дар.
Чародей родился со способностью выигрывать в смертельных схватках. Яд всем хорош, но гораздо более интригующим поворотом судьбы было бы увидеть, как волшебник с потенциалом и способностями лорда Рала, колдун, подобного которому не рождалось еще за всю дурно пахнущую человеческую историю, не справится с данным ему от рождения даром — его огромной и бесполезной силой… Еще одна жертва человечества, забравшегося слишком высоко. Это был бы очаровательный и подходящий конец.
Ждать уже недолго.
Совсем недолго.
Николас смотрел, не желая пропустить ни одной значимой детали. Держа под рукой душу любимой жены Ричарда Рала, Николас чувствовал себя почти членом семьи, присутствуя при приближении конца такого великого человека.
Скользящий чувствовал, что честно было бы дать Матери-Исповеднице увидеть своими глазами окончание игры, увидеть печальный конец ее возлюбленного. Так что она наблюдала за происходящим вместе с Николасом, страдая от зрелища агонии Ричарда.
Николас смаковал ее горе. Он еще и не заставлял Кэлен страдать. У него вскоре будет много времени, чтобы они могли исследовать глубину ее страдания.

В лесу люди, сидевшие вокруг костра, с любопытством смотрели на вернувшегося предводителя. Они ждали, и Николас ждал вместе с ними, они смотрели, и Николас смотрел на стоящего среди них лорда Рала. Его силуэт колыхался в свете огня, как показалось Николасу. Как если бы он стоял на пороге путешествия в великолепное забвение смерти.
— Я нашел решение, — обратился к ним Ричард, — Я знаю, как мы будем атаковать укрепления.
Николас навострил уши. Что это?
— Мы выйдем с первым светом, как только солнце покажется над горами, — продолжил Ричард. — Тогда мы перелезем через стену с восточной стороны. Охране будет плохо видно, потому что солнце будет светить им прямо в глаза, если они посмотрят в этом направлении. Люди не будут смотреть туда, где плохо видно.
— Мне нравится этот план, — сказал один из мужчин.
— Так мы проникнем в лагерь. Это лучше, чем пытаться атаковать, — добавил другой.
— О, нет, атаковать мы будем, будет большая атака, — возразил Ричард. — Атака, от которой у них закружиться голова.
Что это? О чем он? Николас смотрел, смотрел, смотрел. Это очень любопытно. Сначала лорд Рал собирается проскользнуть через стену, и тогда начнет атаку? Как это он собирается заставить их головы кружиться? Николас был заинтригован.
Он подвинулся ближе, боясь пропустить важное слово.
— В атаку пойдут остальные, — объяснил лорд Рал. — Вы подойдете к воротам с первыми лучами солнца и привлечете их внимание, а я переберусь через стену. Так что пока вы будете отвлекать их, ваша роль будет жизненно важной. Враги даже не подозревают, насколько важной.
Игра началась. Подсматривая и подслушивая, Николас приходил в восторг. Ему так нравилась игра, особенно когда он знал правила и мог изменять их по своему желанию. Завтра будет славный день.
— Но, лорд Рал, как мы будем атаковать ворота, если вы сами сказали, что они очень хорошо защищены? — спросил большой мужчина, Том.
Николас об этом не подумал. Как любопытно. Ключевая часть плана лорда Рала, кажется, неверна.
— Здесь действительно понадобиться ловкий ход, — ответил лорд Рал. — Я уже придумал, как мы поступим, и вы удивитесь, когда услышите, что вам предстоит делать.
Он уже придумал? Как любопытно. Николас хотел услышать, какой способ нейтрализует главную дыру в плане лорда Рала.
Ричард потянулся и зевнул.
— Послушайте, я совершенно измучен, — заявил он. — С ног валюсь. Мне нужно немного отдохнуть, прежде чем я все вам объясню. Это сложно, так что я все расскажу вам перед выходом. Разбудите меня за два часа до рассвета, и тогда вы получите все объяснения.
— За два часа до рассвета, — повторил Том, подтверждая приказ.
Николас был разъярен. Он хотел услышать сейчас. Он хотел знать, какой чудесный, легендарный, сложный план придумал лорд Рал.
Ричард кивнул очаровательной спутнице по имени Кара и нескольким мужчинам.
— Почему бы вам не пойти со мной спать, пока остальные доедают мясо? — предложил он.
Когда люди встали, лорд Рал повернулся.

— Дженнсен, я хочу, чтобы ты держала Бетти при себе, — попросил он сестру. — Она должна оставаться здесь. Мне надо поспать, и я не хочу проснуться от запаха козы.
— Я иду с вами утром, Ричард? — поинтересовалась девушка, которую он назвал Дженнсен.
— Да. Ты играешь важную роль в моем плане, — лорд Рал снова зевнул. — Я все объясню, когда высплюсь. Не забудь, Том. За два часа до рассвета.
— Я сам разбужу вас, лорд Рал, — кивнул юноша.
Николас будет на месте, смотреть, слушать. Он узнает план лорда Рала. Николас с трудом мог дождаться этого момента. Он будет здесь, все услышит. Он услышит каждое слово.
И Николас обязательно приготовит сюрприз для лорда Рала и его людей, когда они решат нанести визит.
Может статься, что не яд или его дар убьет лорда Рала.
Может быть, Николас сделает это сам.
После того как ее дух стал беспомощным пленником Николаса, Кэлен не могла ничего делать, кроме как наблюдать. Она не могла ответить на отчаянную мольбу Ричарда, не могла плакать вместе с мужем, ничем не могла ему помочь. Ей было больно оттого, что она не могла обнять его, унять его боль, его тревогу.
Ричард был близок к смерти. Она знала это. Сердце женщины разрывалось на кусочки, когда она видела как жизнь покидает ее возлюбленного.
Видеть его слезы.
Слышать, как он звал ее.
Слышать, как он говорит, что она нужна ему.
Кэлен чувствовала себя такой холодной и одинокой. Она ненавидела плыть по течению. Она хотела вернуться в свое тело, которое дожидалось в дальней комнате. Там же находилось тело Николаса. Если бы она только могла вернуться…
Сильнее всего Кэлен хотела найти какой-то способ предупредить Ричарда о том, что Скользящий знает его план.

Глава 63

Николас лежал в ожидании в лагере, вынюхивая, слушая, наблюдая, желая продолжения игры. Он пришел рано, боясь что-нибудь пропустить, и был уверен в том, что оставалось два часа до рассвета — времени начала последнего акта пьесы. Время мужчине, Тому, разбудить лорда Рала. Пришло время. Наблюдать, наблюдать, наблюдать. Где он? Где-то, где-то. Смотреть, смотреть, смотреть.
Между деревьями вокруг лагеря на страже стояли люди. Где Том? Вот он. Николас видел, что Том был одним из бодрствующих людей. Не опоздать. Приказы лорда Рала. Он не спал, он проснулся, значит ему следовало бы знать, что время пришло.
Чего ждет этот мужик? Его повелитель отдал ему команду. Почему он не делает то, что ему приказали?
Женщина, Дженнсен, проснулась и терла глаза. Она взглянула наверх, пригляделась к звездам и луне. Пришло время — она знала это. Она откинула одеяло.
Николас следовал за девушкой, пока она перепрыгивала через пышущие жаром тлеющие угли, промчалась через стену молодых деревьев и прибежала к крупному мужчине, прислонившемуся к пню.
— Том, разве не пришло время будить Ричарда?
Где-то позади, в далекой комнате внутри укрепления, где ждало его тело, Николас услышал настойчивый шум. Он уже взял карты в руки и, будучи поглощенный игрой, проигнорировал звук.
Наверно это Наджари. Он жаждал получить шанс добраться до Матери-Исповедницы, получить шанс насладиться ее более чем привлекательными женскими прелестями. Николас сказал ему, что он получит этот шанс, но ему нужно подождать, пока хозяин не вернется. Николас не хотел, чтобы его человек забавлялся с телом женщины, пока их нет. Наджари иногда не может рассчитать свою силу. Мать-Исповедница была ценным имуществом, и Николас не хотел, чтобы это имущество повредили.
Помощник доказал свою преданность и заслужил небольшую награду, но чуть позже. Он не посмеет нарушить приказ Николаса. Он пожалеет, если посмеет сделать это.
Может это просто…
Подождите, подождите. Что это? Наблюдать, наблюдать, наблюдать. Мужчина встал и ободряюще положил руку на плечо молодой женщины. Как трогательно.
— Да, я полагаю, что пора. Пошли, разбудим лорда Рала.
Снова шум. Скрытый, острый, пока мягкий.
Очень странно. Но пока это может ждать.
Сквозь кусты. Быстрее. Наблюдать, наблюдать, наблюдать. Быстрее. Разве они не могут двигаться быстрее? Разве они не понимают важность события? Быстрее, быстрее, быстрее.
— Бетти, перестань бить меня по ногам, — проворчала эта женщина, Дженнсен.
Снова посторонний звук откуда-то сзади, рядом с его телом.
Еще один, более настойчивый звук.
И тут звук пронизал душу Николаса острой дрожью.
Это был самый смертельный звук, который он когда-либо слышал.
Когда Меч Истины покинул ножны, слабо освещенную комнату заполнил характерный звон стали.
С мечом пришла древняя магия, свободная, необузданная, не связанная никакими путами.
Сила меча сразу заполнила Ричарда своей безграничной яростью, яростью, отвечавшей только на его зов.
Эта мощная сила заполнила каждую клеточку существа лорда Рала. Прошло столько времени с тех пор, как он по настоящему чувствовал это, по-настоящему осознавал величие этого, что Ричард на мгновение замер в восторге от глубины ощущения переживания, от простого держания в руках этого исключительного оружия.
Его собственный дух справедливости уже покинул свои границы и соединился с чистой яростью Меча Истины. Подобно двум ураганам, они переплелись в нем в безудержном буйстве.
Ричард гордился тем, на что они способны, становясь полновластным повелителем обоих.
Искатель Истины повелел обоим штормам продолжать равномерно двигаться, и пока меч начинал свой внушающий страх путь, этот грозовой фронт был готов разразиться беспощадной молнией.
Оставалось два часа до рассвета, когда лезвие меча со свистом рассекло ночной воздух.

В нерешительности Николас наблюдал за тем, как мужчина по имени Том и женщина по имени Дженнсен шли по лесу будить своего умирающего лорда Рала.

Где-то позади, в далекой комнате в глубине укрепления, где оставалось его тело, Николас услышал пронзительный крик. В нем не было страха, напротив, крик переполняла неукротимая ярость. Крик заставил черную душу чародея затрепетать.
Понимая, что этот внезапный сигнал об опасности нельзя оставлять без внимания, Николас вернулся обратно в свое тело, в ожидании владельца сидевшее на полу.
Покачиваясь от резкого возвращения, Николас моргнул, открывая глаза.
Перед ним, широко расставив ноги и обеими руками сжимая меч, стоял сам лорд Рал. Это было видение чистой мускульной силы, полной ужасающей решимости.
Глаза Николаса расширились, увидев, как сверкающий клинок полетел, рассекая застывший воздух.
Лорд Рал издавал крик, потрясающий своей силой и яростью. Вся его сила была направлена на удар меча.
Николас внезапно и совершенно неожиданно для себя понял — он не хочет умирать. Он очень сильно хочет жить. Скользящий понял, что сейчас хочет выжить так же сильно, как он раньше ненавидел свою жизнь. Он должен действовать.
Колдун призвал свою силу, напряг волю. Он должен остановить стоящий перед ним мстящий дух. Всей своей силой он потянулся схватить этот дух и почувствовал ужасную боль от ошеломительного удара в область шеи.
Ричард еще кричал, когда его меч, со всей скоростью и мощью, что он вложил в удар, снес верхнюю часть левого плеча Николаса.
Лорд Рал в мельчайших деталях видел, как Меч Истины рассекает плоть и кости, разрывает мышцы, артерии, сухожилия и выходит из гортани, тщательно следуя по предназначенному ему Искателем пути. Ричард вложил все в короткий путь своего меча. Сейчас он видел, как меч достиг точки своего назначения, как клинок разрубает шею Николаса Скользящего. Как голова, со ртом, все еще открытым в гримасе не постигнутой боли, и выпученными глазами, все еще пытающимися охватить глобальность того, что видели, поднялась в воздух и начала вращаться также медленно, что и меч, продолживший под ней завершение своей смертоносной дуги. Как кривые струи человеческой крови начали оставлять длинную мокрую линию на стене позади тела.
Крик Ричарда прекратился, когда завершился удар. Мир снова обрушился на него.
Голова ударилась об пол с громким звуком ломающихся черепных костей.
Все закончилось.
Ричард отозвал гнев. Ему нужно было немедленно взять его под контроль. Ему еще нужно было сделать кое-что более важное.
Одним движением Ричард загнал окровавленный клинок в ножны и развернулся ко второму телу, прислоненному к стене справа.
Из его груди вырвался вздох облегчения. Возможность видеть ее живой, дышащей, невредимой вызывала в нем волну дикого наслаждения. Самые худшие страхи, которых он не мог даже допустить в свое сознание, мгновенно испарились.
Но затем он понял, что Кэлен не в порядке. Услышав шум такой атаки, она должна была проснуться.
Ричард упал на колени и взял ее на руки. Любимая была такой легкой и податливой. Ее мертвенно бледное лицо покрывали бисеринки пота. Веки наполовину прикрывали закатившиеся глаза.
Ричард снова погрузился внутрь себя, ища силу вернуть ту, которую он любил больше жизни. Он открыл перед Кэлен свою душу. Все, чего он хотел, в чем нуждался, прижимая ее к себе, было желание, чтобы она жила и была невредима.
Инстинктивно, сам не до конца понимая как, он призвал силу, что находилась на самом дне его разума. Ричард превратил себя в стремящийся вперед поток. Он выпустил свою любовь к Кэлен, свою нужду в ней, перелил это в грудь женщины через сжимающие ее объятия.
— Иди домой. Туда, где твое место, — прошептал он жене на ухо.
Ричард позволил сути своей силы пройти сквозь нее, быть маяком, освещавшим ей путь. Он испытывал ощущение, будто занимался поисками в темноте, при помощи света дара, пришедшего из глубины. Хотя волшебник и не мог точно понять механизм собственных действий, он мог осознанно сосредоточиться на своей острой и неизбывной нужде в жене, на том, что он был намерен выполнить.
— Иди ко мне, Кэлен, малышка. Я здесь, — еще раз позвал он.
Женщина легонько вздохнула. Хотя она и безвольно висела на руках мужа, ей удалось почувствовать напряженность жизни, пульсацию его сердца. Кэлен снова вздохнула, как если бы она почти утонула и нуждалась в воздухе.
Наконец, она пошевелилась в руках мужа, ее конечности зашевелились. Кэлен открыла глаза, моргнула и посмотрела вверх. В удивлении она снова упала к нему в объятия.
— Ричард… Я слышала тебя. Я была так одинока. Великие духи, как я была одинока! Я не ведала, что творила… Я услышала вопль Николаса. Я была потеряна и одинока. Я не знала, как мне вернуться назад. И тогда я почувствовала тебя. — Она прижалась к нему так сильно, как если бы никогда не хотела выпускать его. — Ты провел меня через темноту назад.
— Я же проводник, помнишь? — лорд Рал улыбнулся жене, нежно глядя сверху вниз в ее удивительное, живое лицо.
— Как тебе удалось это? — озадаченно спросила Кэлен. Ее прекрасные зеленые глаза внезапно распахнулись. — Ричард, твой дар…
— Я понял, в чем заключалась проблема моего дара. Решение мне подсказал Кейджа-Ранг. Я давно знал это решение, но никогда не понимал этого. Теперь с моим даром все в порядке, и сила меча снова действует. Я был настолько слеп, что мне будет стыдно пересказывать тебе всю эту историю.
У Ричарда перехватило дыхание и он закашлялся, не в силах удержать кашель. Так же, как и сдержать гримасу боли.
Кэлен сжала его руки.
— Противоядие, что случилось с противоядием?! Я послала его с Оуэном. Ты получил его?
Ричард покачал головой, так как снова закашлял, чувствуя боль, терзавшую его глубоко внутри. Наконец он восстановил дыхание.
— Ну, теперь проблема именно в этом. То, что ты мне послала, не было противоядием. Это была только вода с щепотью корицы в ней.
Лицо Кэлен побледнело.
— Но… — она посмотрела на тело Николаса, на его голову, недвижимо лежавшую на конце протянувшейся по полу кровавой полосы. — Ричард, если он мертв, то как мы собираемся достать противоядие?
— Не было никакого противоядия. Николас хотел, чтобы я умер. Он давно мог уничтожить противоядие. Он дал тебе фальшивку, чтобы обманом захватить тебя.
Выражение счастья на ее лице сменилось тенью ужаса.
— Но без противоядия…

Глава 64

— Сейчас не время беспокоиться о яде, — сказал Ричард, помогая ей подняться.
Не время? Женщина наблюдала, как он неуверенно шел, пересекая комнату. Он искал оконный карниз.
Из маленького окна во внешней стене укрепления он просигналил высоким и чистым посвистом обычного лесного оливкового тиранна — тем, который Кара считала посвистом мифического короткохвостого соснового ястреба.
— Я поднялся при помощи подъемного шеста, — объяснил он. — Кара уже идет.
Кэлен попыталась подойти к нему, но ее тело казалось пугающе чужим. Пошатываясь, женщина сделала несколько шагов. Ноги были как деревянные. Ей пришлось заставлять собственные руки и ноги двигаться. Они упорно отказывались повиноваться. Кэлен чувствовала себя гостьей в собственном теле. Казалось непривычным самой дышать, смотреть своими глазами, слышать своими ушами. Казалось странным, даже пугающим то, как сильно она ощущала кожей прикосновения одежды.
Ричард протянул руку, чтобы помочь жене восстановить равновесие. Кэлен подумала, что несмотря на все свои неуверенные покачивания, она могла бы стоять на ногах более уверенно, чем Ричард.
— Нам нужно пробиться наружу, — сказал он. — Но нам нужна некоторая помощь. Я отдам тебе первый же меч, который раздобуду.
Он задул пламя свечи, стоящей на полке перед жестяным отражателем.
— Ричард, я пока еще не привыкла… быть в своем теле. Не думаю, что готова уходить отсюда, — призналась Кэлен с виноватой улыбкой. — Я с трудом могу ходить.
— У нас нет выбора. Нам придется выбираться отсюда. Привыкай ходить. Я помогу тебе.
— Ты сам с трудом передвигаешься.
Находящаяся на конце подъемного шеста, который обрезал Ричард, наклонилась вперед и протиснулась в маленькое оконце.
На полпути Кара раскрыла рот в восхищенном изумлении.
— Мать-Исповедница… Лорд Рал все-таки сделал это!
— Тебе не нужно было так шуметь, чтобы выразить свое удивление, — пробурчал Ричард, помогая Морд-Сит влезть внутрь.
Кара успела только мельком посмотреть на распластанное на полу тело Скользящего, прежде чем руки Кэлен обхватили ее.
— Ты даже не представляешь, как я рада тебя видеть, — сказала Кара.
— Ну, ты тоже даже не можешь себе представить, как я рада тебя видеть собственными глазами.
— Если бы совершенная тобой сделка помогла… — шепотом добавила Кара.
— Мы найдем другой выход, — заверила ее Кэлен.
Ричард медленно приоткрыл дверь и выглянул через щель. Затем он закрыл дверь и повернулся.
— Все чисто. Двери слева и на галерее ведут в комнаты с женщинами. Справа — ближайшая лестница, ведущая вниз. Некоторые комнаты принадлежат офицерам, остальные — солдатские казармы.
— Я готова, — кивнула Кара.
Кэлен переводила взгляд с одного на другую.
— Готова к чему?

Предыдущая страница 33 Следующая страница


Восьмое Правило Волшебника, или Голая империя 34

Ричард взял ее за локоть.
— Мне нужно, чтобы ты помогала мне видеть.
— Помочь тебе видеть? Это прогрессирует так быстро?
— Просто послушай. Мы пойдем по галерее налево и откроем двери. Сделай все возможное, чтобы успокоить женщин. Мы собираемся вытащить их отсюда.
Кэлен немного смутилась — детали плана радикально отличались от того, что она слышала, находясь вместе с Николасом. Она сможет лишь следовать за Ричардом и Карой.
Снаружи, на простой деревянной галерее, не было ни ламп, ни факелов. Луна закатывалась за темное нагромождение гор. Когда Николас контролировал Кэлен, она видела мир как будто через грязное, волнистое оконное стекло. Сверкающая россыпь звезд никогда не выглядела так прекрасно. В свете звезд Кэлен рассмотрела примитивные здания, выстроившиеся вдоль внешней стены укрепления.
Ричард и Кара шли по галерее и открывали двери. В каждую быстро ныряла Кара. Несколько женщин вышли в ночных рубашках. В некоторых комнатах кричали дети.
Пока Кара находилась в одной комнате, Ричард открыл другую.
— Войди и скажи женщинам, что мы пришли помочь им бежать, — прошептал он, наклонясь к Кэлен. — Но они должны вести себя как можно более тихо, иначе нас схватят.
Пошатываясь, Кэлен вошла в комнату и разбудила молодую женщину в кровати справа. Она села, испуганная, но молчащая. Кэлен повернулась и потрясла женщину в другой кровати.
— Мы пришли помочь вам бежать, — сказала она. — Вы не должны шуметь. Ваши мужчины идут на помощь. У вас есть шанс получить свободу.
— Свободу? — переспросила первая женщина.
— Да. Это для вас невероятно, но все же я настоятельно советую вам воспользоваться этой возможностью и поторопиться.
Женщины сорвались с постелей и схватили свою одежду.
Ричард, Кара и Кэлен шли по галерее и просили уже готовых к выходу женщин разбудить остальных. Практически через несколько минут сотни женщин вышли вместе на галерею. Не представляло трудности заставлять их сохранять тишину. Всем им были слишком хорошо знакомы последствия причинения беспокойства. Они не хотели совершить какую-нибудь непростительную оплошность, чтобы их поймали при попытке к бегству. Перед выходом они полностью обошли галерею укрепления.
У многих женщин были очень маленькие дети — некоторые слишком маленькие для того, чтобы их можно было унести. Большинство малышей мирно спали на руках матерей, но несколько детишек расхныкались. Матери безнадежно пытались их укачать, уговаривая замолчать. Кэлен надеялась, что эти крики довольно обычное здесь явление, а потому не привлекут внимание солдат.
— Жди здесь, — прошептал Кэлен Ричард. — Задержи всех женщин здесь, пока мы не откроем ворота.
Лорд Рал с Карой, идущей следом за ним, осторожно спустился по ступенькам и начал пересекать открытый двор. Когда один из младенцев внезапно завопил, из здания вышли солдаты — посмотреть, что случилось. Они заметили Ричарда и Кэлен. Солдаты тоже завопили, поднимая тревогу.
Кэлен услышала характерный скрежет стали, когда Ричард вынул из ножен меч. Из нескольких дверей выскочили люди, отрезая путь Каре и Ричарду. Имея дело с простыми людьми, эти мужчины бежали к Ричарду, не особо веря в то, что он сможет оказать им сопротивление. Они ошибались и поняли это, только приблизившись на расстояние, достаточное для удара.
Нескольких Ричард срубил на бегу, других перехватила Кара, когда они попытались зайти с ее стороны.
Предсмертные крики солдат разбудили весь лагерь. Натягивая рубахи и штаны и надевая перевязи с оружием, люди выбегали из казарм.
В тусклом свете звезд Кэлен различила у подъемника ворот Ричарда. Он нанес могучий удар. Когда меч перерубил одну из толстых цепей, удерживавших ворота, на стену посыпались искры. Ричард побежал на другую сторону, чтобы перерубить оставшуюся цепь. Двое стражников попытались его перехватить. В одно мгновение Ричард разрубил обоих.
Пока Кара сдерживала остальных стремящихся к нему врагов, Ричард снова нанес удар. Вместе со звоном разрубаемого металла в воздух полетели раскаленные добела кусочки стали. Ворота заскрипели и начали опускаться наружу. Ричард навалился на ворота всем своим весом, и они стали опускаться быстрее. С гулким грохотом ворота упали на опоры, подняв облака пыли.
С громким криком, вздымая мечи, топоры и палицы, люди лорда Рала, находившиеся снаружи, помчались по разрушенному мосту и ворвались в укрепление. Солдаты Ордена ринулись им навстречу, и зазвенели мечи.
Кэлен увидела, как по противоположной лестнице на галерею поднимаются солдаты.
— Вперед! — прокричала она женщинам. — Нам нужно уходить отсюда.
Держась для сохранения равновесия за перила, Кэлен побежала вниз по ступенькам. За ней последовали женщины, некоторые из них несли кричащих младенцев. Ричард побежал к ним, чтобы встретить жену внизу. Он кинул ей короткий меч с обтянутой кожей рукоятью. Кэлен поймала оружие как раз вовремя, чтобы повернуться и разрубить бегущего ей навстречу солдата.
Оуэн пробрался через кипящую вокруг схватку к женщинам.
— Скорее! — прокричал он им. — К воротам! Бегите!
Оживленные его приказом, женщины побежали через лагерь. Достигнув места схватки, некоторые женщины вместо того, чтобы бежать, прыгнули на спины солдат, сражавшихся с Оуэном и его людьми. Они кусали их сзади, били по головам, выдавливали глаза. Солдаты, не стесняясь, расправлялись с ними, и несколько женщин были сразу же жестоко убили. Но это не остановило их подруг по несчастью от присоединения к битве.
Если бы они только прибежали к воротам, то смогли бы спастись, но вместо этого женщины с голыми руками бросались на солдат. Они слишком долго пробыли в рабстве у этих людей. Кэлен могла только представлять, через какие муки прошли эти женщины, и не могла сказать, что осуждает их. Она сама еще с трудом могла передвигаться и заставлять свое тело быть послушным ее воле, иначе бы присоединилась к ним.
Обернувшись на звук, Кэлен увидела мужчину, идущего к ней. Она узнала его сплющенный нос. Наджари — правая рука Николаса. Тот, кто принес ее в лагерь. Когда мужчина подошел, на его лице заиграла грязная ухмылка.
Мать-Исповедница могла бы использовать свою силу, но опасалась ей сейчас доверять. Вместо этого она выхватила из-за спины меч и вонзила его в живот Наджари. В остолбенении, с широко раскрытыми глазами, гигант стоял прямо перед ней. Она чувствовала вонь его дыхания. Кэлен повела рукоять меча в сторону. Рот насильника широко раскрылся. Он задыхался, боясь сделать глубокий вдох, боясь пошевелиться и причинить себе еще большую боль. Кэлен стиснула зубы и описала рукоятью меча полукруг, рассекая его внутренности.
Когда негодяй сполз с меча, она заглянула в его испуганные глаза. Захрипев от боли, мужчина рухнул на колени, пытаясь соединить руками края смертельной раны. Он и не предполагал, что Кэлен знала о том, чего он хотел, что обещал ему Николас. Насильник. Теперь поверженный, раскидывая свои внутренности по земле у ее ног, Наджари упал лицом вниз.
Кэлен повернулась для новой атаки. Ричард был занят, прорубаясь сквозь солдат, пытавшихся окружить его, пока он защищал ворота. Другие освободители — воины Ричарда — зашли к ним сзади, отрезая путь врагу к отступлению, как учил их лорд Рал.
Неподалеку Кэлен увидела Оуэна. Парень стоял посреди убитых и сражающихся, глядя через бушующую битву на человека, только что вышедшего из одной из дверей под балконом. У амбала была редкая черная борода, бритая голова и кольца в ухе и ноздре. Его руки могли толщиной сравниться с деревьями, а в ширине плеч он в два раза превосходил Оуэна.
— Лучан, — сказал Оуэн сам себе.
Он смотрел через открытое пространство в окружении укреплений, мимо людей, застигнутых жаром битвы, сквозь крики и сверкание клинков, сквозь мелькающие в воздухе мечи и секиры, но словно ничего не видел. Его глаза сверлили подходящего человека.
Лицо молодой женщины появилось в темном проходе за спиной Лучана. Он повернулся и прорычал ей приказ уйти обратно, пока он позаботится о маленьком человечке, пришедшем из ее деревни.
Когда Лучан повернулся, Оуэн стоял перед ним.
Амбал рассмеялся и поднес кулак к губам.
— Почему ты не бежишь обратно в свою дыру?
Бандакарец ничего не ответил, даже не повел бровью, услышав издевательский тон врага. Он просто с ненавистью, как Ричард его учил, несколько раз всадил кинжал в грудь мужчины, прежде чем тот успел отреагировать. Лучан недооценил Оуэна. Это стоило ему жизни.
Женщина выбежала из дверей и остановилось перед телом бывшего хозяина. Она смотрела на него, на руку, отброшенную в сторону, на другую, лежащую на окровавленной груди, на невидящие глаза. Она подняла глаза на Оуэна.
Кэлен подумала, что это, видимо, Мэрили, и испугалась, что она не примет Оуэна, не простит ему содеянного.
Но она бросилась к Оуэну и обняла его.
Женщина опустилась на колени рядом с телом и взяла окровавленный кинжал из руки Оуэна. Она повернулась к Лучану и всадила кинжал в его грудь полдюжины раз с такой силой, что кинжал погружался по рукоять. Наблюдая за ее бешеной, исступленной яростью, Кэлен не могла и помыслить, как измывался над ней этот зверь.
Ее гнев прошел, и Мэрили снова испуганно прижалась к Оуэну.
Кэлен необходимо было добраться до Ричарда. Она была свободна, и способность двигаться вернулась к ней. Женщина стала пробираться по кромке битвы, держась ближе к стенам, мимо людей, которые, видя ее, думали, что она станет легкой добычей. Но они не знали, что ее отец, король Вайборн, учил ее пользоваться мечом. Не знали, что один из лучших воинов мира, муж Матери-Исповедницы и Искатель Истины Ричард Рал, отточил ее умение до смертоносного искусства, обучив жену использовать ее небольшой вес и достичь смертельной скорости. Короче, эти люди совершали последнюю ошибку в своей жизни.
По открытому пространству от бараков к месту сражения приближалась толпа проснувшихся и вполне готовых к бою солдат. Все они направлялись к Ричарду. Кэлен точно знала, что их слишком много. Люди лорда Рала не могли остановить атаку солдат. Враги лавиной стремились к Ричарду.
Кэлен услышала оглушающий треск, похожий на молнию, стены укреплений вспыхнули огненным светом. Она отвернулась и прикрыла глаза. Ночь озарилась и превратилась в день и в то же мгновение темнота, чернее любой ночи, опустилась на лагерь.
Сверкающая добела раскаленная молния Магии Приращения, шипя и сверкая, пронеслась сквозь трескавшуюся черную пустоту Магии Ущерба, создавая неистовую двойную молнию, присоединяющуюся к ужасной цели.
Казалось, полуденное солнце упало среди них. Воздух превратился в пылающий жар и свет. Как ни старалась, Кэлен не могла дышать перед лицом такой силы.
Ярость Ричарда собрала обе данные ему магии в единое целое. Во взрывоопасное мгновение ужасная вспышка света высвободилась и опустошающим потоком пронеслась по внутреннему пространству укреплений, испепеляя солдат Имперского Ордена. Тихая и темная ночь опустилась на лагерь. Ошеломленные мужчины и женщины стояли среди моря тел, внутренностей и неузнаваемых останков вражеских солдат.
Битва окончилась. Ночь окончилась. Люди Бандакара обрели день. Женщины начали выть и плакать в исступлении от обретенной свободы. Они знали многих мужчин, пришедших освободить их, и с благодарностью обнимали грязных и усталых освободителей, переполняемые радостью. Женщины обнимали друзей, родственников и незнакомцев. Мужчины тоже плакали от облегчения и счастья.
Кэлен поспешила по лабиринту ликующих людей, толпящихся на открытой площади. Люди приветствовали ее, радуясь, что она тоже на свободе. Многие из них хотели поговорить с ней, но она бежала к Ричарду, не обращая на них внимания.
Муж стоял в стороне, опираясь на стену, верная Кара поддерживала его. Лорд Рал все еще сжимал в руке окровавленный меч, кончик клинка касался земли.
Оуэн тоже спешил к Ричарду.
— Мать-Исповедница! Я так рад и счастлив, что вы вернулись! — Мужчина посмотрел на улыбающегося Ричарда. — Лорд Рал, я хотел бы познакомить вас с Мэрили.
Женщина, которая недавно в остервенении втыкала нож в труп похитителя, теперь стеснялась заговорить. Она склонила голову, приветствуя Ричарда.
Ричард выпрямился и улыбнулся. Кэлен так любила эту улыбку, наполненную радостью жизни.
— Я счастлив познакомиться с тобой, Мэрили, — приветливо произнес он. — Оуэн рассказывал нам о тебе и о том, как много ты для него значишь. Несмотря на все, что произошло, ты всегда была на первом месте в его сердце и душе. Его любовь к тебе подвигла его изменить свою жизнь, отказаться от роли раба и стать одним из лучших защитников вашего народа.
Она была поражена всем произошедшим и его словами.
— Лорд Рал пришел к нам и сделал кое-что более важное, чем спас нас всех, — поделился Оуэн с Мэрили самым важным. — Лорд Рал подарил мне храбрость сражаться за тебя, сражаться, чтобы спасти тебя. Мы все сражались за собственные жизни и жизни тех, кого мы любим.
Сияющая Мэрили подошла к Ричарду и поцеловала его в щеку.
— Спасибо вам, Лорд Рал, — уже не смущаясь, поблагодарила она. — Я и не знала, что мой Оуэн способен на такое.
— Поверь мне, мы тоже в этом сомневались, — съязвила Кара. Но Мэрили вряд ли поняла ее. Морд-Сит похлопала Оуэна по плечу. — Но он справился.
— И я поняла ценность того, что произошло, ценность того, чему вы научили наших людей, — обратилась Мэрили к Ричарду.
Лорд Рал еще улыбался им, но не смог сдержать душивший его кашель. Атмосфера радости освобождения внезапно изменилась. Люди столпились вокруг них, поддерживая своего вождя. Кэлен увидела кровь, бегущую по подбородку мужа.
— Ричард! Нет… — закричала она.
Люди осторожно опустили лорда Рала на землю. Он схватился за рукав жены, притягивая ее поближе. Кэлен видела слезы, текущие по лицу Кары.
Казалось, в этом сражении Ричард потратил остаток последних сил. Он соскользнул в роковую фазу действия яда, и они ничего не могли для него сделать.
— Оуэн, как далеко до твоего города? — спросил Ричард осипшим голосом, тяжело дыша после приступа кашля.
— Недалеко: час ходу, если мы поторопимся.
— Человек, который мог сделать яд и противоядие… он жил там?
— Да. Его дом все еще в Уилтертоне, — подтвердил мужчина.
— Отведи меня туда.
Оуэн выглядел озадаченным, но нетерпеливо кивнул.
— Конечно.
— Быстрее, — Ричард попытался встать. Но не смог. В толпе появился Том. Дженнсен тоже была здесь.
— Принесите какие-нибудь жерди, и еще парусину или шерстяные одеяла, — распорядился Том. — Мы сделаем носилки. Их понесут четверо мужчин. Будем бежать и быстро доставим лорда Рала на место.
Люди побежали к зданиям, чтобы найти необходимые для постройки носилок вещи.

Глава 65

Кэлен быстро вынула жестянку с полки и открыла ее. В емкости содержался желтый порошок. Это был правильный цвет. Она наклонилась и показала его Ричарду, лежащему на носилках. Он дотянулся до банки и взял шепотку.
Понюхал, положил чуть-чуть на язык и кивнул.
— Совсем немного, — прошептал он, протягивая к ней руку. Кэлен подставила ладонь, на которую он насыпал немного порошка. Остаток Ричард вытряхнул на пол, не в силах насыпать его обратно. Кэлен добавила маленькую порцию порошка с ладони в один из горшков с кипящей водой.
Тканый мешочек с травами был опущен в другой мешочек с горячей водой. Алкалоиды из сушеных грибов набухли в масле. Другие люди, следуя указаниям Ричарда, растерли стволы растений.
— Лобелия, — сказал Ричард, закрыв глаза.
Оуэн наклонился к нему.
— Лобелия? — переспросил он.
Ричард кивнул.
— Она должна быть среди высушенных растений.
Оуэн повернулся и начал искать. Сотни маленьких квадратных ящичков располагались в стенах дома, где работал человек, изготовивший яд и противоядие. Это было маленькое, в одну комнату, плохо освещенное строение со скудным убранством. Оно не слишком отличалось от домов других травников, которые приходилось видеть Кэлен, но этот человек собрал превосходную коллекцию ингредиентов. Более того, однажды он приготовил противоядие, и по всей видимости, из того, что находилось в доме.
— Вот оно! — Оуэн поднес сумку к Ричарду, чтобы тот мог посмотреть. — На этикетке указано «лобелия».
— Измельчи небольшой кусочек, величиной с половину твоего ногтя, просей и выкинь волокна, и затем положи оставшееся в бутылку с темным маслом, — разъяснил Ричард.
Он разбирался в растениях, но его познаний явно было бы недостаточно, чтобы приготовить лекарство. Казалось, его направляет сам дар.
Лорд Рал то ли находился в трансе, то ли говорило его подсознание. Кэлен точно не могла в этом разобраться. Муж дышал с трудом. Женщина не знала, что еще можно сделать для его спасения. Если же они ничего не сделают, он скоро умрет. Пока Ричард лежал на носилках, ему было достаточно комфортно, но это не поможет ему выздороветь.
Они быстро добежали до Уилтертона, но Кэлен казалось, что прошло слишком много времени.
— Тысячелистник, — прошептал Ричард.
— В каком виде? — наклонилась она уточнить.
— Масло.
Кэлен прошла вдоль полок с маленькими бутылочками и нашла одну с надписью «масло тысячелистника». Она опустилась и показала склянку темного стекла Ричарду.
— Сколько? — Женщина подняла руку мужа и поместила на нее бутылочку, чтобы он мог определить количество. — Сколько?
— Она полная? — переспросил больной.
Кэлен быстро вытащила деревянную пробку.
— Да.
— Половину, — решил Ричард. — Добавь к другим маслам.
— Я нашла пиретрум, — объявила Дженнсен, слезая с табуретки.
— Приготовь раствор, — пояснил Ричард.
Кэлен вставила пробку обратно и присела рядом с Ричардом.
— Что дальше?
— Приготовь настойку коровяка.
— Коровяк, коровяк, — бормотала Кэлен, поворачиваясь к полкам.
Следуя указаниям Ричарда, полдюжины человек работали над противоядием: кипятили, смешивали, крошили, растирали, процеживали и вымачивали. Они смешивали те препараты, которые уже были готовы, и разделяли те, над которыми работали. Их работа, разнообразные задания, которые давал им Ричард, складывались и вели к точно определенным результатам.
Ричард жестом подозвал Оуэна. Мужчина, опускаясь на колени возле постели умирающего, отряхнул штаны.
— Холод, нам нужно что-то холодное, — проговорил Ричард. — Нам нужно найти способ охладить это.
Оуэн немного подумал.
— Здесь неподалеку есть ручей.
Ричард показал на приготовленные ингредиенты.
— Слей содержимое этих мисок в котел кипящей воды вместе с порошками. Затем отнеси котел к ручью. Опусти котел в воду, чтобы охладить его. — Ричард предостерегающе поднял палец, — Но не ставь котел слишком глубоко в воду, и не дай воде перелиться через край, это все погубит.
— Не дам, — склонил голову Оуэн.
Он нетерпеливо ждал, пока Кэлен выльет содержимое мисок в котел. Женщина не знала, есть ли какой-то смысл в том, что они делают, но верила в разум и дар Ричарда. Конечно, он все просчитал и принял во внимание все возможные сложности, которые могут возникнуть. Если дар направляет его в процессе приготовления противоядия, это спасет ему жизнь.
Кэлен не знала, что еще могло бы помочь.
Она подала Оуэну котел. Парень побежал к двери, чтобы поставить его в холодный ручей. Кара последовала за ним увериться, что ничего не случится с единственным веществом, способным спасти жизнь Ричарда.
Дженнсен села на пол с другой стороны от ложа брата и взяла его за руку. Кэлен отбросила волосы с лица, села рядом с Ричардом и взяла его за руку, ожидая возвращения Кары и Оуэна.
Бетти стояла в дверном проеме, подняв уши, обнадеживающе махая хвостом, когда Дженнсен или Кэлен смотрели на нее.
Казалось, до возвращения Оуэна прошли часы, хотя Кэлен знала, что на самом деле прошло очень мало времени.
— Процедите раствор через ткань, но не натягивайте ее туго, просто дайте жидкости пройти сквозь ткань, пока не наберете половину чашки, — направлял их действия Ричард. — Когда сделаете это, добавьте к жидкости масла.
Все смотрели, как Кэлен выполняет его инструкции, подавая то, что ей было нужно, забирая использованные предметы. Набрав достаточно жидкости в чашку, она добавила масла.
— Помешай это палочкой корицы, — сказал Ричард. Оуэн вскочил на табурет.
— Помнится, я видел где-то корицу.
Он быстро нашел палочку и подал ее Кэлен. Она помешала золотую жидкость, но это не помогло.
— Вода и масло не хотят смешиваться, — пояснила она Ричарду.
Его голова откатилась в противоположную от нее сторону.
— Продолжай мешать. Наступит момент, когда они внезапно соединятся.
Сомневаясь, Кэлен продолжала следовать инструкции. Она видела, что масло слилось в шарик и не смешивается водой. Чем больше оно охлаждалось, тем меньше было похоже, что когда-нибудь у нее что-нибудь получится.
Кэлен почувствовала, что слезы бегут по лицу и падают с кончика подбородка.
Жидкость в чашке остывала. Она продолжала мешать, не желая говорить Ричарду, что ничего не получается, судорожно глотая растущий ком в горле.
Содержимое чашки начало густеть. Кэлен задохнулась. Она моргнула. Внезапно вода и масло смешались в одну густую, сиропообразную жидкость.
— Ричард! — воскликнула она. — Получилось. Все перемешалось. Что теперь?
Он поднял руку.
— Готово. Дай его мне.
Дженнсен и Кара помогли ему сесть. Кэлен взяла чашку двумя руками и осторожно поднесла к губам мужа. Она наклонила ее, чтобы он мог пить. Ричард пил, временами останавливаясь, стараясь не кашлять.
В чашке было гораздо больше зелья, чем в маленькой бутылочке, но Кэлен посчитала, что, возможно, доза лекарства должна быть увеличена, поскольку Ричард принимает его очень поздно.
Когда он закончил пить, женщина подняла чашку и поставила ее на стол.
Она слизала капли жидкости с пальцев. Противоядие слегка пахло корицей, а на вкус было сладким и пряным. Она надеялась, что состав был правильным.
Ричард пытался восстановить дыхание. Люди осторожно положили его на носилки. Руки лорда Рала дрожали. Выглядел он прескверно.
— Дайте мне отдохнуть, — пробормотал он.
Бетти, все еще стоявшая на пороге, пристально смотрела, заблеяв от нетерпеливого желания войти.
— С ним все будет в порядке, — успокаивающе сказала Дженнсен подруге. — Оставайся там и дай Ричарду отдохнуть.
Бетти тихо отошла и легла на пороге, ожидая остальных. Ночь будет долгой. Кэлен не думала, что ей удастся заснуть, пока она не. узнает, что с Ричардом все в порядке.

Зедд показал.
— Здесь еще один, которого нужно убрать, — обратился он к Чейзу.
Чейз был одет в кольчужную рубашку поверх туники из дубленой кожи. Плотные черные штаны держала серебренная пряжка, украшенная знаком хранителя границы. Под черным плащом на ремешках крепился небольшой арсенал: начиная от маленьких тонких шипов, умещавшихся в кулаке и предназначенных для аккуратного прокалывания черепа, до серповидной боевой секиры, используемой для отделения головы одним ударом. Чейз был смертоноснее, чем любой из их защитников.
Так и оказывалось в прошлом, когда им нужны были особые дарования хранителя границы. Чейз казался человеком, не имеющим узкой специализации.
Великан перешел через крепостной вал и наклонился, чтобы вытащить нож из тела.
— Вот он где, — довольно фыркнул Чейз, поднося нож с ореховой рукояткой к свету для осмотра. — Я уж было забеспокоился, что потерял его.
Он, не глядя, вложил нож в пустые ножны. Потом мужчина поднял окоченевшее тело, схватив его за пояс одной рукой, подошел к амбразуре и выкинул труп в проем.
Зедд посмотрел через край. За стеной начинался гранитный обрыв, так что выброшенный предмет пролетит не менее нескольких тысяч футов, прежде чем соприкоснется со скалой. Далеко внизу раскинулся лес.
Золотое солнце висело низко над горами. Облака окрасились полосками золотого и оранжевого цвета. С такого расстояния Эйдиндрил выглядел прекрасным как никогда, но Зедд знал, что сейчас город превратился в пустынное место. В нем нет людей, которые могли бы вдохнуть в него жизнь.
— Чейз, Зедд, — позвала мужчин с порога Рэйчел. — Тушеное мясо готово.
— Самое время, — махнул иссохшей рукой старый волшебник. — Человек может умереть с голоду, дожидаясь вашего ужина.
Рэйчел уперлась в бок кулаком, в котором была зажата ложка, и показала на него пальцем другой руки.
— Если не перестанешь говорить мне разные гадости, вовек не получишь ужина.
Чейз взглянул на Зедда.
— И ты еще думаешь, что у тебя неприятности! Никогда не представлял, что воспитывать девочку, которая не достает мне до пояса, — такое испытание.
Зедд вслед за Чейзом прошел в дверь, проделанную в толстой каменной стене.
— С ней всегда так трудно? — спросил он друга.
Чейз потрепал Рэйчел по волосам, проходя мимо.
— Всегда, — доверительно сообщил он.
— Тушеное мясо удалось? — поинтересовался Зедд, — Достаточно хорошо для моего языка?
— Моя новая мама научила меня готовить его, — напевно и интригующе ответила девочка. — Рикка кое-что дала мне, прежде чем уйти, сказала, что получится хорошо.
Зедд пригладил буйные седые волосы.
— Что ж, Эмма готовила лучше всех известных мне женщин.
— Должно быть хорошо, — подвела итог обсуждению Рэйчел. — И я дам вам печенья к мясу.
— Печенья?
— Конечно, тушеное мясо не будет тушеным мясом без приличного печенья, — утверждала юная повариха.
Зедд уставился на девочку.
— Почему, вот о чем я тоже всегда думал… — задумчиво протянул он.
— Ты лучше дай мне сначала попробовать, правильно ли она приготовила, — сказал Чейз, пока они проходили по украшенным драпировками залам Башни. — Ненавижу, когда ты делаешь замечания, даже не зная, насколько съедобно мясо.
— Фридрих помогал мне в трудных местах, — заметила Рэйчел. — Он сказал, что все хорошо.
— Увидим, — ответил Чейз.
Рэйчел повернулась и показала на него своей деревянной ложкой.
— Но тебе следует хорошенько вымыть руки перед едой, — распорядилась девочка. — Я видела, как ты выбросил мертвого человека через стену. Ты должен вымыть руки, прежде чем сесть за стол.
Чейз одарил Зедда взглядом, исполненным стоической выдержки.
— Где-то сейчас какой-нибудь мальчишка наслаждается жизнью, возможно, тащит с собой мертвую лягушку и не подозревает о том печальном факте, что когда-то ему предстоит жениться на маленькой мисс Мойте-руки-перед-едой.
Зедд улыбнулся. Когда хранитель границы удочерил Рэйчел, Зедд подумал, что лучшего нельзя и пожелать. Рэйчел думала также, и похоже, ее мнение с тех пор не изменилось. Малышка крепко привязалась к Чейзу.
Когда они сидели за столом, перед веселым огнем в очаге, и Зедд доедал третью миску, он не смог припомнить, чтобы Башня была когда-либо таким прекрасным местом. Это потому, что он сидит в кругу друзей в зале Башни Волшебников, и с ними ребенок.
Фридрих, посланный Ричардом предупредить Зедда о приближающейся атаке на Башню, обнаружил, что опоздал. Он поработал головой и нашел Чейза, старого друга Ричарда, о котором тот как-то упоминал.
Когда Чейз отправился спасать Зедда и Эди, Фридрих вернулся обратно к Башне, чтобы шпионить за теми, кто ее захватил. Осторожно наблюдая и не показываясь на глаза Сестрам, он смог предоставить Чейзу и Зедду исчерпывающую информацию о количестве врагов и их распорядке, а потом помог им отвоевать Башню.
Фридрих нравился Зедду. Он не только превосходно владел ножом, но и был великолепным собеседником. Фридрих не боялся, подобно некоторым, беседовать с волшебником, поскольку сам был женат на колдунье. Прожив всю свою жизнь в Д'Харе, он умел правильно понимать сказанное.
Рэйчел показала вырезанного из дерева ястреба.
— Посмотри, что Фридрих для меня сделал, Зедд. Разве это не самая прекрасная вещь, какую ты когда-либо видел?
— Конечно, самая прекрасная, — улыбнулся Зедд.
Фридрих усмехнулся:
— Это ничто, если бы я нашел здесь хоть какой-нибудь лист золота, я бы позолотил ястреба, — он откинулся назад и улыбнулся. — Именно этим я зарабатывал на жизнь, пока лорд Рал не сделал меня хранителем границы.
— Знаете ли, Башня сейчас еще более беззащитна для тех, кто может захотеть ее захватить, и в ней нет магии, чтобы защитить тех, кто здесь уже обитает, — бесцеремонно протянул Зедд, обращаясь к обоим мужчинам. — Я прекрасно могу обороняться от тех, на кого подействует магия, но не от других людей.
— Похоже на то, — кивнул Чейз.
— Ну, что ж, такова жизнь, — продолжал Зедд. — Я подумал, что раз границы больше не существует, и учитывая все возникающие проблемы, возможно, вы вдвоем возьмете на себя эту ответственность и поможете мне защитить Башню Волшебников. Я не намного меньше соответствую этому заданию, чем человек, специально обученный подобным вещам. — Зедд откинулся назад, лукаво подняв бровь. — Это жизненно важно.

Предыдущая страница 34 Следующая страница


35 Терри Гудкайнд

Облокотившись локтями на стол, Чейз жевал печенье.
Наконец он помешал ложкой в миске.
— Да, может случиться беда, если Джегань пошлет изначально неодаренных, чтобы снова прибрать Башню к рукам. — Он обдумывал предложение старого волшебника. — Эмма поймет.
— Приведи ее сюда, — пожал плечами Зедд.
— Привести ее сюда? — нахмурился Чейз.
Зедд обвел рукой окружающее пространство.
— В Башне достаточно места.
— Но что мы будем делать с нашими детьми? — Чейз отодвинулся от стола. — Ты ведь не хочешь видеть никого из моих детей в этой Башне? Они будут бегать туда-сюда, играть в залах. Это сведет тебя с ума. К тому же, каждый следующий еще хуже предыдущего, — добавил он, скосив на Рэйчел один притворно сердитый глаз.
Девочка хихикнула из-за печенья.
Зедд запомнил звучание детского смеха в Башне, звуки удовольствия и жизни.
— Да, это будет нелегко, — согласился он, — но это все, в конце концов, ради защиты Башни. Разве моя небольшая жертва не стоит организации ее защиты?
Рэйчел переводила взгляд с Чейза на Зедда.
— Моя новая сестра, Ли, может принести тебе Кота, Зедд.
— Точно, — воскликнул Зедд, взмахивая руками. — Я не видел Кота целую вечность! Она хорошо заботится о нем?
— О, да. Мы все хорошо заботились о Коте, — серьезно кивнула девочка.
— Что ты думаешь об этом, Рэйчел? — наконец спросил Чейз, — Ты хочешь жить здесь, в этой грязной старой башне вместе с этим старым ворчуном?
Рэйчел подбежала и обняла его ногу.
— О, да, можно? Пожалуйста. Это было бы так здорово.
— Тогда, полагаю, решено, — вздохнул Чейз. — Но тебе надо прилично себя вести и не шуметь, чтобы не надоедать Зедду.
— Я обещаю, — воскликнула Рэйчел. Она нахмурилась, посмотрев на Зедда. — А мама должна будет ползти по узкому туннелю, чтобы попасть сюда, как мы делали?
Зедд хихикнул.
— Нет, мы позволим ей войти более достойным путем. Как подобает леди, — он обернулся к Фридриху. — Как тебе мое предложение, хранитель границы? Хочешь ли ты продолжать дело, порученное тебе лордом Ралом, и остаться, чтобы помочь нам защитить Башню?
Фридрих медленно повернул птицу, стоящую на кончике крыла, раздумывая.
— Ты знаешь, — добавил Зедд, — пока мы будем дожидаться атаки, для тебя здесь найдется дело. Здесь, в Башне, много старинных позолоченных вещей, которые нужно восстановить. Может быть, ты согласишься стать официальным позолотчиком Башни? У нас достаточно золотых листов. А когда жители вернутся в Эйдиндрил, у тебя будет достаточно надежных клиентов.
— Не знаю, — уставился в стол Фридрих. — Это приключение всем хорошо, но с тех пор как умерла моя жена, Алтея, я не очень интересуюсь такими вещами.
— Я понимаю тебя, — кивнул Зедд. — Но думаю, что для тебя будет хорошо получать плату за какое-то полезное дело.
— Хорошо, тогда я принимаю твое предложение, волшебник, — улыбнулся Фридрих.
— Прекрасно, — одобрил решение Чейз. — Мне очень понадобится помощник, когда придется запирать провинившихся детей в подземелье.
Рэйчел засмеялась, усевшись на пол.
Чейз отодвинул стул и встал.
— Что ж, Фридрих, если мы собираемся быть хранителями Башни, наш долг обойти все и убедиться в том, что мы организовали надежную защиту. В таком большом здании, как это, помощь Рикки могла бы оказаться весьма полезной.
— Только не забудьте про щиты, — напомнил Зедд, когда они выходили из комнаты.
Когда двое мужчин вышли, Рэйчел протянула старому волшебнику еще печенья, чтобы он мог доесть очередную порцию мяса. Ее маленькие брови озабоченно сошлись.
— Когда мы будем жить здесь, мы очень постараемся вести себя тихо ради тебя, Зедд, — пообещала девочка.
— Ну, знаешь, Рэйчел, Башня достаточно велика. Я сомневаюсь, что вы сильно потревожите меня, если ты и твои сестры и братья захотите немного поиграть.
— Правда?
Зедд достал из кармана старый кожаный мяч, разрисованный выцветшими голубыми и розовыми зигзагами.
Глаза Рэйчел изумленно распахнулись.
— Я нашел этот старый мяч, — объяснил он, размахивая печеньем. — Думаю, у него бывали лучшие времена, когда кто-то играл с ним. Как думаешь, тебе и твоим братьям и сестрам понравится играть с ним, когда вы будете здесь жить? Ты можешь прыгать с ним в залах внизу, сколько тебе угодно.
Она от изумления открыла рот.
— Правда, Зедд? — недоверчиво уточнила она.
— Правда, — хмыкнул старик, глядя на ее лицо.
— Может быть, я могу поиграть с ним в темном зале, который издает смешные звуки. Тогда я не потревожу тебя.
— Игра с мячом в этом странном месте, полном смешных звуков, вряд ли может доставить слишком много хлопот.
Девочка забралась к нему на колени, обвила руками его шею и крепко обняла.
— Гораздо приятнее обнимать тебя теперь, когда ты придумал, как снять этот ужасный ошейник.
Пока она обнимала его, Зедд погладил ее по худенькой спинке.
— Да, малышка, да, это правда.
Девочка отклонилась назад и посмотрела на него.
— Я так хочу, чтобы Ричард и Кэлен тоже могли поиграть здесь с мячом, иногда я по ним ужасно скучаю.
— Я тоже, малышка, — улыбнулся Зедд. — Я тоже.
— Не огорчайся, Зедд, — нахмурилась девочка, глядя на него. — Я не буду сильно шуметь и постараюсь не мешать тебе.
— Боюсь, тебе еще многое предстоит узнать об игре с мячом, — шутливо погрозил ей пальцем волшебник.
— Узнать?
— Конечно. Смех неразделим с игрой в мяч, также как печенье с тушеным мясом.
Рэйчел нахмурилась ее больше, не будучи уверенной, что он говорит правду.
Он поставил девочку на пол.
— Вот что я тебе хочу предложить. Почему бы тебе не пойти со мной в одно место? Там я покажу тебе, что имею в виду.
— Правда, Зедд? — обрадовано переспросила она.
— Правда, — потрепал ее по светлым волосам Зедд. Он взял со стола мяч. — Пойдем-ка, посмотрим, удастся ли нам показать этому мячу, как надо хорошо проводить время.

Глава 66

Ричард прислонился к скале в тени высоких белых дубов, глядя на линию серебряных кленов, поблескивающих на ветру. После прошедшего накануне дождя в воздухе пахло свежестью. Облака ушли, оставив после себя чистое ясное голубое небо. У него в голове наконец появилась ясность, как в лучшие дни.
Прошло три дня, прежде чем он окончательно оправился от действия яда. Его дар не только помог ему вернуть Кэлен, но и вылечил его самого.
Жители Уилтертона теперь пытались снова сложить вместе осколки своей жизни. Это было нелегко, поскольку они потеряли очень многих, и некем было заменить погибших родственников и друзей. Тем не менее, теперь они были свободны и почувствовали, что в будущем жизнь станет лучше.
Но обретение свободы еще не означает, что они останутся на этом пути.
Ричард оглядел широкую долину, раскинувшуюся рядом с городом. Люди трудились на полях и пасли стада. Они вернулись к нормальной жизни. Лорду Ралу не терпелось выйти на свой путь, жить своей жизнью. Участие в борьбе с врагом в Бандакаре оторвало их от важных дел, не давало вернуться к людям, которые их ждали.
Ричард гадал, было ли все, что произошло здесь, столь уж важным. Пока рано судить, началось ли все здесь или решилось ли здесь будущее.
Но, конечно, мир уже никогда не будет прежним.
Ричард наблюдал, как Кэлен выходит из ворот. Следом шла Кара. Бетти весело скакала по сторонам, стараясь понять, куда они собираются идти. Дженнсен должна была отпустить ее побегать. Бетти выросла и всю свою жизнь проведет в движении. Коза не задерживалась долго на одном месте. Может быть, поэтому она всегда хотела пойти за Ричардом или Кэлен. Она признала их семьей и хотела быть с ними.
— Так что она собирается делать? — спросил Ричард у Кэлен, когда она подошла к нему и сбросила мешок на землю.
— Не знаю, — Кэлен ладонью прикрыла глаза от солнца. — Думаю, ей хотелось бы рассказать тебе первому. Кара бросила свой мешок рядом.
— Думаю, она колеблется и не знает, что делать.
— Как ты себя чувствуешь? — Кэлен села рядом с мужем и коснулась его плеча.
Ее прикосновение действовало умиротворяюще.
— Я же говорил тебе, прекрасно, — улыбнулся ей Ричард.
Он оторвал полоску сушеной оленины и жевал ее, глядя, как Дженнсен, Том, Оуэн, Мэрили, Энсон и еще несколько человек наконец прошли через ворота и двинулись через поле, по грудь утопая в густой зеленой траве.
— Я проголодалась, — сказала Кэлен. — Можно и мне кусочек?
— Конечно, — Ричард достал полоски мяса и протянул еду женщинам.
— Лорд Рал, мы пришли чтобы попрощаться с вами, — обратился Энсон, когда маленькая группа присоединилась к Ричарду, Кэлен и Каре, ожидавшим в тени дубов. — Вы не будете возражать, если мы проводим вас до перевала?
— Будем только рады.
— Лорд Рал, почему вы едите мясо? — нахмурился Оуэн. — Вы же только что укротили свой дар. Разве это не нарушит равновесие?
— Нет, — улыбнулся Ричард. — Видишь ли, именно то, что я неправильно трактовал понятие равновесия и послужило причиной всех сложностей, связанных с даром.
Оуэн выглядел озадаченным.
— Что вы имеете в виду? Вы же говорили, что вам нельзя есть мясо, чтобы уравновесить убийства, которые вам приходилось совершать. После битвы в лагере разве больше нет необходимости удерживать дар в равновесии?
Ричард глубоко вдохнул и медленно выдохнул, глядя на горы.
— Видишь ли, дело в том, что я должен извиниться перед всеми вами, — пояснил он. — Вы слушали меня, но я не слушал сам себя. Кейджа-Ранг пытался помочь мне, оставив слова на статуе, те слова, которые я прочел вам: «Будь достоин победы». Но они предназначались мне больше, чем кому-либо.
— Ничего не понимаю, — признался Энсон.
— Я сказал вам, что ваши жизни принадлежат вам, и что у вас есть право защищать их. Но при этом себе я сказал, что не должен есть мяса, чтобы уравновесить убийства, которые я совершаю на самом деле для того, чтобы защитить свою жизнь и тех, кого я люблю. Я защищался и убивал тех, кто нападал на меня и других невинных людей, но решил что это неправильно, аморально. Вот почему я думал, что совершая убийства, я должен внести изменения в магию, которая помогает мне, чтобы поддержать равновесие.
— Но ведь магия меча не помогала тебе, — возразила Дженнсен.
— Да, и это должно было натолкнуть меня на мысль, потому что и магия меча и мой дар, хотя и имеют разную природу, одинаково отреагировали на мои иррациональные действия. Магия меча стала вредить мне, поскольку я, отказавшись есть мясо, объявил, что не до конца верю в справедливость своих действий, когда применяю силу против тех, кто совершает насилие. Магия Меча Истины зависит от убеждений хозяина меча, она срабатывает только против тех, кого Хранитель меча считает врагами. Она никогда не сработает против друга. В этом и был ключ, который я должен был понять. — Ричард облегченно вздохнул. — Когда я решил, что, пользуясь мечом, должен как-то это уравновешивать, я фактически признал некую ущербность, неправильность своих действий. Я оказался в плену старой веры, которую прививали мне всю жизнь, как и людям Бандакара, что убийство всегда неправильно, поэтому магия меча стала убивать меня. Магия Меча Истины, как и мой дар, стали бы снова жизнеспособны, если бы я до конца поверил, что не надо уравновешивать убийства, поскольку, убивая, я поступаю не только нравственно, но и единственно возможным способом. Отказавшись от мяса, я отказался от морального права на самозащиту, отказался от права защищать жизнь. Убеждение, что я должен соблюдать равновесие, послужило причиной противостояния, которое привело к головным болям и тому, что сила Меча Истины обратилась против своего хозяина. Я сам все это сделал.
Ричард нарушил Первое Правило Волшебника, поверив в ложь о том, будто убивать всегда аморально, поскольку боялся, что это правда. Он нарушил и Второе Правило, но куда хуже, он нарушил Шестое Правило. Поступив так, он отказался от разума в пользу слепой веры. Неудачи, связанные с его даром и силой меча, стали прямым следствием неразумного мышления.
К счастью, прислушавшись к Восьмому Правилу, он смог пересмотреть свои действия и найти ошибку в собственных размышлениях. Только тогда он сумел исправить ситуацию.
И, наконец, смог реализовать Восьмое Правило.
Ричард перенес вес на другую ногу, наблюдая за лицами окружающих.
— Я должен был понять, что мои действия не только моральны и не угрожают равновесию, но и сами уравновешены причиной моих действий. Убийство порой не только справедливо, но и может быть единственно правильным и нравственным поступком. Мне следовало понять то, что я просил понять вас: я сам должен быть достоин победы.
Оуэн, внимательно смотревший на Ричарда, пока тот говорил, кивнул.
— Учитывая обстоятельства, я полагаю, мы можем понять, почему вы совершили такую ошибку.
Дженнсен, чьи рыжие волосы сияли на фоне зеленых деревьев и травы, прищурилась, глядя на Ричарда против солнца.
— Да, иногда я радуюсь, что я изначально неодаренная, — произнесла она, вздыхая. — Быть волшебником ужасно трудно.
Люди кивнули, выражая согласие.
— В жизни много трудного, — улыбнулся сестре Ричард. — Кое-что и тебя касается. Например, выбор. Что ты решила?
Дженнсен сжала руки и посмотрела на Оуэна, Энсона и других пришедших с ними людей.
— Ну, это больше не Империя Изгнанных, опустошенная злобной тиранией. Теперь это часть Империи Д'Хара. Эти люди хотят того же, что и мы. Думаю, я останусь с ними на какое-то время и помогу им стать частью огромного мира, раз уж я уже начала этим заниматься. Я решила принять твое предложение, Ричард, и помочь им. — Лорд Рал улыбнулся сестре и провел рукой по ее прекрасным волосам. — Но при одном условии, — добавила она.
Он опустил руку.
— Условии?
— Ну да. Я же Рал, так что… — самым что ни на есть серьезным тоном заговорила Дженнсен. — Я подумала, что мне нужна надежная защита, я могу стать целью нападения, знаешь ли. Есть люди, которые хотят меня убить. Да и Джегань…
Ричард рассмеялся, прижав девушку к себе и не давая ей договорить.
— Том! Тебе, как защитнику Дома Рала, я приказываю остаться и оберегать мою сестру, Дженнсен Рал, — торжественно приказал он. — Это важное задание, которое имеет для меня огромное значение.
Том выгнул бровь.
— Вы уверены, лорд Рал?
Дженнсен пихнула юношу в бок.
— Конечно, уверен. Он бы не сказал, если бы не был уверен.
— Ты не слышал, что сказала леди? — нарочито недовольным тоном осведомился Ричард, — Я уверен.
Высокий светловолосый мужчина ухмылялся как мальчишка.
Дженнсен показала на стоявших людей и город позади них.
— Пока я была там с ним, люди все время приходили посмотреть на меня, чтобы убедиться, что я не ведьма, а Бетти не блуждающий дух. Хотя время от времени мне кажется, что они не так уж ошибаются насчет нее.
Ричард опустил взгляд и посмотрел на Бетти. Коза подняла голову.
— Думаю, из всех нас только Бетти знала правду о Николасе.
Услышав свое имя, коза навострила уши и замахала хвостом.
Дженнсен потрепала Бетти по холке.
— Теперь, когда эти люди поняли, что я не ведьма, хотя во мне есть похожие черты, я думаю, что смогу сыграть существенную роль в здешней жизни. — Она подняла нож и показала Ричарду изящную букву «Р» на рукояти. — Думаю, я могла бы быть официальным представителем Дома Ралов, если ты, конечно, одобришь эту идею.
— Думаю, что это превосходная идея, — усмехнулся Ричард.
— Я тоже думаю, что это было бы прекрасно, Дженнсен, — Кэлен кивком показала на восток. — Только не жди слишком долго, отправляйся в Хаутон, чтобы увидеться с Энн и Натаном. Они смогут оказать тебе ценную помощь, когда узнают, что Имперский Орден больше не угнетает этих людей. Они помогут тебе.
— Но разве они не собираются отправиться с вами? — скрестила пальцы Дженнсен. — Помогать вам?
— Энн считает своим долгом направлять жизнь Ричарда. Но я не уверена, что это приведет к чему-то хорошему. — Кэлен рукой скользнула по руке Ричарда. — Он лорд Рал. Он должен идти своей дорогой, не их.
— Они оба чувствуют ответственность за нас, — пояснил Ричард. — Натан Рал — провидец. Пророчество по своей природе нуждается в равновесии. Равновесие пророчества — свободная воля. Я сейчас нахожусь в состоянии равновесия и умею теперь его сохранять. Конечно, Энн с Натаном это не понравится, но, думаю, мне необходимо наконец освободиться от их опеки, хотя бы сейчас. Но это не самое важное. Я думаю, куда более важно, чтобы они сначала помогли людям здесь, в Бандакаре. Мы теперь знаем, как Джегань поступает с изначально неодаренными. Я думаю, что жизнь этих людей, которые пожелали освободиться и победили, защищая свою свободу, является руководством к действию. Энн и Натан смогут организовать защиту этих земель. Они также смогут научить вас истории человечества, что для вас особенно важно.
Когда Ричард поднял мешок и продел руки в лямки, Оуэн схватил его руку.
— Спасибо вам, лорд Рал, что показали мне, что моя жизнь имеет ценность.
Мэрили вышла вперед и обняла его.
— Спасибо, что научили Оуэна быть достойным меня.
Ричард и Оуэн рассмеялись. Кара одобрительно похлопала Мэрили по плечу. После этого смеялись уже все.
Бетти толкалась и бешено махала хвостом, показывая, что не хочет отставать от остальных.
Ричард наклонился и потрепал ее по ушам.
— Что касается тебя, подружка, то начиная с этого момента, я запрещаю тебе позволять всяким Скользящим лезть в твою симпатичную головку, чтобы шпионить за людьми.
Бетти толкнула его головой в грудь, пока он чесал ее уши, и заблеяла, словно хотела сказать, что ей искренне жаль.

Глава 67

Проходя под громадным голубым небом между вздымающимися стенами снежных гор, посреди деревьев, Ричард чувствовал радость оттого, что они снова встали на собственный путь. Ему будет недоставать Дженнсен, но ведь разлука не вечна. Сестре полезно будет пожить самостоятельно среди людей, которые учатся, как и она, жить собственной жизнью и узнают многое об огромном мире вокруг. Он сам ни на что не променял бы то, чему научился, с тех пор как отказался от защищенной жизни в Хартленде. Если бы не это, он ни за что не встретил бы Кэлен.
Приятно было пройтись и размять ноги. Ричард подтянул лук повыше к плечу, когда из-под ослепляющего дневного света они вошли в тихий лесной полумрак. Он подошел так близко к смерти, что даже почти потерял зрение, и теперь все вокруг казалось ему более ярким. Мхи выглядели более сочными, листья более блестящими, вздымающиеся сосны более величественными.
Глаза Кэлен казались зеленее, волосы — мягче, улыбка — теплее.
Также сильно, как когда-то он ненавидел сам факт того, что наделен даром, так же сильно сейчас он радовался своему дару. Дар — часть его существа, того, что он такое, часть его личности.
Кэлен однажды спросила у него, хотел бы он, чтобы она не обладала силой. Муж сказал, что никогда не пожелал бы этого, поскольку любит ее такой, какая она есть. Невозможно отрезать часть самого себя. Это все равно что отрицать собственную индивидуальность. Он не мог быть другим. Его дар — часть его самого. Его способности затрагивали все, что он делает.
Все проблемы, которые произошли с его даром, были вызваны самим Ричардом. Магия Меча Истины помогла ему понять, что убивает его. Так что это он потерпел неудачу, не сумев понять правду.
Вернуться и знать, что он снова живет в гармонии с собой и готов защищать себя и тех, кого любит, было невыразимо приятно. Ему нравилось быть защитником — не ради любви к сражениям, но из любви к жизни.
День был теплый, и путники взбирались по каменистой тропе к перевалу. Время от времени они миновали ущелья, от которых веяло холодом, но в отсутствие свирепого ветра в этом не было ничего неприятного.
На вершине они остановились у статуи Кейджа-Ранга, сидящего здесь уже тысячи лет в одиночестве, бодрствуя и возвышаясь над империей тех, кто не видел зла.
В некотором смысле эта статуя была монументом поражению. Там, где Кейджа-Ранга и его сподвижники потерпели неудачу, не сумев заставить этих людей видеть правду, Ричард преуспел — правда, не без помощи Кейджа-Ранга.
Ричард положил руки на холодный гранит, на слова «Талга Васстернич», которые помогли ему сохранить жизнь.
— Спасибо тебе, — прошептал он, наклоняясь к лицу человека, смотрящего на Столпы Творения, где Ричард нашел сестру.
Кара положила руки на слова, и Ричард удивился, увидев ее взгляд.
— Спасибо, что помог спасти лорда Рала, — расслышал он.
Когда путники начали спуск, пересекая открытые полосы и двигаясь к густому лесу, Ричард услышал крик оливкового тиранна — сигнал, которому он научил Кару, и который так хорошо им служил.
— Знаешь, Энсон много знает о птицах, — сказала Кара, когда они спустились к небольшому ручью.
Ричард осторожно пробирался сквозь паутину кедровых корней.
— Правда?
— Да. Пока ты отдыхал, у нас было время поговорить, — она положила руку на волокнистую кору красноватого ствола, чтобы сохранить равновесие. Морд-Сит перекинула длинную светлую косу на грудь, проведя по ней рукой до самого кончика.
— Он похвалил мой птичий крик, — похвасталась Кара.
Ричард взглянул на Кэлен. Жена пожала плечами, показывая, что не понимает, к чему клонит Кара.
— Я тоже говорил тебе, что ты хорошо его выучила, — ответил он.
— Я сказала ему, что это ты меня научил, и это крик короткохвостого соснового ястреба. Энсон сказал, что таких птиц, как короткохвостый ястреб, здесь нет. Крик, которому ты меня научил и мы использовали в качестве сигнала, принадлежит обычному оливковому тиранну. Я, Морд-Сит, кричу, как оливковый тиранн. Только представь!
Некоторое время они шли молча.
— У меня неприятности? — наконец поинтересовался Ричард.
— О, да, — провозгласила Кара.
Лорд Рал не смог сдержать улыбки, поскольку был уверен, что Морд-Сит не видит его, так же как не видит, что Кэлен обернулась, глядя через плечо, и смотрит на него с особенной улыбкой, предназначенной ему одному.
— Смотри, — подняла руку Кэлен, указывая вверх.
Через брешь в кронах кедров, на фоне ясного синего неба, путники увидели стаю черных птиц, кружащих над лесом и поднимающихся в потоках горного воздуха. Стая больше не охотилась на них. Хищники просто искали чего-нибудь на обед.
— Что там старики говорят? — спросила Кара. — Кажется что-то вроде того, что птицы, в поисках добычи кружащие над тобой в самом начале путешествия, — плохой знак.
— Да, — отозвался Ричард, — Но я не позволю какой-то старой присказке остановить меня. В любом случае, ты же идешь с нами.
Кэлен рассмеялась и получила в ответ сердитый взгляд их защитницы. Женщина от души засмеялась еще громче, и Ричард рассмеялся вместе с ней. Кара не смогла сдержаться, и когда она перевела взгляд на тропу, Ричард увидел улыбку, скользнувшую по ее лицу.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 12)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 15)
  • Глава 29 (Страница 15)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 16)
  • Глава 32 (Страница 17)
  • Глава 33 (Страница 17)
  • Глава 34 (Страница 18)
  • Глава 35 (Страница 18)
  • Глава 36 (Страница 19)
  • Глава 37 (Страница 19)
  • Глава 38 (Страница 20)
  • Глава 39 (Страница 20)
  • Глава 40 (Страница 20)
  • Глава 41 (Страница 21)
  • Глава 42 (Страница 21)
  • Глава 43 (Страница 22)
  • Глава 44 (Страница 22)
  • Глава 45 (Страница 23)
  • Глава 46 (Страница 24)
  • Глава 47 (Страница 24)
  • Глава 48 (Страница 25)
  • Глава 49 (Страница 25)
  • Глава 50 (Страница 26)
  • Глава 51 (Страница 27)
  • Глава 52 (Страница 27)
  • Глава 53 (Страница 28)
  • Глава 54 (Страница 29)
  • Глава 55 (Страница 29)
  • Глава 56 (Страница 30)
  • Глава 57 (Страница 30)
  • Глава 58 (Страница 31)
  • Глава 59 (Страница 31)
  • Глава 60 (Страница 32)
  • Глава 61 (Страница 32)
  • Глава 62 (Страница 33)
  • Глава 63 (Страница 33)
  • Глава 64 (Страница 33)
  • Глава 65 (Страница 34)
  • Глава 66 (Страница 35)
  • Глава 67 (Страница 35)


Терри Гудкайнд

Восьмое Правило Волшебника, или Голая империя

Цикл: "Меч Истины" - 8

Перевод: Ю. Ярунина

 Читать книгу

Аннотация

Идти - и сражаться. Сражаться - дабы принести свободу землям, стонущим под властью безжалостного Сноходца Джеганя, и людям, которых мучают и истязают стальные воины Имперского Ордена. Это - жребий и крест легендарного Ричарда Сайфера, лорда Рала, Искателя Истины. Это - предначертание для его супруги, Матери-Исповедницы Кэлен, и судьба, которую по доброй воле избрала его юная сестра Дженнсен. Слишком долго искал повелитель Мрака их. Теперь ОНИ ищут ЕГО - чтобы в муках, крови и опасности познать Восьмое Правило Волшебника...

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Сканирование книги: Sergius
Исправление ошибок: Лена Гутерман
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


Терри Гудкайнд

Биография

Терии Гудкайнд Терри Гудкайнд родился и вырос в Омахе, штате Небраска.На путь литературного творчества будущий писатель встал не сразу. Гудкайнда с детства притягивали необычные древние вещи,поэтому неудивительно, что он избрал профессию реставратора.После окончания "Школы Искусств" в родном городе,Гудкайнд занялся производством и реставрацией мебели.Также он делал скрипки и проводил реставрационные работы древних артефактов.Гудкайнд любил свою работу.
Это ТГ Через некоторое время Терри потянуло на природу. В 1983-ом году он вместе со своей женой Джерри уезжает в горы Северо-Восточной Америки и там, в лесу,возле океана строит дом, в котором живет и по сей день. Идея создания первой книги из серии "Меча Истины" родилась именно тогда, в лесной глуши, при строительстве дома.
Претворять свой план в жизнь Терри Гудкайнд начал в 1994 году. Тогда он написал и выпустил первую книгу цикла под названием "Первое Правило Волшебника". Книга разошлась с ошеломительным успехом. Первым персонажем, которого придумал Гудкайнд, стала Исповедница Келен, послужившая толчком к развитию сюжета. По словам самого автора, когда он начал писать, то понял, что это - занятие, которому можно было-бы посвятить всю свою жизнь.
Сейчас Терри Гудкайнд является признанным творцом жанра Фэнтэзи не только в Америке,но и во многих других странах. На данный момент существует восем книг из цикла "Мечь Истины" .

Оглавление