Терри Гудкайнд - Седьмое Правило Волшебника или Столпы творения

1 Терри Гудкайнд

Глава 1

Ощупывая карманы мертвеца, Дженнсен Даггет наткнулась на то, чего никак не ожидала найти здесь. Широко раскрыв глаза, она озадаченно смотрела на четкие печатные буквы, и холодный ветер шевелил ее волосы. Бумажный листок сложили дважды, превратив в маленький аккуратный квадратик. Дженнсен зажмурилась, словно надеялась, что, пока она не видит бумагу, слова исчезнут, подобно ночному призраку. Но они оставались на месте, разборчивые и реальные.
Хотя Дженнсен и знала, что мысль эта глупа, ей показалось, что мертвый солдат наблюдает за ее действиями. Не проявляя внешне своих эмоций, она украдкой взглянула в его глаза. Они были тусклыми и неподвижными. Говорят, покойники выглядят, как спящие. Этот не был похож на спящего. Его бледные губы были плотно сжаты, лицо - как восковое. На могучей шее багровело пятно.
Конечно, он не наблюдал за ней. Он вообще ни за кем теперь не наблюдал. Но поскольку голова его была повернута в сторону Дженнсен, было похоже, что он на нее смотрит.
Вверху, на каменистом утесе за спиной, голые ветви стукались друг о друга. Словно бряцали кости… Казалось, и лист бумаги в дрожащих руках Дженнсен тоже громыхает на ветру. Сердце ее, и так учащенно бившееся, заколотилось еще сильней.
Дженнсен похвалила себя за смелость и попыталась успокоиться. Попросту она позволила своему воображению зайти слишком далеко… Но ведь раньше ей никогда не приходилось видеть мертвеца, человека, который столь не правдоподобно неподвижен. Человека, который не дышит. Это просто ужасно! Дженнсен судорожно глотнула, пытаясь сдержать собственное бурное дыхание.
Ей не нравился этот мертвый взгляд, поэтому она встала, приподняла подол длинных юбок и обошла вокруг тела. Потом тщательно сложила листик бумаги по уже имеющимся сгибам и положила себе в карман. Ей еще придется побеспокоиться об этом. Дженнсен знала, как мать отреагирует на эти два слова на листе.
Намереваясь завершить поиски, она вновь присела около мертвеца на корточки. Теперь, когда его лицо было повернуто в другую сторону, казалось, будто он оглядывается назад, на тропу, с которой сорвался. И удивляется тому, что оказался на дне скалистой пропасти со сломанной шеей.
На плаще мертвеца не было карманов. Зато к его ремню были приторочены два подсумка. В одном находилось машинное масло, точильный камень и ремень для правки бритв. Другой подсумок был наполнен вяленым мясом. И ничего, что могло бы подсказать имя погибшего.
Знай он местность так же хорошо, как Дженнсен, он бы воспользовался длинным путем вдоль подножия утеса, а не тропой, проходящей по вершине, где пятна черного льда делали дорогу в это время года предательски опасной. Даже если бы он пожелал спуститься с тропы в пропасть, было бы умнее пройти по лесу, несмотря на густую чащобу и бурелом.
Но что случилось, то случилось!.. Вот бы найти вещь, которая могла бы подсказать его имя. Тогда, может быть, удастся отыскать его родственников или знакомых. А они бы захотели узнать, как он погиб…
Дженнсен изо всех сил старалась держаться за эту никчемную идею, потому что это придавало ей чувство безопасности. Но против своей воли опять стала размышлять, что же делал здесь погибший. Разумеется, тщательно сложенный лист бумаги говорил обо всем слишком очевидно. Однако ведь могла же быть и другая причина!
Если бы Дженнсен могла обнаружить эту причину!..
Надо проверить его карманы. А для этого придется немного отодвинуть его руку.
- Милостивые духи, простите меня, - прошептала она и взялась за мертвую плоть.
Негнущаяся рука мертвеца сдвинулась с большим трудом. Дженнсен с отвращением поморщилась. Он был холодным, как земля, на которой лежал, как редкие дождевые капли, падавшие со свинцового неба. В это время года перед таким резким западным ветром почти всегда шел снег. Сменяющие друг друга изморось и туман наверняка сделали заледенелую тропу еще более скользкой. Доказательством тому был мертвый человек.
Дженнсен понимала, что если останется здесь дольше, то наверняка попадет под приближающийся зимний дождь. Она хорошо знала, что люди в такую непогоду рискуют своей жизнью. По счастью, дом ее находился не слишком далеко. И если она задержится, обеспокоенная мать скорее всего придет за дочкой. Однако Дженнсен не хотелось, чтобы мать тоже промокла под дождем.
Она ждет рыбу, которую Дженнсен сняла с удочек, заброшенных в проруби на озере. Сегодня попалась целая связка рыбы. Сейчас рыба лежала с другой стороны от мертвеца…
Его не было здесь раньше, иначе бы Дженнсен наверняка обнаружила тело по дороге к озеру. Глубоко вздохнув, чтобы укрепить свою решимость, она заставила себя вновь взяться за поиски. Она представила, как в далеком краю неизвестная женщина ждет этого красивого великана, беспокоясь - в безопасности ли он, тепло ли ему, сухо ли…
Женщина не зря беспокоится.
Дженнсен не хотелось бы, чтобы кто-нибудь сказал матери, что ее дочь упала с утеса и разбилась… Нет, мать поймет, если дочь задержится немножко, чтобы выяснить, кто этот погибший. Дженнсен снова задумалась. Да, мать сможет понять, но вряд ли захочет, чтобы Дженнсен находилась рядом с одним из этих солдат. Правда, он мертв и не мог сейчас никому причинить зла - ни ей, ни матери…
Еще больше мать обеспокоится, когда Дженнсен покажет ей, что написано на листке бумаги.
Дженнсен знала, что именно надежда найти объяснение и подвигнула ее на поиски. Она отчаянно хотела, чтобы нашлось какое-нибудь объяснение. И насущная необходимость в этом удерживала ее рядом с мертвым телом, хотя больше всего ей хотелось сейчас убежать домой.
Если она не отыщет ничего, объясняющего присутствие солдата здесь, то будет лучше всего спрятать тело с надеждой, что никто никогда его не найдет. Даже пусть разразится дождь, ей следует спрятать его как можно быстрее. Тогда никто никогда не узнает судьбу солдата.
Она заставила себя засунуть руку в карман его брюк до самого дна. Бедро мертвеца было, как дерево. Пальцы Дженнсен торопливо захватили горсть мелких предметов. Судорожно вздохнув от страха, она вытащила сжатый кулак, низко склонилась в сгущающейся темноте и раскрыла ладонь, чтобы посмотреть. Сверху был кремень, костяные пуговицы, маленький моток веревки и сложенный носовой платок. Дженнсен пальцем сдвинула веревку и кремень. Под ними оказалась горсть монет - серебряных и золотых. Дженнсен тихо присвистнула, увидев такое богатство. Она никогда не думала, что солдаты могут быть настолько богаты, но у этого человека было пять золотых марок и большое число серебряных. По любым стандартам это был настоящий капитал. И серебряные пенни (не медь, а настоящее серебро!) казались незначительными рядом с золотыми монетами, хотя, видимо, и они одни составляли сумму большую, чем та, что Дженнсен потратила за все свои двадцать лет жизни.
Ей пришло в голову, что она впервые в жизни держит в руках золотые - и даже серебряные - марки.
А еще мелькнула мысль, что ее действия очень смахивают на мародерство.
И не было в карманах никакого пустячка, так или иначе связанного с неизвестной женщиной. И ничего не поясняло, кем был погибший солдат.
Дженнсен снова поморщилась, когда ей пришлось исполнить очередную неприятную обязанность - положить вещи назад, в карман. Несколько серебряных монет выскользнуло у нее из руки. Она подняла их с влажной, мерзлой земли и заставила себя вернуть на место.
Пролить свет на личность погибшего мог его заплечный мешок. Но на нем распростерлось тело, и Дженнсен не была уверена, что хочет заглянуть туда, тем более что там могут оказаться одни лишь припасы. Все самое ценное он скорее всего носил в карманах. Как листок бумаги…
Она решила, что осталось осмотреть оружие и амуницию. На солдате были прочные кожаные доспехи, прикрытые темным плащом и мундиром. На бедре висел зловеще острый меч в потрепанных ножнах из черной кожи. Посередине меч был сломан - несомненно, в результате падения с тропы.
Взгляд Дженнсен остановился на ноже, прикрепленном к ремню. Увидев нож, она похолодела, но тут же вспомнила, что владелец его мертв. Рукоять ножа, поблескивающая в полумраке, привлекла ее внимание прежде всего. Дженнсен была уверена, что ни один обычный солдат не должен иметь столь искусно выделанного ножа. Это явно один из самых дорогих ножей, которые она видела в своей жизни.
На серебряной рукояти была затейливо выгравирована буква "Р".
Как же все-таки красива эта вещь!
С юного возраста мать учила дочь обращению с ножом. Как было бы хорошо, окажись у матери такой нож!..
"Дженнсен".
Она вскочила.
Не сейчас! Милостивые духи, не сейчас! Не здесь…
"Дженнсен".
Дженнсен принадлежала к числу людей, которые мало что не любят в жизни, но этот голос она не любила.
И она проигнорировала его, как и всегда, заставив свои пальцы ощупывать тело. Проверила кожаные ремни. Нет ли в них потайных мест?.. Увы, нет. И мундир простого покроя, без карманов…
"Дженнсен".
Она стиснула зубы.
- Оставь меня, - произнесла она вслух, но тихо.
"Дженнсен".
На этот раз голос прозвучал по-другому. Будто был не в голове, как это казалось обычно.
- Оставь меня в покое, - простонала она.
"Сдавайся", - прозвучал безжизненный невнятный голос.
Дженнсен подняла голову и увидела, что глаза мертвеца пристально смотрят на нее.
Первый порыв завывающего ветра, предвестника холодного дождя, обрушился на нее. Словно ледяные пальцы духов начали ласкать лицо…
Сердце Дженнсен бешено застучало. Она задышала прерывисто и скрипуче. Словно шелк цеплялся за сухую кожу… Взгляд широко раскрытых глаз был устремлен на лицо мертвого солдата. А потом она отскочила, поскальзываясь на мелких камнях.
С ее стороны так вести себя было глупо, и она это знала. Человек мертв. Он не смотрит на нее. Он просто не может смотреть на нее. Его немигающий взгляд мертв. Он сейчас, как связка снулой рыбы. Рыбины ни на что не смотрят. И он не смотрит. Это ей только кажется.
Но даже если его глаза мертвы, она будет глядеть на него, чтобы убедиться, что он на нее не смотрит…
"Дженнсен".
Над высоким гранитным утесом раскачивались на ветру сосны. Оставшиеся без листвы клен и дуб размахивали своими скелетообразными ветвями, но Дженнсен ничего вокруг не видела. Она не сводила глаз с мертвеца. И прислушивалась, не раздастся ли голос.
Однако губы мертвеца были неподвижны. Дженнсен знала, что так и должно быть. Голос раздавался в ее голове.
Лицо погибшего по-прежнему было повернуто в сторону тропы, откуда он упал, хотя сейчас Дженнсен казалось, что оно обращено в ее сторону. И она крепко сжала рукоять своего ножа.
"Дженнсен".
- Оставь меня. Я не сдамся.
Она никогда не понимала, почему голос желает, чтобы она сдалась. Он был с нею всю ее жизнь, но никогда ничего не объяснял. И в этой двойственности она находила успокоение.
Как будто отвечая на ее мысли, голос раздался вновь:
"Откажись от своей плоти, Дженнсен".
Дженнсен не могла вздохнуть.
"Откажись от своей воли".
Она в ужасе сглотнула. Он никогда не говорил так раньше - чтобы она могла понять все слова.
Она едва различала этот голос, когда засыпала. Он звал ее издали, безжизненным шепотом. Он произносил разные фразы - она знала это, но никогда не могла различить ничего, кроме собственного имени да пугающего короткого призыва сдаться. Это слово всегда звучало более отчетливо, чем остальные. Она всегда слышала его и не могла расслышать других слов.
Мать говорила, что это голос мужчины, который почти на протяжении всей жизни хотел убить Дженнсен. Мать говорила, что он хотел замучить ее.
"Джен, - обычно говорила мать. - Все в порядке. Я здесь, с тобой. Он не причинит тебе никакого вреда".
Дженнсен не хотелось перекладывать этот груз на мать, и часто она не рассказывала той, что снова слышала голос.
Но даже если он не мог причинить ей зла, это мог сделать обладатель голоса, если найдет ее. И как никогда Дженнсен захотелось очутиться в защищающих объятиях матери.
Когда-нибудь он придет за нею. Они обе знали, что так случится. Пока же он посылал к ней голос. Во всяком случае, так считала мать.
Поскольку такое объяснение пугало, дочь предпочитала думать, что она - сумасшедшая. Ведь если Дженнсен не в себе, значит, голоса не существует.
- Что случилось?
Дженнсен задохнулась от крика и развернулась, выхватывая нож. Полуприсела и широко расставила ноги, готовая броситься на неведомого противника. Ведь сейчас это не был бесплотный голос. Какой-то человек шел оврагом по направлению к ней. Ветер завывал вокруг, да еще ее отвлекло тело мертвеца, поэтому она и не услышала, как человек приблизился.
Он выглядел очень крепким и находился уже совсем рядом, так что она поняла - удрать не удастся, он с легкостью ее догонит.

Глава 2

Увидев ее реакцию, человек остановился:
- Я не хотел вас напугать.
Голос его оказался достаточно приятным.
- И тем не менее вы меня напугали!
Хотя капюшон плаща незнакомца был опущен и Дженнсен не могла отчетливо видеть его лицо, похоже, он, как большинство других людей, заинтересовался ее рыжими волосами.
- Да, я заметил… Прошу прощения!
Она не изменила защитной позы в знак того, что принимает его извинения; наоборот, бросила быстрый взгляд по сторонам, проверяя, нет ли с незнакомцем того, кто незаметно подкрадывается сейчас сзади…
Будучи застигнутой врасплох подобным образом, она чувствовала себя невероятно глупо. В глубине души Дженнсен знала, что никогда не будет находиться в полной безопасности. И дело совсем не в тайном голосе. Малейшая неосторожность способна в любой момент привести ее к концу. От мысли, как легко это может произойти, девушка почувствовала себя брошенной на произвол судьбы. Если этот человек смог подойти и застать ее врасплох среди бела дня, то мечта о том, что когда-нибудь ее жизнь будет принадлежать только ей самой, просто безнадежна.
Тёмная поверхность вздымающейся вверх скалы блестела под дождем. Овеваемый ветрами овраг пустынен - только девушка и двое мужчин. Один мертв, другой жив. Еще будучи маленьким ребенком, Дженнсен не имела привычки представлять себе зловещие лица, скрывающиеся в сени леса. Вот и сейчас промежутки среди деревьев были пусты…
Мужчина остановился в дюжине шагов от нее. Судя по позе, остановил его вовсе не страх перед ножом в руке девушки. Просто он опасался вызвать у нее еще больший испуг. Он неотрывно смотрел на нее, казалось, задумавшись о чем-то своем. Но скоро отвлекся от изучения ее лица, непонятно почему вызвавшего столь пристальный интерес.
- Я могу представить себе, почему женщина пугается внезапно подошедшего незнакомца. Я хотел пройти мимо, чтобы не тревожить вас, но увидел лежащего на земле парня. И подумал… Может быть, вам нужна моя помощь, подумал я, и помчался сюда.
Темно-зеленый плащ облегал на ветру его мускулистую фигуру. Потом ветер задрал полы плаща, и Дженнсен разглядела под ними хорошо скроенную простую одежду. Лицо под капюшоном было едва различимо, но незнакомец явно и старательно улыбался. Впрочем, улыбка его была данью вежливости, не больше.
- Он мертв… - других слов у Дженнсен не нашлось.
Она не привыкла разговаривать с незнакомцами. Она не привыкла говорить с кем бы то ни было, кроме своей матери. Она не была уверена в том, что именно говорят в данных обстоятельствах.
- Мне очень жаль… - Незнакомец слегка вытянул шею, пытаясь разглядеть человека, лежащего на земле, но ближе не подошел.
Дженнсен подумала о немалой тактичности человека, который старается не приближаться к девушке, видя, что та явно нервничает. И ей стало неприятно, что она выдала свои чувства. Раньше ей казалось, что никто не сможет прочесть ее мысли по выражению лица. Незнакомец перевел пристальный взгляд с мертвеца на нож Дженнсен, а потом на ее лицо:
- Полагаю, у вас была на это причина.
На секунду озадаченная, она в конце концов уловила смысл сказанного и выкрикнула:
- Я не убивала его!
Мужчина пожал плечами:
- Прошу прощения! Отсюда мне трудно судить, что случилось.
Дженнсен обнаружила, что все еще держит нож направленным в сторону незнакомца, почувствовала себя неловко и опустила руку с оружием.
- Я не хочу, чтобы вы… подумали, что я сумасшедшая. Вы просто напугали меня до смерти.
Его улыбка стала искренней.
- Понимаю. Я не в обиде… Ну, и что же здесь произошло?
Дженнсен махнула свободной от оружия рукой в сторону утеса:
- Я думаю, он упал оттуда. У него сломана шея. Во всяком случае, я так думаю. Я только что обнаружила его. И не вижу никаких других следов.
Пока Дженнсен возвращала нож в ножны, прикрепленные к поясу, незнакомец рассматривал утес.
- Хорошо, что я пошел по низу, а не по верхней тропе.
Дженнсен наклонила голову, как бы приглашая его подойти к мертвецу.
- Я тут искала… то, что помогло бы понять, кто он такой. Я подумала, что, может быть, мне следует… сообщить кому-нибудь. Но я ничего не нашла.
Мужчина направился к ней, его ботинки скрипели на крупном гравии. Он опустился на колени с другой стороны мертвого тела. Наверное, ему казалось предусмотрительным сохранить между собой и женщиной с ножом немного пространства, чтобы не нервничала она так сильно.
- Похоже, вы правы. Видно, что он находится здесь, по крайней мере, несколько часов.
- Я сегодня уже проходила мимо этого места. Вот мои следы. И вокруг больше нет ничьих следов. - Дженнсен махнула рукой в сторону своего улова. - Когда я шла на озеро, чтобы проверить удочки, его здесь не было.
Незнакомец вытянул шею, чтобы лучше разглядеть застывшее лицо:
- Есть какая-нибудь идея, кто это?
- Нет. Не имею понятия. Ясно только, что он - солдат.
Мужчина поднял на нее глаза:
- А что за солдат, как вы думаете?
Дженнсен нахмурилась:
- Что за солдат?.. Он солдат Д’Хары. - Она присела на корточки, чтобы посмотреть незнакомцу в глаза. - А вот откуда вы прибыли, если не узнаете д’харианского солдата?
Незнакомец просунул руку под капюшон и потер шею:
- Я просто странник, проходящий мимо.
По голосу было ясно, что он устал, да и выглядел он усталым.
Его ответ озадачил Дженнсен.
- Где бы я в жизни ни была, я еще не встречала человека, который бы не узнал д’харианского солдата! Как их можно не узнать?
- Я впервые в Д’Харе.
- Это невозможно. Д’Хара занимает большую часть мира.
На этот раз он улыбнулся не в силах скрыть, насколько его рассмешили слова незнакомки.
- Да неужели?!
Дженнсен почувствовала, как жар прилил к лицу, и поняла, что сильно покраснела от неведения, которое обнаружила.
- А что, на самом деле это не так?
Он покачал головой:
- Не так. Я издалека, с юга. Это за пределами Д’Хары.
Она в изумлении смотрела на него, и от ее досады и следа не осталось, когда она поняла, что может означать это удивительное известие. Возможно, в конце концов ее мечта не так уж невероятна?..
- А что вы делаете здесь, в Д’Харе?
- Я ведь сказал. Странствую.
Голос незнакомца звучал совсем утомленно. Дженнсен хорошо знала, что странствия могут быть очень и очень изматывающими.
- Я знаю, что это д’харианский солдат, - сказал странник более серьезным тоном. - Вы не так поняли меня. На самом деле я интересовался, откуда этот солдат? Из местного ли он полка? Где базируется полк? Шел ли он на побывку домой? Или просто выпить в город? А может, он - разведчик?
Дженнсен сразу встревожилась:
- Разведчик?.. И что же он разведывает в своей собственной стране?
Мужчина посмотрел вверх, на низкие темные тучи:
- Не знаю. Я просто спросил, не знаете ли вы что-нибудь о нем.
- Конечно, не знаю. Я на него только что натолкнулась.
- Эти д’харианские солдаты опасны? Я имею в виду, они доставляют неприятности простым людям? Обычным путникам, которым случается проходить здесь?..
Дженнсен пыталась избежать его вопрошающего взгляда.
- Я… я не знаю. Думаю, наверное, они могут быть опасны.
Она боялась сказать слишком много, но не хотела, чтобы он попал в беду из-за того, что она сказала слишком мало.
- А как вы полагаете, что мог делать в этих краях одинокий солдат? Солдаты ведь не часто ходят в одиночку.
- Не знаю. Почему вы считаете, что простая женщина должна знать о военных делах больше, чем бывалый странник? Неужели у вас нет собственных идей? Может, он и в самом деле просто шел домой, на побывку. Может, он думал о своей девушке и потому не смотрел на дорогу. Может, он поскользнулся и упал именно поэтому.
Незнакомец еще раз потер шею, будто она болела.
- Извините, похоже, я плохо соображаю. Я слегка притомился. Наверное, от этого в голове туман. Наверное, поэтому я не знаю, как быть с вами.
- Со мной? Что вы имеете в виду?
- Видите ли, дело в том, что любой солдат приписан к какому-нибудь подразделению. Другие солдаты знают, где должны находиться их товарищи. Солдаты просто так где попало не ходят. Они не какие-нибудь охотники-одиночки, что могут исчезнуть, и никто этого не заметит.
- Или путники-одиночки?
Незнакомец слегка усмехнулся, и от этого выражение его лица смягчилось.
- Или путники-одиночки. - Ухмылка пропала. - Все дело в том, что другие солдаты будут искать пропавшего. И если натолкнутся на его тело, то сюда придут войска, чтобы никто не мог покинуть эти края. И всем, кого схватят, начнут задавать вопросы. Из того, что я слышал о д’харианских солдатах, ясно: они умеют задавать вопросы. И они захотят знать все подробности о всяком, кого станут допрашивать.
У Дженнсен все внутри сжалось от нарастающего ужаса. Меньше всего на свете ей хотелось, чтобы д’харианские солдаты задавали вопросы ей или матери. Вся эта история с мертвым солдатом может закончиться очень плохо.
- Но разве есть шансы… - Дженнсен не договорила.
- Я всего лишь хочу сказать, что мне бы не хотелось, чтобы друзья этого парня пожаловали сюда и решили отомстить за его смерть. Они ведь могут посчитать, что это вовсе не несчастный случай. Гибель товарища всегда вызывает бешеную ярость у солдат. Здесь нас оказалось двое. И мне бы не хотелось, чтобы солдаты обвинили нас с вами в его смерти.
- Вы считаете, что они могут схватить невинного человека?
- Не знаю, но, судя по моему опыту, часто именно так и происходит. Когда они в ярости, они всегда находят козла отпущения.
- Но они не могут обвинить нас. Вас здесь даже не было, а я только шла проверить удочки.
Странник оперся локтем о колено и, наклонившись над мертвецом, придвинулся к Дженнсен.
- А этот солдат, занятый делами великой Д’Харианской империи, увидел прогуливающуюся красивую женщину и так загляделся на нее, что поскользнулся и свалился со скалы.
- Я не прогуливалась…
- Да я вовсе так не думаю. Просто хочу показать, в чем эти люди обвинят вас, если захотят этого.
Дженнсен такое обвинение и в голову не могло прийти, но поскольку речь шла о д’харианских солдатах, ничего нельзя исключать. Кроме того, она отметила еще одну вещь. Никогда прежде ни один мужчина не называл ее красивой. Ее сердце тронула странная легкая дрожь, и это было очень неожиданно и совершенно неуместно. Она помолчала, поскольку не имела ни малейшего представления, как отвечать на комплимент. К тому же ее вновь охватила сильнейшая тревога.
- Если они найдут его, - продолжал мужчина, - то непременно соберут всех в округе и будут долго и упорно допрашивать.
Все эти ужасные предположения казались Дженнсен все более и более возможными. Внезапно перед ней угрожающе замаячило весьма незавидное будущее.
- И что же нам делать?
Незнакомец на мгновение задумался:
- Ну, если они, появившись здесь, не найдут его, то у них не будет никаких причин допрашивать людей. Они просто отправятся на поиски в другое место. - Он поднялся и огляделся. - Земля слишком тверда, чтобы выкопать могилу. - Он опустил капюшон пониже, чтобы защитить глаза от тумана, и указал на подножие утеса неподалеку. - Вот подходящее место. Здесь глубокая и, похоже, подходящая по размеру расселина. Мы могли бы положить его туда и засыпать гравием и валунами. Это - единственный способ похорон в такое время года.
"И, наверное, это - больше, чем погибший заслуживает", - подумала Дженнсен.
Ей хотелось как можно скорее бросить все и уйти, но поступать так было неразумно. Ведь она и сама перед появлением незнакомца обдумывала, как спрятать тело. Пожалуй, лучше всего принять его предложение. Тогда будет менее вероятно, что труп вытащат из-под камней. Ведь не только солдаты, но и звери не смогут обнаружить останки.
Пока она судорожно взвешивала различные возможности, незнакомец решил, что девушка вообще не согласна с его планом, и принялся мягко уговаривать ее:
- Он мертв, с этим уже ничего не поделаешь. Произошел несчастный случай. Зачем доводить дело до того, чтобы несчастный случай испортил нам жизнь? Ведь мы ничего плохого не сделали. Нас здесь даже не было, когда все произошло. Похороним его и будем жить, как жили.
Дженнсен стояла молча. Наверное, мужчина прав в том, что солдаты, натолкнувшись на мертвого товарища, примутся допрашивать народ в округе. Имеется предостаточно причин волноваться по поводу мертвого солдата и без этой угрозы.
Она снова вспомнила листок бумаги, найденный у погибшего. И уже одно только это было достаточно веской причиной для тревоги.
Если листок бумаги означает именно то, о чем она подумала, допросы станут только началом последующих тяжелых испытаний.
- Я согласна, - сказала она. - Если это необходимо, давайте спрячем его побыстрее.
Незнакомец улыбнулся, как показалось ей, с большим облегчением. Затем он стянул капюшон, обнажая голову и знак уважения к женщине.
Дженнсен была поражена: он был всего лет на шесть-семь старше ее, не больше, но его коротко стриженные волосы оказались совершенно седыми. Она разглядывала мужчину с тем же интересом, с каким люди изучали ее рыжие волосы. Глаза его оказались голубыми - такими же, как у нее, Дженнсен. И у отца ее, говорят, были точно такие… Сочетание коротких седых волос и голубых глаз было необычным, и тем не менее девушке показалось, что ничего иного и быть не может.
Незнакомец вновь поднял капюшон и протянул ей руку:
- Меня зовут Себастьян.
Поколебавшись мгновенье, она протянула руку в ответ.
Между ними по-прежнему лежал мертвый солдат, но теперь Дженнсен не боялась. Странник был, без сомнения, сильным человеком, однако не стал демонстрировать ей мощь рукопожатия, как поступило бы большинство мужчин. Девушку удивило, что рука его оказалась неестественно теплой.
- А свое имя вы мне скажете?
- Меня зовут Дженнсен Даггет.
- Дженнсен, - произнес он с удовольствием.
Она почувствовала, как лицо ее снова залилось краской. Себастьян, казалось, не заметил смущения девушки. Он подхватил мертвеца под руки и потянул тело в сторону расселины. Солдат был могучего телосложения. Смерть превратила его в огромный груз, и Себастьяну приходилось нелегко.
Чтобы помочь, Дженнсен уцепилась за плечо солдата. Себастьян ухватился за другое плечо, и теперь дело пошло быстрее. Мертвец был для девушки столь же устрашающим, как и при жизни, но она не давала страху побороть себя и, задыхаясь, тянула, и тянула, и тянула…
Перед тем как столкнуть солдата в щель, которая должна была стать его последним приютом, Себастьян, тяжело дыша, перевернул тело. Дженнсен впервые увидела на мертвеце короткий меч, на перевязи, перекинутой через плечо, прямо под мешком. Раньше меча не было видно, потому что солдат лежал на нем.
К портупее на пояснице был прикреплен боевой топор с лезвием в форме полумесяца. Разглядев, насколько хорошо вооружен солдат, Дженнсен встревожилась еще больше. Солдат регулярных войск не носит так много оружия. У солдат регулярных войск не бывает таких ножей.
Себастьян стягивал с солдата лямки заплечного мешка. Потом снял с перевязи меч и отложил в сторону. Отстегнул портупею и кинул ее на меч.
- Ничего примечательного, - сказал он, быстро осмотрев мешок.
Мешок был отправлен туда же, где лежали портупея и меч. А Себастьян начал проверять карманы мертвеца. Дженнсен хотела спросить, зачем он это делает, но вспомнила, что и сама проделала то же самое. Она еще больше встревожилась, когда Себастьян положил все вещи назад, кроме денег. Обкрадывать мертвеца казалось девушке совсем бессердечным.
Себастьян протянул деньги ей.
- Что вы делаете? - спросила она.
- Возьмите. - Он сделал настойчивый жест. - Какую пользу они принесут лежа в земле? Деньги нужны, чтобы облегчать страдания живым, а не мертвым. Или вы полагаете, что добрые духи спросят с него плату за переход в вечность?
Мертвец был д’харианским солдатом, и Дженнсен полагала, что для него у Владетеля найдется в запасе что-нибудь менее приятное.
- Но… это не мое…
Себастьян нахмурился, неодобрительно глядя на нее:
- Считайте, что это частично возмещает все ваши страдания.
Дженнсен похолодела.
Откуда он знает?.. Они с матерью всегда были так осторожны…
- Что вы имеете в виду?
- Вы сегодня до смерти перепугались из-за этого парня. Испуг сократит вашу жизнь на несколько лет.
Дженнсен, наконец, с облегчением вздохнула. Пора бы и перестать, разговаривая с людьми, ожидать от них самое худшее.
И, когда Себастьян вложил ей деньги в руку, она больше не сопротивлялась.
- Хорошо. Однако вам причитается половина за помощь. - Она вернула ему три золотые марки.

1 Следующая страница


Седьмое Правило Волшебника или Столпы творения 2

Странник сжал руку девушки, вдавив монеты в ее ладонь:
- Нет, они ваши.
Дженнсен задумалась.
Эти деньги - немалая подмога в трудный час…
- У моей матери тяжелая жизнь, - сказала она. - Я отдам их ей.
- Надеюсь, они помогут вам обеим. И пусть их помощь станет последним деянием этого человека.
- У вас руки горячие. - Дженнсен заглянула страннику в глаза и вдруг поняла, в чем дело. Он кивнул, подтверждая ее догадку: - У меня небольшой приступ лихорадки. Началось сегодня утром. Когда мы покончим с этим делом, я доберусь до ближайшего города и хорошенько отдохну в сухом помещении. Мне просто нужен отдых, чтобы восстановить силы.
- В таком состоянии вы не дойдете сегодня до города.
- Чепуха!.. Я быстро хожу. Я привык к походам.
- Я тоже, - сказала Дженнсен, - и у меня дорога в город занимает почти целый день. Осталась всего пара светлых часов, а мы еще не закончили наше дело. Даже на лошади сегодня уже не добраться до города.
Себастьян вздохнул:
- И тем не менее я попытаюсь.
Он встал на колени, перевернул солдата на бок и отстегнул его нож. Ножны из черной тонкой кожи были в тон рукояти, украшенной серебром и какой-то сложной эмблемой.
Продолжая стоять на коленях, Себастьян протянул нож девушке.
- Глупо хоронить такое прекрасное оружие. Он ваш. Это много лучше той рухляди, что вы мне показали.
Дженнсен стояла ошеломленная и смущенная.
- Нет, его должны взять вы.
- Я возьму все остальное. Это больше соответствует моим правилам. А нож ваш. По правилу Себастьяна.
- По какому еще правилу Себастьяна?
- Красота принадлежит красоте.
От столь явного комплимента Дженнсен снова покраснела. Однако нож вовсе не был красотой. Себастьян даже не понимал, сколько уродства крылось за этой вещью…
- Не знаете, что может означать буква "Р" на рукояти?
Еще как знаю, хотела сказать Дженнсен. Она и в самом деле слишком хорошо знала, что "Р" означает. Эта буква и была воплощением всего уродства в мире.
- Сокращенно "Дом Рала".
- Дом Рала?
- Лорд Рал - правитель Д’Хары, - сказала Дженнсен, короткой фразой объясняя весь кошмар случившегося.

Глава 3

К тому времени, когда они спрятали тело мертвого д’харианского солдата, руки у Дженнсен уже тряслись от усталости. Влажный холодный ветер пронизывал одежду и, казалось, ножом резал тело. Уши, нос и пальцы просто заледенели.
Однако мертвый человек был наконец-то похоронен под грудой мелких камней и валунами, которых у подножия утеса было великое множество. Зверье теперь не сможет откопать тело, и пиршеству червей ничто не помешает. Себастьян произнес над могилой несколько простых слов, прося Создателя встретить душу уходящего в вечность человека. Он не стал просить благословения, и Дженнсен тоже промолчала. Она разровняла камни ногой и толстой веткой, критически осмотрела место и успокоилась, поняв, что никто не заподозрит здесь присутствие могилы. Даже если мимо пройдут солдаты, они никогда не узнают, что один из их товарищей нашел здесь последний приют. У них не возникнет повода допрашивать местных жителей, разве лишь спросят они, не встречался ли кому-нибудь солдат. И солгать будет достаточно просто, и любой проглотит эту ложь…
Дженнсен прижала руку ко лбу Себастьяна. Ее опасения подтвердились.
- Вы весь горите.
- Зато мы все сделали. И я смогу отдохнуть без волнений о том, что солдаты настигнут меня, вытащат из постели и примутся допрашивать, угрожая мечами.
Дженнсен беспокоил вопрос, где он собирается ночевать. Мелкий дождь стал крупным. Похоже, скоро он превратится в ливень. Небо полностью заволокло темными тучами, и дождь будет лить без остановки всю ночь. Себастьяна промочит до костей, и его лихорадка только обострится. Такой зимний дождь легко может убить человека, если у того нет надежного укрытия.
Она наблюдала за странником, прилаживающим к поясу портупею. Он не стал крепить топор на пояснице, как обычно носят солдаты, а привесил справа, сбоку. Проверив остроту лезвия, остался доволен. Короткому мечу нашел место на ремне у левого бедра. Все оружие оказалось в таком положении, чтобы в случае необходимости до него было легко дотянуться. Потом Себастьян плотно запахнул свой зеленый плащ. И снова стал выглядеть, как обычный путник. Дженнсен подозревала, что это впечатление обманчиво. У Себастьяна были какие-то секреты. Он особо и не таился, готов был их раскрыть. Дженнсен же всеми силами пыталась скрыть свои тайны.
Себастьян очень ловко обращался с мечом, он явно не раз держал его в руках. Девушка могла оценить это, потому что сама без усилий обращалась с оружием, а такое мастерство приходит лишь с опытом и при непрерывных тренировках. Некоторые матери учили своих дочерей шить и готовить. Мать Дженнсен считала, что шитье не спасет дочь. Нож тоже вряд ли спасет, но все же в большей степени, чем иголка с ниткой.
Себастьян поднял заплечный мешок мертвого солдата и открыл его.
- Поделим припасы?
- Нет, - сказала Дженнсен, поднимая связку рыбы. - Припасы и мешок должны взять вы.
Он кивнул, соглашаясь. Завязал мешок, оценивающе глянул на небо.
- Пожалуй, мне пора идти.
- Куда?
Он прикрыл отяжелевшие веки:
- У меня нет определенной цели путешествия. Просто странствую… Думаю, пройдусь еще немного, а затем буду искать какой-нибудь приют.
- Дождь зарядил на всю ночь, - сказала Дженнсен. - Любой местный житель знает это.
Он улыбнулся:
- Думаю, вы ошибаетесь.
Однако в его глазах отразилось то, что ждало его впереди, и он принимал это с явной неохотой. Тем не менее он смахнул пот со лба тыльной стороной ладони, пригладил влажные пряди седых волос и натянул на голову капюшон.
- Ну, берегите себя, Дженнсен Даггет. Передавайте привет вашей матери. Она воспитала прекрасную дочь.
Дженнсен улыбнулась с признательностью и только кивнула в ответ. Стоя лицом к влажному ветру, она смотрела, как Себастьян повернул в другую сторону и пошел через покрытую гравием большую осыпь. Нависающие скалы, покрытые наледями, возвышались вокруг, теряясь в вышине среди низких серых туч, скрывавших сами горы.
Как жаль, что так ненадолго пересеклись в этой огромной стране пути двух людей, всего лишь на короткое трагическое мгновение, когда подошла к концу жизнь третьего человека!.. Как жаль, что они снова разойдутся и исчезнут в бесконечном забвении жизни!..
У Дженнсен сильно забилось сердце, и стук его отдавался в ушах. Она слушала, как под ногами Себастьяна стучат друг о друга камни, и смотрела, как тот, ступая широким шагом, растворяется в серой мороси. Она судорожно пыталась решить, как ей поступить. Неужели всегда придется прятаться от людей? Неужели всегда придется лишать себя даже таких вот небольших поступков, которые составляют саму жизнь? Неужели придется делать это из-за преступления, которого она не совершала? Сможет ли она когда-нибудь осмелиться и пойти на риск?
Она знала, что сказала бы мать. Но мать горячо любила Дженнсен и поэтому не будет к ней строга…
- Себастьян ?!
Он обернулся через плечо, ожидая, что она скажет.
- Если вам негде укрыться, вы вряд ли доживете до утра. Мне бы не хотелось, чтобы вас убил приступ лихорадки.
Он стоял, глядя на нее, между ними по-хозяйски расположилась пелена дождя.
- Мне бы тоже не хотелось этого. Я постараюсь во что бы то ни стало найти какое-нибудь укрытие.
Прежде чем он сделал шаг, Дженнсен вскинула руки и махнула рукой в другую сторону. Пальцы ее тряслись, но вовсе не от усталости.
- Вы могли бы пойти ко мне домой.
- Ваша мать не будет против?
Ее мать… Да она просто будет в ужасе. Она бы никогда не позволила незнакомцу остаться на ночлег в их доме. Она бы не смогла глаз сомкнуть всю ночь, окажись поблизости чужой… Но если Себастьян останется без укрытия, он может умереть. Мать Дженнсен не пожелала бы такого этому человеку. У матери было доброе сердце. Именно эта доброта была причиной того, что она так опекала дочку.
- Домик у нас маленький, но есть пещера, где мы держим скотину. Если вы не против, то можете спать там. В пещере вовсе не так плохо, как может показаться. Я иногда там сплю, когда дома мне кажется тесно. Я бы развела для вас костер. Будет тепло, и вы отдохнете… Ведь вам это просто необходимо.
Он, похоже, не хотел принимать приглашение. Тогда Дженнсен подняла связку рыбы.
- Мы можем накормить вас, - сказала она, чтобы предложение зазвучало еще заманчивее. - У вас, по крайней мере, будет хорошая еда и отдых в тепле. Я думаю вам требуется и то, и другое. Вы мне помогли. Давайте и я вам помогу.
Он благодарно улыбнулся ей:
- Вы - добрая женщина, Дженнсен. Если ваша мать позволит, я приму приглашение.
Она откинула полы своего плаща, показывая нож в ножнах, заткнутый за пояс.
- Мы предложим ей этот нож, она оценит его по достоинству.
Себастьян улыбнулся по-доброму и весело - такой приятной улыбки Дженнсен еще никогда не видела.
- Не думаю, что двум женщинам, умеющим обращаться с ножом, придется трястись от страха перед незнакомцем, которого самого трясет в лихорадке.
Об этом уже успела подумать и Дженнсен, но не подала виду.
Она надеялась, что мать посмотрит на предстоящее таким же образом.
- Значит, решено. Пойдемте, пока дождь совсем не разошелся.
Себастьян ускорил шаг, пытаясь поспевать за ней. Она взяла у него из рук мешок погибшего солдата и повесила на свое плечо. У Себастьяна был собственный заплечник да еще обретенное оружие. В теперешнем состоянии ему было достаточно и такого груза.

Глава 4

- Подождите здесь, - тихо попросила Дженнсен. - Я пойду скажу ей, что у нас гость.
Себастьян тяжело опустился на выступ скалы, который служил удобным сиденьем.
- Вы просто скажите ей, что я говорил. Скажите, я пойму, если она не захочет оставлять на ночлег незнакомца. Я понимаю, что это совсем не беспочвенный страх.
Дженнсен устремила на него спокойный взгляд и произнесла с расстановкой:
- У нас с матерью есть причина не бояться посетителей.
Это не была бравада, и по тону он понял. Впервые, с момента встречи, в обычно спокойном взгляде его голубых глаз промелькнула неуверенность - этакая тень напряженности, которая не проявлялась, даже когда Дженнсен осматривала при нем нож. Девушка видела, как он ломает голову, пытаясь понять, какую опасность она может собой представлять, и губы ее тронула улыбка.
- Не беспокойтесь! Только тем, кто хочет причинить нам зло, опасно находиться здесь.
Он поднял руки, показывая, что сдается:
- Ну, тогда я здесь в такой же безопасности, как дитя в материнских руках.
Дженнсен оставила Себастьяна дожидаться на уступе скалы, а сама пошла вверх по извилистой тропе, мимо нависающей ели. Ступая по перевитым корням, как по ступеням, она поднималась к дому, который располагался в сени дуба на небольшом горном выступе. Поросшая травой площадка в более погожие дни была залита солнцем. Здесь было достаточно места для выпаса козы и нескольких уток и цыплят. Позади дома находилась крутая скала, не дававшая незваным гостям возможности подобраться с этой стороны. Единственным подходом к дому служила тропа, по которой поднималась сейчас девушка.
На случай угрозы мать с дочерью высекли в скале хорошо спрятанные ступеньки - сзади, у кромки узкой скалы. Далее извивающаяся тропинка уходила в сторону, пересекая оленьи тропы, и вела через ущелье и дальше. Эта потайная тропа была почти недоступна, по ней было невозможно пройти, если не знать точного маршрута в лабиринте возвышающихся скал, расселин и узких карнизов над краем ущелья. А кроме того, мать с дочерью позаботились, чтобы ключевые части маршрута были укрыты буреломом и специально посаженными кустами.
С юных лет Дженнсен с матерью часто переезжали и никогда не задерживались долго на одном месте. Здесь, однако, они ощущали себя в безопасности и прожили уже больше двух лет. Ни один путник ни разу еще не обнаружил их укрытие в горах - как случалось в других местах, где им довелось жить, - а жители Бриартона, ближайшего к ним города, никогда не осмеливались заходить в темный, пугающий лес так далеко.
Почти нехоженая тропа вокруг озера, с которой упал солдат, была от них на таком же расстоянии, как любая другая тропа. Только один раз Дженнсен с матерью побывали в Бриартоне. Едва ли кто-нибудь вообще знал, что они живут среди непроходимых гор, вдали от пахотных земель. Кроме случайной встречи с Себастьяном, Дженнсен никогда никого не видела вблизи своего дома. Это было самое безопасное место, которое когда-либо у них с матерью было, и девушка уже осмеливалась считать его своим домом.
С шестилетнего возраста Дженнсен преследовали. Несмотря на все меры предосторожности, которые предпринимала ее мать, несколько раз они были близки к тому, чтобы их поймали. Преследователь не был обычным человеком, его не сковывали традиционные методы поисков. Дженнсен знала, что сова, наблюдающая с высокой ветви за тем, как она пробирается по горной тропе, вполне может быть его глазами. Как только Дженнсен добралась до дома, ей навстречу вышла мать с наброшенной на плечи накидкой. Они с дочерью были одного роста, у матери были такие же густые волосы, но скорее каштановые, чем рыжие. Ей еще не исполнилось тридцати пяти, и она была для Дженнсен одной из самых красивых женщин, а ее фигурой залюбовался бы сам Создатель. В других обстоятельствах вокруг матери вились бы бесчисленные ухажеры, готовые отдать за нее выкуп, как за королеву. Однако насколько прекрасным было ее лицо, настолько же любящим - сердце, и она, чтобы защитить свою дочь, отказалась от всего на свете.
Иногда Дженнсен начинала жалеть себя, вспоминая, чего в ее жизни не было из того, что могло бы быть. Но она тут же вспоминала мать, которая отказалась от всего этого по доброй воле и ради своей дочери… Больше всего мать была похожа на ангела-хранителя во плоти.
- Дженнсен! - Мать кинулась к ней и обняла за плечи. - О-о, Джен, я уже начала волноваться. Где ты была? Я уже собиралась искать тебя, я уже решила, что с тобой приключилась беда.
- Так оно и было, мама, - сказала Дженнсен.
Мать на мгновенье замерла, затем, не задавая никаких вопросов, обняла дочь. После дня, наполненного пугающими событиями, объятия матери были для Дженнсен как чудодейственный бальзам. Наконец, по-прежнему успокаивающе обнимая дочь за плечи, мать потянула ее в дом.
- Заходи внутрь, надо обсохнуть. Я вижу, у тебя отличный улов. Мы пообедаем, и ты хорошенько мне все расскажешь.
Дженнсен замедлила шаг:
- Мама, я не одна.
Мать остановилась, внимательно вглядываясь в лицо дочери и пытаясь понять, насколько серьезно случившееся.
- Что ты имеешь в виду? Кто с тобой? Дженнсен махнула рукой в сторону тропы:
- Он там, внизу. Я велела ему подождать. Я сказала, что спрошу, можно ли ему поспать в хлеву…
- Что? Остаться здесь, у нас? Джен, о чем ты только думала? Мы не можем…
- Мама, послушай меня. Пожалуйста!.. Сегодня случилось ужасное. И Себастьян…
- Себастьян?
Дженнсен кивнула:
- Этот человек, которого я привела… Себастьян помог мне. Я натолкнулась на солдата, сорвавшегося с верхней тропы над озером.
Лицо у матери стало пепельным. Она молчала.
Дженнсен набрала побольше воздуха и продолжила рассказ:
- Я обнаружила мертвого д’харианского солдата в ущелье, под верхней тропой. Других следов вокруг не было - я посмотрела. Он был настоящий великан, вооруженный с ног до головы. Боевой топор, меч у пояса, меч па перевязи…
Мать наклонила голову и пристально посмотрела на дочь:
- Ты мне что-то не договариваешь, Джен.
Дженнсен не хотела рассказывать все, пока не объяснится насчет Себастьяна, но, похоже, мать читала все в глазах и улавливала по голосу. От листочка бумаги, лежавшего в кармане Дженнсен, исходила ужасная угроза, и два слова, написанные на нем, звучали в ее голове набатом.
- Мама, пожалуйста… Дай, я расскажу тебе все по-своему?
Мать погладила Дженнсен по щеке:
- Ну что же, расскажи. И если так надо, то - по-своему.
- Я обыскивала солдата, пыталась найти что-нибудь важное. И кое-что нашла. Но потом этот человек, путник, случайно заметил меня… Извини, мама, я была напугана… Солдат лежал там, и я обнаружила кое-что у него в карманах и вела себя не так осторожно, как следовало бы. Я знаю, что вела себя глупо…
Мать улыбнулась:
- Нет, дитя мое, все мы не без греха. Нет идеальных людей. Мы все когда-нибудь совершаем ошибки. Это не означает, что ты глупа. Не говори о себе так.
- Ну, я почувствовала себя так глупо, когда он что-то сказал, и я обернулась, а он уже стоял рядом. Но я держала нож наготове…
Мать одобрительно кивнула, улыбнувшись дочери.
- Он потом понял, что тот человек разбился насмерть. Он… его зовут Себастьян… он сказал, что если мы просто оставим солдата здесь, то скорее всего его найдут другие и начнут нас всех допрашивать и могут обвинить в том, что погиб их товарищ…
- Похоже, этот Себастьян знает, о чем говорит.
- Я тоже так подумала. Я еще раньше сама хотела похоронить мертвого солдата, постараться его спрятать. Но он был такой огромный… Я бы никогда не смогла оттащить его в расселину. Себастьян предложил мне захоронить тело. Вместе мы смогли перетащить его и скатить в глубокую щель в скале. Мы очень хорошо прикрыли его сверху. Я наносила гравия, а Себастьян положил наверх несколько тяжелых валунов. Никто не найдет солдата.
Мать выглядела более успокоенной.
- Это было мудрое решение.
- Прежде чем мы похоронили его, Себастьян решил, что надо взять все ценное. Не оставлять же гнить без пользы в земле!
Мать вопросительно подняла брови:
- Ну, и взял он что-то?
Дженнсен кивнула. Она сунула руку в карман, где не было листа бумаги, вытащила деньги и переложила в руку матери.
- Себастьян настаивал, чтобы я взяла все. Здесь золотые марки. Он не хотел брать их себе.
Мать смотрела на состояние, лежащее в ее руке, затем бросила взгляд на тропу, где ждал Себастьян. И склонилась ближе к Дженнсен:
- Джен, раз он пришел с тобой, то, может быть, считает, что сможет забрать деньги, когда ему заблагорассудится. Он изобразил из себя щедрого человека, завоевал твое доверие, но от денег не отходит, чтобы, в конце концов, забрать их.
- Я тоже думала над такой возможностью.
Тон матери смягчился, она с сочувствием сказала:
- Джен, это не твоя вина. Я всегда держала тебя взаперти, и ты просто не знаешь, какими могут быть люди.
Дженнсен отвела взгляд от умных глаз матери:
- Видимо, такие люди бывают. Но я не думаю, что Себастьян такой.
- А почему нет? Дженнсен оглянулась:
- У него лихорадка, мама. Он болен. Он уходил, не попросившись на ночлег. Он распрощался со мной. Он очень устал, и его трясет в лихорадке, и я побоялась, что он умрет под дождем. Я его остановила и сказала, что, если ты не будешь против, он сможет спать в пещере со скотиной, где, по крайней мере, тепло и сухо. - Помолчав мгновенье, Дженнсен добавила:
- Он сказал, что если ты не захочешь, чтобы рядом находился чужак, то он не обидится и пойдет своим путем.
- Да? Он в самом деле так сказал?.. Ну, Джен, этот человек либо очень честен, либо очень хитер. - Мать устремила серьезный взгляд на дочь. - Что он за человек, как ты считаешь?
Дженнсен сцепила пальцы рук перед собой:
- Честное слово, не знаю. Я думала о том же самом… - Потом она вспомнила слова странника. - Он сказал, что хочет, чтобы у тебя было вот это. Тогда тебе не надо будет бояться чужаков, нашедших приют в твоем доме.
Дженнсен вытащила из-за пояса нож в ножнах и протянула матери. Серебряная рукоять блеснула в тусклом желтоватом свете, исходящем из окна.
Мать смотрела на нож в изумлении, потом медленно подняла его обеими руками на уровень глаз и прошептала:
- Милостивые духи…
- Я знала, - заметила Дженнсен. - Я чуть не завизжала от страха, когда увидела его. Себастьян сказал, что это - чудесное оружие. Он хотел, чтобы ты взяла нож. Себе он оставил короткий меч и топор. Я обещала отдать тебе этот нож. И он сказал, что это поможет тебе чувствовать себя в безопасности.
Мать задумчиво покачала головой:
- Я вовсе не чувствую себя в безопасности, зная, что человек с таким оружием был совсем близко от нас. Джен, мне это совсем не нравится. Совсем!..
По глазам матери Дженнсен видела, что теперь та обеспокоена вовсе не приведенным в дом чужестранцем.
- Мама, Себастьян болен. Можно ему остаться в пещере? Я постаралась убедить его, что мы ему не более опасны, чем он нам.
Мать взглянула на нее, хитро улыбнувшись:
- Умная девочка…
Обе знали, что могут выжить, только действуя сплоченно, роли каждой были отработаны, и не требовалось все подробно обсуждать.
Потом мать вздохнула, словно с грустью признавала, как много ее дочь теряет в жизни. Она нежно провела рукой по волосам Дженнсен.
- Все в порядке, дитя мое, - сказала она. - Мы позволим ему переночевать.
- И покормим его. Я сказала ему, что он получит горячий ужин за то, что помог мне.
Мать улыбнулась:
- Ну, тогда будет ему и ужин.
Наконец она вытащила нож из ножен. Внимательно осмотрела его со всех сторон, изучая гравировку. Проверила остроту лезвия, затем - балансировку ножа. Покрутила его в тонких пальцах, чтобы иметь полное ощущение от вещи, и снова взвесила в руках, примеряясь к оружию. Наконец она положила нож на раскрытую ладонь, разглядывая украшенную орнаментом букву "Р". Дочь не могла даже представить, какие ужасные мысли и воспоминания проносились у матери в голове, пока та молча рассматривала эмблему, представляющую династию Рала.
- Милостивые духи, - прошептала мать едва слышно.
Дженнсен ничего не сказала. Она все поняла. Это была не красота. Это была уродливая вещь, полная зла.
- Мама, - прошептала Дженнсен, когда, казалось, прошла вечность, а мать по-прежнему рассматривала рукоять ножа. - Уже почти стемнело. Можно я позову Себастьяна и потом отведу его в пещеру?
Мать вернула лезвие в ножны, и с этим движением, казалось, исчезли болезненные видения и воспоминания.
- Да, полагаю, будет лучше, если ты приведешь его. А я приготовлю рыбу и принесу кой-какие травы, которые ослабят лихорадку и помогут ему уснуть. Жди здесь, пока я не выйду, и не своди с него глаз. Мы поедим снаружи. Я не хочу, чтобы он входил в дом.
Дженнсен кивнула. Потом тронула руку матери, словно не хотела отпускать. Надо было сказать еще кое о чем. Как жаль, что придется сделать это. Дженнсен всей душой не хотелось причинять матери боль, но никуда не денешься.
- Мама, - сказала она чуть слышно. - Нам надо уходить отсюда.
Мать изумленно взглянула на дочь.
- Вот что я нашла у д’харианского солдата. - Дженнсен вынула из кармана листок бумаги, расправила и протянула на раскрытой ладони.
Взгляд матери застыл на записке, состоящей всего из двух слов.
- Милостивые духи!..
Это было все, что мать смогла произнести. Потом она обернулась, посмотрела на дом и обвела взглядом горы. Глаза ее внезапно наполнились слезами. Дженнсен знала, что мать относилась к этому их жилью, словно к родному дому.
- Милостивые духи… - опять прошептала мать, не в силах сказать что-нибудь еще.
Дженнсен подумала, что мать не выдержит такого напряжения и от бессилия разрыдается. Сама Дженнсен еле-еле сдерживала слезы. Однако ни та, ни другая не заплакали.
Мать пальцем потерла под глазами и снова взглянула на Дженнсен. И все-таки не выдержала - короткий скрипучий выдох, мгновенное, тут же подавленное рыдание.
- Это ужасно, дитя мое…
Сердце Дженнсен разрывалось от жалости. Все, что недополучила в своей жизни она, мать недополучила вдвойне. И за себя, и за дочь. А кроме того, маме всегда приходилось быть сильной.
- Мы уйдем, как только начнет светать, - сказала мать словно о само собой разумеющемся. - От ночного похода под дождем не будет ничего хорошего. Нам придется искать новое место для укрытия. На этот раз он подобрался слишком близко.
Глаза Дженнсен переполнялись слезами.
- Мне так жаль, мама, - с трудом произнесла она. - Я приношу тебе одни неприятности. - Она не выдержала: горькие слезы хлынули из глаз. - Прости меня! Жаль, что тебе никак от меня не избавиться. - Дженнсен смяла в кулаке записку.
Мать обхватила ее руками, прижала голову рыдающей дочери к своей груди.
- Нет, дитя мое, нет. Никогда не говори так. Ты - мой свет в окошке, моя жизнь. Все беды нам причиняют другие люди. Ты не должна чувствовать себя виноватой из-за того, что они - воплощение зла. В тебе для меня вся радость жизни. Я бы отдала тебе все на свете и в тысячу раз больше, кабы могла. И была бы очень, очень счастлива. Дженнсен сейчас радовалась, что у нее никогда не будет детей. Ведь у нее нет такой силы, как у матери. Однако через минуту-другую она решительно высвободилась из объятий:
- Мама, Себастьян явился издалека. Он сам об этом сказал. Он говорит, что пришел из мест, расположенных на пределами Д’Хары. Есть такие места, другие страны. Он их знает. Разве это не удивительно? Разве не чудесно, что в мире есть место, которое не принадлежит Д’Харе?
- Но ведь эти земли находятся за пограничным барьером, который не пересечь.
- Да?.. А как же он тогда оказался здесь? Он-то смог пройти, иначе бы его здесь не было.
- А что, Себастьян… Он живет в одной из тех стран?
- Он сказал, что пришел с юга.
- С юга? Не представляю, как такое может быть. Ты точно помнишь его слова?
- Да! - Дженнсен уверенно кивнула. - Он сказал про юг. Он упомянул об этом мимоходом. Я сама не уверена, что такое возможно, но вдруг это и в самом деле так? Мама, а может, он станет нашим проводником. Может быть, если мы попросим, он выведет нас из этой кошмарной страны!
Мать была человеком вполне трезвым, но Дженнсен видела, что она начала обдумывать эту дикую идею. Значит, не так уж все несбыточно - коли мама обдумывает подобную возможность. Неужели Дженнсен удалось найти что-то стоящее, что поможет спасти их?..
- Но с какой стати он будет помогать нам? - сказала мать.
- Не знаю. Я даже не знаю, заинтересует ли его наша просьба и что он захочет взамен. Я его не спрашивала. Я не осмелилась об этом говорить, пока не расскажу тебе. Потому отчасти я и привела Себастьяна сюда - чтобы ты сама могла расспросить его. Я так боялась упустить шанс… А вдруг это действительно возможно?
Мать снова оглядела дом. Построенный из бревен, которые они сами ошкурили, состоящий всего из одной комнаты, он был крошечным, но теплым, уютным и сухим. Было страшно даже подумать о том, что в самый разгар зимы предстоит сниматься с места. Но альтернатива оказаться схваченными была гораздо хуже. Даже Дженнсен знала, что произойдет, если их поймают. Перед смертью им предстоят долгие пытки и мучения.
Наконец мать собралась с силами:
- Ты все правильно продумала, дитя мое. Не знаю, будет ли толк, но мы поговорим с Себастьяном. Бесспорно только одно: надо уходить. Нельзя и мечтать остаться здесь до весны, раз они совсем близко. Уходим на рассвете.
- Мама, а если Себастьян не захочет увести нас из Д’Хары?.. Куда мы в таком случае пойдем? Мать улыбнулась:
- Дитя мое, мир велик. Мы с тобой - всего лишь два неприметных человека. И опять просто исчезнем. Я знаю, это нелегко, но ведь мы с тобой вместе. И мы увидим новые места, новые земли… Ступай, веди сюда Себастьяна, а я пойду готовить ужин. Нам надо хорошенько поесть.
Дженнсен торопливо поцеловала мать в щеку и припустилась вниз по тропе. Снова накрапывал притихший было дождь. Среди деревьев было так темно, что девушка едва различала тропу.
Деревья вокруг казались ей д’харианскими солдатами, широкоплечими, могучими, пугающими. Она знала, что теперь, когда она увидела вблизи мертвого солдата, ее будут преследовать кошмары.
Себастьян все еще сидел на уступе, дожидаясь ее. Когда Дженнсен подбежала к нему, он встал.
- Мама сказала, все в порядке. Вы можете спать в пещере со скотиной. Она уже начала готовить рыбу. Она хочет с вами познакомиться.
Себастьян был настолько утомлен, что не мог выразить никакой радости, но ему удалось выдавить из себя подобие улыбки. Дженнсен схватила его за запястье и потянула за собой. Себастьяна продолжало трясти и лихорадить. Но руки у него стали еще теплей. Дженнсен слышала, что именно так и проявляется лихорадка. Человек дрожит, хотя горит внутри огнем. Но она была уверена, что скоро он придет в себя - от еды, трав и сна в тепле.
Не была она уверена в одном: согласится ли он помочь.

Глава 5

Предыдущая страница 2 Следующая страница


3 Терри Гудкайнд

Коза Бетти внимательно смотрела на них из своего загона, испуганным блеянием выражая недовольство по поводу вторжения в ее владения.
Дженнсен набрала соломы из убежища Бетти и отнесла в сторону, для незнакомца. Потом ласково почесала за ушами встревоженной козы, похлопала по коричневой волнистой шерсти на круглых боках и дала пол-морковки. Бетти сменила испуг на бурную радость и принялась махать коротким, торчащим вверх хвостом. Себастьян снял плащ и заплечный мешок, но не расстался с поясом, на котором крепилось его новое оружие. Потом он отстегнул из-под заплечника свернутый спальник и расстелил его на соломенной подстилке. Несмотря на настойчивые уговоры Дженнсен, сидящей на коленях у входа в пещеру и подготавливающей углубление для костра, странник не ложился.
Он принялся помогать ей с разведением огня, и она в свете из окна - домик находился совсем рядом, на другой стороне лужайки - увидела, как струится с его лица пот. Себастьян безостановочно остругивал ножом ветку, и перед ним уже образовалась пышная груда стружек. Потом несколько раз ударил железом по кремню, выбивая искры на подготовленную груду. Потом прикрыл их руками и легонько подул на медленно разгорающееся пламя, а затем перенес запылавшие стружки под лучину для растопки. Огонь с треском побежал по сухим лучинкам. От загоревшихся веток заструился приятный аромат.
Дженнсен собиралась сбегать в дом и принести немного горячих углей, но Себастьян разжег костер прежде, чем она предложила сделать это. По тому, как он дрожал, девушка могла представить, насколько ему хочется тепла. Из дома доносился запах жарящейся рыбы, и когда время от времени стихал ветер, Дженнсен различала шкворчание масла на сковороде.
Цыплята отпрянули от разгорающегося пламени в глубь пещеры, затаились в тени. Бетти стояла с навостренными ушами, надеясь, что ей дадут еще морковку, и то и дело начинала помахивать хвостом.
Когда-то в далеком прошлом пещера образовалась из-за того, что отколовшийся кусок скалы выпал, подобно расшатавшемуся гигантскому зубу, и вонзился в нижнюю часть склона, а на его прежнем месте осталось сухое гнездо. Теперь у подножия скалы вокруг скатившихся валунов густо выросли деревья. Пещера уходила вглубь всего на двадцать футов, но скала над входом защищала от непогоды, словно навес, и внутри всегда оставалось сухо. Дженнсен была высокого роста, но потолок пещеры позволял ей стоять прямо, только кое-где приходилось наклоняться. Поскольку Себастьян был лишь немногим выше ее, ежик его волос, казавшихся янтарно-оранжевыми при свете костра, также не задевал потолка. Когда странник пошел за сложенными в глубине сухими дровами, цыплята заквохтали, но быстро успокоились.
Дженнсен присела на корточки возле костра, спиной к дождю, и протянула руки к потрескивающему огню.
Себастьян сделал то же самое по другую сторону. После дня, проведенного в холоде и сырости, тепло костра казалось роскошью. Дженнсен хорошо знала, что рано или поздно зима нагрянет со всей яростью. И сейчас уже на улице было холодно и неуютно, но будет еще хуже.
Девушка пыталась не думать о том, что придется покинуть дом. Уже в тот момент, когда она увидела записку, она знала, что предстоящего не избежать.
- Вы голодны? - спросила она.
- Умираю от голода, - сказал Себастьян, предвкушая рыбу на ужин с не меньшим нетерпением, чем Бетти - морковку.
Да и у Дженнсен от запаха рыбы заурчало в животе.
- Это хорошо. Мама всегда говорит, что когда у больного появляется аппетит, дела идут на поправку.
- Через день-другой я буду в полном порядке.
- Да, отдых пойдет вам на пользу. Мы никогда и никого еще не оставляли здесь. Но поймите, нам надо принять меры предосторожности.
По глазам Себастьяна она увидела, что тот ничего не понял. Тем не менее он пожал плечами, признавая ее благоразумие.
Дженнсен достала из ножен свой нож. Он не шел ни в какое сравнение с изящным оружием погибшего солдата.
У ножа Дженнсен была простая рукоять, сделанная из оленьего рога, и тонкое лезвие, отточенное, как бритва. Девушка быстро сделала небольшой надрез на внутренней стороне своего левого предплечья. Себастьян, нахмурившись, запротестовал, но она строго глянула на него, и он застыл на месте, с растущим интересом наблюдая, как Дженнсен вытирает обеими сторонами лезвия алые капли крови, сочащиеся из раны. С вызывающей решимостью она посмотрела гостю в глаза, а затем повернулась к нему спиной и прошла к выходу пещеры, туда, где дождь увлажнил землю.
Опустившись на корточки и чувствуя на себе взгляд Себастьяна, Дженнсен начертила намоченным в крови ножом большой круг, затем четырьмя быстрыми движениями нарисовала квадрат, углы которого касались круга. И почти не прерывая линии, изобразила меньший круг, вписанный в квадрат.
Рисуя фигуру, она тихо бормотала молитвы, прося добрых духов помочь движениям ее руки. Похоже, она все делала правильно. Себастьян мог услышать ее голос, но вряд ли различал слова.
Вдруг ей пришло в голову, что все это напоминает голоса, которые ей иногда чудились. А когда она чертила внешний круг, то услышала голос, шепотом звавший ее по имени.
После молитвы она открыла глаза и нарисовала восьмиконечную звезду, лучи которой пронзали оба круга и квадрат. Считалось, что лучи представляют собой дар Создателя, поэтому, рисуя восьмиконечную звезду, Дженнсен всегда нашептывала молитву, которая произносилась в благодарность за дары.
Когда она закончила обряд и подняла глаза, перед нею стояла мать, будто возникшая из тени или материализовавшаяся из рисунка. В свете пламени мать была похожа на образ духа неземной красоты.
- Молодой человек, вы знаете, что означают эти рисунки? - спросила она еле слышным голосом.
Себастьян неотрывно смотрел на нее, как обычно смотрели все впервые видящие. Потом он отрицательно покачал головой.
- Это называется Оберег Милосердия. Эти фигуры рисовали тысячу лет люди, наделенные магическим даром, - говорят с момента создания мира. Внешний круг означает начало вечного существования подземного мира - мира Владетеля мертвых. Внутренний круг - продолжение мира живых. Квадрат представляет собой разделяющую оба мира завесу смерти. Время от времени он касается обеих сущностей. Звезда - дарованная Создателем магия, простирающаяся сквозь жизнь и пересекающая мир мертвых.
Костер потрескивал и шипел, мать Дженнсен возвышалась над ним, словно некая призрачная фигура. Себастьян молчал.
- Моя дочь нарисовала Оберег Милосердия, чтобы охранять вас и ваш сон сегодня ночью. Есть еще один Оберег Милосердия - перед дверью в дом.
На какое-то время повисло молчание, а потом она продолжала:
- С вашей стороны было бы очень неразумно пересекать знаки без нашего согласия.
- Я понял, госпожа Даггет.
При свете костра лицо гостя оставалось бесстрастным. Потом голубые глаза повернулись в сторону Дженнсен, слабая улыбка тронула губы, хотя выражения лица оставалось серьезным.
- Вы удивительная девушка, Дженнсен Даггет. Полная загадок… Сегодня я буду спать в безопасности.
- Вот и хорошо, - сказала мать, - кроме ужина, я принесла травы, которые помогут вам уснуть.
Держа в одной руке миску, полную жареной рыбы, другой рукой она взяла Дженнсен за локоть, подвела к костру и усадила рядом с собой, напротив Себастьяна. Судя по серьезному выражению его лица, женщины достигли своей цели.
Мать взглянула на Дженнсен и улыбнулась ей так, чтобы гость не видел. Дженнсен все сделала верно.
Протянув Себастьяну миску с рыбой, мать сказала:
- Я хочу поблагодарить вас, молодой человек, за то, что вы сделали сегодня для Дженнсен.
- Меня зовут Себастьян, с вашего позволения.
- Да, Дженнсен мне говорила.
- Я помог с удовольствием. На самом деле это была помощь и мне самому. Мне бы совсем не хотелось, чтобы за мной охотились д’харианские солдаты.
- Возьмите вот этот кусок сверху. Он с травами, которые помогут вам уснуть, - заметила мать.
Себастьян проткнул ножом указанный кусок. Дженнсен взялась за другой, предварительно вытерев лезвие ножа об юбку.
- Дженнсен говорит, вы не из Д’Хары.
Гость взглянул на хозяйку:
- Верно.
- Мне, честно говоря, трудно в это поверить. Границы Д’Хары непроходимы. За всю мою жизнь никто не смог преодолеть их. Как же вам удалось?
Зубами Себастьян снял с ножа кусок рыбы. Чтобы остудить, погонял воздух между зубами. Прожевав рыбу, взмахнул лезвием ножа:
- Сколько времени вы находитесь здесь, в глубоком лесу? Без людей, без новостей… Очень давно, я полагаю. Тогда ясно, почему вы не знаете, что с некоторых пор барьер снят.
Мать с дочерью восприняли эту ошеломляющую новость, в которую трудно было поверить, молча. И так же молча начали представлять открывающиеся перед ними возможности.
Впервые за всю жизнь побег стал казаться Дженнсен приемлемым. Невыполнимая мечта всей их жизни вдруг оказалась на расстоянии одного путешествия. Раньше они странствовали, чтобы спрятаться. Теперь, казалось, в этих странствиях, наконец, будет поставлена точка.
- Себастьян, - сказала мать. - Почему вы помогли сегодня Дженнсен?
- Я люблю помогать людям. Ей нужна была помощь. Я понял, насколько она напугана, хотя солдат и был мертв. - Странник улыбнулся Дженнсен. - Она очень мила. Я хотел ей помочь. А кроме того, - добавил он, - я не очень жалую д’харианских солдат.
Хозяйка жестом указала на миску с рыбой. Приподняв миску, гость подцепил ножом еще один кусок.
- Госпожа Даггет, я ведь очень скоро засну. Почему бы вам просто не сказать, что у вас на уме?
- За нами охотятся д’харианские солдаты.
- Почему?
- Эта история заняла бы целую ночь. В зависимости от того, чем эта ночь закончится, вы сможете, вероятно, услышать суть, но сейчас важно одно: нас преследуют. И больше Дженнсен, чем меня. Если солдаты поймают нас, она будет убита.
Уста хозяйки вымолвили последнюю фразу легко и просто.
Однако Себастьян подумал, что теперь убить Дженнсен будет совсем не просто. И тому, кто попытается, наградой станет смерть. Он взглянул на девушку:
- Мне бы это едва ли пришлось по вкусу.
- Ну, значит, у всех нас вкусы совпадают, - тихо проговорила мать.
- Вот почему вы так дружны, и у вас всегда при себе ножи…
- Именно, - сказала мать.
- Я не совсем понимаю… - Себастьян вновь взглянул на Дженнсен. - Вы опасаетесь, что солдаты найдут вас. Но д’харианские солдаты - не такая уж редкость. Я видел, как вы были сегодня напуганы. Почему именно этот солдат напугал вас так сильно?
Дженнсен положила в костер толстую ветку, радуясь тому, что разговор ведет мать. Бетти заблеяла, требуя морковки или хотя бы чуточку внимания. Курицы ворчливо квохтали из-за света и шума.
- Дженнсен, - сказала мать. - Покажи Себастьяну бумажку, которую ты нашла у погибшего солдата.
Ошеломленная Дженнсен дождалась, пока мать не посмотрела в ее сторону. Они обменялись взглядами, и дочь поняла, что мать намерена использовать шанс, но для этого надо рассказать страннику хоть что-нибудь.
Тогда девушка вытащила смятый лист бумаги из кармана и протянула его Себастьяну:
- Я нашла его у д’харианского солдата. - У нее перехватило дыхание от воспоминания о жутком мертвеце. - Буквально за секунду перед тем, как вы появились.
Себастьян развернул листок, расправив его между большим и указательным пальцами, настороженно взглянул на обеих женщин. Потом повернул бумагу к огню, чтобы разглядеть написанные на ней слова.
- Дженнсен Линди, - сказал он, прочитав записку. - Я не понял. Кто такая Дженнсен Линди?
- Я, - сказала Дженнсен. - По крайней мере, какое-то время была.
- Какое-то время? Не понимаю.
- Так меня звали, - пояснила Дженнсен. - Этим именем я пользовалась несколько лет назад, когда мы жили далеко на севере. Мы часто переезжали, чтобы нас не могли схватить. И каждый раз меняем имена, чтобы сложнее было напасть на наш след.
- Значит… Даггет тоже не подлинное имя?
- Нет.
- Ну и какова же тогда ваша настоящая фамилия?
- А это история на всю следующую ночь. - По тону матери было понятно, что она не намерена обсуждать эту тему. - Сейчас имеет значение одно: у солдата сегодня была эта бумажка. И ничего не может быть хуже.
- Но вы же сказали, что больше не используете это имя. Здесь вы под именем Даггет. Никто тут не знает никакой Линди.
Мать наклонилась к Себастьяну. Дженнсен знала, что она смотрит на него так, что тот сразу почувствует себя неуютно. Мать умела заставлять людей нервничать, когда смотрела на них напряженным, пронизывающим взглядом.
- Да, мы пользовались этим именем там, далеко на севере, но у солдата было записано именно оно, и он находился здесь, всего в нескольких милях от нашего дома. Это означает, что каким-то образом он связал старое имя с нами, с двумя женщинами, спрятавшимися в горах, в удаленном от людей месте. Как-то он это связал… Хотя точнее будет сказать - не он, а человек, который охотится за нами. Тот человек нашел эту связь и послал солдата за нами. И теперь они ищут нас здесь.
Себастьян выдержал ее взгляд и, подумав, глубоко вздохнул:
- Я понимаю, что вы имеете в виду. - Он снова начал жевать кусок рыбы, снятый с кончика ножа.
- Вместе с этим мертвым солдатом должны быть и другие, - сказала мать. - Похоронив его, вы выиграли для нас время. Они не знают, что с ним случилась беда. Нам крупно повезло. Мы все еще на несколько шагов опережаем их. И должны использовать это преимущество, чтобы исчезнуть прежде, чем они затянут петлю. Нам придется уходить утром.
- Вы уверены? - Гость обвел вокруг ножом. - Вы здесь неплохо спрятались. Живете в изоляции, в укрытии… Я бы никогда вас не нашел, если бы не встретил Дженнсен рядом с мертвым солдатом. Как они смогут вас найти? У вас дом, место здесь хорошее.
- Живем - это единственное, что имеет значение из всего вами сказанного. Я знаю человека, который выслеживает нас. Он не успокоится. Если мы останемся здесь, рано или поздно он нас найдет. Мы должны бежать, пока это возможно.
Мать вытащила из-за пояса нож мертвого солдата, который принесла ей Дженнсен. По-прежнему не вынимая его из ножен, она покрутила его, показывая Себастьяну.
- Эта буква "Р" на рукоятке означает "Дом Рала". Нашего преследователя. Такое великолепное оружие он бы не преподнес самому обыкновенному солдату. Я не хочу пользоваться ножом, который был подарком от злодея.
Себастьян взглянул на нож, но не взял его. Он посмотрел на женщин так, что у Дженнсен все похолодело внутри. Взор странника пылал безжалостной решимостью.
- Там, откуда я родом, есть одно поверье… Если ты используешь нечто, принадлежащее твоему врагу или полученное от него, это - лучшее против него оружие.
Дженнсен никогда не слышала о таком поверье.
Мать не шелохнулась. Нож все еще лежал в ее руке.
- Я не…
- Вы сами выбираете оружие против него. Или вы предпочитаете быть жертвой?
- Что вы хотите сказать?
- Почему вы не убьете его?
Дженнсен в изумлении открыла рот. Мать, казалось, не была так сильно удивлена.
- Мы не можем, - сказала она убежденно. - Он - могущественный человек. Его охраняет бессчетное число людей, от простого солдата до людей, владеющих магией. А мы просто две обыкновенные женщины.
Себастьяна не растрогала ее жалостливая речь.
- Он не остановится, пока вас не убьет. - Странник взмахнул запиской, наблюдая, как женщина не сводит с нее глаз. - Вот доказательство. Он никогда не остановится. Почему вы не убьете его прежде, чем он убьет вас и вашу дочь? Или ваш выбор - стать очередным трупом, который войдет в его коллекцию?
- А как вы предлагаете нам убить лорда Рала? - с пылом спросила мать.
Себастьян выудил из миски еще один кусок рыбы.
- Для начала следует оставить у себя этот нож. Он гораздо лучше того, что есть у вас. Используйте вещь, принадлежащую противнику, чтобы бороться с ним. То, что вы, проявляя слабость, не хотите брать оружие, лишь на руку ему.
Мать сидела неподвижно, словно окаменев. Дженнсен никогда не слышала, чтобы кто-нибудь говорил подобное. Речь Себастьяна возымела на нее такое воздействие, что наставила ее совсем по-другому посмотреть на давно известные вещи.
- Я должна признать, что в ваших словах есть резон, - сказала мать. Голос ее смягчился, в нем слышалась боль и, похоже, сожаление. - Вы открыли мне глаза. Во всяком случае, до некоторой степени. Я не согласна, что мы должны пытаться убить его, поскольку слишком уж хорошо его знаю. Такая попытка будет равносильна самоубийству или вовсе закончится исполнением его цели. Однако я оставлю нож у себя и воспользуюсь им, чтобы защитить себя и дочь. Спасибо вам, Себастьян, за то, что говорили без обиняков и не обиделись на то, что я не хотела поначалу слушать вас.
- Я рад, что вы хотя бы оставите у себя нож. - Себастьян зубами стянул со своего ножа очередной кусок рыбы. - Надеюсь, он вам поможет. - Тыльной стороной ладони гость отер пот со лба. - Если ради спасения вы не хотите убить его, то что тогда намерены делать? По-прежнему бегать от противника?
- Вы сказали, что барьер снят. Я намерена уйти из Д’Хары. Мы попытаемся устроиться в другой стране, где Даркен Рал уже не сможет нас преследовать.
- Даркен?.. - Себастьян взглянул на нее, вонзая нож в новый кусок рыбы. - Даркен Рал мертв.
Дженнсен, всю жизнь спасавшуюся бегством от этого человека и бессчетное число раз просыпавшуюся среди кошмаров, в которых ее преследовали голубые глаза, наблюдающие за нею из каждого угла (а то и прыгающие на нее, и нет спасения, потому что ноги во сне будто не твои, и не удрать, и не спрятаться, и не защититься!), будто громом поразило. Раньше она каждый день жила с мыслью, что именно сегодня - тот день, когда он, наконец, поймает ее. Она представляла это тысячу раз, а затем тысячу раз воображала, каким ужасным пыткам он ее подвергнет. И не было дня, чтобы она не молилась милостивым духам, чтобы они освободили ее от преследователя и его безжалостных неумолимых приспешников…
Только сейчас она поняла, что считала этого человека почти бессмертным. Как бессмертно само зло…
- Даркен Рал мертв? Этого не может быть, - произнесла Дженнсен, и слезы хлынули у нее из глаз.
Ее переполнило дикое - до колотья в сердце! - ощущение сбывшейся, наконец, надежды… и в то же время необъяснимое ужасное предчувствие беды.
Себастьян кивнул:
- Это точно. Уже около двух лет, как я слышал.
- Тогда значит… значит… - Дженнсен никак не могла выразить появившуюся у нее надежду словами, - значит, он больше нам не угрожает? - Она помолчала, собираясь с мыслями. - Но, если Даркен Рал мертв…
- Теперь лордом Ралом стал сын Даркена, - сказал Себастьян.
- Его сын? - Дженнсен почувствовала, как надежды ее рушатся под натиском мрачной угрожающей силы.
- Лорд Рал нас преследует, - сказала мать, ее голос звучал сильно, спокойно и бесстрашно. Было ясно, что она не поддалась исступленной надежде. - Лорд Рал - он и есть лорд Рал. Он есть и был всегда. И будет всегда.
"Мама права, - подумала Дженнсен. - Лорд Рал будет всегда. Он бессмертен, как само зло".
- Его зовут Ричард, - сказал Себастьян. - Он теперь лорд Рал.
Ричард Рал… Что ж, Дженнсен знала теперь новое имя своего преследователя.
И внезапно все ее существо захлестнула жуткая мысль. Ведь раньше голос говорил: "Сдавайся!" и произносил ее имя да эти иностранные, причудливые слова, которые она не понимала. Теперь же он требовал, чтобы она отдала свою плоть, свою волю. И если это был голос преследователя, как говорила мать, тогда новый лорд Рал должен быть даже более могущественным, чем тот злодей, его отец. Мелькнувшая на миг надежда спастись, стремглав умчалась, оставив после себя бесконечное мрачное отчаяние.
- Этот человек… Ричард Рал… - мать пыталась разобраться во всех ошеломляющих известиях, - он получил власть… он стал лордом по наследству? Когда умер его отец, да?
Себастьян наклонился вперед, неожиданно в его голубых глазах вспыхнула глубоко таившаяся ярость.
- Ричард Рал захватил власть и стал лордом, убив своего отца. И если вы полагаете, что он представляет собой меньшую угрозу, чем его отец, то позвольте рассказать вам все… Именно Ричард Рал разрушил барьер.
Услышав такое, Дженнсен в замешательстве всплеснула руками:
- Но ведь это дает возможность тем, кто хочет бежать из Д’Хары, осуществить свои желания!
- Нет, он уничтожил древний барьер для того, чтобы его тираническое правление простиралось в земли, до которых не смог добраться его отец. - Себастьян ударил себя в грудь сжатым кулаком. - Он хочет не что-нибудь, а мою родную страну! Лорд Рал - сумасшедший! Ему мало власти над Д’Харой. Он жаждет господства над всем миром.
Мать Дженнсен отвела глаза и неотрывно смотрела на пламя, глубоко опечаленная.
- Я всегда думала… вернее, надеялась, что, если Даркен Рал умрет, то, быть может, у нас появится шанс. Но записка, которую Дженнсен нашла сегодня, говорит о том, что сын намного опаснее отца и что я тешила себя пустыми иллюзиями. Даже Даркен Рал никогда не подбирался к нам так близко.
Дженнсен, шагнув от забрезжившей надежды к полному отчаянию, впала в оцепенение и почувствовала себя еще более напуганной. Но еще больше ее ранило отчаяние, появившееся на лице матери.
- Я оставлю себе нож, - повторила мать. И Дженнсен поняла, как сильно та боится нового лорда Рала и насколько ужасающе выглядит положение дел.
- Правильно, - сказал Себастьян.
Тусклый свет, льющийся из окон дома, отражался в разбухших от дождя лужах у входа в пещеру, а моросящий дождь рассекал отражение на тысячи искр, словно это были слезы самих добрых духов. Через день-другой скопление луж заледенеет. Но на морозе передвигаться будет легче, чем под дождем.
- Себастьян, - сказала Дженнсен. - Как вы считаете, мы можем убежать из Д’Хары? Может быть, нам отправиться в вашу страну, чтобы это чудовище нас не настигло?
Себастьян пожал плечами:
- Может быть… Но пока это чудовище живо, найдется ли где-нибудь место, до которого не смогут дотянуться его хищные лапы?
Мать засунула за пояс великолепный нож и сложила на коленях руки, сцепив пальцы в замок.
- Спасибо вам, Себастьян, - сказала она. - Вы нам очень помогли. Необходимость постоянно скрываться, к сожалению, обрекла нас на полное неведение. Вы, по крайней мере, нас немного просветили.
- Мне жаль, что новости оказались не слишком хороши.
- Правда есть правда. Она помогает нам понять, что нужно делать. - Мать улыбнулась. - Вот Дженнсен всегда была из тех, кто во всем искал правду. Я никогда ничего от нее не скрывала. Выжить можно только с помощью правды. Все очень просто.
- Если вы не хотите попытаться его убить, то, может быть, сможете придумать какой-нибудь способ заставить нового лорда Рала потерять интерес к Дженнсен?
Мать покачала головой:
- В этой истории слишком много всего намешано. Мы просто не успеем рассказать ее сегодня. Ясно одно - он никогда не успокоится и не остановится. Вы даже не представляете, на что способен пойти лорд Рал… любой лорд Рал, чтобы убить Дженнсен.
- Если дело обстоит так, то вы, вероятно, правы. Может быть, вам и вправду стоит бежать.
- А вы помогли бы нам… вернее, ей… убежать из Д’Хары?
Себастьян перевел взгляд с матери на дочь:
- Если смогу, попробую. Но я ведь сказал уже: спрятаться негде. Если хотите когда-либо стать свободными, вы должны убить его.
- Я не наемный убийца, - сказала Дженнсен, не столько из чувства протеста, сколько ощущая слабость перед лицом грубой силы. - Я хочу жить. По своей природе я не могу убивать. Я буду защищаться, но не думаю, что получится какой-либо толк, если я вознамерюсь убить кого-нибудь. Просто у меня не получится ничего путного. Вот он - убийца по натуре. Я же не такая.
Себастьян холодно взглянул на нее. На его седых волосах играли красные блики от костра, создавая голубым глазам причудливое обрамление.
- Вы бы удивились, узнав, на что способен человек, если у него есть соответствующий мотив.
Мать протестующе подняла руку, чтобы прекратить этот разговор. Она была человеком дела и не привыкла терять драгоценное время на построение несбыточных планов.
- Для нас самое важное - уйти отсюда. Приспешники лорда Рала слишком близко. В этом все дело. Судя по этому ножу и вашим рассказам, мертвый, которого вы нашли сегодня, был частью квода.
Себастьян нахмурился:
- Как вы сказали?
- Квод - это команда из четырех убийц. Во время карательных акций, если цель труднодостижима или представляет собой сверхценность, работают четыре квода. Дженнсен и труднодостижима, и представляет собой сверхценность.
Себастьян опер руку о колено:
- Для человека, спасающегося бегством и годами прячущегося в укрытии, вы кажетесь слишком осведомленной. Вы уверены, что с этими кводами все обстоит именно так?
В глазах матери плясали огоньки от костра. Голос ее зазвучал, как будто издалека:
- В молодости я жила в Народном Дворце. И в свое время видела этих людей. Даркен Рал использовал их для охоты на людей. Безжалостность квода превосходит все мыслимые пределы.
Себастьян выглядел встревоженным.
- Ну, вижу, вы все это знаете лучше меня. Тогда утром мы уходим. - Он потянулся и зевнул. - Ваши травы уже начали действовать, а чертова лихорадка совсем меня изнурила. Надо хорошенько выспаться сегодня ночью. А утром я помогу вам уйти из Д’Хары и выведу вас к дороге в Древний мир. Если вы хотите, конечно…
- Хотим. - Мать встала. - Вы тут доедайте рыбу. - Она прошла мимо, с любовью погладив нежными пальцами макушку Дженнсен. - А я пойду соберу вещи. Уложу то, что мы способны унести.
- Я помогу тебе, - сказала Дженнсен. - Только сделаю земляной валик вокруг костра.

Глава 6

Дождь усилился. Он рваным занавесом свесился со скалы над входом в пещеру. Дженнсен почесала Бетти за ухом, пытаясь утихомирить ее. Но коза не переставала блеять. Она и всегда-то была неспокойной. А сейчас и вовсе пребывала в смятении. Видимо, чувствовала, что предстоит поход. А может быть, просто переживала, что мать Дженнсен ушла в дом. Бетти любила ее и, бывало, бегала за нею повсюду, как собачонка. Бетти была бы безмерно счастлива, кабы ей позволили спать в доме.
Себастьян, насытившись, завернулся в плащ. Веки гостя уже слипались, хотя он старался не спать и следил за тем, как Дженнсен делала валик вокруг костра. Он поднял голову и нахмурился, глядя на топчущуюся рядом козу.
- Бетти угомонится, как только я уйду в дом, - сказала Дженнсен.
Уже в полусне Себастьян что-то ей ответил, но из-за дождя Дженнсен не расслышала. Однако решила, что это не столь важно, и переспрашивать не стала.
Страннику необходимо выспаться. Она зевнула. Несмотря на все тревоги этого дня и беспокойство по поводу дня завтрашнего, монотонный шум дождя усыплял и ее.
Ей не терпелось расспросить гостя о том, что находится за пределами Д’Хары, но она пожелала ему спокойной ночи, хотя и сомневалась, что он услышал ее. У нее еще будет достаточно времени на расспросы. Мать, наверное, уже ждет ее, чтобы вместе разобраться с вещами. Вещей у них было немного, но что-то все равно придется оставить.
Слава богу, этот неуклюжий д’харианский солдат обеспечил их деньгами как раз в тот момент, когда они нуждаются. Денег хватит на покупку лошадей и запасов, и это поможет им выбраться из Д’Хары. Незаконнорожденный сын другого незаконнорожденного сына в непрерывной цепи бастардов, сам того не желая, он помог им в тот самый момент, когда собирался схватить их.
Жизнь - ценный дар. И Дженнсен просто хотела, чтобы они с матерью жили. Где-то за далеким темнеющим горизонтом их ждала новая жизнь.
Девушка накинула плащ на плечи. Натянула капюшон, но, похоже, дождь был настолько силен, что она промокнет прежде, чем добежит до дома. Вот бы на рассвете, в честь начала путешествия, небо прояснилось! Тогда они смогут увеличить дистанцию между собой и преследователями. Дженнсен убедилась, что Себастьян спит непробудным сном, и порадовалась за него. Ему надо хорошенько выспаться. Она испытывала благодарность к жизни за то, что среди мучений и несправедливости он, хотя бы, появился здесь.
Она подняла миску с оставшейся рыбой, прикрыла ее полой плаща и, набравшись духу, нырнула в шумные потоки дождя. У нее тут же перехватило дыхание от обрушившегося холода, и она, шлепая по лужам, помчалась к дому.
Она бежала целую вечность. Сквозь мокрые ресницы тусклый свет от лампы и очага, видный из окна, казался одним сливающимся пятном. Не глядя перед собой, Дженнсен настежь распахнула дверь и вбежала внутрь дома.
- Холодно, как в сердце у Владетеля! - крикнула она матери.
И, наткнувшись на какую-то плотную стену, которой здесь никогда не было, задохнулась.
Через миг, придя в себя, она подняла глаза и увидела, как поворачивается чья-то широкая спина, как тянется к ней, Дженнсен, огромная ручища. Ручища сумела ухватить ее за плащ. Но тяжелый шерстяной плащ тут же слетел с ее плеч, а выскользнувшая из него Дженнсен стала падать навзничь. Миска с грохотом стукнулась об пол, завертелась, словно взбесившийся волчок. Дверь с шумом захлопнулась за секунду до того, как девушка спиной врезалась в нее. Переведя дыхание, Дженнсен попыталась понять, что происходит.
"Дженнсен".
Ужас!..
"Сдавайся".
Безумие!..
Квадратное лицо мужчины было четко высвечено пламенем очага. Мужчина рванулся в ее сторону. Монстр с мокрыми волосами, свисающими, как плети… Натянутые сухожилия и напряженные от ярости мускулы…
Нож, зажатый в кулаке Дженнсен, взметнулся как хлыст, отчаянный ужас придал ей решимости.
Она закричала от неимоверного усилия и панического страха. Нож вонзился мужчине в голову, сбоку. Наткнувшись на скулу, лезвие с треском сломалось посередине. Голова мужчины от удара дернулась. Хлынувшая кровь мгновенно залила его физиономию.
И он тут же с размаха обрушил свою мясистую руку на лицо Дженнсен. Та отлетела и ударилась о стену. Руку пронзила боль. Но девушка вскочила и обо что-то споткнулась. Снова упала. И обнаружила рядом с собой другого огромного человека, очень похожего на мертвого солдата, похороненного сегодня.
Сознание Дженнсен выхватывало обрывки увиденного, она по-прежнему пыталась разобраться, что происходит. Откуда явились эти люди? Как оказались в доме?
Девушка с усилием поднялась. Огромный человек, за ногу которого она запнулась, лежал неподвижно, привалившись к стене. Его мертвые глаза смотрели прямо на Дженнсен. Рукоять с буквой "Р" торчала из-под его уха, искрясь, отражала пламя очага. Острие ножа вышло с другой стороны бычьей шеи. На убитом была мокрая красная рубаха.
"Сдавайся".
Похолодев от ужаса, она увидела еще одного мужчину. Тот явно направлялся к ней.
Сжимая сломанный нож, Дженнсен с трудом поднялась на ноги, повернулась в сторону новой угрозы. Чуть в стороне она увидела мать. Какой-то человек держал ее за волосы. Повсюду была кровь.
Казалось, происходящее - сон.
И в этом кошмарном сне она увидела на полу отрубленную руку матери - раскрытая ладонь, обмякшие пальцы, алые колотые раны…
"Дженнсен".
Все ее существо охватила паника. Она слышала собственные пронзительные крики. Разбрызганная по полу кровь блестела в пламени очага.
Какое-то вращательное движение поблизости отвлекло Дженнсен от крови, но было уже поздно. Один из мужчин набросился на нее, отшвырнул к стене. Она не могла вздохнуть от боли, пронзившей грудь.
"Сдавайся".
- Нет!!! - Ее голос ей самой показался нереальным.
Она ударила наотмашь сломанным ножом, распоров нападающему руку. Тот взвыл диким голосом, разразился грязными проклятьями.
Человек, державший мать, оттолкнул ее и устремился к дочери. Дженнсен с бешенством размахивала ножом, направляя колющие удары в сторону окружавших ее людей. Со всех сторон к ней тянулись руки, делали стремительные выпады. Огромная лапища ухватила ее руку с ножом, но Дженнсен не выпустила оружия.
"Сдавайся".
Дженнсен, задыхаясь, всхлипнула. Она продолжала сражаться с дикой яростью. Она пинала врагов ногами и кусалась. Нападавшие проклинали ее. Наконец один из них сдавил стальными пальцами ее горло.
Дыхания не стало… Не стало дыхания…
Дженнсен изо всех сил пыталась - и не могла вздохнуть. Боль пронзила ее виски.
Человек презрительно улыбался, по-прежнему сжимая девичье горло. Его щека, располосованная ее ножом, зияла открытой раной ото рта до уха, из нее струилась кровь. Сквозь зияющую рану были видны блестящие, залитые красным зубы.

Предыдущая страница 3 Следующая страница


Седьмое Правило Волшебника или Столпы творения 4

Дженнсен по-прежнему не могла сделать ни вдоха, ни выдоха.
Другой противник с размаху ударил ее в живот. Дженнсен лягнула его ногой. Он схватил ее за щиколотку прежде, чем она успела нанести еще один удар.
Перед глазами начало крутиться, но она еще различала происходящее.
Один человек мертв… Двое держат ее… Мама лежит на полу…
Потом поле обзора сузилось до размеров черного тоннеля. В груди пекло огнем. Было так больно. Так больно…
Все звуки вдруг стали приглушенными…
Но она услышала глухой удар и треск ломающихся костей.
Человек, душивший ее, пошатнулся, его голова резко дернулась.
Дженнсен не могла понять, что происходит. Сжимающая ее горло рука обмякла, и Дженнсен смогла судорожно вздохнуть. Голова душителя свесилась вперед. Из шеи его торчал топор с лезвием в форме полумесяца, разворотившим позвоночник. Душитель падал ничком, и ручка топора раскачивалась из стороны в сторону. А на месте душителя стоял теперь Себастьян - седоволосое воплощение ярости.
Последний противник выпустил руку девушки и выхватил измазанный в крови меч. Себастьян опередил его.
А Дженнсен опередила Себастьяна.
"Сдавайся".
Она закричала. Это был звериный, дикий, несдерживаемый крик ужаса и ярости. Искореженным ножом, который по-прежнему оставался в ее руке, Дженнсен рубанула шею мужчины.
Поломанное лезвие вспороло шею противника до кости, прорвало артерию, перерезало мышцы. Мужчина дико закричал, рванулся назад и стал падать спиной на дальнюю стену. Казалось, поток хлынувшей из шеи крови приостановился, на миг зависнув в воздухе. Замах Дженнсен был так силен, что она едва не упала следом за противником. Но раскинула руки, удержалась.
Короткий меч Себастьяна, мелькнул, словно молния, и с сокрушительной силой вонзился в бочкообразную грудь противника, довершая дело.
Через мгновение Дженнсен, оскальзываясь на крови, карабкалась по телам убитых врагов. Перед собой она видела только мать, полусидящую на полу, прислонившись к дальней стенке. Мать смотрела на дочь, а та заходилась в крике и не могла остановиться.
Окровавленная мать прикрыла веки; словно собралась заснуть. Потом глаза ее снова открылись, в них вспыхнула радость. На ее лице, на щеках и шее виднелись запекшиеся кровавые полосы. Но она улыбалась своей прекрасной улыбкой, глядя на приближающуюся Дженнсен.
- Дитя мое… - прошептала она.
Дженнсен не могла заставить себя замолкнуть и перестать дрожать. Она не смотрела на жуткие кровавые раны. Она видела только материнское лицо.
- Мама… Мама… Мама…
Левой рукой мать обняла дочь. Правой руки - не было. Именно в ней она держала нож в начале схватки.
Рука, обнимавшая Дженнсен, была, как всегда, любовью, спокойствием, укрытием…
Мать слабо улыбнулась:
- Дитя мое… ты все сделала правильно. Теперь, послушай меня…
Себастьян старался обмотать жгутом то, что осталось от правой руки матери, пытаясь приостановить хлещущую кровь. Мать видела только Дженнсен.
- Я здесь, мама. Все будет хорошо. Я здесь. Мама, не умирай! Не умирай! Держись, мама! Держись!!!.
- Слушай… - голос был тих, как дыхание.
- Я слушаю, мама, - сказала Дженнсен плача. - Я слушаю.
- Я ухожу… Я пересекаю завесу… и ухожу к милостивым духам.
- Нет, мама, не надо! Ну, пожалуйста, не надо!!!
- Ничего не поделаешь, дитя мое… Все хорошо… Милостивые духи позаботятся обо мне.
Дженнсен обеими руками обхватила лицо матери, пытаясь разглядеть ее сквозь льющиеся от бессилия слезы, и захлебнулась рыданиями:
- Мама… не оставляй меня одну… Не оставляй меня… Пожалуйста… пожалуйста, не надо… О, мама, я люблю тебя.
- Я тоже люблю тебя дитя… - Голос матери чуть окреп. - Больше всего. Я научила тебя всему, что умела. Слушай.
Дженнсен кивнула, боясь пропустить хоть одно драгоценное слово.
- Милостивые духи забирают меня. Ты должна это понять. Когда я уйду, это тело больше не будет мною. Мне оно больше не понадобится. Это совсем не больно. Совсем. Разве это не чудо? Я - с милостивыми духами. Ты должна сейчас быть сильной и оставить то, что больше не будет мною.
- Мама… - Дженнсен могла только рыдать от муки да держать в руках лицо, которое любила больше, чем саму жизнь.
- Он придет за тобой, Джен. Беги. Не оставайся с этим телом, которое уже не будет мною, когда я уйду с милостивыми духами. Поняла?
- Нет, мама. Я не могу оставить тебя. Я не могу.
- Ты должна. Не рискуй своей жизнью для того, чтобы похоронить это бесполезное тело. Это будет глупо. Тело - не я. Я - в твоем сердце и с милостивыми духами. Это тело - не я. Поняла, дитя мое?
- Да, мама. Не ты. Ты будешь с милостивыми духами. Не здесь.
Мать кивнула головой, которую Дженнсен держала в руках.
- Умница… Возьми тот нож. Я отправила им одного в другой мир. Это стоящее оружие.
- Мама, я люблю тебя… - Дженнсен и хотела бы найти другие слова, но их не было. - Я люблю тебя.
- И я люблю тебя… Вот почему ты должна бежать, дитя мое. Я не хочу, чтобы ты бесполезно потратила жизнь на то, что больше не я. Твоя жизнь слишком ценна. Беги, Джен. Или он настигнет тебя. Беги… - Ее глаза устремились в сторону Себастьяна. - Ты поможешь ей?
Себастьян, стоявший рядом, кивнул:
- Клянусь, помогу.
Мать снова перевела взгляд на Дженнсен и улыбнулась:
- Я всегда буду в твоем сердце, дитя… Всегда… Я буду любить тебя… Всегда…
- О мама, ты знаешь, я тоже буду любить тебя. Всегда!
Мать улыбалась, глядя на свою дочь. Дженнсен пальцами ласкала прекрасное лицо. Пролетел всего один миг и минула целая вечность, пока мать смотрела на дочь. Пока дочь не осознала, что мать уже ничего не видит в этом мире. Захлебываясь в рыданиях, обуреваемая ужасом, Дженнсен упала на тело матери. Все кончилось. Сумасшедший бесчувственный мир перестал для нее существовать.
Дочь протягивала руки к матери, а ее тянули назад.
- Дженнсен! - говорили ей прямо в ухо. - Мы должны сделать то, что она хотела.
- Нет! - простонала она. - Пожалуйста, нет… Ее нежно тянули назад.
- Дженнсен, делайте, как она просила. Мы должны. Дженнсен кулаками замолотила по залитому кровью полу:
- Нет!
Мир кончился.
- Нет. Пожалуйста, нет. Этого не может быть.
- Джен, мы обязаны уйти.
- Вы уходите, - рыдала Дженнсен. - А мне все равно. Я сдаюсь.
- Нет, Джен, вы не сдадитесь. Вы не можете сдаться.
Себастьян обхватил ее и поднял, поставил на подкашивающиеся ноги. Полубесчувственная Дженнсен не могла даже пошевелиться. Все вокруг было нереальным. Все было как сон. Мир рассыпался в прах.
Поддерживая под руки, Себастьян встряхнул ее:
- Дженнсен, мы обязаны уйти отсюда. Она повернула голову и посмотрела на мать:
- Мы что-то должны сделать… Пожалуйста… Что-то надо сделать…
- Да, мы должны. Мы должны уйти прежде, чем здесь появятся остальные…
Его лицо было мокрым. Она подумала, что дождь не перестал. Как будто наблюдала за собой с огромного расстояния, и все ее мысли казались бредовыми.
- Дженнсен, послушайте меня…
Мать недавно говорила… Это было так важно…
- Слушайте меня. Мы должны отсюда выбраться. Ваша мать была права. Мы должны идти.
Себастьян подошел к заплечному мешку, стоявшему на столе в другом конце комнаты. Дженнсен осела. Ее колени глухо ударились об пол. В сердце была пустота, только тлели уголья страшной муки, от которой она не могла избавиться. Почему все должно быть так несправедливо?
Она поползла в сторону спящей матери. Мама не могла умереть. Она не могла! Дженнсен слишком любила ее, чтобы она посмела умереть.
- Дженнсен! Горевать будем позже! Мы обязаны отсюда убраться!
За открытой дверью хлестал дождь.
- Я ее не оставлю!
- Она принесла себя в жертву ради вас. Не делайте так, чтобы ее героический поступок пропал зря. - Себастьян заталкивал в мешок все, что попадало под руку. - Вы должны сделать, как она сказала. Она любит вас и хочет, чтобы вы жили. Она велела вам бежать. А я поклялся помочь. Мы должны уйти прежде, чем нас схватят.
Дженнсен уставилась на дверь. Раньше она была закрыта. Дженнсен помнила, как ворвалась в дом и захлопнула ее. А теперь дверь распахнута. Может быть, щеколда сломалась?..
Огромная тень выступила из дождя, двинулась к двери и ввалилась в дом. Могучий человек смотрел прямо на Дженнсен.
Смертельный ужас сковал все ее тело.
Человек двинулся в ее сторону. Сначала медленно, потом все быстрее и быстрее.
Дженнсен увидела нож с буквой "Р", торчащий из шеи мертвого солдата. Нож, который мать велела забрать с собой. Нож был близко. Мать потеряла руку - и свою жизнь, - чтобы убить врага…
Мужчина, похоже, не заметивший Себастьяна, бросился на Дженнсен. А она рванулась за ножом. Липкие от крови пальцы охватили рукоять. Обработанный металл было удобно удерживать в руке. В нем было искусство и функциональность полезной вещи. Смертоносное искусство…
Скрежеща зубами, Дженнсен вырвала лезвие из мертвой плоти и перекатилась по полу.
Прежде чем новый враг настиг ее, Себастьян с рыком вонзил ему в затылок топор. Солдат рухнул на пол рядом с Дженнсен, мускулистая рука навалилась на ее тело.
Дженнсен закричала и, извиваясь, выползла из-под руки, а темная лужа крови уже разливалась под головой убитого. Себастьян потянул девушку за руки, поднял.
- Соберите все, что хотите взять с собой, - приказал он.
Дженнсен двинулась через комнату, медленно, словно во сне. Мир сошел с ума. Возможно, и она, наконец, сошла с ума.
Голос в ее мозгу зашептал на странном языке. Она заметила, что прислушивается к нему, даже почувствовала успокоение от его слов.
"Tu vash misht. Tu vask misht. Grushdeva du kalt misht".
- Мы должны идти, - сказал Себастьян. - Соберите то, что желаете взять с собой.
Дженнсен не могла думать. И не знала, что делать. Она заблокировала голосу доступ в свои мысли и приказала себе делать то, что велела мать.
Она подошла к комоду и начала собирать вещи, которые они всегда брали в походы. Сложила их в заплечный мешок, побросала сверху травы, пряности и сушеную еду. Положила щетку для волос и маленькое зеркальце.
Потом начала собирать одежду матери. Тут рука ее застыла, пальцы задрожали. В голове по-прежнему царила пустота, и Дженнсен двигалась, как выдрессированное животное, делая то, чему ее когда-то научили.
Она быстро оглядела комнату, и мысли ее проснулись.
Итак, здесь четыре мертвых д’харианца. Плюс еще один - утром. То есть всего пять. Это квод плюс один. Где же трое остальных? В темноте снаружи дома? На деревьях? Поджидают в темном лесу? Ждут, чтобы привести ее к лорду Ралу, который пытками доведет ее до смерти?
Себастьян обеими руками взял ее за запястье:
- Дженнсен, что вы делаете?
Она поняла, что втыкает нож в воздух перед собой.
Она равнодушно пронаблюдала, как Себастьян вынимает нож из ее кулака и вкладывает в ножны, как вешает ножны на ее пояс. Потом он подхватил плащ, который сорвал с нее громадный д’харианский солдат, когда она провалилась в этот кошмар.
- Поторопитесь, Дженнсен! Быстро берите все, что хотите.
Себастьян обшарил мертвых, вынимая деньги и засовывая в свои карманы. Потом отстегнул все четыре ножа. Ни один из них не был так хорош, как тот, что висел теперь на поясе Дженнсен, тот, с причудливой буквой "Р" на рукояти, тот, которым воспользовалась мать.
Тем не менее Себастьян запихал все четыре ножа в боковой кармашек заплечника и опять попросил Дженнсен поторопиться. Пока он отстегивал понравившийся ему меч у одного из солдат, Дженнсен подошла к столу. Набрала пригоршню свечей, затолкала их в свой мешок. Себастьян повесил меч на пояс, в компанию к остальному своему оружию. Дженнсен собрала посуду для готовки пищи и пару мисок, засунула все в заплечник. Она не вполне сознавала, что именно берет с собой - подбирала то, что попадалось на глаза.
Себастьян поднял мешок Дженнсен, продел ее правую руку в лямку, как будто перед ним была тряпочная кукла. Затем просунул левую руку в другую лямку и накинул Дженнсен на плечи плащ. Надвинул ей на голову капюшон и подоткнул под него выбившиеся рыжие волосы. Затем взял в руку заплечный мешок матери и, резко дернув, высвободил из черепа солдата свой топор. Прикрепив ручку топора к поясу, он подтолкнул Дженнсен к двери.
- Хотите взять что-нибудь еще из дома, пока мы не ушли?
Дженнсен оглядывалась через плечо, назад, на мать, лежащую на полу.
- Она ушла, Дженнсен, Милостивые духи сейчас заботятся о ней. Теперь она смотрит сверху на вас и улыбается.
Дженнсен подняла на него глаза:
- Правда? Вы думаете - это так?
- Да. Она сейчас в лучшем из миров. Она велела нам уходить отсюда. Нам надо делать так, как она велела.
В лучшем из миров… Дженнсен ухватилась за эту мысль. Ее мир держался только на страданиях.
Она двинулась в сторону двери, следом за Себастьяном, переступая через окровавленные тела, через раскинутые руки и ноги. Она была слишком напугана, чтобы обращать внимание на что-либо, сердце ее слишком болело, чтобы полниться какими-нибудь чувствами. Казалось, в голове у нее все перемешалось. Она всегда гордилась тем, что отличается способностью четко мыслить. Куда же девалось ее здравомыслие?
Уже под дождем Себастьян потянул ее за руку к спускающейся вниз тропинке.
- Бетти, - сказала она, упираясь. - Мы должны взять Бетти.
Себастьян напряженно посмотрел на тропу, затем на пещеру.
- Не думаю, что нам стоит сейчас заботиться о козе. Но вот свои вещи мне взять надо.
Дженнсен увидела, что он стоит под проливным дождем без плаща, уже промокнув до костей. Ей пришло в голову, что не одна она потеряла способность трезво мыслить. Себастьян настолько настроился на спасение бегством, что едва не забыл собственные вещи. Это означало бы для него смерть. А она не может позволить ему умереть!..
И Дженнсен кинулась назад, в дом, не откликаясь на отчаянные призывы Себастьяна. Оказавшись внутри, она подбежала к деревянному ящику возле двери, в котором хранились две накидки из овечьей шкуры, свернутые и связанные, приготовленные на случай, если им с матерью придется спешно бежать.
Себастьян, стоя в дверном проеме, смотрел на нее с нетерпением, но не сказал ни слова, когда увидел, что она делает.
Потом они ринулись к пещере.
Огонь все еще потрескивал. Бетти ходила по хлеву и дрожала, но не блеяла - как будто знала, что произошло ужасное.
- Обсушитесь немного, - сказала Дженнсен.
- У нас нет времени! Мы должны уходить. Остальные могут явиться в любой момент.
- Вы замерзнете и умрете, если не обсушитесь. И в побеге не будет смысла. Мертвый - он везде мертвый.
Проявленная способность здраво рассуждать удивила ее саму.
Дженнсен положила на солому свернутые в рулон накидки из овечьей шкуры и занялась развязыванием узлов.
- Это нас убережет от дождя, но сначала надо обсохнуть, иначе вы не сможете согреться.
Себастьян кивал, соглашаясь, дрожал не переставая и потирал руки над костром. Разумность слов Дженнсен, наконец, дошла до его сознания. А та удивлялась, как ему удалось сделать то, что он сделал, при таком приступе лихорадки и принятых снотворных травах.
Страх всему причиной, догадалась она. Страх, доводящий до исступления…
Это было ей понятно.
У нее болело все тело. Было много ушибов, да еще кровоточило плечо. Рана не была опасной, но неприятно пульсировала. Состояние ужаса, в котором находилась Дженнсен во время схватки, утомило и опустошило ее. Хотелось просто лечь и заплакать, но ведь мать велела уходить отсюда. Сейчас только слова, сказанные матерью, подвигали Дженнсен на какие-то действия. Без этих команд она бы просто не смогла двигаться. И теперь просто делала то, что велела мать.
Бетти продолжала тревожиться. Чтобы быть поближе к Дженнсен, коза пыталась перебраться через загородку. Пока Себастьян склонился у костра, Дженнсен пыталась завязать веревку вокруг шеи Бетти.
Они дадут возможность Бетти отблагодарить их. Ведь костер в такую сырую погоду вряд ли разожжешь. А с козой они могут приютиться в любой сухой яме, под уступом скалы или под упавшими деревьями. Бетти даст им обоим тепло, и они не погибнут от холода. Бетти то и дело посматривала в сторону дома. Уши козы стояли торчком - она внимательно прислушивалась. Дженнсен понимала причину такого поведения: Бетти беспокоилась о женщине, которой почему-то не было с ними. Дженнсен собрала с полки всю морковь и желуди, распихав их в карманы и заплечные мешки.
Когда Себастьян обсох, они надели свои шерстяные плащи. А сверху добавили накидки из овечьей шкуры. Дженнсен взяла в руку веревку, которую привязала к Бетти, и они начали свое путешествие. Себастьян направился к тропе, по которой пришел сюда.
Дженнсен схватила его за руку:
- Они могут поджидать нас внизу.
- Но нам ведь надо выбраться отсюда…
- У меня есть путь получше.
Некоторое время он внимательно смотрел на нее через разделявшую их пелену ледяного дождя, а затем безо всяких возражений последовал за нею в неведомое.

Глава 7

Оба Шолк схватил курицу за шею и вытащил из гнезда. В его огромном кулаке голова курицы выглядела крошечной. Другой рукой он выудил из углубления в соломе теплое коричневое яйцо, осторожно положил в корзину к другим яйцам.
Назад класть курицу он не стал. Ухмыльнулся, поднял ее на уровень своих глаз, глядя, как она крутит головой в разные стороны, а клюв ее то открывается, то закрывается. Потом приблизил губы и дунул изо всех сил прямо в открытый клюв.
Курица издала квохчущий звук, забила крыльями, обезумев и пытаясь вырваться из похожего на тиски кулака. Из горла Обы вырвался утробный рокочущий смех.
- Оба! Оба, где ты?
Голос матери раздался совсем близко от сарая. Оба тут же сунул птицу назад, в гнездо. Испуганно кудахча, курица вспорхнула на шесток. А Оба поспешил к двери.
Неделю назад прошел редкий для зимы ливень. День спустя вода в водоемах замерзла, а дождь превратился в снег. Снег повсюду запорошил лед, и ступать по нему теперь стало опасно. Тем не менее, несмотря на свой рост, Оба без особого труда проходил по наледи. Он был горд тем, что имеет легкую походку.
Хотя дело не только в походке. Для человека важно не допустить, чтобы притупился мозг, чтобы медленно соображалось.
Оба был уверен: важно узнавать новые вещи. Необходимо расти и использовать то, чему обучился. Ведь именно так люди взрослеют. Вот хотя бы, к примеру, взять сарай и дом… Они представляют собой единое помещение, изготовленное из мазанки - перевитые ветви покрыты смесью глины, соломы, навоза и помета. Но внутри дом и сарай разделены каменной стеной. Оба сделал стену из принесенных с поля плоских серых камней. Он научился этому, наблюдая, как сосед укладывает камни по краю своего поля. Такая стена была самой настоящей роскошью - ведь почти в ни в одном хозяйстве каменных стен не имелось…
Мать по-прежнему пронзительным голосом звала его, и он попытался вспомнить, что такое мог натворить. Мысленно просмотрел список каждодневных домашних забот, которые она возложила на него, и не смог припомнить ни одного не сделанного дела. По природе он не был забывчив, а кроме того, все его обязанности повторялись изо дня в день. Все, что надо сделать в сарае, давно сделано, и у матери нет причин спускать на него всех собак.
Впрочем, разве можно оградить себя от ее сокрушительного гнева. Ведь она вполне могла придумать ему такую работу, в которой раньше попросту не возникало необходимости.
- Оба! Оба! Ну сколько раз я должна тебя звать!
Он мысленно представил себе ее маленький злобный рот, кривящийся, когда она произносит его имя. Ведь мать считает, что он обязан появляться в тот самый миг, как только она позовет. У этой женщины голос, от которого порвется даже крепкая веревка.
Оба прошел боком, чтобы не задеть плечом боковую дверь. Повсюду пищали крысы, шмыгали у него из-под ног. Наверху сарая был сеновал, а внизу размещались дойная корова, две свиньи и два быка. Корова все еще находилась в сарае. Свиней выпустили к дубу, где они могли выискивать под снегом желуди. Быков Оба видел через большую дверь - они паслись во дворе.
Мать стояла на холмике из замерзшего навоза, уперев руки в бока. Из ее ноздрей вырывались клубы пара. Словно дым у разъяренного огнедышащего дракона…
Мать была женщиной крупной, широкой и в плечах, и в бедрах. Короче, широкой во всех местах. Даже лоб у нее был широким.
Оба слышал от людей, знававших ее в молодости, что раньше она была привлекательной женщиной. И в самом деле, когда он был еще мальчиком, у нее было несколько поклонников. Однако шли годы, и постоянная борьба за существование привела к тому, что красота ее увяла, лицо превратилось в мешанину глубоко прочерченных временем морщин и обвисших складок кожи. Давно уже перестали захаживать ухажеры.
По черной с наледью земле Оба прошел внутрь хлева и, держа руки в карманах, встал перед матерью. Она огрела его по плечу увесистой палкой:
- Оба!
Он вздрогнул, и она саданула его еще три раза, с каждым ударом произнося:
- Оба!.. Оба!.. Оба!..
Несколько лет назад такая трепка оставила бы на его теле синяки и шишки. Но теперь он был слишком крупным и сильным, чтобы испытывать боль от ударов палки. Это злило мать еще больше. А у него начинали гореть уши от злости, с которой она произносила его имя. Со своим маленьким злобным ротиком она напоминала Обе паука. Черную вдову…
Он ссутулился, стараясь казаться поменьше.
- Что случилось, мама?
- Где ты болтаешься, когда тебя мать зовет?
Ее лицо скривилось. Когда-то пухлое, как слива, теперь оно превратилось в мятый сухой чернослив.
- Оба - ты бык. Оба - ты осел. Оба - ты придурок. Где ты был?
Оба поднял руку, защищаясь от очередного удара палкой.
- Я собирал яйца, мама. Собирал яйца.
- Посмотри на этот бедлам! Тебе никогда не приходило в голову прибрать здесь, прежде чем тот, у кого хватает мозгов, скажет тебе об этом?
Оба огляделся, но не увидел ничего, что могло бы так завести ее. Работы всегда находилось предостаточно. Из-под бревен в стойлах высовывали свои носы крысы, их усики шевелились, когда они принюхивались, глядя на людей черными бусинками глаз и слушая своими маленькими ушками.
Он обернулся на мать, но спрашивать не было смысла. Она всегда будет недовольна, в любом случае.
Мать ткнула пальцем на землю у себя под ногами:
- Посмотри сюда. У тебя никогда не появлялось мысли убрать этот навоз? Как только придет оттепель, он потечет под стену и в дом, где я сплю. Ты думаешь, я кормлю тебя за то, что ты бездельничаешь? Тебе не кажется, что за свое проживание здесь надо отрабатывать, ты, ленивый придурок? Да-да, Оба, ты просто придурок!
Этим словом она уже обзывала его не раз. Оба удивлялся иногда, что мать остановилась на одном уровне и не учится ничему новому. Когда он был маленьким, ему казалось, что у нее непревзойденный дар читать мысли и такой острый язык, что она может ранить его словами. Сейчас, когда он вырос, ему стало иногда казаться, что дар читать мысли и язык ее тоже стали менее внушительными. И вообще, не является ли ее власть над ним чем-то… искусственным, иллюзией? Подумаешь, пугало со злобным маленьким ртом!..
И все же у нее еще имелись какие-то особые приемы, при помощи которых она превращала его в полное ничтожество. И кроме того, она была его мать. А человеку следует почитать свою мать. Это - самое важное из того, что обязан знать человек. Она хорошо преподала ему этот урок.
Оба не представлял себе, что можно сделать еще какую-то работу, помимо той, что делал. Он работал от восхода до заката. Он был горд тем, что не ленив. Он был человеком действия. Он силен и работает за двоих. Он все делает лучше, чем кто-либо из известных ему людей. С мужчинами у него не было никаких проблем. Однако женщины обескураживали его. Он никогда не знал, что делать, когда поблизости оказывалась женщина. Он был таким большим, но при женщинах ощущал себя ничтожным…
Оба шаркнул ногой по темной скользкой куче под ногами, оценивая эту твердую, как камень, массу. Желудки животных знали свое дело; навоз замерзал прежде, чем он успевал его убрать; за долгую холодную зиму слой нарастал за слоем… Время от времени Оба разбрасывал поверху солому, чтобы ступать было безопаснее. Ему вовсе не хотелось, чтобы мать поскользнулась и упала. Но проходило совсем немного времени, и снова солома покрывалась заледеневшей жижей, и приходила пора настилать новую…
- Мама, все кругом замерзло.
Он всегда вычерпывал грязь с пола, как только она размораживалась и появлялась возможность ее подцепить. Весной, с потеплением, когда хлев заполняли жужжащие мухи, он запросто снимал грязь целыми слоями. Но не сейчас. Сейчас она представляла собой спаянную воедино, твердую массу.
- Вечно эти оправдания! Разве не так, Оба? Для своей матери ты находишь только оправдания. Ты, никому не нужный выродок…
Она сложила руки на груди, сердито глядя на него. Оба не мог говорить неправду, не мог притворяться, и она хорошо знала об этом.
Оба пристально оглядел темный хлев и увидел тяжелую стальную лопату-черпак, прислоненную к стене.
- Я все уберу, мама. Возвращайся домой прясть, а я хорошенько вычищу весь хлев.
Он не очень представлял себе, как отскрести твердую замерзшую грязь, но знал: придется сделать это.
- Начинай прямо сейчас, - рявкнула мать. - Используй остаток дня. Когда стемнеет, я хочу, чтобы ты сходил в город, к Латее, за лекарством для меня.
Теперь он знал, почему она искала его в хлеву.
- Колени снова болят, - пожаловалась она, как бы желая оборвать все возможные возражения с его стороны.
Он никогда не возражал. Хотя и желал бы. А она всегда знала, о чем он думает.
- Сегодня ты начнешь в хлеву, а завтра можешь убирать грязь повсюду, пока все не вычистишь. А до конца дня ты должен сходить мне за лекарством.
Оба потянул себя за ухо и уставился в пол. Он совсем не хотел видеть Латею, женщину с этими снадобьями. Он ее не любил. Она всегда смотрела на него, как на ничтожного червяка. Она была злобной, как фурия. А что еще хуже, она была колдуньей. Тот, кого Латея не любила, непременно подвергался страданиям. Все боялись Латеи, поэтому Оба не чувствовал себя в своей нелюбви к ней одиноким.
- Я схожу, мама. Я принесу лекарство. И ты не беспокойся, я начну отдирать эту грязь, сделаю все, как ты сказала.
- Мне приходится растолковывать тебе каждую мелочь, да, Оба? - Мать прожгла его взглядом. - Не понимаю, какой смысл растить такого бесполезного выродка, - добавила она чуть слышно. - Мне бы следовало в самом начале прислушаться к совету Латеи.
Обе часто доводилось слышать, что ей жаль себя, что ухажеры больше не приходят, что никто так и не захотел жениться на ней… Оба был проклятием, которое она несла, сожалея о содеянном. Незаконнорожденный сын с самого начала доставлял ей одни хлопоты. Не будь Обы, она, может быть, смогла бы заполучить себе мужа, который обеспечил бы ее…
- И чтобы никаких глупостей в городе… Не задерживайся там.
- Не буду, мама. Мне очень жаль, что у тебя сегодня так болят колени.
Она снова огрела его палкой:
- Они бы так не болели, если бы не надо было пасти большого тупого быка, приглядывая, чтобы он делал, что следует.
- Да, мама.
- Ты яйца собрал?
- Да, мама.
Она с подозрением оглядела его, затем сунула руку в кармашек льняного передника и вытащила монетку.
- Скажи Латее, чтобы она тебе тоже сделала средство. Может быть, мы сможем избавить тебя от зла Владетеля. Если удастся изгнать из тебя зло, может быть, ты не будешь таким никчемным.
Время от времени мать искала средство от того, что она называла его "греховной натурой". Она пробовала разные снадобья. Когда он был мал, она часто заставляла его пить жгучий порошок, который смешивала с мыльной водой. Затем она запирала Обу в загон в хлеву, надеясь, что зло не захочет там сгореть, что вылетит из запертого в неволе земного тела.
В том загоне не было перегородок, как в стойлах у животных. Загон был сделан из плотно пригнанных друг к другу досок. Летом там было жарко, как в духовке. Когда она заставляла Обу принимать жгучий порошок, а затем тащила его за руку в загон и запирала там, мальчик чуть не умирал от страха: а вдруг она не выпустит его или никогда не даст попить воды?.. И он радовался, когда она приходила бить его - ведь для этого приходилось выпускать пленника, - и он визжал от радости, а она своими побоями пыталась заставить его замолчать…
- Ты купишь у Латеи мое лекарство и средство для себя. - Мать держала в руках маленькую серебряную монету, злобно прищурив глаза. - И не трать ничего на женщин.
Он знал, что, говоря о женщинах, она насмехалась над ним.
У Обы не доставало смелости заговаривать о чем-либо с женщинами. Он всегда покупал только то, что говорила ему мать. И никогда еще не тратил деньги на что-нибудь постороннее - он боялся гнева матери.
Он очень не любил, когда она велела ему не тратить деньги зря. Ведь он никогда их зря и не тратил. При этом у него возникало ощущение, что она пытается заставить его думать так, как он никогда не собирался. У него возникало чувство вины, хотя он и не делал ничего плохого. И это превращало любые его мысли в преступление, даже если преступных мыслей у него не было.
Он потянул себя за ухо, которое уже пылало.

Предыдущая страница 4 Следующая страница


5 Терри Гудкайнд

- Я их не потрачу, мама.
- И оденься поприличнее. Не как безмозглый бык. Мне уже и так за тебя стыдно перед людьми.
- Хорошо, оденусь, мама. Посмотришь.
Оба сбегал в дом, принес фетровое кепи и коричневую шерстяную куртку. В такой одежде было не стыдно пойти в Греттон, находящийся в паре миль на северо-запад. Мать наблюдала, как он повесил вещи там, где они не запачкаются, пока он не соберется в город.
Совковой лопатой Оба начал счищать твердую, словно камень, грязь. Стальная лопата звенела, будто колокол, каждый раз, когда он с рыком вгрызался в замерзшую землю. Осколки черного льда, как от взрыва, разлетались во все стороны, забрызгивали штаны. Каждый из них был всего мельчайшей песчинкой, вырванной из темной горы грязи.
Обе предстояла долгая работа. Но он ее не боялся. Времени у него было в избытке.
Мать несколько минут наблюдала за ним из дверного проема, чтобы удостовериться, что он работает в поте лица. Оставшись довольной тем, как идет дело, она исчезла, оставив придурка размышлять о предстоящем посещении Латеи.
"Оба".
Оба замер.
Крысы, снова вернувшиеся в норки, тоже затихли. Их черные глазки наблюдали за тем, как он наблюдает за ними.
Оба услышал, как за матерью закрылась дверь. Мать, прядильщица, отправилась прясть шерсть. Господин Тачман приносил ей шерсть, из которой она пряла нити для его ткацкого станка. Жалкая плата за такой труд поддерживала существование матери и ее незаконнорожденного сына.
"Оба".
Оба хорошо знал этот голос. Он его слышал с тех пор, как помнил себя. Матери он никогда о нем не говорил. Она бы разозлилась и решила, что его зовет Владетель зла.
Она бы заставила его глотать еще больше настоев и снадобий. Он стал слишком большим, чтобы его можно было запереть в загоне. Но он еще не настолько вырос, чтобы его нельзя было заставить пить снадобья Латеи. Когда одна из крыс прошмыгнула мимо, Оба наступил ей на хвост.
"Оба".
Крыса издала короткий писк. Маленькие лапки засеменили в попытке удрать. Маленькие когти заскреблись по черному льду.
Оба наклонился и схватил толстое, покрытое мехом тельце. Он неотрывно смотрел на усатую мордочку. Голова крысы крутилась из стороны в сторону. Черные глазки-бусины наблюдали за человеком.
Эти глаза были наполнены страхом.
"Сдавайся".
Оба подумал о том, что жизненно необходимо изучать новые вещи.
И с быстротою лисицы откусил крысе голову.

Глава 8

Дженнсен неотрывно смотрела на буйную толпу, устроившись в углу, который показался ей наиболее безопасным. Себастьян разговаривал с хозяйкой таверны, опершись на деревянную стойку. Хозяйка была крупной женщиной, устрашающе хмурой, и выглядела так, словно давно привыкла к неприятностям и готова преодолеть любую новую беду.
Комната была полна людей, в основном мужчин, и это были веселые мужчины. Некоторые бросали кости или играли в другие игры. Кто-то занимался перетягиванием рук. Почти все пили, обменивались шутками, и раскаты хохота сотрясали столы.
Смех для Дженнсен звучал как оскорбление. В ее мире не было места радости. И не могло быть!..
Минувшая неделя осталась в памяти неким смутным пятном. Или прошло уже больше, чем неделя? Дженнсен не могла точно вспомнить, как долго длилось их путешествие. Да и какое это имело значение?
Дженнсен была непривычна к обществу. Люди для нее всегда представляли опасность. Группы людей вызывали тревогу - тем более посетители таверны, шумящие, пьющие, играющие в азартные игры. Заметив ее, стоявшую у стены, они тут же забыли шутки и перестали кидать кости. Встретив устремленные на нее пристальные взгляды, Дженнсен снова надела капюшон плаща, спрятав густые кудри. Этого движения хватило, чтобы посетители таверны снова занялись каждый своим делом.
Рыжие волосы Дженнсен притягивали взгляды людей как магнитом, особенно тех, кто был суеверным. Рыжие волосы встречались достаточно редко, так что сразу вызывали подозрение. Люди начинали тревожиться, не обладает ли рыжеволосая девушка даром. А может быть, она и вовсе колдунья?..
Дженнсен, встречаясь с людьми глазами, использовала их страхи. Раньше такое поведение было ей защитой и зачастую лучшей, чем нож.
После того как посетители таверны отвернулись от нее, возвратившись к напиткам и игре в кости, девушка снова посмотрела в сторону стойки. Коренастая хозяйка таверны разглядывала ее, Дженнсен.
Впрочем, женщина тут же перевела глаза на Себастьяна. Тот задал ей еще один вопрос. Хозяйка склонилась ближе. За несмолкаемым рокотом разговоров, шуток, заключаемых пари, веселых здравиц, проклятий и смеха Дженнсен не слышала их беседу. Себастьян кивнул в ответ на слова женщины, которые та сказала ему едва ли не в ухо. Потом она показала пальцем поверх своих гостей, явно указывая направление.
Себастьян выпрямился, вытащил из кармана монету и положил ее на стойку. Взяв монету, хозяйка выдала ему ключ. Себастьян взял ключ со стойки, протертой бессчетным количеством кружек и рук, поднес ко рту свою кружку и явно пожелал женщине удачи.
Подойдя к краю стойки, он склонился к Дженнсен так, чтобы она могла его услышать, и жестом показал на кружку:
- Уверены, что вам не хочется выпить?
Дженнсен отрицательно помотала головой. Себастьян перевел взгляд на посетителей таверны. Те опять занимались своими делами.
- Хорошо, что вы опять надели капюшон. Увидев ваши волосы, хозяйка словно онемела. А потом язык у нее развязался.
Хозяйка ее знает? Она все еще живет здесь, в Греттоне, как говорила мама?
Себастьян сделал большой глоток, наблюдая, как катящийся кубик принес победителю кучу громких поздравлений.
- Хозяйка рассказала мне, где ее найти.
- А комнаты удалось снять?
- Только одну. - Себастьян сделал еще один большой глоток и увидел ее реакцию. - Да оно и лучше на всякий случай быть вместе. Я думаю, вдвоем мы будем в большей безопасности.
- Я бы предпочла спать с Бетти. - Поняв как это прозвучало, Дженнсен смущенно отвела взгляд и добавила:
- Чем в таверне, я имею в виду. В месте, где так много людей, мне бы лучше быть одной. Я бы чувствовала себя в лесу в большей безопасности, чем здесь, в помещении. Я не имела в виду…
- Я понимаю, что вы имели в виду. - В голубых глазах Себастьяна пряталась улыбка. - Вам пойдет на пользу поспать в помещении. Ночь будет тяжелой. А Бетти совсем неплохо в конюшне.
Человек, содержавший конюшню, был немного удивлен, когда его попросили принять на ночь козу, но лошадям соседство коз нравилось, и он согласился.
В ту, самую первую ночь Бетти, наверное, спасла им жизнь. Себастьян бы со своей лихорадкой, по крайней мере, точно не выжил…
Но Дженнсен нашла сухое место под выступом скалы. В нише оказалось достаточно места для всех. Потом Дженнсен нарезала и набросала еловых ветвей, чтобы холод камня не лишил их остатков тепла. Спутника Дженнсен уложила на ветки, легла рядом сама и уложила Бетти. В результате коза закрывала доступ холоду и давала им тепло, и у них получилась сухая теплая постель…
Дженнсен постаралась в ту ночь не думать о несчастьях. Она даже почувствовала облегчение, когда Себастьян сумел заснуть. К утру в его болезни наступил кризис.
Но наступившее утро стало первым в новой безрадостной жизни без матери.
Не один день Дженнсен преследовала мысль о том, что она оставила тело матери, что мать оказалась брошенной. Ужасающая кровавая схватка возвращалась к Дженнсен в кошмарах. Днем она то и дело принималась рыдать, и сердце ее разрывалось от муки. Жизнь казалось пустой и бессмысленной.
Однако они сумели спастись. Инстинктивное стремление к жизни - как и понимание, что мать пожертвовала собой ради дочери, - заставляли Дженнсен держаться. Временами она жалела, что так труслива, что не может принять смерть и единым махом покончить со всем этим. Но ужас от того, что ее преследуют, заставлял девушку передвигать ноги. И тем не менее приходили иногда мгновения, когда она чувствовала совершенно яростную жажду жить и желание не допустить, чтобы все жертвы матери оказались напрасными…
- Нам надо поужинать, - сказал Себастьян. - У них есть телячье жаркое. А потом, может быть, вам лучше выспаться в теплой постели, а уж потом встретиться со своей старой знакомой. Пока вы будете спать, я покараулю.
Дженнсен покачала головой:
- Нет. Давайте навестим ее сейчас. Мы сможем выспаться позже.
Она видела, как люди ели густое жаркое из деревянных мисок, но ее совсем не привлекала мысль о еде.
Себастьян внимательно посмотрел спутнице в лицо и понял, что ее не отговорить от принятого решения. Тогда он осушил кружку и поставил на стойку:
- Это недалеко. Мы как раз в нужном районе города.
На улице в наступающих сумерках Дженнсен спросила:
- Почему вы решили остановиться здесь, в этой таверне? Были ведь более приятные места, и люди там не выглядели такими… грубыми.
Голубые глаза Себастьяна ощупали здание, темные дверные проемы, аллеи, а пальцы коснулись плаща на уровне рукояти меча - это давало уверенность в своих силах.
- Грубая толпа задает меньше вопросов. Особенно таких, на которые мы не хотим отвечать.
Он казался Дженнсен человеком, который привык избегать всяческих вопросов о себе.
Девушка ступала вдоль узкой канавы по замерзшей колее, следуя к дому женщины, которую едва помнила. Она упорно цеплялась за надежду, что эта женщина поможет ей. По-видимому, у матери были веские причины не ходить больше к этой женщине, но Дженнсен ничего не приходило в голову, кроме желания найти у нее помощь.
А помощь Дженнсен была необходима. Судя по тому, что пятеро врагов мертвы, следует предположить, что преследователей было, по крайней мере, два квода. Это означало, что за ней все еще охотятся трое убийц. А может быть, и больше. И даже если сейчас охотников на нее поблизости нет, то скоро они наверняка появятся.
Им тогда удалось бежать из дома по тайной тропе - видимо, солдаты не знали о ней, - и таким образом они с Себастьяном временно успели уйти на безопасное расстояние. Дождь, наверное, сделал и доброе дело, смыв следы. Возможно, они спаслись и им ничего больше не грозит. Но преследовал Дженнсен сам лорд Рал, а значит, не менее возможным было и то, что убийцы мистическим образом, шаг за шагом, приближаются к ней. После кровавого столкновения в своем доме Дженнсен ощущала ужас от одной только мысли, что это может повториться…
На пустынном перекрестке Себастьян указал направо:
- Вот эта улочка.
Они проходили мимо темных домов, у которых не было окон и которые, по-видимому, вполне могли использоваться как склады. Похоже, никто на этой улице не жил. Скоро дома остались позади. Деревья, безлистые от жестоких ветров, словно сбились впереди в кучу.
- Судя по словам хозяйки, - сказал Себастьян, - дом находится там, у той группы деревьев.
Дорога выглядела так, словно ею почти не пользовались. Слабый свет из отдаленного окна едва пробивался сквозь голые ветви дуба и ольхи. Свет вовсе не выглядел радушным приглашением - скорее как свет тлеющего костра, советующий неосторожному путнику держаться подальше.
- Почему бы вам не подождать здесь? - сказала Дженнсен. - Может быть, будет лучше, если я пойду одна?
Она давала Себастьяну повод не ходить с ней. Большинство людей не хотят связываться с колдуньями. Дженнсен сама бы с радостью не делала этого, будь у нее хоть малейший выбор.
- Я пойду с вами.
Себастьян проявлял явное недоверие ко всему, связанному с магией. То, как его глаза разглядывали темный дом среди ветвей и кустов, выдавало, что он храбрится, пытается не показать своего страха…
Дженнсен выругала себя за то, что посмела даже помыслить подобное. Ведь Себастьян сражался с д’харианскими солдатами, которые не только превосходили его габаритами, но и числом. Он мог тогда остаться в пещере и не рисковать своей жизнью. Он мог запросто удрать от этой бойни. Его страх перед магией только доказывает, что он здравомыслящий человек. Дженнсен больше, чем кого-либо, понимала боящихся магии.
Они сошли с дороги и двинулись по узкой тропе, среди деревьев. Под ногами скрипел снег. Себастьян опасливо оглядывался по сторонам, в то время как все внимание Дженнсен было направлено на сам дом. За этим небольшим участком вздымался вверх по склону лес. Дженнсен решила, что только те, у кого была в этом острая необходимость, осмелились бы пройти к этой двери по лесу.
Но раз колдунья живет в такой близости от города, значит, она из тех, кто помогает людям, кому люди доверяют. Вполне возможно, что жители общины ценят и уважают эту женщину. Хотя бы как целительницу, посвятившую жизнь другим. И ее не надо бояться…
Ветер взвыл в деревьях, склонившихся вокруг. Дженнсен постучала в дверь. Себастьян изучал лес с обеих сторон дома. Вдали, позади, огни домов указывали обратный путь.
Пока они ждали, Дженнсен тоже вперила взгляд в окружающую тьму. Ей представились наблюдающие за нею из темноты глаза, и волосы у нее на затылке зашевелились.
Дверь наконец приоткрылась, но ровно настолько, чтобы можно было разглядеть гостей.
- Да? - послышался женский голос.
Дженнсен едва различала черты лица женщины, но та вполне могла разглядеть Дженнсен при свете, вырвавшемся из приоткрытой двери.
- Вы - Латея? Колдунья?
- А что?
- Нам сказали, что здесь живет Латея-колдунья. Если это вы, то нельзя ли нам войти?
Дверь шире не приоткрылась. Дженнсен запахнула поплотнее свой плащ - не столько от холодного ночного воздуха, сколько от не слишком теплого приема. Неотрывный взгляд женщины переместился на Себастьяна, затем вновь вернулся к Дженнсен.
- Я не повитуха. Если вы хотите выбраться из беды, в которую попали, в этом я не могу помочь. Идите к повитухе.
Дженнсен помертвела:
- Но мы здесь не для этого!
Женщина какое-то время пристально разглядывала двух чужаков у дверей своего дома.
- Тогда что за лекарство вам нужно?
- Не лекарство, а… заклинание. Я уже встречалась однажды с вами. Мне нужно заклинание, которое вы наложили на меня… когда я была ребенком.
- Когда? - Женщина нахмурилась. - И где?
Дженнсен откашлялась:
- В Народном Дворце. Когда я там жила. Вы помогли мне, когда я была маленькой.
- Помогла тебе в чем? Говори же, девушка!
- Помогли… спрятать меня. Каким-то заклятьем, я думаю. Я тогда была совсем маленькая, поэтому я точно не помню.
- Спрятать тебя?
- От лорда Рала.
Наступило молчание.
- Вы помните? Меня зовут Дженнсен. Я тогда была совсем ребенком. - Дженнсен скинула с головы капюшон, так, чтобы женщина смогла увидеть ее рыжие кудри.
- Дженнсен?.. Я не могу вспомнить тебя, но волосы твои помню. Не часто встретишь такие волосы.
У Дженнсен отлегло от сердца и поднялось настроение.
- Это было давно. Я так рада, что…
- Я не имею дела с такими вещами, - оборвала ее женщина. - И никогда не имела. Я не накладывала на тебя чары.
Дженнсен онемела от изумления. Она не знала, что сказать. Она была уверена, что именно эта женщина когда-то накладывала на нее заклятие.
- Теперь уходите прочь. Оба.
Дверь начала закрываться.
- Подождите, пожалуйста. Я вам заплачу. Дженнсен залезла в карман и поспешно вынула монету. Только протянув ее в приоткрытую дверь, она увидела, что это золото. Женщина некоторое время разглядывала монету, вероятно, раздумывая, стоит ли опять вовлекать себя в страшное преступление высшего разряда, хотя перед ней и было сейчас небольшое состояние.
- Теперь вспомнили? - спросил Себастьян. Женщина перевела взгляд на него:
- А ты кто?
- Просто друг.
- Латея, мне снова нужна ваша помощь. Моя мать… - Дженнсен не могла заставить себя произнести неизбежное и начала по-другому:
- Я помню, как моя мать рассказывала мне о вас и как вы однажды помогли нам. Я в то время была совсем ребенком, но помню, что на меня накладывали чары. Их сила с годами иссякла. Мне вновь нужна ваша помощь.
- Но ты обратилась не по адресу, не к тому человеку. Кулаки Дженнсен сжались. У нее больше не было никаких слов. Она смогла придумать только одно.
- Латея, пожалуйста. Я просто схожу с ума. Мне нужна помощь.
- Она предложила вам приличную сумму денег, - вмешался Себастьян. - Если вы еще раз скажете, что мы обратились не к тому человеку, я полагаю, нам придется сберечь это золото для нужного нам человека.
Латея хитро улыбнулась ему:
- О, я сказала, что она обратилась не к тому человеку, но я не сказала, что не могу заработать предложенные деньги.
- Я не понимаю, - сказала Дженнсен, придерживая плащ у горла, поскольку ее била дрожь.
Латея некоторое время пристально смотрела на гостей, словно желала удостовериться, что они внимательно слушают ее.
- Вы ищете мою сестру Алтею. Я - Ла-тея. Она - Ал-тея. Именно она помогла вам, а не я. Твоя мать, видимо, спутала имена, или ты запомнила неверно. Эта ошибка в свое время была частой. Тогда мы были вместе. Мы с Алтеей одарены по-разному. Именно Алтея помогла тебе и твоей матери, а вовсе не я.
Дженнсен оцепенела от разочарования. Впрочем, она не чувствовала себя побежденной. Существовала еще тоненькая ниточка надежды.
- Пожалуйста, Латея, не могли бы мне на этот раз помочь вы? Вместо сестры?
- Нет. Я ничего не могу сделать для тебя. Я слепа в таких случаях. Только Алтея может видеть дыры в мире. А я не могу.
Дженнсен не знала, что это значит - дыры в мире.
- Слепа … в моем случае?
- Да. Я сказала тебе, что не умею. А теперь уходи! - Женщина начала закрывать дверь.
- Подождите! Пожалуйста! Можете хотя бы сказать, где живет ваша сестра?
Колдунья снова взглянула на полное ожидания лицо Дженнсен:
- Это опасное дело…
- Это - дело, - сказал Себастьян голосом холодным, как ночь вокруг. - И золотая марка - цена его. За марку мы хотя бы должны узнать, где сможем найти вашу сестру.
Латея обдумала услышанное, затем таким же холодным голосом, каким только что говорил Себастьян, сказала:
- Я не хочу ничего общего иметь с делами такого рода. Понятно? Ничего общего! Если Алтея делает такое - это ее беда. Спросите в Народном Дворце.
Дженнсен стало казаться, что она помнит путешествие к женщине, живущей не очень далеко от дворца. Она тогда думала, что это Латея, но должно быть, там жила ее сестра Алтея…
- Но не можете ли вы сказать еще что-нибудь? Где она живет, как мы можем ее найти?
Себастьян положил руку на дверь прежде, чем женщина успела закрыть ее.
- Все это - слишком жалкие сведения. За предложенную плату нам причитается больше.
- Невелика плата за то, что я уже сказала вам. Я дала информацию, которая вам нужна. Если моя сестра хочет испытывать судьбу, ее дело. А вот в чем я не нуждаюсь за любую плату, так это в неприятностях.
- Мы не хотели доставить вам неприятности, - сказала Дженнсен. - Нам только необходима помощь. Если вы не можете помочь, мы благодарим вас за имя вашей сестры. Мы будем искать ее. Но есть еще кое-какие важные вещи, которые я бы хотела узнать. Не могли бы вы сказать…
- Если у вас есть хоть какое-то благоразумие, вы оставите Алтею в покое. Такие, как ты, только приносят нам вред. А теперь вон от моей двери, не то я напущу на вас кошмары.
Дженнсен посмотрела на ее лицо, выглянувшее из тени.
- Кошмар на нас уже наслали, - сказала она и двинулась прочь.

Глава 9

Чувствуя себя модно одетым, Оба шел в своем кепи и коричневой шерстяной куртке по узким улочкам, напевая мелодию, которую услышал, проходя мимо таверны. Перед поворотом на дорогу, ведущую к дому Латеи, ему пришлось пропустить проезжающего мимо всадника. Уши коня повернулись в его сторону. Когда-то у Обы тоже была лошадь, и он любил ездить верхом, но мать решила, что они не могут позволить себе держать лошадь. Более практичным было иметь быков - они делали больше работы, - но с ними особо не подружишься.
Оба шел по темной дороге, и под его ботинками скрипел снег. Навстречу ему прошла какая-то пара. Наверное, тоже ходили к Латее за снадобьем. Женщина настороженно взглянула в его сторону. На темной дороге это было естественно, а кроме того, Оба знал, что некоторых женщин его вид просто пугает. Мужчина, шедший рядом с нею, встретился с Обой глазами - хотя мало кто из мужчин смотрел на него…
Их взгляды напомнили Обе о крысе. Он ухмыльнулся при воспоминании о том, как узнает новые вещи. Кажется, мужчина и женщина подумали, что он смеется над ними. Тогда Оба приподнял перед леди свое кепи. Она в ответ чуть улыбнулась. Это была добрая, ничего не значащая улыбка - так Обе часто улыбались женщины. А он сразу начинал чувствовать себя шутом…
Пара растворилась во тьме. Оба же, засунув руки в карманы куртки, повернул к дому Латеи. Он терпеть не мог ходить туда в темноте. Колдунья сама по себе пугала его, а ночной поход к ней вызывал еще больший страх…
Оба судорожно вдохнул прохладный зимний воздух. Он не боялся оказать сопротивление грубой силе, но знал, что беспомощен перед колдовством. Он знал, в какое жалкое состояние повергает его снадобье Латеи. Оно прожигало Обу, входя в него и исторгаясь вон. Зелье не только вызывало боль, от него Оба терял власть над собой, а после ощущал в себе что-то звериное. Это было так унизительно.
Он слыхал истории о людях, которые разозлили колдунью. Их постигла ужасная кара - лихорадка, слепота, медленная, намеренно мучительная смерть. Один человек сошел с ума и голым бросился в болото. Люди говорили, что он каким-то образом разозлил колдунью. Его нашли погибшим от укуса змеи, он весь распух и стал багровым; тело его плавало среди осклизлых водорослей.
Оба не мог вообразить, что должен был сделать этот человек, чтобы заслужить от колдуньи такую судьбу. Ведь он должен был знать об опасности и остерегаться этой старой сварливой бабы.
Иногда Обу преследовали кошмары о том, что при помощи своего колдовства она может сделать с ним. Во власти Латеи было пронзить его тысячью копий. И даже содрать мясо с костей. Или сварить его глаза прямо в голове. А то и сделать так, чтобы его язык распух, и тогда он подавится и задохнется, испытав страшные мучения…
Он поспешил к дому колдуньи. Раньше начнешь, раньше закончишь… Оба уже хорошо знал об этом.
Подойдя к двери, он постучал:
- Это Оба Шолк. Мать прислала меня за лекарством.
Ожидая ответа, он наблюдал, как его дыхание облачком поднимается к небу. Дверь наконец открылась, и Латея принялась разглядывать его. Он подумал, что колдунья могла бы посмотреть на него, и не открывая двери. Иногда, когда он ждал, пока Латея смешает снадобья, к ней приходили, и она запросто открывала дверь. Однако, если приходил Оба, она всегда сначала разглядывала его в щелку.
- Оба.
Ее голос был такой же постный, как и выражение лица. Она открыла дверь, впуская его. Осторожно, проявляя уважение, Оба ступил внутрь. Он осматривался, хотя хорошо знал это место. Он следил за тем, чтобы не быть с ней слишком напористым.
Латея не испытывала к нему ни капли страха и запросто подтолкнула его плечом, понукая пройти в комнату.
- Опять у твоей матери колени? - спросила она, захлопывая дверь, из которой шел холодный воздух. Оба кивнул, уставившись в пол:
- Она говорит, что они очень болят и ей надо бы вашего лекарства. - Он знал, что придется сказать и об остальном. - Она также попросила прислать… чего-нибудь и для меня.
Латея улыбнулась своей обычной хитрой улыбкой:
- Что-нибудь для тебя, Оба?
Оба знал - ей прекрасно известно, что он имеет в виду. Он всегда приходил только за двумя снадобьями: одним для матери, другим - для него. Ей, однако, нравилось, чтобы он это говорил. Латея была омерзительна, как зубная боль.
- Какое-нибудь средство для меня тоже. Так сказала мама.
Лицо колдуньи приблизилось к нему. Она разглядывала его. Коварная ухмылка все еще кривила ее рот.
- Средство от зла. - Ее голос перешел в шипение. - Так ведь, Оба?.. Мамаша Шолк хочет, чтобы ты принес именно это?
Оба прокашлялся и кивнул. Он чувствовал свое ничтожество и снова уставился в пол.
Взгляд Латеи задержался на нем. Оба забеспокоился. Что было в этой умной голове, какие дьявольские мысли, какие мрачные планы?..
Наконец она пошла за компонентами для составления снадобий. Они хранились в высоком шкафу с выдвижными ящиками. Грубо сделанная сосновая дверца шкафа скрипнула, когда колдунья потянула за нее. Потом она прижала бутыли к груди и понесла их к столу в середине комнаты.
- Она не бросает своих попыток, правда, Оба? - голос стал монотонным, словно колдунья разговаривала сама с собой. - Она по-прежнему пытается, хотя ничего не меняется.
Масляная лампа на установленном на козлах столе осветила целый ряд бутылей. Колдунья выставляла их одну за другой, подолгу держа каждую перед глазами.
Она раздумывала. Наверное, о том страшном месиве, которое должна намешать для него на этот раз. А может, о том, какое болезненное состояние она навлечет на него на сей раз, пытаясь искоренить живущую в нем таинственную злую силу.
Дубовые поленья в камине полыхали ярким желто-оранжевым пламенем, распространяя вокруг сильный жар и хорошо освещая комнату. У Обы и матери посреди комнаты находилась яма для костра. Ему очень нравилось, что дым из камина у Латеи уходит вверх по дымоходу, а не зависает в комнате прежде, чем выйти через маленькое отверстие в крыше. Обе нравился настоящий камин, и он думал, что дома следует сделать такой же. Каждый раз, приходя к Латее, он изучал, как устроен камин. Очень важно узнавать новое…
Поэтому он поглядывал и на Латею, видя, как она наливает жидкости из бутылей в банку с широким горлом. Добавив очередную жидкость, она разбалтывала смесь стеклянной палочкой. Наконец, удовлетворенная результатом, она налила лекарство в маленькую бутылку, закрыла пробкой и вручила бутылочку гостю:
- Это для твоей матери.
Оба передал ей монету. И осмелился вздохнуть лишь после того, как она взяла монету узловатыми пальцами, бросила в карман и снова вернулась к столу. Там она молча подняла несколько бутылей, изучая их содержимое при свете огня.
Обе не нравилось разговаривать с Латеей, но от ее молчания ему становилось совсем неуютно. Ничего путного для разговора в голову не приходило, но надо было хоть что-то сказать…
- Мама будет довольна лекарством. Она надеется, что оно поможет ее коленям.
- И надеется излечить сына, не так ли? Оба пожал плечами, сожалея, что затеял этот пустой разговор.
- Да, госпожа.
Колдунья глянула через плечо:
- Я уже говорила мамаше Шолк… Я сомневаюсь, что от этого будет какой-нибудь толк.
Оба тоже так думал, поскольку не верил, что ему требуется лечение. В детстве он думал, что мать все знает лучше и не будет давать ему лекарство, если оно не требуется, однако с тех пор многое изменилось. И мать больше не казалась Обе такой мудрой.
- Она ведь должна заботиться обо мне. И она все время старается, чтобы было лучше.
- А может быть, она надеется, что это лечение поможет ей избавиться от тебя?
Латея произнесла последнюю фразу бездумно, продолжая возиться с бутылями.
"Оба".
У Обы голова пошла кругом. Он не мигая смотрел в спину колдунье. До сих пор такая идея никогда не приходила ему в голову. Неужели Латея надеялась, что ее средство избавит мать от бастарда?.. Мать хаживала к Латее в гости. Может быть, они обсуждали это?..
Неужели он, как недоумок, верил, что эти две женщины желают ему добра, а все было наоборот?.. Может, они издавна вынашивали планы отравить его?
Ведь если с ним что-то случится, матери больше не надо будет содержать его. Она часто ругалась, что он много ест. Время от времени она заявляла, что ей приходится работать не столько на себя, сколько на него, и именно из-за него она не может скопить денег. А если бы она откладывала деньги, которые приходится годами тратить на его лечение, то сейчас бы уже жила в уютном домике.
Но ведь если с ним что-то произойдет, матери придется самой выполнять всю работу…
А может, обе женщины хотели убить его просто по злобе?..
Может быть, они не продумали все, как поступил бы Оба. Мать часто удивляла его своим простодушием.
Оба наблюдал, как на жидких волосах колдуньи мерцает отраженный свет.
- Сегодня мама сказала, что ей следовало бы сделать то, что вы советовали с самого начала.
Латея, наливавшая густую коричневую жидкость в банку, обернулась через плечо:
- Значит, теперь она считает так?
"Оба".
- А что вы советовали маме с самого начала?
- Разве это не ясно?
"Оба".
В его жилах застыла кровь, когда он все понял.
- Вы советовали ей убить меня!
Он еще никогда не говорил так прямо. Еще ни разу он не осмеливался перечить колдунье - слишком боялся ее. Но на этот раз слова были произнесены помимо его воли - таким же образом, как звучали в его мозгу голоса, и он заговорил о возможном убийстве прежде, чем успел подумать, разумно ли это.
Латею он удивил больше, чем себя. Она с сомнением застыла у своих бутылей, пристально глядя на него. Словно он переменился у нее на глазах… А может, так оно и было?..

Предыдущая страница 5 Следующая страница


Седьмое Правило Волшебника или Столпы творения 6

Он вдруг понял: ему очень нравится ощущение, когда говоришь то, что думаешь.
Он никогда не видел раньше, чтобы Латея запиналась. Может быть, потому что чувствовала себя в безопасности, ходя вокруг да около предмета разговора - это была безопасность в тени слов, которые не выносились на дневной свет.
- Именно это вы всегда хотели сделать, Латея, правда? Убить выродка?
На худом лице колдуньи появилось жалкое подобие улыбки.
- Все не так, как тебе кажется, Оба. - Надменность и замедленность речи испарилась из ее голоса. - Все не так. - Она обращалась к нему теперь как к мужчине, а не как к незаконнорожденному щенку, которого лишь терпела. Голос ее звучал почти любезно. - Женщинам иногда лучше живется без новорожденного. Это не такое уж злодейство, когда ребеночек - еще младенец. Они ведь не настоящие люди…
"Оба. Сдавайся".
- Вы имеете в виду, это было бы проще?
- Конечно, - сказала она, с готовностью хватаясь за его слова. - Это было бы проще.
- Вы хотите сказать, что было бы легче… - Голос Обы зазвучал вдруг с такой силой, какой он и сам не ожидал. - Легче, пока они не выросли и не стали достаточно сильными, чтобы оказать сопротивление?
Новые способности, вырвавшиеся наружу, удивили его самого.
- Нет, нет, я вовсе не это хотела сказать…
Однако он считал, что колдунья хотела сказать именно это. В голосе Латеи зазвучало уважение, новое и совершенно непривычное ему отношение; она заговорила поспешно, почти суетливо:
- Я только имела в виду, что это легче, пока женщина не полюбила ребенка, пока он не стал личностью. Настоящим человеком с разумом. Это легче в младенчестве, а иногда для матери и вовсе самый лучший выход.
Оба непрерывно узнавал новое, но никак не мог сложить эти сведения в единую картину. Он чувствовал, что новое понимание имеет глубокий смысл, что он, Оба, на пороге важных открытий.
- Как это может быть самым лучшим? Латея перестала наливать жидкость и поставила бутыль на стол:
- Ну-у… иногда, когда рожаешь младенца, начинается жизнь, полная лишений и для матери, и для ребенка. Иногда это лучше для обоих, правда…
Она быстро подошла к шкафчику.
А вернувшись с новой бутылью, встала с другой стороны стола, чтобы больше не находиться к нему спиной. Лекарство для него смешивалось из порошков и жидкостей. Что это за вещества, Оба не знал. Бутыль, которую принесла Латея, содержала одно из редких веществ, которые были ему знакомы, - сушеные корни горных роз. Они помогали от лихорадки и были похожи на коричневые сморщенные кружочки с рисунком в виде звезды посередине. Латея часто добавляла ему в снадобье один такой кружочек. На этот раз она насыпала целую пригоршню корня, раздробила его и погрузила крошки в приготавливаемое лекарство.
- Лучше для обоих? - спросил Оба.
Ее пальцы, казалось, что-то ищут.
- Да, иногда. - Было похоже, что колдунья больше не хочет говорить об этом, но не знает, как завершить разговор. - Иногда младенец приносит такие тяготы, что женщина не может их вынести. Эти лишения только подвергают опасности ее собственную жизнь и жизнь других детей.
- Но у мамы больше не было детей.
Латея какое-то время помолчала.
"Оба. Сдавайся".
Он прислушался к этому голосу, изменившемуся вдруг и ставшему гораздо более ясным.
- Не было… Но все равно ты был ей в тягость. Женщине трудно в одиночку растить ребенка. Особенно ребенка… - она прикусила язык и продолжала:
- Я только хочу сказать, что это было трудно.
- Но ведь она справилась. Я считаю, вы были не правы. Правда же, Латея? Вы были не правы. Не мама, а вы. Мама хотела меня.
- И она никогда не вышла замуж. - Латея разозлилась. Вспышка гнева вновь раздула тлевшее в ее глазах пламя высокомерия и властности. - Может, если бы… может, выйди она замуж, и у нее бы появился шанс иметь нормальную полную семью вместо единственного…
- Выродка?
На этот раз Латея не ответила. Она, похоже, уже жалела, что вышла из себя. Злобный блеск в ее глазах потух. Чуть дрожащими пальцами она положила на ладонь щепотку сушеных бутонов, поспешно перетерла их в кулаке и опустила в лекарство. Потом взяла голубую бутыль и сквозь ее содержимое посмотрела на пламя очага.
Оба сделал шаг к столу. Латея подняла голову. Ее глаза встретились с его взглядом.
- Милостивый Создатель… - прошептала она, глядя ему в лицо.
Он понял, что она говорит сама с собой.
- Порой, когда я смотрю в эти голубые глаза, я словно вижу его.
Оба нахмурился.
Из рук колдуньи выскользнула бутыль, глухо ударилась об стол, прокатилась по нему, упала на пол и разбилась.
"Оба. Сдавайся. Откажись от своей воли".
Это было внове. Голос раньше никогда не говорил такого.
- Вы ведь хотели, чтобы мать убила меня, правда, Латея?
Оба сделал еще один шаг в направлении стола. Латея помертвела:
- Стой где стоишь, Оба.
В ее глазах жил страх. В маленьких крысиных глазках…
Это определенно было новым. Оба познавал все новые и новые вещи. Он увидел, как руки Латеи, орудие колдуний, поднимаются… Тогда он остановился и насторожился, весь обратившись во внимание.
"Сдавайся, Оба, и ты станешь непобедим".
Это было абсолютно новым и попросту ошеломляло.
- Я думаю, вы хотите убить меня своими снадобьями, правда, Латея? Вы хотите, чтобы я умер.
- Нет, нет! Это не правда. Клянусь, это не так!
Оба снова шагнул вперед, слушая, что пообещает ему голос.
Руки Латеи взметнулись вверх, когтистые пальцы осветились ожившими бликами огня. Колдунья пустила в ход магию.
- Оба, - голос ее окреп, сделался более уверенным. - Стой, где стоишь!
"Сдавайся, Оба, и ты станешь непобедим".
Оба шагнул вперед и почувствовал, как его бедро задело стол. Банки зазвенели. Одна из них закачалась. Латея молча смотрела на нее. Банка некоторое время раскачивалась из стороны в сторону, потом треснула, развалилась и расплескала по столу густую алую жидкость.
Лицо Латеи исказилось от ненависти. Она с силой выбросила в сторону Обы когтистую руку.
Раздался грохот, похожий на раскат грома, за ним последовала вспышка, залившая на мгновение комнату белым сиянием. Оба увидел желто-белый нож из пламени, метнувшийся в его сторону. Как посланная убить его молния… И ничего не ощутил.
Но за спиной его, в деревянной стене, появилась выжженная огнем дыра размером с человека, в темноту ночи полетели пылающие щепки. Огонь, шипя, гас на снегу.
Оба коснулся своей груди, куда Латея направила всю колдовскую силу. Крови не было. Он невредим. Ему показалось, что колдунья удивлена не меньше его. Она смотрела, широко раскрыв глаза.
Неужели он всю свою жизнь боялся этого пугала?!.
Латея пришла в себя быстро. Опять лицо ее исказилось - на этот раз от усилия, - она вновь воздела руки.
В воздухе сформировались голубые змееподобные шипящие линии, запахло паленой шерстью. Латея бросила ладони вперед, посылая к Обе разящую колдовскую силу, означающую немедленную смерть, силу, которой не может противостоять ни один человек…
Но голубой свет лишь опалил стену за его спиной, и Оба опять не почувствовал никакой боли.
Он усмехнулся.
И снова Латея замахала руками, но на этот раз прибавила к взмахам какие-то отрывочные слова, произносимые шепотом, так, что Оба не мог их расслышать. Перед ним вспыхнул столб света, принялся извиваться в воздухе, словно сверхъестественная гадюка. Без сомнения, это тоже была смерть…
Оба поднял руки. Извивающийся луч начал издавать потрескивание. Оба коснулся луча пальцем и ничего не почувствовал. Это походило на разглядывание чего-то, находящегося в другом мире. Вернее, и здесь, и не здесь.
А еще было похоже, будто он, Оба… непобедим?..
Колдунья издала вопль ярости, и ее руки вновь взметнулись вверх.
С быстротой мысли Оба схватил ее за горло.
- Оба! - взвизгнула она. - Оба! Нет! Пожалуйста!
Это было что-то новое. Он никогда раньше не слышал, чтобы Латея говорила "пожалуйста".
Сильно сжав руками ее шею, он перетащил старуху через стол. Бутыли раскатились, попадали на пол. Некоторые крутились, некоторые раскалывались, как яичные скорлупки.
Оба сомкнул пальцы на свисающих прядями волосах. Латея вцепилась в него руками, отчаянно пытаясь использовать свою колдовскую силу. Она хрипло выкрикивала слова, которые, наверное, являлись ключом к ее колдовской власти.
Оба не различал слов, но понимал их скрытый смысл.
Он сдался, но стал непобедимым. Он видел, как она выпустила всю свою ярость, и теперь высвобождал свою.
Он швырнул ее на пол. Рот ее широко раскрылся в безмолвном крике.
- Почему ты хотела, чтобы мать избавилась от меня?
Округлившиеся огромные глаза были устремлены на того, кто вызывал сейчас у Латеи ужас: на Обу. Всю свою жизнь она наслаждалась тем, что вызывала ужас у других. И вот теперь весь этот страх вернулся к ней.
- Почему ты хотела, чтобы мать избавилась от меня?
В ответ раздались только прерывистые хрипы.
- Почему? Почему?
Оба разодрал на ней платье. Из карманов дождем посыпались на пол монеты.
- Почему?!
Он вцепился в белую сорочку, которую колдунья носила под платьем, сорвал ее и вновь отшвырнул Латею, на сей раз в сторону двери. Она полетела, раскорячив костлявые руки и ноги. Обвисшие груди болтались, как сморщенное коровье вымя. Могущественная ведьма сейчас была нагой и совершенно ничтожной.
Наконец, она смогла исторгнуть из себя дикий вибрирующий низкий вопль и поползла к порогу. Сжав зубы, Оба схватил ее за волосы и рывком поставил на ноги. А потом, будто таран, вбил ее в шкаф с зельем. Дерево раскололось в щепки. Каскадом рушились бутылки. Он схватил одну и грохнул ею об угол шкафа.
- Почему, Латея? - Он приставил горлышко разбитой бутылки к ее животу. - Почему?
Она визжала все пронзительней. Он опустил осколок ниже.
- Почему?
- Пожалуйста… О, милостивый Создатель… Пожалуйста, нет!
- Почему, Латея?
- Потому что ты, - взвыла она, - незаконнорожденный сын этого монстра, Даркена Рала.
Оба замер. Сведения были ошеломляющими. Если это, конечно, правда…
- Маму принудили. Она мне говорила. Она говорила, что отцом был какой-то мужчина, которого она не знала.
- Она знала его. Она работала во Дворце, когда была юной. У твоей матери были громадные груди и не менее громадные планы в те давние дни. Но планы оказались плохо продуманы. Она не понимала, что удержит этого человека не дольше, чем на одну ночь. Ведь у него имелось бессчетное количество женщин - и тех, кто стремился оказаться рядом с ним, и тех, кто оказался с ним не по своей воле.
Это определенно было чем-то новым. Даркен Рал был раньше самым могущественным человеком на земле. Неужели в его, Обы, венах течет кровь благородных Ралов. От этого предположения у него закружилась голова. Если ведьма говорит правду…
- Моя мать должна была остаться в Народном Дворце, если она зачала сына от Даркена Рала.
- Но ты не истинный наследник, обладающий даром.
- И все же, если я был его сыном…
Невзирая на боль, она сумела изобразить на физиономии улыбку, которая говорила, что он для нее - не больше чем грязь.
- Ты не имеешь дара. Такие, как ты, были для него мусором. Он их всех безжалостно уничтожал, когда обнаруживал. Он бы замучил вас с матерью до смерти, если бы узнал о тебе. Как только твоей матери это стало ясно, она убежала.
Оба был потрясен. В голове его царил полный сумбур. Он подтянул к себе колдунью.
- Даркен Рал был могущественным чародеем. Если сказанное тобой - правда, он, в таком случае, должен был преследовать нас. - Оба опять швырнул ее о шкаф. - Он бы преследовал меня. - Оба встряхнул ее, пытаясь получить ответ. - Он бы преследовал.
- Он и преследовал… Просто он не мог видеть дыры в мире.
Глаза колдуньи почти выкатились из орбит. Из правого уха сочилась кровь. Ее хрупкое тело не могло противостоять силе Обы.
- Что? - Оба решил, что Латея заговаривается.
- Только Алтея может…
Она действительно начала болтать ерунду. Оба раздумывал, что из сказанного ею могло быть правдой.
Ее голова запрокинулась.
- Мне следовало… спасти нас всех… когда у меня был шанс… Алтея заблуждалась…
Он встряхнул колдунью, пытаясь заставить сказать больше. Красная слизь запузырилась из ее носа. Несмотря на понукания и удары, несмотря на то, что он тряс ее, Латея не произнесла больше ни одного слова. Он поднял ее, от его тяжелого, горячего дыхания колыхались пряди жидких старушечьих волос, он заглядывал в ее опустевшие глаза.
Он узнал от нее все, что мог.
Он вспомнил жгучие порошки, которые ему приходилось пить; вспомнил зелья, которые она для него составляла; вспомнил дни, проведенные в загоне; вспомнил, когда его выворачивало наизнанку…
И взвыл, поднимая костлявую женщину над головой.
А потом, рыча от ярости, саданул ее о стену.
Вопли Латеи были как хворост для костра его мести. Он просто упивался ее беспомощностью и мучениями.
Он поднял колдунью с пола и швырнул на стол, сломав и стол, и ее кости. С каждым ударом она становилась все более вялой и все более окровавленной. А потом и вовсе лишилась чувств.
Но ярость Обы только начинала разгораться.

Глава 10

Дженнсен не хотела возвращаться в таверну, но было темно и холодно и не оставалось ничего иного. Латея не пожелала отвечать на вопросы, и Дженнсен потеряла всякое присутствие духа.
- Что будем делать завтра? - спросил Себастьян.
- Завтра?
- Ну, вы все еще не против, чтобы я помог вам бежать из Д’Хары, как просила ваша матушка?
Дженнсен и сама не знала, что делать. Обдумав слова Латеи, она теперь была совсем не уверена, что необходимо бежать.
Они двигались по сухому снегу все дальше и дальше, и девушка рассеянно посматривала вверх, в темное ночное небо.
- Если бы мы побывали в Народном Дворце, у меня могли бы появиться какие-то идеи, - сказала она, размышляя вслух. - А кроме того, есть надежда, что Алтея мне поможет.
Конечно, идти в Народный Дворец было очень и очень опасно. Но ведь куда бы Дженнсен ни побежала, колдовские силы лорда Рала все равно будут преследовать ее. Алтея же, вероятно, могла помочь.
Кто знает, вдруг она каким-нибудь образом сумеет спрятать Дженнсен от преследователя, и та сможет начать новую жизнью?..
Похоже, что Себастьян серьезно задумался над ее словами, его дыхание клубилось на холодном ветру.
- Значит, отправимся в Народный Дворец. И найдем Алтею.
Он не предлагал аргументов против этой затеи, не пытался отговаривать Дженнсен, и та почувствовала себя не очень спокойно.
- Народный Дворец - не просто самое сердце Д’Хары, это еще и дом лорда Рала.
- Тогда он скорее всего и не ожидает увидеть вас там?
Ожидает или нет, но они отправятся прямо в логово врага! Ни один хищник не упустит, когда в его лапы попадает добыча. Они будут беззащитными перед его оскаленной пастью…
Дженнсен оглянулась на еле различимую в темноте фигуру:
- Себастьян, а что вы делаете в Д’Харе? Мне кажется, это место вам совсем не нравится. Почему вы странствуете по местам, которые вам не нравятся?
Она увидела, как он улыбнулся под своим капюшоном.
- Неужели это так заметно?
Дженнсен пожала плечами:
- Я и раньше встречала путешественников. Они рассказывали о местах, где побывали, о том, что удалось увидеть. О чудесах. О красивых долинах. О видах, от которых захватывает дух. О потрясающих городах… Вы же не рассказываете ни о том, где были, ни о том, что видели.
- Вы хотите правду? - спросил он, и лицо его на этот раз было серьезным.
Дженнсен отвела глаза. Ей внезапно стало неловко - сует нос не в свое дело! Особенно, если учесть, что сама многое не договаривала…
- Прошу прощения. Я не имею права задавать такие вопросы. Забудем об этом.
- Ничего страшного. - Он посмотрел на нее, криво ухмыльнувшись. - Я не думаю, что вы из тех, кто донесет на меня д’харианским солдатам.
Сама мысль об этом была ей отвратительна.
- Нет, конечно.
- Лорд Рал и его Д’Харианская империя хотят править миром. Я пытаюсь предотвратить это. Я, как уже говорил, с юга. Меня послал наш предводитель, император Древнего мира, Джегань Справедливый. Я - стратег императора Джеганя.
- Значит, вы человек с большой властью, - в изумлении прошептала Дженнсен. - Человек высокого чина. - Ее удивление быстро сменилось робостью. Она с трепетом пыталась угадать, насколько важная перед нею персона. И спутник поднимался в ее воображении все выше и выше. - Как же мне теперь к вам обращаться?
- Себастьян.
- Но вы - важный человек. А я - никто.
- Э-э, нет, Дженнсен Даггет. Лорд Рал не стал бы охотиться за никем.
Дженнсен почувствовала странное и неожиданное чувство неловкости. Она не испытывала любви к Д’Харе, но все же ей было неприятно узнать, что Себастьян здесь для того, чтобы принести вред ее стране. Укоры совести смутили ее. В конце концов лорд Рал послал людей, которые убили ее мать. Лорд Рал охотится за Дженнсен, желает ей смерти…
Но ведь только лорд Рал хочет, чтобы она умерла, а вовсе не люди ее страны. Горы и реки, широкие долины и деревья всегда давали ей приют и пищу. Дженнсен никогда еще не приходили в голову такие мысли - что можно любить свою родину, но ненавидеть тех, кто управляет ею.
Тем не менее, если Джегань Справедливый победит, она, Дженнсен, будет свободна от преследователей. Если будет побеждена Д’Хара, то и лорд Рал будет побежден - и окончится правление злых людей. И можно, наконец, жить своей собственной жизнью.
Дженнсен почувствовала себя ужасно глупо. Как открыто Себастьян говорит с нею!.. Ей стало стыдно, что она себе подобной открытости не позволяла, не объяснила, кто она и почему лорд Рал ведет на нее охоту. Конечно, всего она и сама не знала, но одно ясно: Себастьяну придется разделить ее участь, если их схватят вместе. Пока она привыкала к этой мысли, стало ясно и другое: почему Себастьян готов отправиться в Народный Дворец, почему он не возражает против такой опасной экспедиции. Будучи стратегом императора Джеганя, Себастьян, вероятно, больше всего на свете мечтает пробраться в логово врага…
- Вот мы и пришли, - сказал Себастьян.
Дженнсен подняла глаза и увидела перед собой дощатый фасад таверны. Металлическая кружка, свисающая со скобы у них над головами, скрипя, раскачивалась на ветру. В таверне пели и плясали, и звуки веселья рвались наружу, в покрытый снегом ночной город.
Когда они вошли в таверну, Себастьян обнял Дженнсен за плечи, защищая от любопытных глаз, и повел к лестнице в дальнем углу. Казалось, людей в зале стало больше, чем он мог вместить.
Не задерживаясь, путешественники быстро поднялись по лестнице. В начале тускло освещенного коридора Себастьян открыл ключом дверь справа. Вошли внутрь. Себастьян тут же подкрутил фитиль в масляной лампе, стоящей на маленьком столе. Рядом с лампой обнаружились кувшин и тазик, а возле стола - скамейка. Чуть в стороне находилась высокая кровать, криво застеленная темно-коричневым одеялом.
Комната была лучше домика, который пришлось оставить, но Дженнсен она не понравилась. Одна стена закрыта грязным крашеным полотном. Оштукатуренные стены в пятнах и засижены мухами. Поскольку комната находилась на втором этаже, единственный путь из нее проходил через таверну. Дженнсен был противен запах в комнате - смесь табачного дыма и мочи. Ночной горшок под постелью не убран. Пока Дженнсен вытаскивала кой-какие вещи из заплечного мешка и ополаскивала руки и лицо, Себастьян спустился вниз. К тому времени, как девушка закончила умываться и причесываться, он вернулся, неся две миски с бараньим рагу, хлеб и кружки с элем. Ели при дрожащем свете лампы, сгорбившись над столиком и сидя на короткой скамье совсем близко друг к другу.
На вкус рагу оказалось совсем не таким аппетитным, каким выглядело. Дженнсен выбрала кусочки мяса, но оставила бесцветные, безвкусные, мягкие овощи. Съела она и черствый хлеб, обмакивая его в соус. Эль девушка отдала своему спутнику, запивая пищу водой. Она не привыкла пить эль. По запаху он казался ей похожим на масло от лампады. Себастьяну же он, судя по всему, нравился.
Когда закончили есть, Дженнсен принялась мерить шагами комнату - словно прокладывала тропинку в дощатом полу. Так обычно Бетти топталась в своем загоне. Голубые глаза Себастьяна следовали за ней от кровати до занавешенной полотном стены и обратно.
- Почему бы вам не лечь и не поспать немного? - сказал он мягко. - Я буду охранять вас.
Дженнсен чувствовала себя загнанным животным. Она посмотрела, как он сделал большой глоток эля из кружки, и спросила:
- Что же мы будем делать завтра?
Причина была вовсе не в том, что ей не нравились таверна и комната. Ее мучили угрызения совести. И она не дала своему спутнику времени ответить.
- Себастьян, я должна рассказать вам, кто я такая. Вы были со мною честны. Я не могу оставаться с вами и подвергать опасности вашу миссию. Я ничего не знаю о тех важных вещах, которые вы делаете. Но находиться рядом со мной - огромный риск. Вы и так уже помогли мне больше, чем я могла рассчитывать, больше, чем я осмелилась бы попросить.
- Дженнсен, я рискую уже тем, что нахожусь здесь, в стране моего врага.
- Вы - человек высокого ранга. Важный человек. - Дженнсен потерла руки, пытаясь разогреть заледеневшие пальцы. - Если вас поймают, когда вы будете со мной… ну, я просто не вынесу этого.
- Я рискую уже тем, что нахожусь здесь, - повторил Себастьян.
Дженнсен его не слушала:
- Я не была честна с вами… Нет, я не лгала, но не сказала того, что должна была давным-давно сказать. Вы слишком значительный человек, чтобы рисковать, даже не зная, почему за мной гонятся, почему случилось то нападение у нас в доме… - она с трудом проглотила комок в горле, - и почему моя мать погибла.
Себастьян ничего не ответил. Он просто дал ей время собраться и рассказать все, что она хотела. С момента встречи - когда он не стал подходить близко, чтобы не испугать ее, - он всегда оставлял ей пространство, в котором она чувствовала себя в безопасности. И заслуживал гораздо большего, чем она могла дать ему взамен.
Наконец Дженнсен перестала мерить шагами комнату и посмотрела сверху вниз, в его голубые глаза - такие же, как у нее самой или у ее отца.
- Себастьян, лорд Рал… покойный лорд Рал… Даркен Рал… Он был моим отцом.
Он выслушал это известие, внешне никак не проявив свои чувства. Она не могла догадаться, о чем он думает. Потом он пристально посмотрел на нее, так же спокойно, как в те минуты, когда она рассказывала ему о горах или о Бетти, и она почувствовала себя в полной безопасности.
- Моя мать работала в Народном Дворце. Она входила в штат дворцовой прислуги. Даркен Рал… он ее заметил. Лорду позволительно иметь ту женщину, которую он захочет.
- Дженнсен, не надо…
Она протестующе подняла руку, заставляя его замолчать, потому что спешила высказаться, пока у нее хватает смелости. Всегда жившая с матерью, она теперь жутко боялась остаться одна. Она боялась, что он оставит ее, но ей надо было рассказать ему все.
- Маме было четырнадцать лет. - Дженнсен начала рассказ, изо всех сил стараясь сохранить спокойствие. - Она была еще слишком молода и не разбиралась ни в жизни, ни в людях. Вы видели, как она красива. И в юном возрасте она уже была красива, она созрела раньше, чем многие ее сверстницы. У нее была прекрасная улыбка, и она была полна невинной жаждой жизни. Конечно, это глупо, но в ее возрасте и положении, при полном незнании жизни, полагаю, все, принадлежащее к миру знатных людей, казалось ей великолепным.
Себастьян молчал, и Дженнсен была благодарна ему за это молчание.
- Ее готовила женщина из числа дворцовой челяди, бывшая старше ее по возрасту. Маму выкупали, причесали волосы, как у настоящей леди, и одели в прекрасное платье. Когда ее привели к нему, он поклонился и нежно поцеловал ее руку, руку служанки. Он был во всех смыслах так красив, что мог бы посрамить великолепные мраморные статуи. Она пообедала с ним в огромном зале, они ели экзотическую пищу, которой прежде ей не доводилось пробовать. Они сидели за длинным обеденным столом только вдвоем, им, впервые в ее жизни, прислуживали слуги. Он был очарователен. Он отпускал комплименты ее красоте и грации. Он наливал ей вина, сам лорд Рал. Когда она наконец осталась с ним наедине и поняла, почему оказалась здесь, она была слишком испуганной, чтобы сопротивляться. Конечно, даже не подчинись она ему безропотно, он бы все равно сделал, что хотел. Даркен Рал был могущественным чародеем. Он легко мог быть и жестоким, и обаятельным. Он мог очаровать любую женщину без малейшего труда. Впрочем, ему только стоило потребовать. Те же, кто сопротивлялся, подвергались пыткам и погибали.
Себастьян продолжал молчать. Дженнсен перевела дух и продолжила:
- У мамы никогда не возникало и мысли о сопротивлении. Несмотря на все тревоги, эта жизнь в центре такого великолепия и такой власти, вероятно, показалась ей очень интересной. Потом она превратилась в ужас, но мама переносила все молча. Это не было насилием в том смысле, что ее взяли против ее воли, приставив к горлу нож, но тем не менее это было преступлением. Жесточайшим преступлением. - Дженнсен не смотрела в голубые глаза Себастьяна. - Он делил ложе с моей матерью некоторое время, а затем она ему надоела, и он перешел к другим женщинам. У него было столько женщин, сколько хотелось. Даже в столь юном возрасте моя мать прекрасно понимала, что ничего для него не значит. Она знала: он просто берет, что желает, на такой срок, на какой желает, и, когда она ему надоест, он тут же забудет ее. Она вела себя, как служанка, напуганная, не знающая жизни, молодая служанка, которая понимает одно: нельзя сопротивляться мужчине, для которого закон - собственные желания. - Теперь Дженнсен не осмеливалась взглянуть на Себастьяна. И тихим голосом закончила историю:
- Я была концом этого короткого испытания в маминой жизни и началом иного, гораздо более тяжелого испытания.
Дженнсен никогда еще никому не рассказывала эту жуткую, ужасную правду. Она словно выпачкалась в грязи. Ее подташнивало. Но больше всего она страдала от того, через что пришлось пройти матери, от ее погубленной молодой жизни.
Мать никогда не рассказывала всю историю целиком, как только что сделала Дженнсен. Дочь соединяла обрывки и образы всю свою жизнь, пока в ее сознании не возникла полная картина. И девушка не поведала Себастьяну всех деталей - истинные размеры того ужаса, который испытала мать от Даркена Рала, остались неупомянутыми. А главным ужасом было то, что Дженнсен, родившись, стала каждодневным напоминанием своей матери о тех ужасных днях, о которых та полностью даже не рассказывала.
Когда Дженнсен взглянула сквозь навернувшиеся слезы на Себастьяна, тот стоял совсем рядом. Кончиками пальцев он коснулся ее щеки. Никогда и никто еще с такой нежностью не касался ее.
Дженнсен вытерла слезы:
- Женщины и дети ничего не значили для него. Лорд Рал уничтожал всех отпрысков, которые не имели магического дара. Поскольку он покорил многих женщин, то и детей от этих союзов очень много. Его интересовал только один, наследник, единственный ребенок, который имеет дар.
- Ричард Рал, - сказал Себастьян.
- Ричард Рал, - подтвердила она. - Мой сводный брат.
Ричард Рал, сводный брат, который преследовал ее, как до того преследовал отец… Ричард Рал, сводный брат, который послал кводы, чтобы убить ее… Ричард Рал, сводный брат, который подослал убийц, погубивших ее мать…
Но почему? Она не была угрозой Даркену и еще в меньшей степени - новому лорду Ралу. Это был могущественный чародей, командовавший армиями, легионами людей, имеющих дар, и прочими бесчисленными сторонниками. А она?.. Она была одинокой девушкой, которая мало кого знала и хотела лишь одного - мирно жить своею жизнью. Едва ли она представляла угрозу для его трона…
Впрочем, подробности ее истории вряд ли кого-нибудь удивят. Все знают, что любой лорд Рал живет по своим собственным законам. Никто бы не стал сомневаться в рассказе Дженнсен, но, с другой стороны, никого бы эта история сильно и не задела. От слушателей можно было бы ожидать, что они перемигнутся и подтолкнут друг друга локтями: вот как живут сильные мира сего, из которых Даркен Рал был самым могущественным…
Внезапно вся жизнь Дженнсен сузилась до двух вопросов: почему ее отец, человек, которого она никогда не знала, так страстно желал убить свою дочь? И почему его сын, Ричард, ее сводный брат, а теперь лорд Рал, также нацелен на то, чтобы убить сестру?
Этому не было никакого объяснения.
Какую угрозу может она представлять подобной силе?
Дженнсен проверила нож, висящий на поясе - с эмблемой Дома Рала, - удостоверившись, что лезвие свободно выходит из ножен. Замок издал приятный щелчок, когда она вернула нож на место. Потом Дженнсен взяла плащ, лежавший на постели, и накинула его на плечи.
Себастьян провел рукой по своим стриженым волосам, наблюдая, как она одевается.
- Что вы намерены делать?
- Я скоро вернусь.
Он потянулся за своим оружием и плащом:
- Хорошо. Я с вами.
- Нет, оставьте меня, Себастьян. Вы достаточно рисковали ради меня. Я намерена пойти одна. Вернусь, когда закончу.
- Закончите что?
Она поспешила к дверям:
- То, что должна!
Себастьян стоял в центре комнаты, уперев руки в бока и явно сомневаясь, что ее стоит слушаться. Дженнсен быстро захлопнула за собой дверь и побежала по лестнице, перепрыгивая через две ступеньки и желая выскочить из таверны прежде, чем он передумает и последует за ней.
Толпа внизу веселилась, как и раньше. Не обращая внимания на играющих в азартные игры, танцующих и смеющихся мужчин, Дженнсен устремилась к выходу. Однако дойти до двери не успела: какой-то бородач обхватил ее рукой за талию и увлек в толпу. Тихий крик Дженнсен утонул в шуме и гаме.
Она прижала левую руку к поясу. Бородач кружил ее в танце, держа за правую руку. Дженнсен попыталась дотянуться рукой до капюшона, чтобы открыть свои рыжие волосы и напугать незваного кавалера, но не могла освободиться: он схватил ее уже за обе руки. Она не могла ни открыть волосы, ни вытащить нож. И лишь учащенно, в испуге, дышала.

Предыдущая страница 6 Следующая страница


7 Терри Гудкайнд

Мужчина пересмеивался со своими товарищами, кружа ее под музыку и держа крепко, чтобы не упустить. Его глаза были полны веселья, а не угрозы, но Дженнсен знала: причина только в том, что она пока не оказывала ему сопротивления. А как только он обнаружит, что дама танцует против воли, его поведение явно изменится.
Он снял руку с талии Дженнсен и закружил ее, как волчок. Сейчас, когда кавалер сжимал своими мозолистыми пальцами лишь одну ее руку, у Дженнсен появилась надежда вырваться. Левой рукой она попыталась нащупать нож, но он был под плащом и до него было не дотянуться.
Толпа хлопала в такт мелодии, выводимой трубами и барабанами. Когда Дженнсен повернулась и сделала шаг в сторону, другой мужчина обхватил ее за талию так сильно, что чуть не вышиб из нее дух. Он выхватил ее руку у первого парня, и шанс откинуть капюшон был потерян.
Она оказалась дрейфующей в море мужчин. Рядом мелькали несколько других женщин, в основном девушки-служанки. Одни танцевали с желанием, другие подключались к танцам ненадолго и удалялись с ловкостью водомерок. Дженнсен не понимала, как они проделывали этот трюк, ей грозило утонуть среди бушующих волн из передававших ее друг другу кавалеров. Заметив боковым зрением дверь, она внезапно вырвалась из рук очередного танцора. Он не ожидал такого, и все остальные мужчины начали смеяться над упустившим свою даму парнем, восприняв ее сопротивление с гораздо большим благодушием, чем она себе представляла. Некоторые и вовсе поздравляли ее с освобождением.
Как ни странно, мужчина, от которого она вырвалась, не обозлился.
- Спасибо, моя прекрасная дева за изящный танец! - Он поклонился ей. - Это большая милость с вашей стороны для такого неуклюжего неумехи, как я. - Он усмехнулся и подмигнул ей, а затем вместе со всеми вновь принялся хлопать в такт музыке.
Дженнсен стояла ошарашенная, осознав, что никакой опасности и не было. Эти люди просто развлекались и вовсе не желали ей зла. Ни один не позволил себе непристойного прикосновения и не сказал грубого слова. Они лишь смеялись да танцевали с нею. Тем не менее она стремительно направилась к двери.
Но прежде чем она успела выйти, чьи-то руки снова обхватили ее за талию. На этот раз Дженнсен попыталась вырваться.
- Не знал, что вы любите танцы!
Это был Себастьян. Дженнсен сразу успокоилась и позволила ему вывести себя из таверны.
За дверью стояла темная ночь, холодный воздух принес облегчение. Дженнсен сделала глубокий вдох, счастливая от того, что не чувствует больше запахи эля, табака и потных мужских тел.
- Я ведь сказала, что вы должны предоставить мне возможность сделать это самой.
- Сделать что?
- Я собираюсь к Латее. Останьтесь здесь, Себастьян. Пожалуйста!
- Хорошо… Если скажете, почему не хотите, чтобы я пошел с вами.
Она подняла руку:
- Себастьян, вы важный человек, и я ужасно переживаю, что вы из-за меня в опасности. Это моя проблема, не ваша. Моя жизнь, она… Я не знаю. У меня нет жизни. А у вас - есть. И я не хочу, чтобы вы запутались в моих сложностях. - Она сделала пару шагов по твердому насту. - Просто подождите здесь.
Однако он сунул руки в карманы и двинулся следом:
- Дженнсен, я - взрослый человек. Не надо решать за меня, что мне следует, а что не следует делать, ладно? Она, не ответив, свернула на пустынную улицу.
- Скажите, зачем вы идете к Латее?
Она остановилась на обочине, рядом с нежилым домом, недалеко от поворота к дому Латеи.
- Себастьян, много лет я спасаюсь бегством. Моя мать провела лучшую часть своей жизни, убегая от Даркена Рала и пряча меня. Она умерла, спасаясь от его сына Ричарда. Но ведь это за мной гнался Даркен Рал, меня он хотел убить. А теперь за мной гонится Ричард Рал, а я так и не знаю, почему… Меня уже тошнит от всего этого. Моя жизнь - это сплошной побег и сплошной страх. Это все, что я делаю. Это все, о чем я думаю. В этом вся моя жизнь - сбежать от человека, который пытается убить меня, опередить его на шаг и остаться жить.
Он не стал с ней спорить.
- Так для чего же вы идете к колдунье?
Дженнсен просунула руки под плащ, сцепила их, чтобы согреться. Она неотрывно смотрела вперед, на темную дорогу, ведущую к дому Латеи, закрытую кружевным балдахином из голых ветвей. Ветки терлись друг о друга, скрипели и издавали стонущие звуки.
- Недавно я убежала даже от Латеи. Я не знаю, почему лорд Рал охотится за мной, а она знает. Я побоялась настоять, чтобы она рассказала мне. Я собиралась оправиться в Народный Дворец и найти ее сестру, Алтею, надеясь, что если я смиренно встану у ее дверей, она сжалится и поможет мне… А если она не поможет? А если она выгонит меня? Что тогда? Ведь мне идти во Дворец - опаснее некуда. И ради чего? Ради шаткой надежды, что кто-то согласится помочь одинокой девушке, за которой гоняются силы всей нации во главе с выродком-убийцей, сыном чудовища?.. Разве вы не понимаете? Если я перестану принимать "нет" в качестве ответа и смогу настоять, чтобы Латея рассказала мне, тогда, возможно, и не придется совершать опасный поход в сердце Д’Хары. Тогда я смогу покинуть страну. Тогда, впервые в жизни, я стану свободной. Но я чуть не потеряла этот шанс, потому что и Латею я тоже боялась. В общем, мне до смерти надоело бояться.
Себастьян стоял, раздумывая, какой выбор будет лучше.
- Давайте просто уйдем. Позвольте мне вывести вас из Д’Хары, если вы действительно этого хотите…
- Нет… Нет, пока я не выясню, почему лорд Рал хочет убить меня.
- Дженнсен, какая, в сущности, разница…
- Нет! - Ее кулаки сжались. - Нет, пока я не выясню, почему пришлось погибнуть моей матери.
Она чувствовала, как горькие слезы скатываются по ее щекам, как застывают на холоде. Наконец, Себастьян кивнул.
- Я понимаю. Идемте к Латее. Я помогу вам получить у нее ответ. Может быть, потом вы согласитесь уйти из Д’Хары, туда, где будете в безопасности.
Она вытерла слезы:
- Спасибо вам, Себастьян. Но вы ведь должны сделать здесь какое-то дело, правда? Я не могу больше отвлекать вас на мои проблемы. Это - моя забота. Живите своей жизнью. Он улыбнулся:
- Духовный вождь нашего народа, брат Нарев, говорит, что самое важное дело в жизни - помогать тем, кто нуждается в помощи.
Эта фраза подняла настроение Дженнсен, хотя ей уже казалось, что ее ничего не может взбодрить.
- Похоже, он - замечательный человек.
- Это точно.
- Но вы находитесь на службе у своего вождя, Джеганя Справедливого, так ведь?
- Брат Нарев является близким другом и пастырем императора Джеганя. Оба сочли бы, что я должен помочь вам, я в этом уверен. В конце концов, лорд Рал - и наш враг тоже. Лорд Рал принес несчастье многим людям. Они оба, брат Нарев и император Джегань, настояли бы на том, чтобы я помог вам. Так обстоят дела.
Дженнсен задохнулась от счастья и ничего больше не сказала. Она позволила Себастьяну обхватить себя за талию. Шагая с ним в тишине ночи, она прислушивалась к мягкому звуку шагов и скрипу сухого снега у них под ногами.
Латея должна помочь. Дженнсен постарается, чтобы она помогла.

Глава 11

Обе очень не хотелось останавливаться, но он знал, что пора. Ему надо возвращаться домой - мать будет злиться, если он слишком задержится в городе. Кроме того, он больше не мог получить от Латеи никакого удовольствия. Она принесла ему все радости, которые когда-либо могла дать.
Было просто упоительно, пока все продолжалось. Безгранично упоительно!.. И он смог узнать много нового. Животные просто не могут дать такие ощущения, какие он получал от Латеи. Конечно, как умирает человек, во многом похоже на то, как умирает животное, но в то же время была разница. И какая!.. Оба теперь знал это.
Кто может знать, о чем думает крыса? Если крысы вообще думают… Но люди могут думать. Их ум можно увидеть в их глазах, и ты все понимаешь. И знаешь, что они думают настоящими человеческими мыслями - не какими-нибудь цыпляче-кроляче-крысиными! - их взгляд говорит об этом. И это так возбуждало. А каким восторгом было стать свидетелем суда над Латеей! Особенно, когда он дождался того единственного, самого впечатляющего момента, той окончательной муки, когда ее душа покидала тело, и Владетель мертвых забирал ее в свои владения.
Да, животные тоже вызывали у него восторг, несмотря на то, что в них не было человеческого начала. Он испытывал громадное наслаждение, пригвоздив животное к забору или стене хлева и сдирая с них кожу, пока они еще были живыми. Но у них не было души. Они просто… умирали.
Латея тоже умерла, но это породило совершенно новые ощущения.
Латея заставила его так ухмыляться, как он раньше никогда не ухмылялся.
Оба открутил верх лампы, вынул фитиль и разбрызгал масло по полу, на сломанный стол и вокруг шкафа с лекарствами, который валялся опрокинутый в центре комнаты.
Он знал, что не может просто так оставить старуху здесь, чтобы ее обнаружили в подобном виде, хотя сделал бы это с большим удовольствием. Но это вызовет слишком много вопросов. Особенно, если увидят ее такой…
Он взглянул на нее.
Нет, в этом было что-то пьянящее. Он представлял, как приятно будет послушать рассказы людей обо всех мрачных деталях чудовищно жестокой смерти, которая постигла Латею. Сама мысль о том, что человек сумел уничтожить могучую колдунью таким устрашающим способом, вызовет сенсацию. Люди захотят узнать, кто это сделал. Для части народа он станет героем-мстителем. Вокруг будет стоять гул разговоров о случившемся.
Как только появится весть о муках, постигших Латею, и о ее страшной смерти, сразу распространятся сплетни, от которых всех будет трясти как в лихорадке. И это будет забавно.
Разобравшись со светильником, он вспомнил о ноже. Нож лежал там, где его и оставили, около перевернутого шкафа. Оба водрузил пустую лампу на груду обломков и наклонился за ножом. Да, получилась настоящая бойня. Нельзя сделать омлет, не разбивая яиц, говорила его мать. Она часто так говорила. На этот раз ее поговорка очень подходила к случаю…
Одной рукой Оба поднял любимый стул Латеи и поставил его в центре комнаты, а затем принялся очищать лезвие о сшитое из лоскутков покрывало, лежавшее на стуле. Он слышал, что колдовство способно приносить беды самыми необычными способами. К примеру, колдунья может состоять из какой-нибудь ужасной колдовской крови, которая, подобно кислоте, разъест любую сталь…
Он огляделся. Не-а, обычная кровь, как у всех. Разве лишь очень много… Да, это будет большая сенсация, это будет захватывающе!
Вот только плохо, что придут солдаты и начнут задавать вопросы. Эти солдаты невероятно любопытны. Они станут повсюду совать свои носы, это так же точно, как то, что корова дает молоко. Они могут все испортить своими вопросами. И наверняка не смогут оценить получившийся омлет.
Не-а, все же лучше, если дом Латеи сгорит. Это, конечно, не вызовет сенсации и не принесет такого развлечения, как убийство, но зато и подозрений не будет. А без подозрений не будет солдатских вопросов. У людей вечно горят дома - особенно зимой. Полено, например, выкатится из камина, разбросав угли; искра выстрелит в занавеску; свеча выгорит и упадет. И дом заполыхает - будьте-нате!
Такое происходит постоянно. И ничуть это не подозрительно - пожар в разгар зимы. Со всем этим пусканием искр и огня, колдунья невольно навлекла на себя пожар. Удивительно еще, что дом не загорелся раньше. Старуха сама себе создавала угрозу.
Конечно, кто-нибудь может увидеть пламя, но будет уже слишком поздно. Огонь разгорится так, что из-за сильного жара никто не сумеет подойти к дому. А если сразу пожар не заметят, то и вообще ничего не останется. Кроме пепла…
Оба испустил горестный вздох. Жаль, конечно, что этот жуткий пожар, который обвинят в гибели Латеи, не даст насладиться сплетнями об убийстве, но тут уж ничего не поделаешь.
Оба много узнал о пожарах. У них сгорело несколько домов. И заживо сгорали звери. Это было раньше, когда они жили в других городах и еще не переехали в это место.
Оба любил наблюдать, как горят дома, любил слушать пронзительный визг животных. Звук раздуваемого ветром огня в горящем здании наполнял его ощущением власти. Ему нравилось, когда в полнейшей панике прибегали люди. Они всегда выглядели ничтожными рядом с тем, что создал он, Оба. Они боялись пожара. Иногда люди криками созывали всех тушить огонь: мужчины выплескивали ведра воды на пламя или сбивали его одеялами, но это никогда не могло остановить пожар, зажженный Обой. Ведь он не был неумехой. Он всегда все делал хорошо. И хорошо знал, что делает…
Закончив, наконец, очищать и доводить до блеска свой нож, Оба бросил окровавленное покрывало на пропитанные маслом щепки у перевернутого дверцами вниз шкафа.
То, что осталось от Латеи, было пригвождено к полу рядом со шкафом. Колдунья, не мигая, смотрела в потолок. Оба усмехнулся. Скоро здесь не останется потолка, в который можно смотреть. И глаз, чтобы видеть, тоже не останется. Ухмылка Обы стала шире.
И тут он заметил, как на полу возле Латеи что-то блестит. Он наклонился. Это была золотая монета. Оба никогда раньше не видел золотых марок. Она, должно быть, выпала из кармана Латеи, вместе с другими. Оба сунул золотую монету себе в карман, куда раньше положил остальные подобранные с пола монеты. А еще он нашел у старухи под тюфяком пухлый кошелек. Латея сделала его богатым. Кто же знал, что колдуньи бывают такими состоятельными!..
Некоторые из этих монет были заработаны матерью Обы, а затем заплачены за ненавистное ему лечение. И вот теперь они вернулись назад. Справедливость все-таки торжествует…
Пора заканчивать с этим делом. Оба шагнул к камину. И застыл на полпути: снаружи от чьих-то шагов захрустел снег.
Шаги приближались. Кто-то явно направлялся к дому колдуньи. Кто бы мог так поздно явиться к Латее? Это просто неприлично! Неужели они не могут подождать со своим лечением до утра? Неужели не могут дать отдохнуть бедной старой женщине? Некоторые люди думают только о себе.
Оба схватил кочергу, прислоненную к камину, быстро подцепил горящие дубовые поленья и выволок на облитый маслом пол. Масло, щепки, простыни и лоскутное покрывало тут же занялись пламенем. Огонь завыл, как голодный волк. Густой белый дым заклубился вокруг погребального костра Латеи. Оба бросился к отверстию в стене, которое колдунья, словно специально для его удобства, проделала при помощи своей магии. Тогда она хотела его убить.
Она еще не знала, что он стал непобедимым.
Себастьян резко остановил Дженнсен, схватив ее за руку. Девушка повернулась и увидела его лицо в тусклом свете, льющемся из единственного окна. Сполохи этого оранжевого света, отражаясь, плясали в глазах Себастьяна. Разглядев выражение его лица, Дженнсен поняла, что следует молчать.
Себастьян бесшумно вытащил меч и бесшумно прошел к двери. В этом скользящем натренированном движении сразу было видно профессионала, человека, привычного к подобным делам.
Он склонился к окну, стараясь заглянуть в него, но не ступить в глубокий снег под окном. Потом обернулся и прошептал:
- Пожар…
Дженнсен бросилась к нему:
- Скорее! Она могла заснуть. Мы должны ее предупредить.
Себастьян раздумывал всего мгновение, затем рванулся к двери. Дженнсен следовала за ним. Она не сразу разобралась в том, что увидела. В комнате плясали языки оранжевого пламени, которые отбрасывали чудовищные тени на стены. В зыбком свете все казалось ирреальным, явившимся не из мира сего.
Потом она смогла кое-что разглядеть, и все стало более чем реальным. Задыхаясь от дыма и запаха лампадного масла, она увидела растопыренные пальцы женской руки, торчавшей из-за лежащего на полу шкафа. Решив, что упавший шкаф придавил старуху-колдунью, Дженнсен бросилась на помощь.
Когда она обогнула шкаф, перед ней предстало то, что осталось от Латеи.
Дженнсен словно пригвоздили к полу. Она не могла пошевелиться, не могла даже отвести своих широко открытых глаз. Она почувствовала тошнотворную вонь, идущую от окровавленной плоти. Тогда Дженнсен, наконец, смогла открыть рот, но рванувшийся из ее души мучительный крик был едва слышен в шуме набиравшего силу рычащего пламени.
Себастьян быстро взглянул на то, от чего она не могла отвести глаз, но для него останки Латеи были всего лишь одной деталью из множества других.
Дженнсен перевела взгляд на своего спутника и по его отточенно-выверенным движениям поняла, что он насмотрелся таких вещей, и его увиденная здесь картина далеко не так задевает, как ее.
"Дженнсен".
Пальцы Дженнсен плотно сомкнулись на рукояти ножа. Она ощущала ладонью резной орнамент, завитки, впадинки и острия, составлявшие букву "Р". Сдерживая подступившую рвоту, она выдернула лезвие из ножен.
"Сдавайся".
- Они были здесь, - прошептала она. - Д’харианские солдаты были здесь.
В глазах Себастьяна она увидела удивление или замешательство, но не более того.
Он нахмурился, снова оглядевшись вокруг:
- Вы в этом уверены?
"Дженнсен".
Она не обратила внимания на раздававшийся в ее голове голос мертвеца и мысленно вернулась к человеку, которого они встретили на дороге после первого посещения колдуньи. Он был крепким, светловолосым, миловидным, как большинство д’харианских солдат. В тот раз она не подумала, что перед нею солдат. Но разве он не мог быть солдатом?
Нет, вряд ли… Он, кажется, испугался встреченных людей больше, чем они его. Солдаты так себя не ведут.
- А кто же еще? Мы ведь не видели всех. Это, наверное, оставшаяся часть квода. Они, видимо, как-то вышли на наш след.
Себастьян все еще не отрывал взгляд от разгоравшегося пламени, которое захватывало все больше и больше добычи.
- Думаю, вы, похоже, правы.
"Сдавайся".
- Себастьян, мы должны выбираться отсюда, иначе окажемся следующими. - Дженнсен схватила спутника за рукав и попыталась вытащить из дома. - Они должны быть близко отсюда.
Он не поддался:
- Но как они могут узнать?
- Милостивые духи!.. Лорд Рал - чародей. Как он узнает обо всем? Как он нашел мой дом?
Себастьян все еще осматривал щепки и обломки, разгребая их мечом. Дженнсен опять потянула его за рукав.
- Ваш дом, - сказал он, нахмурившись. - Да, я понял, что вы имеете в виду.
- Мы должны выбраться отсюда прежде, чем нас схватят!
Он кивнул, успокаивая ее:
- Куда вы хотите отправиться?
Они выбрались наружу и посмотрели в открытый дверной проем, на набирающий силу пожар.
- Теперь у нас нет выхода, - сказала Дженнсен. - Латея была единственной ниточкой. Теперь нам придется идти в Народный Дворец. Придется искать ее сестру Алтею. Она - единственный человек, знающий все ответы. Она тоже колдунья и единственная, кто видит дыры в мире. Что бы это ни значило…
- Вы уверены, что хотите именно этого?
Дженнсен подумала о голосе. Как холодно и безжизненно он звучал в голове!.. Это удивило ее. Она не слышала его со дня гибели матери.
- А разве у меня есть выбор? Если я хочу узнать, почему лорд Рал стремится убить меня, почему он убил мою мать, почему за мной охотятся, то надо отыскать Алтею. Я должна идти.
Себастьян быстро увлек ее за собой, в холодную тьму ночи.
- Нам лучше вернуться в таверну и собрать вещи. Тогда мы сможем выйти рано.
- Боюсь, они подошли вплотную и могут устроить ловушку именно в таверне. У меня есть мамины деньги. У вас - те, что вы взяли у убийц. Мы можем купить лошадей. Придется уезжать прямо сейчас. Надеюсь, никто не заметил, как мы сюда приходили.
Себастьян спрятал меч в ножны. Он обдумывал возможности, его дыхание облачком клубилось в морозном воздухе.
Потом он оглянулся назад.
- Из-за пожара, по крайней мере, не останется никаких свидетельств того, что здесь произошло. Это нам на руку. Никто нас не видел, когда мы приходили сюда в первый раз, поэтому не будет причин задавать нам вопросы. Никто не узнает, что мы были здесь снова. У них не будет причин искать нас.
- Надо скорей выбираться отсюда, прежде чем все обнаружится и все попадут под подозрение, - сказала Дженнсен. - Прежде чем солдаты начнут расспрашивать о чужаках, остановившихся в городе.
Себастьян взял ее за руку:
- Хорошо. Тогда давайте поспешим.

Глава 12

Поразительностей становилось все больше и больше. Ночь принесла много нового, одно за другим, одно за другим…
Спрятавшись за углом дома, Оба услышал весь разговор этих двоих. Поначалу он был уверен, что они бросятся Латее на помощь. Конечно, огонь уже вряд ли можно потушить, но Обу охватил страх, что мужчина и женщина вынесут старуху из дома - и таким образом станут свидетелями убийства. Все могло сложиться так, что эта вредная колдунья вырвется из пламени, чтобы опять мучить его. И это после всех его трудов!..
Однако мужчина и женщина решили оставить Латею в огне. Они тоже надеялись, что огонь скроет обстоятельства старухиной гибели. Даже голоса их звучали по-воровски. Кроме всего прочего, женщина говорила о деньгах своей матери и о деньгах, украденных мужчиной. Это звучало подозрительно.
Конечно, они могли случайно найти золото или серебро и забрать найденное. Но разве они прожили в тяжелом труде всю жизнь, как он, Оба? Разве их заставили всю жизнь страдать от кошмара, вызванного проклятыми зельями Латеи?..
Он, Оба, взял деньги, принадлежащие ему по праву. И теперь его даже возмущало то, что он почти оказался в компании с обычными ворами. Этой ночью одна поразительность следовала за другой.
Удивительно, как однообразно текла его жизнь - день за днем, месяц за месяцем, год за годом походили один на другой, как две капли воды. И за одну ночь все переменилось. Сначала в нем появилась неукротимость. И, едва обнаружив, что в его венах течет кровь Рала, он тут же сбросил оковы со своей настоящей сути. И вот теперь случайно появившаяся парочка помогла ему скрыть подробности старухиной смерти. Поразительность шла за поразительностью!
Он все еще не мог оправиться от шока, вызванного этой ошеломляющей новостью: он - сын Даркена Рала. Вот ведь как все повернулось! Он, Оба Шолк, стал отныне важной персоной, личностью голубых кровей, человеком благородного происхождения. Он размышлял, сможет ли он воспринимать себя как Обу Рала. Получается, что он фактически, оказался принцем!..
Эти размышления ставили его в тупик. К сожалению, мать воспитала его простолюдином, и он почти ничего не знал о том, какое положение и титул по праву принадлежат ему.
А еще он понял, что мать обманывала его. Она скрыла происхождение собственного сына, ее плоти и крови.
И плоти и крови Даркена Рала. Она была злопамятной завистницей и не хотела, чтобы Оба узнал о своем величии. Как это было похоже на нее!.. Она всегда пыталась сломить его. Сука!..
Дым, выползающий из открытой двери, больше не пах маслом для ламп. Теперь оттуда несло горящим мясом. Глянув в дверной проем, Оба ухмыльнулся: рука Латеи, чернея в пламени, торчала над шкафом, словно посылала ему последний привет из мира мертвых.
Оба прокрался по снегу к толстому дубу, за которым можно спрятаться, и проследил, как парочка торопливо бежит по тропинке меж деревьев по направлению к дороге.
Когда они скрылись из виду, он пошел по следам, оставаясь невидимым. Оба был слишком крупным парнем, чтобы прятаться за деревьями, но в темноте это было не трудно.
Он был озадачен и обеспокоен некоторыми обстоятельствами встречи. Его удивляло, что эта парочка, вместо того чтобы кинуться колдунье на помощь, сбежала. Женщине особенно не терпелось исчезнуть - похоже, смерть Латеи навела ее на мысль, что тут могут быть еще какие-то люди.
Кводы, сказала она. И это Обу тоже беспокоило.
Он имел неясное представление о кводах. Какие-то убийцы, выполняющие задания самого лорда Рала. Их подсылают к важным людям. Или особо опасным. Теперь Обе казалось, что неизвестные были особо опасными людьми, а не просто обыкновенными воришками.
Оба услышал имя женщины - Дженнсен.
Новое воспоминание заставило его воспрянуть духом: у Латеи была сестра, которую звали Алтея. Еще одна вредная колдунья!.. И эта Алтея могла видеть дыры мира. Вот и еще одно новое, еще одна поразительность. Латея сама ему об этом сказала. Покуда он тут предается раздумьям, старая волшебница уже общается с духами мира смерти, а возможно, и с самим Владетелем подземного мира…
Но если все так повернулось, то значит, старуха говорила правду.
Каким-то образом получилось, что и Дженнсен, и Оба оказались тем, что Латея называла "дыры мира". Звучало весомо. Дженнсен была чем-то похожа на него, Обу. Каким-то образом они были связаны, и это его завораживало.
Ему хотелось разглядеть ее получше. Их первая встреча произошла в темноте. Во второй раз он увидел ее в тусклом и мерцающем свете разгорающегося пожара. К тому же, она почти сразу отвернулась, поэтому ему пришлось довольствоваться этим кратким мигом. Но и за мгновение он успел увидеть, что она была замечательной и прекрасной молодой женщиной.
Он в очередной раз спрятался за деревом, прежде чем пересечь открытое заснеженное пространство. Люди, такие, как Дженнсен, как Оба… дыры мира… имели большое значение. За важными людьми посылали кводы, важные люди были особенно опасны для лорда Рала. Латея сказала, что если бы тот узнал о существовании Обы, то обязательно захотел бы уничтожить его.
Оба не знал, можно ли верить Латее. Старуха завидовала всякому, кого считала более значительным, чем она сама. Однако сейчас Оба вполне мог оказаться в опасности, сам того не подозревая: кто помешает кводам охотиться и на него?.. Конечно, подобная мысль любому показалась бы притянутой за уши, но в свете событий этой ночи такое вполне могло иметь место. Важный человек, человек, страстно желающий узнать новое, не может пропустить столь важные сведения, не попытавшись дать им должного объяснения!..
И Оба старался связать воедино все, что узнал. Задача была достаточно сложной, и он хорошо понимал это. Чтобы сложить такую головоломку, следовало принять в расчет абсолютно все. Перебегая к следующему дереву, он решил: вероятно, стоит пойти в таверну и получше разглядеть Дженнсен и Себастьяна - мужчину, сопровождавшего ее.
Несмотря на то, что парочка постоянно оглядывалась, в темноте Обе было не трудно следовать за ними незамеченным. А когда они скрылись за домами, стало еще легче. Из-за угла дома Оба увидел поток света, вырвавшийся на дорогу из открывшейся двери, над которой раскачивалась на ветру металлическая кружка.
Смех и музыка неслись из-за двери, как будто там праздновали кончину колдуньи. Жаль только, никто не знал о том, что Оба - герой, освободивший всех от ужаса, отравляющего им жизнь. Если бы люди знали об этом, они бы поставили ему бесплатную выпивку.
У Обы никогда не было возможности зайти в таверну и пропустить рюмочку-другую. Не было у него денег на это. А теперь были. Он провел очень тяжелую ночь, но за это время стал другим человеком. Богатым. Он вытер нос рукавом куртки и подошел к двери. Вот и для него наступило время зайти в манящий уют и заказать выпивку. Если кто и заслужил подобное, так это он, Оба Рал.

* * *

Дженнсен подозрительно разглядывала лица в таверне. Ей все еще было не по себе от воспоминаний о том, что сделали с Латеей. Этой ночью Дженнсен везде мерещились чудовища. Какой-то мужчина смотрел ей вслед, и в его глазах искрилась радость, а не смерть. Но можно ли угадать свою судьбу прежде, чем станет слишком поздно? Ей ужасно хотелось бежать, перепрыгивая через две ступеньки.
- Спокойно, - прошептал Себастьян, решив, похоже, что она на пределе. Возможно, так оно и было. Он потянул ее за руку:
- Постарайтесь не вызывать подозрений.
Они пошли спокойно, ступенька за ступенькой, двигаясь размеренным шагом, как направляющаяся в свою комнату парочка. Наверху Дженнсен прорвало: она заметалась по комнате, перебирая вынутые из заплечных мешков вещи, перекладывая их, закрепляя ремешки и пряжки. Себастьян, который проверял оружие, казался совершенно безразличным к тому, что случилось с Латеей. Дженнсен в очередной раз убедилась, что ее нож свободно вылетает из ножен.
- Вы уверены, что не хотите поспать?.. Латея никому ничего не могла сказать - она не знала, что мы остановились здесь, в таверне. Лучше отправиться в путь завтра, после отдыха.
Она пристально посмотрела на него, закидывая за спину мешок.
- Хорошо, - согласился Себастьян и поймал ее руку. - Спускайтесь медленно. Если побежите, люди тут же заинтересуются вами.
Он находился на вражеской территории. И, будучи профессионалом, знал, как надо поступать, чтобы не вызвать подозрений. Поэтому Дженнсен кивнула:
- Что я должна делать?
- Всего лишь спускайтесь по лестнице, как будто собрались немного выпить или послушать музыку. Потом идите к двери. Только не привлекайте внимание, не бегите. В конце концов, мы просто собрались навестить друга или родственника… Не нужно удивлять людей чем-то необычным. Люди не запоминают обыкновенного. Они запоминают только то, что странно выглядит. Сконфузившись, она снова кивнула:
- Боюсь, что у меня плохо получится. Мне слишком сильно хочется бежать. Всю свою жизнь я бегала, пряталась, но ни разу не было, как сейчас, когда они оказались так близко. Я почти чувствую их дыхание у себя за спиной.
Себастьян улыбнулся своей теплой улыбкой, которая так шла ему.
- Вы не обучены навыкам поведения на вражеской территории. Но я и не ожидал, что вы будете все знать. Я вам вот что скажу… Мне еще не приходилось встречать женщину, которая бы так хорошо держалась в такой ситуации. Вы все делаете правильно, поверьте мне.
Дженнсен почувствовала себя чуть лучше, поняв, что не ведет себя как полная дура. Но это Себастьян умел придать ей уверенность, снять напряжение; при его поддержке она становилась способной выполнить то, о чем даже не догадывалась. Он не лишал ее возможности принимать решения и всячески потом поддерживал их. Редкий мужчина мог так относиться к женщине!..
Спускаясь в последний раз по лестнице, она мимолетом глянула в сторону двери, ведущей на улицу, и вдруг почувствовала себя утопающей, жаждущей последнего глотка воздуха. Несмотря на привычку считать людей опасными, она знала теперь, что это не так. И ей было не по себе от мысли, что она плохо о них думала. Там, где раньше ей представлялись воры и убийцы, теперь были фермеры, ремесленники, рабочие, собравшиеся за дружеским столом, чтобы отдохнуть после работы.
Однако этой ночью бродили где-то рядом и убийцы. После того, что сделали с Латеей, в этом не было сомнений. Дженнсен и в голову не приходило, что кто-то может быть столь жестоким. И теперь она знала, что если ее поймают, то сделают с нею то же самое, прежде чем позволят умереть.
При воспоминании об ужасной картине, которую пришлось сегодня увидеть, на Дженнсен навалился приступ тошноты. Она сдержала слезы, но ей немедленно надо было на свежий воздух, в пустоту ночи.
Пробираясь сквозь толпу, они наткнулись на огромного мужчину. Взглянув в его красивое лицо, Дженнсен вспомнила: это был человек, которого она видела сегодня на дороге, ведущей к домику Латеи.
- Добрый вечер! - Он приветственно поднял шляпу и улыбнулся.
- Добрый вечер! - ответила Дженнсен и заставила себя улыбнуться в ответ.
Похоже, это получилось у нее правдоподобно, обыкновенно. Хотя ей самой вовсе так не казалось…
Тем не менее он уже не боялся ее, как было в прошлый раз. Его движения стали более уверенными. И Дженнсен с надеждой подумала, что на него так подействовала ее улыбка.
- Глядя на вас, я решил, что вам стоит выпить. Дженнсен нахмурилась, не сразу догадавшись, о чем это он, и мужчина перевел взгляд на Себастьяна:
- У вас же носы красные от холода. Давайте я куплю вам эль, сегодня такая студеная ночь!
Опередив Себастьяна, готового было согласиться, она отказалась:
- Спасибо, не надо. Нам надо идти… Нас ждут кое-какие дела. Но мы вам очень благодарны за приглашение. - Она заставила себя снова улыбнуться. - Спасибо!
Мужчина пристально смотрел на нее, и она занервничала. Самым странным было то, что и она с решимостью смотрела в его голубые глаза, сама не осознавая причины такого поведения. В конце концов она отвела взгляд, кивком пожелала громиле спокойной ночи и продолжила свой путь к двери.
- Он не показался вам знакомым? - прошептала она Себастьяну.
- Показался. Мы видели его на улице, когда шли к дому Латеи.
Дженнсен оглянулась, всматриваясь в толпу:
- Так оно и есть.
Она была уже возле самой двери, когда мужчина, почувствовав ее взгляд, обернулся. Их глаза встретились, и он улыбнулся. И как будто все люди в таверне исчезли. На лице громилы играла улыбка вежливости, но Дженнсен бросило в холод, и все вокруг зазвенело, как бывало всегда, когда она слышала в голове тот, мертвый голос. В чувстве, которое вызвал взгляд мужчины, было что-то пугающе знакомое. Как будто она видела его в глубоком сне, который полностью позабыла, а сейчас моментально вспомнила. И это его появление в реальной жизни заставило ее вздрогнуть…
С облегчением она вышла в ночь. Они поспешили по заснеженной улице, и Дженнсен пришлось закрыть капюшоном плаща лицо, защищаясь от резкого ветра. Ее бедра обжигало холодом. Хорошо, что конюшня была недалеко, но Дженнсен знала, что там будет лишь краткая передышка. Им предстояла длинная холодная ночь, но выбора не было. Слишком близко были люди Ричарда Рала…
Себастьян пошел разбудить хозяина, а Дженнсен протиснулась в конюшню. Фонарь, свешивающийся с потолка, давал достаточно света, и она направилась к стойлу, где эту ночь проводила Бетти. Здесь не было ветра, от тел лошадей шло тепло, вокруг царил сладкий запах сена и опилок, и было уютно, как на небесах.
При виде Дженнсен коза жалобно заблеяла, как будто боялась, что ее здесь оставят одну. Дженнсен опустилась на одно колено и обняла Бетти, от чего та радостно завиляла смешным хвостиком. Дженнсен ласково поглаживала ее шелковые ушки, а Бетти стояла, прикрыв глаза. Лошадь из соседнего стойла положила голову на перегородку, словно хотела лучше разглядеть свою соседку.
Дженнсен поглаживала жесткую шерстку на крутом боку Бетти.
- Хорошая девочка, - приговаривала она. - Я тоже рада тебя видеть, Бетти.
Дженнсен было десять, когда родилась Бетти. Коза была единственным другом ее детства и за время, проведенное вместе, терпеливо выслушала сотни историй обо всех страхах девочки. А когда у козы стали пробиваться рожки, Дженнсен, в свою очередь, приходила к своей верной подруге почесать их. Бетти практически ничего не боялась, за исключением одного - расставания.
Дженнсен рылась в своем заплечном мешке, пока ее пальцы не нащупали морковку. Вечно голодная коза пританцовывала от нетерпения, а ее хвостик подрагивал в предвкушении угощения. И наконец, пожевывая морковку после тяжких мук непривычной разлуки, она потерлась макушкой о бедро Дженнсен.
Лошадь в соседнем стойле, глядя светлыми умными глазами, мягко заржала и помотала головой. Дженнсен улыбнулась и дала лошади морковку, похлопав по лбу, украшенному белой звездочкой.
С улицы донеслись голоса, и Дженнсен поняла, что пришел Себастьян с хозяином конюшни, оба притащили седла.
Они положили свою ношу на загородку стойла Бетти. Коза все еще побаивалась Себастьяна и беспокойно отступила на несколько шагов назад.
- Простите, помешал встрече подруг, - сказал хозяин, указывая на козу.
- Спасибо за заботу! - Дженнсен почесала у Бетти за ухом.
- Невелика забота. Ночь-то еще не кончилась, - мужчина переводил взгляд с Себастьяна на Дженнсен. - Почему вы собрались ехать ночью? И зачем вам покупать лошадей? Особенно в такой час…
Дженнсен похолодела. Она не ожидала, что ей придется отвечать на вопросы, и не приготовила заранее ответы.
- Это из-за моей матери, - спокойно ответил Себастьян. Его взгляд подтверждал сказанное. - Мы получили известие, что она тяжело заболела. Я не уверен, что мы успеем. И я не прощу себе, если… Нет, я думаю, мы приедем вовремя. Иначе и быть не может.
Подозрительное выражение на лице мужчины исчезло. Дженнсен поразилась, насколько убедителен был Себастьян. Она попыталась повторить его уверенный взгляд.
- Понимаю, сынок. Извини, не знал. Чем я могу тебе помочь?
- Каких лошадей вы можете нам продать?
Мужчина поскреб небритый подбородок:
- Козу оставите?
Себастьяново "да" и "нет" Дженнсен прозвучали одновременно. Хозяин удивленно переводил взгляд своих больших черных глаз с одного на другую.
- Бетти нас не задержит, - сказала Дженнсен. - Она не будет отставать.
Себастьян моментально сориентировался:

Предыдущая страница 7 Следующая страница


Седьмое Правило Волшебника или Столпы творения 8

- Я думаю, коза пойдет с нами. С разочарованным видом хозяин показал на лошадь, которую Дженнсен чесала за ухом.
- Расти уже познакомилась с вашей козой. Продам ее, она не хуже других. Ты высокая, она тебе подойдет.
Дженнсен кивнула в ответ. Бетти, будто понимая, о чем идет речь, проблеяла свое слово.
- У меня есть сильный гнедой конь, как раз для твоего веса. Хочу предложить его тебе вместе с Расти.
- Почему ее зовут Расти? - спросила Дженнсен.
- Здесь сейчас темно и плохо видно, но она целиком рыжая, с белым пятном на лбу.
Расти кивнула Бетти. Коза ответила ей, лизнув в морду, на что лошадь мягко фыркнула.
- Значит, Расти, - сказал Себастьян. - А другая? Конюх почесал щетину и кивнул головой в знак согласия:
- Пойду приведу Пита.
Когда они вернулись, Пит приветственно обнюхал плечо Расти. Дженнсен это понравилось. В ситуации, когда опасность крадется по пятам, она совсем не хотела, чтобы ко всем прочим испытаниям добавилось еще одно - скакать на лошадях, враждебно настроенных друг к другу. Все правильно: два человека торопятся по делам. Ведь при смерти мать…
К тому же скачка на лошади с закрытыми попоной коленями обещала быть более комфортной, чем путешествие пешком. На лошади будет тепло, и ночь пройдет более сносно. Для Бетти, привыкшей постоянно отвлекаться по сторонам - естественно, на все съестное, - у них была приготовлена длинная веревка.
Дженнсен не знала, сколько Себастьян заплатил за лошадей и упряжь, да это и не волновало ее. Это были деньги убийц, и ей хотелось от них отделаться. Единственное, что имело для нее значение - быстрее уехать.
Хозяин конюшни придержал тяжелую дверь, и они выехали в холод ночи. Лошади, обрадованные возможностью поразмяться, несмотря на позднее время, энергично двинулись по улице. Повернув голову, Расти удостоверилась, что Бетти бодро трусит за ними по обочине.
Прошло немного времени, и они оставили позади последнее городское строение. Редкие облака ползли по небу, то и дело загораживая восходящий месяц, однако он светил достаточно ярко, чтобы превратить покрытую снегом дорогу в шелковую ленту, скользящую меж темных деревьев.
Неожиданно веревка натянулась. Дженнсен посмотрела через плечо, ожидая увидеть, что коза пытается дотянуться до молодой веточки. Но все оказалось по-другому: Бетти сопротивлялась дальнейшему движению, упиралась, пританцовывая, ее копытца оставляли в снегу глубокие рытвины.
- Бетти, - грубо прошептала Дженнсен, - ну же, вперед! Что такое? Вперед!
Что такое для лошади - вес козы? И Бетти потащилась по заснеженной дороге, несмотря на все свои протесты.
В тот момент, когда лошадь Себастьяна, переступив, чуть толкнула Расти, Дженнсен поняла, в чем дело. Они догоняли шедшего по дороге мужчину. Его темная одежда сливалась с тенями деревьев, поэтому они и заметили его не сразу. Лошади не любят сюрпризов, и Дженнсен похлопала Расти по шее, дав понять, что мужчину не стоит бояться. Однако Бетти ничто не убеждало, и она постоянно меняла направление движения, насколько позволяла веревка.
Дженнсен, наконец, разглядела путника. Это был тот самый крупный блондин, с которым они столкнулись в таверне, предложивший угостить их выпивкой. Проезжая мимо, Дженнсен остановила на мужчине свой взгляд. Как бы холодно сейчас ни было, ей почудилось, будто приоткрылась дверь в бесконечно стылую вечную ночь преисподней. Незнакомец и Себастьян на ходу обменялись кратким приветствием. Поравнявшись с мужчиной, Бетти ринулась вперед, натянув веревку и стремясь как можно быстрее увеличить расстояние между ними.
"Grushdeva du kalt misht".
Дженнсен прерывисто вздохнула, как после приступа удушья, и обернулась, глядя широко раскрытыми глазами на мужчину. Ей показалось, будто эти слова произнес он. Но это было невозможно: странные слова звучали у нее в голове.
Себастьян ничего не заметил, а она не стала ему рассказывать, чтобы он не принял ее за сумасшедшую.
С полного согласия козы Дженнсен пришпорила лошадь. Перед тем, как скрыться за поворотом, она в последний раз обернулась. В лунном свете было видно, как странный мужчина, глядя на нее, ухмыляется.

Глава 13

Когда мать позвала его, Оба скидывал с сеновала охапки сена.
- Оба! Где ты? Спускайся!
Оба скатился с лестницы и быстро стряхнул с одежды солому, приводя себя в порядок, прежде чем предстать перед сердитым взглядом.
- Что случилось, мама?
- Где мои лекарства? И твои тоже? - Ее свирепый взгляд скользнул по полу. - Я вижу, ты до сих пор все еще ковыряешься с сеном. Я не слышала, как ты пришел домой вчера вечером. Что тебя задержало? Посмотри на этот столб в ограде! Ты до сих пор его не закрепил? Что ты делал все это время? Неужели я должна напоминать тебе о каждой мелочи?
Оба не знал, на какой из вопросов ему следует отвечать в первую очередь. Мать всегда так поступала, сбивая его с толку, прежде чем он ответит ей. Если он говорил, запинаясь, она оскорбляла и высмеивала его. Но после всего случившегося прошлой ночью ему казалось, что при встрече с матерью он будет чувствовать себя более уверенно. Однако при свете дня перед матерью, похожей на грозовую тучу, перед ее свирепой атакой, он привычно ощущал себя униженным, маленьким и никчемным. Вернувшись домой, он почувствовал себя большим. Важным. А теперь как будто съеживался. Ее слова по капле убивали в нем силу.
- Знаешь, я был…
- Ты бездельничал! Вот что ты делал - бездельничал! Я жду здесь лекарство, у меня болят колени, а мой сын Оба-придурок пинает камни на дороге, забыв, зачем я его послала.
- Я не забыл…
- Тогда где мои лекарства? Где?!
- Мама, я не принес их…
- Я это знала! Я знала, что ты потратишь деньги, которые я тебе дала. Я работала, как лошадь, а ты потратил их на женщину! Ты распутничал, вот чем ты занимался, распутничал!
- Но, мама, я не тратил их на женщину.
- Тогда где мои лекарства? Почему ты не принес их, как я тебя просила!
- Я не смог, потому что…
- Ты говоришь, что не смог, придурок! Тебе только и нужно было сделать, что сходить к Латее…
- Латея мертва.
Ну вот, он сказал это. Все было кончено, и к тому же при свете дня.
Мать широко раскрыла рот, но не смогла вымолвить ни слова. Никогда раньше ему не приходилось видеть ее столь немногословной, столь потрясенной. Ее челюсть просто отвисла. Обе это понравилось.
Он достал из кармана монету, которую решил вернуть, чтобы мать видела: он не истратил ее деньги. Не нарушая столь редкое в этом доме молчание, он передал монету ей.
- Латея… мертва… - Мать уставилась на монету, лежащую на ладони. - Что значит мертва? Она заболела?
Оба покачал головой. В нем росла уверенность - вместе с цепочкой воспоминаний о том, что случилось с Латеей, как он поступил с мерзкой старухой.
- Нет, мама, ее дом сгорел, а она погибла в огне.
- Ее дом сгорел… - Брови матери поползли навстречу друг другу. - Откуда ты знаешь, что она умерла? Латея не из тех, кого можно застать врасплох при пожаре. Она - колдунья.
Оба пожал плечами:
- Когда я пришел в город, услышал шум. Люди бежали к дому Латеи. Ее дом был охвачен пламенем. Вокруг собралась огромная толпа, но огонь был столь силен, что не было никакой возможности что-либо спасти.
Последнее было до некоторой степени правдой. Он вышел из города и направился домой, потому что посчитал: если до сих пор никто не обнаружил пожар, то, возможно, его не обнаружат и до утра. Он не хотел быть тем, кто первым закричит "Пожар!" Исходя из случившегося, это могло показаться подозрительным, в особенности с точки зрения его матери. Она была чертовски подозрительной женщиной (одна из ее отвратительных черт!). И Оба собирался рассказать ей историю, которая подойдет к любому пожару: пылающие руины, обгорелое тело…
Однако, возвращаясь домой - чуть позже того, как Дженнсен и ее попутчик Себастьян обогнали его, - он услышал крики людей, возвещавших о пожаре в доме Латеи. Оба бежал по темной дороге вместе с остальными. Так что причин подозревать его в чем-либо не было.
- Возможно, Латея избежала огня, - голос матери звучал так, будто она пыталась убедить скорее себя, чем его. Оба покачал головой:
- Я остался, надеясь, как и ты, мама. Я знаю, ты бы хотела, чтобы я помог ей, если у нее беда. Я хотел сделать все от меня зависящее. Поэтому и опоздал домой.
Это, впрочем, тоже было правдой лишь частично: он стоял вместе с толпой, глядя на огонь, прислушиваясь к разговорам. Он жадно впитывал догадки, сплетни, предположения.
- Она - колдунья. Огонь не может застать врасплох такую женщину.
Мать высказала подозрение. Оба это заметил.
- Когда огонь горел уже не очень сильно, мужчины забросали его снегом и смогли пробраться через дымящиеся деревяшки. И нашли кости Латеи.
Оба вынул из кармана обгорелую кость, протянул матери. Она глядела на это безжалостное доказательство, но так и не взяла его. Удовлетворенный произведенным эффектом, Оба положил свое сокровище обратно в карман.
- Она находилась в центре комнаты, одна рука поднята над головой, будто она пыталась пробраться к двери, но задохнулась от дыма. Люди говорят, что от дыма люди падают, и тогда огонь берется за дело. Видимо, это и произошло с Латеей. Ее свалил дым. И когда она лежала на полу, огонь спалил ее до конца.
Мать пристально смотрела на него, губы ее маленького подлого рта были плотно сжаты. В первый раз ей было нечего сказать. Оба прочитал ее взгляд, в нем не было ничего хорошего. Он мог сказать, что у нее в мыслях. Вернее - кто… Ублюдок, сын Даркена Рала, почти королевских кровей. Она пошла прочь, ее руки, зловеще сжатые в кулаки, медленно скользнули вниз.
- Я должна идти прясть для господина Тачмана. А ты убери с пола весь этот бардак, слышишь меня?
- Хорошо, мама.
- И еще почини столб, прежде чем я вернусь и увижу, что ты целый день пробездельничал.
Несколько дней Оба потратил на то, чтобы отчистить с пола смерзшийся навоз, но мало продвинулся в своем деле. Холод стоял такой, что слой льда только нарастал. Казалось, от него никогда не избавишься, это все равно что раскалывать гранитные глыбы или не слушать распоряжение матери.
У Обы было много домашней работы, и он не мог ее не делать. Он поправил столб и починил петлю на двери хлева. Животным тоже следовало уделить внимание, а еще требовалось переделать сотню небольших дел.
Во время работы он обдумывал конструкцию камина. Его можно будет пристроить к стене между домом и сараем, раз она уже существует. Мысленно он уже подносил к ней камни, строя подобие очага. Он уже присмотрел большой камень, который можно использовать в качестве пода. И все это он тщательно посадит на известковый раствор. Когда Оба что-нибудь обдумывал, он вкладывал в это всего себя. И никогда не оставлял начатое на половине.
Внутренним зрением он рисовал, как будет удивлена и счастлива его мать, когда увидит, что он построил. И тогда она поймет, что сын заслуживает уважения. Наконец-то она узнает, что он - стоящий человек. Но до постройки камина ему предстояло выполнить еще много другой работы.
А пока перед ним маячила знакомая работа. Поверхность смерзшегося навоза напоминала поле битвы. Она была испещрена дырами, выбоинами, где он пытался обнаружить слабое место - воздушную пробку или вмерзшую солому, - чтобы отколоть хотя бы кусок. Когда раздавался треск и возникала трещина, его наполняла уверенность, что ему наконец удастся расколоть эту внушительную ледяную могилу, но каждый раз его постигало разочарование. Оба не ленился, хотя скалывать слой за слоем, понемногу, стальной лопатой, было очень долго.
Неожиданно ему пришло в голову, что человек такой значимости, как он, не должен терять время на столь грязную работу. С трудом можно представить, что уборка навоза может быть занятием человека, который в будущем станет кем-то вроде принца. В конце концов, он знал, что является важной персоной. Человеком, в жилах которого течет кровь Рала. Прямым потомком, сыном человека, управляющего Д’Харой - Даркена Рала. Во всей округе нет человека, который бы не слышал о Даркене Рале, отце Обы.
Так или иначе, он поставит свою мать перед фактом, который она от него тщательно скрывала. Но пока он не мог придумать, как провернуть это дельце, не открывая ей, что Латея бросила ему в лицо эти сведения перед тем, как он вышиб из нее дух.
Запыхавшись от очередной чрезвычайно мощной атаки на смерзшийся навоз, Оба отдыхал, положив запястья на рукоять лопаты. Несмотря на холод, по его спутанным светлым волосам тек пот.
- Оба! - В сарай зашла мать. - Стоишь, болван, бездельничаешь, ни о чем не думаешь… Что ты за человек? Оба, ты придурок?
Она остановилась. Ее узкий рот сморщился, а нос, казалось наполз на него.
- Мама, я всего лишь перевожу дыхание, - Оба показал на пол, усеянный обломками льда, доказательствами его напряженных усилий. - Мама, я же работал, в самом деле.
Она не посмотрела на пол. Она пристально смотрела на него. Он ждал, уже зная, что ее занимает нечто большее, чем смерзшийся навоз. Он всегда заранее знал, когда она собирается отыграться на нем, чтобы он почувствовал себя дерьмом - как то, на котором он стоял. Из темных щелей и скрытых нор вокруг маленькими черными глазками глядели на них крысы.
Критически обведя его взором, мать достала монету. Она держала ее между большим и указательным пальцами, что должно было означать не стоимость, а значение этой монеты.
Оба был немного озадачен. Латея мертва. Поблизости больше нет ни одной колдуньи; никто из знакомых не мог приготовить лекарство для матери или для него. Он покорно протянул ладонь.
- Посмотри на нее, - скомандовала мать, бросив монету ему на руку.
Оба вынес монету на свет и тщательно ее изучил. Он знал: мать ждет, что он увидит нечто необычное, но ничего особенного не видел. Поворачивая монету, он время от времени посматривал на мать. Потом так же тщательно изучил и вторую сторону монеты, но так ничего и не заметил.
- Да, мама?
- Ничего необычного, Оба?
- Нет, мама.
- У нее нет царапины на ребре.
Оба на мгновение задумался, а потом снова осмотрел монету, теперь уже более внимательно разглядывая ребро.
- Нет, мама.
- Это та монета, которую ты мне вернул.
Оба кивнул головой. У него не было причин отрицать это.
- Да, мама. Это монета, которую ты мне дала для Латеи. Но я же сказал тебе, что Латея погибла в огне, и я не смог купить лекарство. Вот поэтому я и вернул тебе монету.
Раскаленный взгляд матери готов был испепелить его, но голос прозвучал поразительно холодно и спокойно.
- Это не та монета, Оба.
Оба ухмыльнулся:
- Да нет же, мама.
- У монеты, которую я тебе дала, на ребре была царапина. Вот здесь я ее пометила.
По мере того, как мысли проносились у Обы в голове, улыбка медленно сползала с его лица. Он пытался придумать, что бы такое сказать, чтобы она поверила. Не мог же он ответить, что положил монету в карман, а потом достал и вернул другую - ведь у него никогда не было собственных денег.
Мать прекрасно о том знала, она бы и не позволила ему иметь их. Она думала, что он, придурок, обязательно их потратит.
Но сейчас у него были деньги. Судьба так распорядилась, что он заполучил все деньги Латеи. Он вспомнил, как в спешке собирал монеты, выпавшие из карманов колдуньи, включая и ту, которой только что с нею расплатился. А когда откладывал монету, чтобы вернуть матери, то и не подозревал, что она пометила ту, которую дала ему. И, к сожалению, вернул ей совсем другую.
- Мама, ты уверена? Может, ты всего лишь собиралась пометить монету… Может, ты забыла.
Она медленно покачала головой:
- Нет, Оба. Я специально пометила ее. Так что если бы ты потратил ее на выпивку или женщин, я бы об этом узнала. Пошла бы, нашла ее и узнала все, что ты делал.
Пронырливая сука!.. Не верить собственному сыну!.. Что это за мать, в конце-то концов!..
Какие у нее могли быть доказательства, помимо исчезнувшей малюсенькой царапины на ребре монеты? Никаких!
- Но, мама, ты скорее всего ошибаешься. У меня нет денег, ты ведь знаешь. Откуда же у меня может быть другая монета?
- Вот это я и хотела бы знать, - ее глаза были пугающими.
Он с трудом переводил дыхание под ее пронзительным испытующим взглядом. Однако голос ее по-прежнему оставался спокойным:
- На эти деньги я велела тебе купить лекарства.
- Но как я мог это сделать?! Латея умерла. И я вернул тебе монету.
Она стояла перед ним с такой уверенностью, будто это дух мщения прибыл из мира мертвых. Или дух Латеи вернулся, чтобы поговорить с убийцей. Но Оба не верил в такую возможность. Назойливая колдунья хотела убить его. А мать, скорее всего, пытается отнять у него недавно обретенное ощущение собственной важности.
- Ты знаешь, почему я назвала тебя Обой?
- Нет, мама.
- Это древнее д’харианское имя. Ты знал об этом, Оба?
- Нет, мама. И что же оно значит?
- Оно имеет два смысла: слуга и король. Я назвала тебя Обой в надежде, что когда-нибудь ты станешь королем. Или же, в противном случае, ты будешь хотя бы слугой Создателя. Придурки редко становятся королями. И ты никогда не будешь королем. Это была просто глупая мечта новоиспеченной матери… Значит, остается слуга. Кому ты служишь, Оба?
Оба прекрасно знал, кому он служит. И потому он должен стать непобедимым.
- Где ты взял эту монету, Оба?
- Я же сказал тебе, мама… Я не мог купить тебе лекарство, потому что Латея погибла при пожаре в собственном доме. Возможно, твоя метка стерлась, пока монета лежала у меня в кармане.
Казалось, она обдумывала его слова:
- Ты уверен, Оба?
Он кивнул в надежде, что ее мысли наконец-то уйдут от подмены монеты.
- Конечно, мама. Латея умерла. Поэтому я и вернул тебе монету. Я не смог купить лекарство. Мать подняла бровь:
- Да, Оба?
Она медленно вытащила руку из кармана платья. Он не видел, что у нее в руке, но почувствовал облегчение, думая, что наконец-то обвел ее вокруг пальца.
- Да, мама. Латея умерла, - ему понравилось, как он сказал это.
- И ты не смог купить лекарство… Ты ведь не должен врать своей маме, не так ли, Оба?
- Так, мама, - он выразительно кивнул головой.
- Тогда что это? - Она повернула руку и показала бутылку с лекарством, которую Латея дала ему прежде, чем он разделался с нею. - Я нашла это в кармане твоей куртки, Оба.
Оба уставился на бутылку. Все-таки проклятая колдунья отомстила ему. Следовало убить ее сразу же; до того, как она дала ему эту предательскую бутылку с лекарством. Он совершенно забыл, что положил ее той ночью в карман куртки, намереваясь выбросить в лесу по дороге домой. Однако то новое и важное, что он тогда узнал, заставило его совершенно позабыть об этой чертовой бутылке.
- Думаю… Думаю, это должна быть старая бутылка…
- Старая бутылка? Да она же полная! - Голос матери напоминал лезвие бритвы. - И как это тебе удалось заполучить бутылку с лекарством у женщины, которая умерла, и дом которой сгорел? Как, Оба? И каким образом ты вернул другую монету, а вовсе не ту, которую я тебе дала, чтобы расплатиться? Каким образом? - она шагнула к нему - Каким, Оба?
Оба отступил. Он глаз не мог отвести от этого проклятого зелья. И не мог встретить свирепый взгляд матери. Он знал, что под этим несущим смерть взором у него из глаз брызнут слезы.
- Ну, я…
- Что "ты", Оба? Что "ты", грязный развратный придурок? Ты - гнусное лживое ленивое ничтожество! Ты - жалкий подлый ублюдок, Оба Шолк.
Оба поднял глаза. Он был прав - она пыталась заставить его наткнуться на ее смертоносный взгляд.
- Меня зовут Оба Рал, - ответил он.
Она даже не вздрогнула. И он понял, что она специально приводила его в бешенство, чтобы выдал себя. Это было частью ее плана. И имя "Рал" само по себе выдало, как Оба узнал его, рассказало матери обо всем.
Оба похолодел. Мысли путано носились в голове, как крысы, которым наступили на хвост.
- Духи прокляли меня, - сказала мать, обдавая его дыханием. - Я должна была сделать то, что Латея мне советовала. Я должна была освободить всех нас. Ты убил ее! Ты, отвратительный ублюдок! Ты, презренный лжец…
Оба замахнулся лопатой, вложив в это движение всю свою силу и мощь. И сталь зазвенела, как колокол, ударившись о череп матери.
Та осела, как мешок с зерном, уроненный на землю.
Оба быстро отскочил, опасаясь, что она бросится вперед, быстро, как паук, и схватит его за лодыжку своим маленьким ртом. Он был уверен, что она в состоянии так поступить. Подлая сука!..
Как ужаленный, он ринулся вперед и стал наносить удары, один за другим, в этот ненавистный лоб, в этот ненавистный нос, в этот ненавистный рот… Одним ударом он выбил ей зубы, и она уже не могла по-паучьи схватить. Он часто представлял ее паучихой. Черной вдовой…
Звон стали повис в прозрачном воздухе сарая, медленно, очень медленно замирая. А потом тишина тяжелым покрывалом окутала все вокруг.
Оба спокойно стоял с поднятой к плечу лопатой, в любой момент готовый нанести новый удар. И внимательно смотрел на мать. Чуть розоватые слезы вытекли из ее глаз, прямо на смерзшийся навоз.
И тогда, в припадке безумия от ужаса и ярости, Оба прыгнул вперед и снова стал наносить удары. Раз за разом он поднимал лопату и опускал ей на голову. Лязгающие звуки ударов стали о кость эхом отдавались в сарае. Крысы, наблюдавшие за происходящим своими крошечными черными глазками, россыпью бросились по своим норам.
Оба, шатаясь, повернулся, чтобы глотнуть недостающего воздуха. Тяжело дыша, он смотрел, как мать распласталась на куче смерзшегося навоза. Ее руки были широко раскинуты, как будто она молила об объятьях. Трусливая сучка!.. Будто к чему-то готовится. Или пытается что-то исправить. Распростерлась с объятиями, словно этим можно загладить все его годы, проведенные в рабстве…
Теперь ее лицо было другим. На нем появилось странное выражение. Крадучись, Оба подошел поближе, чтобы рассмотреть. Ее череп был раздроблен, как брошенная о землю спелая дыня.
Это было так странно, что Оба с трудом смог собрать свои мысли: мама… ее голова… разбитая дыня…
Для большей уверенности он ударил ее снова. Раз, другой, третий… Затем отступил на безопасное расстояние, держа наготове лопату. А вдруг вскочит и начнет опять кричать на него!.. Это будет в ее духе. Подлюга сумасшедшая!..
В сарае было тихо. Он увидел пар от собственного дыхания, расплывающийся в морозном воздухе. Пара от дыхания матери не было. И грудь ее не двигалась. Алая лужа вокруг ее головы медленно просачивалась сквозь навоз. Некоторые выбоины, над которыми он недавно усердно трудился, были полны жидким содержимым этой странной головы, похожей на стукнутую об землю дыню.
Поняв, что мать больше не будет говорить ему гадости, Оба почувствовал себя увереннее. Возможно, она, не будучи достаточно умной, пошла на поводу у Латеи, которая внушала ей ненависть к собственному сыну. Две женщины правили его жизнью. Он был всего лишь беспомощным слугой этих двух гарпий. К счастью, наконец он стал непобедимым и освободил себя от обеих.
- Ты хочешь знать, мама, кому я служу?.. Я служу голосу, сделавшему меня непобедимым. Голосу, который помог мне избавиться от тебя!
Матери было нечего сказать. Наконец-то, впервые за долгое время, ей нечего было сказать!..
Оба усмехнулся.
Потом вытащил свой нож. Теперь он стал другим, новым человеком. Человеком, преследующим интеллектуальные интересы. Конечно, когда они появляются… И сейчас он решил посмотреть: что такое любопытное и необычное может оказаться внутри его сумасшедшей матери.
Обе нравилось узнавать новое.
Кушая замечательный завтрак - яичницу, поджаренную на очаге, который он начал строить для себя, - Оба услышал, как во двор въехал фургон. Это произошло спустя неделю после того, как его гнусная мамаша в последний раз открыла рот.
Оба подошел к двери, с треском распахнул ее и остановился, продолжая кушать и разглядывая зад только что подъехавшего фургона. Оттуда слез мужчина.
Это был господин Тачман, обычно привозивший шерсть. Мать пряла, а господин Тачман ткал из этих ниток. Последнее время Обу занимало столько нового, что он совершенно забыл о нем. Оба взглянул в угол, чтобы проверить, сколько ниток было уже готово. Оказалось, что мало. С краю стояли тюки шерсти, ожидая своей очереди. Увы, с последнего привоза до печального конца мать успела слишком мало!..
Оба не знал, что делать. А господин Тачман уже стоял возле двери, заглядывая внутрь дома. Это был высокий мужчина, худой, с большими ушами и крупным носом. Оба знал, что господин Тачман нравился его матери. Наверное, ему удавалось отсосать яду из ее зубов. И немного смягчить ее. Это была интересная теория, о ней стоило впоследствии немного подумать.
- Доброе утро, Оба! - Глаза господина Тачмана, которые всегда казались Обе странно-жидкими, обшаривали дом. - Где твоя мать?
Бегающие глазки гостя привели Обу в состояние тревоги. Он так и стоял с яичницей в руках, пытаясь сообразить, что же делать и что сказать. Взгляд господина Тачмана остановился на очаге.
Оба с трудом сохранял непринужденный вид, напоминая себе, что он уже не прежний Оба, что он - важный человек. Такие люди не бывают неуверенными. Важный человек ловит момент и доказывает собственное величие.
- Мама? - Оба поставил тарелку и взглянул на очаг. - Она куда-то вышла.
С каменным лицом господин Тачман задержал на Обе свой взгляд:
- Ты слышал о Латее? Что нашли у нее дома?
В этот момент Оба размышлял о том, насколько рот гостя был похож на рот его матери. Такой же узкий, предательский…
- Латея? - Оба со свистом втянул в себя кусок яичницы, застрявший между зубами. - Она же умерла. Что там можно найти?
- Если точнее, то можно сказать, что не нашли. Денег. У Латеи были деньги, и все об этом знали. Но в доме их не нашли.
Оба пожал плечами:
- Может, они сгорели? Расплавились?
Господин Тачман скептически крякнул:
- Может, да. А может, и нет. Ходят слухи, что они исчезли до пожара.
Оба почувствовал раздражение от того, что людям обязательно нужно лезть куда не следует. Неужели им больше не о чем думать? Почему им мало собственных проблем? Они должны радоваться тому, что ведьмы больше нет, и оставить все на своих местах, а не копаться в пепле. Как дятлы… Долбят и долбят. Как стадо гусей среди крупы… Проныры вонючие!
- Я скажу маме, что вы заходили.
- Мне нужны нитки, которые она спряла. И я привез ей еще шерсти. Я тороплюсь, меня люди ждут.
Целый отряд женщин трудился на этого мужчину. Интересно, давал ли он им когда-нибудь возможность перевести дух?
- Вы знаете, боюсь, что у мамы не было времени…
Господин Тачман снова уставился на очаг, только на этот раз более пристально. Теперь его лицо выражало не любопытство, а гнев. Человек, привыкший управлять людьми, более энергичный, чем Оба, он чувствовал себя уверенно при любых обстоятельствах. Перешагнув через порог, он прошел на середину комнаты, все еще глядя на очаг.
- Что это? - он показывал рукой на очаг. - Что это? О боже всемилостивый!..
Оба гордился своим новым очагом. Разглядывая другие очаги, он сообразил, как они устроены. Конечно, труба еще не была достроена, но он уже использовал ее. В ней он видел большую пользу…
Наконец Оба увидел, на что именно показывал господин Тачман.
На мамину челюстную кость…
Ну вот, случилась нечто потрясающее. Оба не ждал посетителей, а тем более любопытных вонючих проныр. Неужели то, что люди прядут для этого типа пряжу, дает ему право совать нос в их дома?
Господин Тачман медленно пятился к двери. Оба знал, что он не станет молчать об увиденном. Ведь этот сплетник готов болтать с каждым, кто будет слушать о пропавших деньгах Латеи. А они, после всего случившегося, принадлежали Обе. Сколько лет он мучился! И вот положил мучениям конец! Да можно сказать, что он эти деньги заработал!..
Ясно, господин Тачман разболтает о том, что увидел в очаге, и обязательно возникнут вопросы. Каждый захочет сунуть свой нос и узнать, кому принадлежит кость. Сразу начнут беспокоиться о его матери, примерно так же, как они бегали вокруг колдуньи.
Оба-новый, человек действия, не мог этого допустить. Оба стал важным человеком. В конце концов, в его жилах течет кровь Рала. Важный человек действует - решает возникшие проблемы сразу. Быстро. Эффективно. Твердо.
Оба схватил господина Тачмана за горло, не давая ему сбежать. Тот защищался решительно. Он был высокий и жилистый, но уступал Обе в силе и скорости.
Когда, сопя от усилий, Оба вонзил нож в живот гостя, господин Тачман широко открыл рот. Его глаза, обычно такие прозрачные и любопытные, теперь были круглы и полны ужаса.
Потом Оба положил господина Тачмана на землю. Впереди его ждала тяжелая работа. Но Оба никогда не боялся работы. Сначала надо покончить с болтливым пронырой. Далее решить, что делать с фургоном. Скорее всего люди придут его искать. Жизнь Обы становилась все более удивительной.
Господин Тачман принялся звать на помощь. Оба вонзил нож в мякоть под его подбородком. И нагнулся, наблюдая агонию.
На самом деле Оба ничего не имел против господина Тачмана, пусть даже этот человек был грубым и вечно командовал. Просто все это касалось старой ведьмы. Она продолжала усложнять Обе жизнь. Наверняка она передала послания с того света матери, а потом и господину Тачману. Сука!.. Потому мать и видела все в черном свете. А теперь явился этот пронырливый болтун, господин Тачман. Они были, как стая саранчи, как чума. Оба знал: все происходит только из-за того, что он стал важной фигурой.
Очевидно, наступило время перемен. Ему нельзя было здесь оставаться, среди проныр, которые наверняка будут доставать его своими вопросами. Так или иначе, он слишком важен, чтобы оставаться в этой никчемной местности.
Господин Тачман все еще хрипел. Что ж, настало время несчастному вдовцу встретиться с сумасшедшей матерью Обы и мерзкой колдуньей.
А Обе пришло время принять свою новую жизнь, жизнь важного человека, и переехать в лучшие края.
И в этот момент он вдруг осознал, что никогда ему больше не придется ходить в сарай и глядеть на кучу замерзшего навоза, который он так и не смог вычистить совковой лопатой. Этому не помогла даже многословная настойчивость его сумасшедшей матери. И попытайся он сделать эту работу киркой, все получилось бы наверняка быстрее.
Вот и еще одна неожиданность…

Глава 14

Сосредоточенно согнувшись над рабочим столом, Фридрих Гилдер осторожно обмахивал кисточкой из овечьей шерсти только что позолоченную поверхность, проверяя ровность покрытия. Маленькая резная фигурка, изображающая птичку, получилась безупречной.
За окном мягко стучал по стеклу дождь. Был полдень, однако крадущиеся по небу серые тучи принесли с собой сумрак.
Фридрих смотрел сквозь дверной проем из передней, в которой работал, и любовался хорошо знакомыми, изящными движениями жены, бросающей камешки на Милосердие. Много лет назад он покрыл позолотой линии Милосердия - фигуры, состоящей из восьмиугольной звезды, квадрата и двух кругов, вписанного и описанного. Милосердие могло бы оказаться бесполезным, нарисуй его не так. Ведь истинное Милосердие должен рисовать тот, кто обладает даром.
Фридриху доставляло радость делать для жены все, что могло бы скрасить ей жизнь, - ведь именно ее присутствие делало прекрасной жизнь самого Фридриха. Он считал, что ее улыбку позолотил сам Создатель…
Женщина, явившаяся к ним в дом за предсказанием, неожиданно наклонилась, поглощенная видом того, как складывается ее судьба. Если бы люди могли на самом деле видеть судьбу, они бы не ходили к Алтее. Однако судьбу они не видели, и им оставалось увлеченно наблюдать за тем, как катятся камешки, пущенные длинными тонкими пальцами его жены по доске с Милосердием.
Нынешняя посетительница, очень славная женщина средних лет, вдова, уже дважды пользовалась услугами Алтеи, правда, несколько лет назад. Занятый своей работой, Фридрих рассеянно слушал, как она рассказывала Алтее о семи взрослых детях, уже создавших семьи и живших неподалеку, и о первом внуке, который должен был вот-вот родиться.
Однако сейчас ее внимание занимал не внук, а горсть камешков.
- Снова? - удивилась она. - Они показывают одно и то же.
Алтея молчала. Фридрих полировал только что положенную позолоту, прислушиваясь к знакомым звукам: жена снимала камешки с доски.

Предыдущая страница 8 Следующая страница


9 Терри Гудкайнд

- И часто они повторяются? - спросила женщина, переводя взгляд широко раскрытых глаз с Милосердия на лицо Алтеи.
Алтея снова не ответила. От волнения посетительница терла пальцы так сильно, что Фридрих заволновался, как бы она не содрала кожу.
- Что это значит?
- Тише, - сказала Алтея, пересыпая камешки с руки в руку.
Фридрих никогда не слышал, чтобы его жена была так неразговорчива с человеком, обратившимся к ней за помощью.
Камешки стучали, как кости. Женщина терла пальцы, ожидая своей участи. И снова семь камешков покатились по доске, разглашая священные тайны судеб.
Со своего места Фридриху не было видно, как они располагаются на доске. После стольких лет, проведенных вместе, он редко наблюдал за работой жены - именно за самими камнями, - однако с интересом следил за Алтеей. Он посмотрел на ее щеку, на которую волной спадали все еще золотые волосы, и улыбнулся.
Женщина тяжело задышала:
- Снова!.. Госпожа Алтея, что это все значит? - в ее голосе уже явно звучало мрачное предчувствие.
Алтея, сидевшая на брошенной на пол подушке, подогнув сухие ноги и опершись на руку, в конце концов отвела взгляд от камней и взглянула на женщину:
- Это означает, Марджери, что ты - очень сильная духом женщина.
- Я? Сильная духом? Об этом говорит один из тех двух камней?
Алтея кивнула:
- Да.
- А остальные? Они же не показывают ничего хорошего. Это все к худшему.
- Я как раз и собиралась рассказать тебе: камень, следующий за первым при каждом броске, - тоже сильный дух. Но это сильный духом мужчина.
Марджери снова внимательно посмотрела на камни. Ее пальцы непроизвольно зашевелились.
- Но ведь оба… - она показала движением руки, - оба выбираются… оттуда. Чтобы выйти за внешний круг. В подземный мир. - Она впилась пристальным взглядом в лицо Алтеи.
Алтея, взявшись за колени, скрестила парализованные и практически бесполезные ноги перед собой. В этой позе она могла сидеть на подушке прямо.
- Нет, нет, моя дорогая. Совсем нет. Разве ты не видишь? Все хорошо. Двое сильных духом идут вместе и по жизни, и после нее. Это наилучший из возможных вариантов предсказания.
Марджери снова бросила на доску беспокойный взгляд:
- Это правда, госпожа Алтея? Вы думаете, это к лучшему?
- Конечно, Марджери. Соединяются двое сильных духом.
Марджери поднесла палец к нижней губе, опять остановив взгляд на Алтее.
- Кто же он тогда? Кто этот загадочный человек, с которым я должна встретиться?
Алтея пожала плечами:
- Еще рано что-либо утверждать. Но камни говорят, что ты встретишь мужчину, - она подняла скрещенные указательный и средний пальцы, - и вы будете крепко связаны друг с другом. Поздравляю, Марджери! Похоже, счастье, которое ты ищешь, очень близко.
- Когда же?
И снова ответ был неопределенным.
- Слишком рано что-либо утверждать. Камни говорят "будет", но не говорят "когда". Может, завтра, а может, в следующем году. Важно главное: ты, Марджери, скоро встретишь мужчину, который будет к тебе очень хорошо относиться. Держи глаза открытыми. Не прячься дома, а то пропустишь его.
- Но ведь камни говорят…
- Камни говорят, что он сильный, что он открыт тебе, но не жестко фиксируют события. Будь и ты открыта ему, когда он придет в твою жизнь, или он пройдет мимо, так и не заметив тебя.
- Хорошо, госпожа Алтея. - Голос Марджери звучал все убежденнее. - Я буду открыта. Я буду готова к тому, что он появится в моей жизни, я его увижу, и он заметит меня, так, как предсказали камни.
- Вот и хорошо.
Женщина порылась в кожаном кошельке, висящем на поясе, и достала монету. Обрадованная замечательными предсказаниями своей судьбы, она с улыбкой передала ее Алтее. Почти сорок лет Фридрих наблюдал, как работает с камнями Алтея. И за все это время она ни разу не сказала неправды.
Женщина стояла, протягивая руку:
- Вам помочь, госпожа Алтея?
- Спасибо, дорогая, Фридрих чуть позже мне поможет. Я еще хочу посидеть возле доски.
Женщина улыбнулась. На лице ее жила мечта о новой жизни, ожидающей ее впереди.
- Ну, хорошо. Мне пора в путь, пока не наступила ночь. - Она поклонилась и скользнула в переднюю. - До свидания, господин Фридрих!
Дождь по-прежнему важно стучал в стекло. Небо покрывало их местечко серым колпаком. Фридрих встал из-за стола:
- Я провожу вас, Марджери. Вы не одна поедете обратно?
- Зять ждет меня на краю каньона. И лошади там. - У двери Марджери остановилась и сказала, показывая на стол, где лежало его произведение:
- Что за прелесть вы сделали!
Фридрих улыбнулся:
- Надеюсь, покупатель во Дворце согласится с вами.
- Да, конечно же, конечно. Вы делаете замечательные вещи. Все так считают. Те, у кого есть поделка, созданная вашими руками, - счастливчики.
На крючке у двери висел ее плащ из кожи ягненка. Надевая его и накидывая на голову капюшон, она улыбалась, переполняемая страстным желанием встречи с незнакомцем. Ее ждала долгая обратная дорога, но Марджери думала вовсе не о ней…
Фридрих посоветовал размечтавшейся женщине не сходить с тропы и быть внимательной у выхода из каньона. Она отвечала, что запомнила все советы, и обещала скрупулезно следовать им.
Он глядел ей вслед, покуда Марджери не растворилась в туманной дымке. Когда он, ежась от непогоды, закрыл дверь, в доме сразу же наступила тишина. А снаружи гортанно грохотал гром, будто выражая свое недовольство этой тишиной.
Фридрих засуетился около жены:
- Дорогая, давай я помогу тебе сесть в кресло.
Алтея собрала камешки. И снова они застучали в ее руках, как кости кладбищенских скелетов. И почему-то она, всегда такая внимательная к другим, не ответила на его слова. И почему-то снова бросила свои камни - уже после ухода посетительницы. Помимо предсказаний, она бросала камни только в тех случаях, когда что-то оказывалось недопонятым.
Фридрих хорошо знал, как это ее утомляет. Предсказывая, она неизменно теряла силы и становилась как бы обособленной от мира. И не желала более ничего.
Но сегодня чувствовалась какая-то недосказанность. Алтея взмахнула кистью руки и бросила камни на доску с теми же легкостью и изяществом, какие были свойственны Фридриху при работе с воздушными золотыми лепестками. Остроконечные, темные, разные по форме камешки с шорохом покатились по доске, по позолоченному Милосердию.
За долгие годы, проведенные вместе, Фридрих десятки тысяч раз видел, как она бросает свои камни. Множество раз он, как и посетители, пытался понять закономерность расклада. И никогда у него не получалось. А у Алтеи - всегда.
Она видела смысл там, где простой смертный видел лишь случай. В явившемся ей расположении камешков она видела смутные знаки, расшифровать которые могла лишь колдунья. Ведь это были магические образы…
Даже само действие - бросок камней - невозможно провести каждый раз одинаково. Падающие камни затрагивают силы, говорящие лишь с колдуньями, с теми, кто имеет дар. По случайному узору Алтея могла прочитать энергетический поток, текущий сквозь мир жизни и даже, как опасался Фридрих, сквозь мир смерти, хотя она никогда и не говорила об этом.
И хотя они были очень близки душой и телом, в этом заключалось единственное, что они в своей жизни не могли разделить.
Снова камни покатились по доске. Один остановился точно в центре. Два - на противоположных сторонах квадрата, там, где он касался внешнего круга. Еще два закончили свое движение там, где квадрата касался внутренний круг. Два последних легли и вовсе за внешним кругом, символизирующим преисподнюю. Вспыхнула молния, спустя несколько секунд раздался удар грома. Фридрих недоверчиво смотрел на доску. Его поразило то, что брошенные случайным образом камни остановились в тех же точках Милосердия. Он никогда не видел, чтобы они повторяли свое прежнее расположение.
Алтея тоже внимательно смотрела на доску.
- Ты видела когда-нибудь подобное? - спросил он.
- Боюсь, да, - со вздохом сказала она, сгребая камни грациозными пальцами.
- Неужели? - Он был уверен, что вспомнил бы столь необычный факт. - И когда же это было?
Алтея опять перемешивала камни в ладонях.
- Четыре предыдущих броска. Этот был пятым. Каждый камень ложится точно на то же самое место, которое занимал в прошлый раз.
И снова она кинула камни на доску.
В этот момент небо, казалось, разверзлось. На крышу обрушились потоки дождя. Дом словно вздрогнул. Фридрих невольно глянул на потолок и только потом посмотрел, как катятся по доске камни.
Движение первого завершилось точно в центре Милосердия.
Сверкнула молния…
Остальные камни - один за другим - остановились на тех же местах, что и в прошлый раз.
- Шесть подряд, - бурно вздохнув, сказала Алтея. Грянул гром…
- Шесть подряд, - повторила Алтея. Фридрих не знал, кому она это сказала - ему или себе.
- Но первые четыре броска были для той женщины, Марджери. Ты ведь ей предсказывала.
Даже для него самого последние слова прозвучали скорее как оправдание, а не аргумент.
- За предсказанием приходила Марджери, - произнесла Алтея. - Но из этого вовсе не следует, что камни отвечали ей. Камни решили, что предсказание предназначено для меня.
- И что это значит?
- Пока ничего, - ответила жена. - Просто еще рано. Пока это не больше чем грозовая туча на горизонте. Камни еще могут сказать, что гроза нас минует.
Фридрих наблюдал, как она собирает камни, и его не отпускало предчувствие близкой опасности.
- Достаточно, дорогая, тебе нужно отдохнуть. Почему ты не хочешь, чтобы я помог тебе подняться? Давай, я приготовлю поесть.
Он смотрел, как она сбросила с доски последний камень - тот, что лежал в центре.
- Отложи их ненадолго. Я приготовлю тебе горячий ароматный чай.
Никогда раньше он не думал о камнях как о чем-то зловещем. Теперь ему казалось, что камни каким-то образом навлекают на них с Алтеей опасность.
Он не хотел, чтобы она снова делала бросок.
Он опустился на пол рядом с нею:
- Алтея…
- Тише, Фридрих, - сказала она, и в ее ровном голосом не было ни раздражения, ни упрека, только необходимость.
Дождь забарабанил по крыше с новой силой. Каскады ревущей воды вырывали в земле промоины. Темноту за окном прорезали редкие вспышки молнии.
Фридриху казалось, что шорох камней звучал, как голоса говорящих с Алтеей мертвых. Впервые за всю совместную жизнь он почувствовал к лежащим в ее руках семи камням неясную ненависть. Как к любовнику, пришедшему, чтобы отнять ее…
Сидя на своей подушке, Алтея вновь бросила камни на Милосердие. Они опять покатились по доске, и она снова, наблюдала за ними, напряженно, молча, с непонятным смирением. И они остановились на тех же местах. Наверное, она удивилась бы, упади они иначе.
- Семь, - прошептала он. - Семь раз по семь камней.
Гулко ударил гром, будто выразил досаду духов преисподней.
Фридрих опустил руку на плечо жены. Что-то входило в их дом, что-то вторгалось к ним в жизнь. Фридрих не видел ничего, но знал, что оно уже здесь. Он почувствовал смертельное изнеможение, как будто тяжесть прожитых лет разом навалилась на него, сразу же состарив. Ему показалось, что он ощутил малую толику того, что Алтее приходится ощущать каждый раз. И это была вовсе не усталость после предсказания…
Он вздрогнул при мысли о неизбежности постоянной жизни в столь эмоционально насыщенном пространстве. Его мир, работа по золоту, казались столь простыми и счастливыми, полными неведения о бурных водоворотах действующих вокруг сил.
Наихудшим было то, что он не мог защитить жену от невидимой угрозы. В этой ситуации он был беспомощным.
- Алтея, что это все значит?
Она не шевельнулась. Долго глядела на темные камни, лежащие на доске. И только потом выдохнула:
- Идет тот, кто слышит голоса.
Вспыхнула молния, злобно, ослепительно, залила комнату мерцающим светом. И тут же навалился ошеломляющий мрак. Гром саданул так, что затряслась земля. А через миг оглушительным рокотом отозвалось эхо.
Фридрих не выдержал:
- Ты знаешь, кто именно?
Алтея приподнялась, погладила его руку, все еще лежащую на ее плече, натянуто улыбнулась, глядя в окно.
- Ты говорил о чае. От этого дождя мне стало холодно. Я бы с удовольствием выпила немного чая.
Фридрих перевел взгляд с ее лица на камни. По какой-то причине она не собиралась отвечать на его вопрос. По крайней мере - сейчас. Тогда он задал другой вопрос:
- Почему камни падали так странно, Алтея? Что это может означать?
Молния ударила где-то рядом. Удар грома был таким, будто раскололся не воздух, а огромный камень. Дождь снова злобно застучал по стеклам.
Наконец, Алтея отвернулась от окна, за которым бушевал Создатель, и повернулась к доске. Дотянувшись, она коснулась указательным пальцем центрального камня.
- Создатель? - предположил Фридрих, прежде чем она успела назвать имя.
- Лорд Рал.
- Но звезда представляет собой Создателя, его дар.
- На Милосердии - да. Но не забывай, что это предсказание. Это разные вещи. Предсказание всего лишь использует Милосердие, и камень в центре представляет кого-то, обладающего Его даром.
- Тогда это может быть кто угодно, - сказал Фридрих. - Любой, кто обладает даром.
- Нет. Линии, идущие от восьми углов звезды представляют то, как дар проходит через жизнь, через завесу между мирами и за пределами внешнего круга, в преисподней. Этот дар не спутаешь ни с чем: магия обоих миров, мира жизни и мира смерти, положительного и отрицательного. Этот камень в центре пересекается с ними обоими.
Фридрих снова посмотрел на камень в центре Милосердия:
- Но почему именно лорд Рал?
- Потому что только он за последние три тысячи лет обладает обоими аспектами дара. До тех пор, пока он не обрел свой дар полностью, ни один камень никогда не ложился на это место. Ни один не смог. Два года прошло с тех пор, как он сменил своего отца. И он задает вопросы, ответы на которые несут в себе только страдания.
- Но, помню, в прошлом году ты говорила мне, что Даркен Рал тоже использовал обе стороны дара.
Всматриваясь в темные воспоминания, Алтея качнула головой:
- Он использовал отрицательные силы, но не по праву рождения. Он предлагал Владетелю преисподней чистые детские души в обмен на его помощь. Даркену Ралу приходилось зарабатывать возможность использования этих сил, причем весьма и весьма ограниченно. А этот человек, этот лорд Рал родился, обладая обеими сторонами дара. Как те, что жили в древности.
Фридрих не мог понять, что за опасность он почувствовал. Он помнил тот день, когда новый лорд Рал пришел к власти, достаточно отчетливо. Фридрих находился во Дворце, когда произошло великое событие. Он продавал свои позолоченные резные поделки, когда увидел нового лорда Рала, Ричарда.
Такие моменты запоминаются на всю жизнь. Это был третий Рал в жизни Фридриха. Фридрих ясно помнил, как новый лорд Рал, высокий, сильный, со взглядом хищника, широким шагом двигался по Дворцу. Казалось, он одновременно и принадлежал этому миру, и не принадлежал. В руках он держал легендарный меч, который не видели в Д’Харе со времени, когда Фридрих был еще мальчиком.
Новый лорд Рал шел по коридорам Народного Дворца вместе со стариком (люди говорили, волшебником) и высокой женщиной. Женщина с роскошными длинными волосами, одетая в белое атласное платье, привнесла пышность и великолепие во Дворец, который в сравнении с нею казался блеклым.
Ричард Рал и женщина, похоже, были увлечены друг другом. Фридрих понял это по особенному взгляду, каким они смотрели друг на друга. Преданность и верность в серых глазах мужчины и зеленых глазах той женщины были так глубоки, что ошибиться было невозможно…
- А что насчет других камней? - спросил он.
Алтея жестом указала на внешний круг Милосердия, куда осмеливались попадать только лучи от Дара Создателя, на два камня, лежащих в мире мертвых.
- Это те, кто слышит голоса, - сказала она.
Фридрих кивнул головой, убедившись, что его подозрения оказались обоснованными. Во всем, что было связано с магией, ему не часто удавалось угадать правду, за исключением тех случаев, когда она была очевидной.
- А остальные?
Голос Алтеи был похож на дождь:
- Это защитники.
- Они защищают лорда Рала?
- Они защищают всех нас.
И Фридрих увидел, как слезы покатились по ее обветренным щекам.
- Умоляю, - прошептала она, - чтобы у них хватило сил, иначе Владетель заберет всех нас.
- Ты хочешь сказать, что только эти четверо смогут защитить нас?
- Есть еще и другие, но эти четверо имеют определяющее значение. Без них все будет потеряно.
Фридрих облизал губы, чувствуя страх за судьбу этих четырех стражей, идущих против Владетеля мертвых.
- Алтея, а ты не знаешь, кто они?
Она повернулась и обвила его руками, прижавшись лицом к его груди. Это детское движение всю жизнь трогало сердце Фридриха, и оно таяло от любви к ней. Мягко и нежно он обнял ее, будто защищая и успокаивая. Хотя на самом деле он ничего не мог сделать, чтобы защитить жену от надвигающихся событий.
- Ты не отнесешь меня на кресло, Фридрих?
Он кивнул, поднимая ее на руки. Ее сухие, бесполезные ноги слегка покачивались.
Женщина, обладающая силой, способной вызвать жару или дождь посреди зимы, нуждалась в его немудреной помощи - отнести ее на кресло.
Она любила его, Фридриха, простого человека, не обладающего даром.
Мужчину, который любил ее.
- Ты не ответила на мой вопрос, Алтея!
Ее руки еще крепче сжали его шею.
- Один из четырех камней-защитников, - прошептала она, - это я.
Фридрих повернулся и, широко раскрыв глаза, посмотрел на доску, где все еще лежали камни. И рот его широко раскрылся: он увидел, как один из четырех раскрошился в порошок.
Алтее и смотреть было не нужно.
- В числе четырех была моя сестра, - сказала она. Фридрих убаюкивал ее на руках, а она плакала от горя.
- А теперь нас осталось трое.

Глава 15

Дженнсен выбралась из людского потока, текущего по южной дороге. Прижавшись к Себастьяну, она пряталась за его широкой спиной от ветра. Часто ей хотелось просто свернуться калачиком на замерзшей обочине и заснуть. Живот сводило от голода. Когда Расти начинала волноваться, Дженнсен, овладевая ситуацией, перехватывала поводья ближе к удилам. Бетти держалась поближе к бедру Дженнсен, ища поддержки. Коза стерла копыта, и иногда движущаяся мимо толпа начинала ее злить. Тогда Дженнсен поглаживала толстый бочок козы, и Бетти тотчас принималась помахивать хвостиком. Она смотрела снизу вверх на Дженнсен, высовывала язык, чтобы быстро лизнуть в морду Расти, а затем приседала, пытаясь прилечь на ногах Дженнсен.
Рука Себастьяна, будто защищая, лежала на плече девушки. Он смотрел на фургоны, телеги и людей, движущихся по направлению к Народному Дворцу. Грохот проезжающих фургонов, людской говор и смех, шарканье подошв и стук лошадиных копыт - все смешивалось в однородный гул, иногда прорезаемый звяканьем металла и ритмичным скрипом колес. Все это тонуло в облаке пыли, запах еды смешивался с потом людей и животных, оставляя на языке Дженнсен мерзкий привкус.
- О чем вы думаете? - тихим голосом спросил Себастьян.
Далеко впереди холодный рассвет заливал отвесные скалы огромного плато пылающим розовым светом. Казалось, скалы поднимаются на тысячи футов над Азритскими равнинами, но человек заставил их подняться еще выше.
Это был город, лежащий на плато, - тысячи крыш, огороженных внушительными стенами, объединенные в огромный конгломерат. Возвышающиеся над городом мраморные сооружения уже освещало низко стоящее зимнее солнце.
Мать увезла Дженнсен отсюда, когда та была еще маленькой. И память детства, жившая в ней, не подготовила ее взрослое восприятие к роскоши Дворца. Сердце Д’Хары стояло над бесплодной равниной гордо, благородно и торжествующе. На ее величие ложилось тенью только одно: это был родовой замок лорда Рала.
Дженнсен провела рукой по лицу, на мгновение закрыв глаза и пытаясь отогнать стучащую в виски боль - признак близости лорда Рала.
Путешествие получилось трудным и изматывающим. Когда они останавливались вечером на ночлег, Себастьян под покровом темноты ходил на разведку, а Дженнсен начинала разбивать лагерь. Несколько раз спутник приносил пугающие новости: преследователи находились очень близко. Несмотря на усталость и слезы разочарования, приходилось собирать вещи и вновь пускаться в путь…
- У нас была причина прийти сюда, - сказала Дженнсен. - И теперь не стоит терять мужество.
- Это последняя возможность его потерять, - заметил Себастьян.
Дженнсен вглядывалась в его внимательные голубые глаза, в которых и без слов читался ответ: снова броситься в движущийся по дороге людской поток. Бетти вскочила на ноги, внимательно наблюдая за толпой и все сильнее прижимаясь к левой ноге Дженнсен. Себастьян встал с другой стороны.
Пожилая женщина, сидящая в телеге, спросила Дженнсен:
- Помочь продать козу, дорогая?
Дженнсен держала в одной руке и веревку, к которой была привязана Бетти, и повод Расти, а другой придерживала капюшон плаща, защищаясь от порывов холодного ветра. Улыбнувшись, она отрицательно покачала головой. Женщина улыбнулась в ответ и поехала дальше. И тут Дженнсен увидела на телеге объявление: "Продажа колбасы".
- Госпожа! А сейчас вы колбасу продаете?
Женщина остановила лошадь, повернулась, сняла крышку с кастрюли, плотно завернутой в тряпки и одеяла, и вынула из нее кольцо жирной колбасы.
- Свежая, только сегодня сваренная. Будете покупать? Пенни серебром, и мы разойдемся.
Дженнсен решительно кивнула головой, и Себастьян вручил женщине требуемую сумму. Та разрезала кольцо надвое и дала половину Дженнсен. Колбаса была чудесно-теплой. Девушка" проглотила несколько кусков, практически не жуя. Наконец-то появилась возможность утолить этот жуткий голод. И только теперь она смогла оценить вкус колбасы.
- Восхитительно! - заявила она торговке. Та улыбнулась, казалось, даже не удивившись комплименту. И тогда Дженнсен спросила:
- Вы, случайно, не знаете женщину по имени Алтея?
Себастьян украдкой бросил взгляд на людей, шагающих рядом. Торговка, совсем не удивленная вопросом, наклонилась к Дженнсен:
- Вам требуется предсказание?
Недолго мучаясь сомнениями, Дженнсен решила, что будет лучше подтвердить предположение собеседницы.
- Да, именно так… Вы не знаете, где ее можно найти?
- Дорогая, саму Алтею я не знаю, но знакома с ее мужем, позолотчиком Фридрихом. Он приезжает во Дворец продавать свои поделки.
Похоже, что большинство людей, поднимающихся по дороге, собирались продавать свои товары. Дженнсен смутно помнила, что Дворец и в ее детские годы был оживленным торговым центром: каждый день толпы людей продавали там все, что угодно - от еды до ювелирных изделий. В большинстве городов, возле которых Дженнсен жила в последующие годы, был специальный рыночный день. Однако в Народном Дворце торговля шла каждодневно. Как-то мать брала ее, собираясь купить съестное, а однажды они ходили за материалом на платье.
- Не могли бы вы нам подсказать, как найти дом этого Фридриха?
Женщина указала прямо на Дворец:
- У Фридриха небольшая палатка на рынке. На самом верху. Думаю, вам потребуется приглашение, чтобы встретиться с Алтеей. Советую поговорить с Фридрихом.
Себастьян положил руку на плечо Дженнсен и спросил, перегнувшись через нее:
- Наверху?
Женщина кивнула:
- Наверху, во Дворце. Сама я туда не пойду.
- А где же вы продаете колбасу? - спросил он.
- Я езжу вдоль дороги, продавая ее путникам, спешащим во Дворец или возвращающимся оттуда. Если вы собираетесь встретиться с мужем Алтеи, имейте в виду, что вам не разрешат проехать туда верхом. И козу нельзя будет с собой взять. Там есть привязи для лошадей, на которых ездят солдаты и государственные служащие, однако фургоны с товарами и путники имеют право въезжать только по восточной дороге с другой стороны скалы. Здесь же вам проехать наверх не разрешат. Тут разрешено только солдатам.
- Хорошо, - сказала Дженнсен. - Нам надо поставить животных в стойло, раз уж мы собираемся искать мужа Алтеи.
- Фридрих не часто там появляется. Если вы его встретите, считайте, вам повезло. Большой удачей будет просто поговорить с ним.
Дженнсен проглотила еще один кусок колбасы:
- А вы не можете точно сказать, будет ли он сегодня? По каким дням он приходит торговать?
- К сожалению, дорогуша, не знаю. - Женщина завязала под подбородком развязавшийся красный платок. - Я его вижу то тут, то там. Больше ничего не могу вам сказать. Несколько раз я продавала ему колбасу: он брал ее для жены.
Дженнсен смотрела на вырисовывающийся в дымке Народный Дворец.
- Думаю, нам лучше пойти взглянуть.
У нее бешено заколотилось сердце. Она заметила, как пальцы Себастьяна забегали по плащу, нащупывая рукоять меча. Со своей стороны, и она непроизвольно провела рукой по бедру, удостоверившись в том, что нож на месте. Дженнсен надеялась, что они задержатся во дворце ненадолго. Узнают, где живет Алтея, и продолжат свой путь. Чем скорее, тем лучше… Интересно, здесь сейчас лорд Рал или воюет на родине Себастьяна?..
Дженнсен сочувствовала людям, оказавшимся под властью лорда Рала - человека, у которого нет ни капли милосердия.
Во время путешествия она попросила Себастьяна рассказать о его родине. Он поделился с нею убеждениями и чаяниями людей Древнего мира, их искренностью и честностью, их страстным стремлением к Свету Создателя. Себастьян с волнением в голосе рассказывал о возлюбленном духовном лидере Древнего мира, брате Нареве. Брат Нарев учит тому, что забота о благополучии окружающих не только обязанность, но и священный долг всех людей. Раньше Дженнсен и представить не могла, что существуют места, где живут столь сострадательные люди.
Себастьян рассказывал, что Имперский Орден героически выдерживает натиск захватчиков, во главе которых стоит лорд Рал. Дженнсен как никто другой понимала, что значит бояться этого человека. Именно из-за этого страха она опасалась оказаться во Дворце. Если лорд Рал там, его силы будет вполне достаточно, чтобы обнаружить ее близкое присутствие…
Ровная колонна солдат в кольчугах и темных кожаных доспехах, выехав из Дворца, двинулась в противоположном направлении. Их оружие - мечи, топоры, пики - грозно сверкали в лучах утреннего солнца. Дженнсен опустила глаза и старалась не смотреть на проезжавших мимо солдат. Она опасалась, что ее выделят из толпы по взгляду, будто так они могли распознать только им одним видимый знак. Натянув капюшон плаща, она прикрыла рыжие волосы, чтобы они не привлекали нежелательного внимания.
Ближе к большим воротам, ведущим на плато, толпа стала гуще. К югу от скал все вокруг было заполнено торговцами, сидящими в палатках, образовывавших временные улицы. Новоприбывшие останавливались там, где могли найти жилье. Несмотря на холод, казалось, все находятся в прекрасном настроении - шла бойкая торговля.
Д’харианские солдаты, похоже, были вездесущи. Все как на подбор - высокие, широкоплечие, в одинаковых кожаных доспехах, кольчугах, шерстяной одежде. Все вооружены, по меньшей мере, мечом, но у многих есть еще и топоры, булавы с шипами или ножи. Солдаты были бдительны, но без причины не обращали на торговцев никакого внимания.
Торговка колбасой, прощаясь с Дженнсен и Себастьяном, пожелала им всего наилучшего, свернула с дороги и поставила телегу рядом с тремя мужчинами, стоявшими возле винных бочонков и маленького столика. По всей видимости, это были братья - с одинаковыми крупными скулами, широкоплечие, с взъерошенными светлыми волосами.
- Найдите человека, у которого сможете оставить лошадей, - напутствовала колбасница Дженнсен и Себастьяна.
У многих из тех, кто встал здесь лагерем, имелись животные, и, казалось, было легче договориться здесь, чем подниматься ко дворцу. Некоторые с громкими криками продирались сквозь толпу. Возможно, торговля у них шла лучше, чем у тех, кто стоял на месте. Многие, похоже, и вовсе не собирались заходить внутрь Дворца. Наверное, их привлекало сюда меньшее количество стражников и представителей власти.
Себастьян незаметно оценивал ситуацию. По его взгляду Дженнсен поняла, что он подсчитывает количество солдат. Другим могло бы показаться, что он просто разглядывает публику, приценивается к товарам, но Дженнсен видела, что его внимание приковано к огромным воротам между высокими каменными колоннами.
- Что будем делать с животными? - спросила она. Себастьян жестом указал на один из загонов с лошадьми:
- Можно оставить их там.
В дополнение к опасности, которой девушке грозила близость человека, пытающегося ее убить, Дженнсен совершенно не нравилась здешняя толпа. Одно дело - пристроить Бетти в городе, и совершенно другое - оставить друга детства в таком месте.

Предыдущая страница 9 Следующая страница


Седьмое Правило Волшебника или Столпы творения 10

Кивком головы она указала на людей, сторожащих загон для скота. В потрепанного вида одежде они очень азартно играли в кости.
- Разве можно доверить животных таким людям? Они запросто могут оказаться ворами, мы же не знаем. Может, вы останетесь с лошадьми, а я поищу мужа Алтеи?
Себастьян оторвался от наблюдения за солдатами:
- Джен, по мне, так совсем не нужно разделяться в такой ситуации. Я совсем не хочу, чтобы вы шли туда одна. Она увидела решимость в его глазах.
- А если мы попадем в беду? Вы действительно думаете, что мы сможем пробить себе дорогу обратно?
- Нет. Думайте головой и не теряйте чувство юмора. Раз я завел вас в такую даль, то не позволю вам идти туда одной.
- А если они попытаются схватить нас?
- Если дело дойдет до этого, то силой мы оттуда не выберемся. Тут важно уметь напугать, чтобы люди дважды подумали о том, насколько ты опасна. И тогда дело не дойдет до драки. Нужно блефовать.
- Но я совсем не умею это делать.
Он чуть улыбнулся:
- У вас все прекрасно получается. Вы прекрасно блефовали в первую ночь, с Оберегом Милосердия.
- Но это получилось потому, что там были только вы и моя мать. В городе, где такое скопление народа, совсем другое дело.
- А что вы сделали в таверне, когда показали хозяйке свои рыжие волосы?
Дженнсен никогда не думала о своем тогдашнем поведении с такой точки зрения. Ей казалось, что все было скорее жестом отчаяния, чем сознательным обманом.
Почувствовав, что Бетти почесалась макушкой о ее ногу, Дженнсен слегка шлепнула ее по уху.
В это время мужчины бросили игру в кости, чтобы принять лошадей от приезжих. Девушке не понравилось, как мужчины управлялись с лошадьми - не твердой рукой, а хлыстом.
Дженнсен вглядывалась в толпу, пока не высмотрела знакомый красный платок. Она намотала покрепче веревку с Бетти и двинулась сквозь толпу, потянув за собой и Расти. Удивленному Себастьяну ничего не оставалось, как быстро двинуться за ней.
Когда Дженнсен подошла, торговка в красном платке расставляла кастрюльки с колбасой.
- Госпожа!
Торговка щурилась на солнце.
- Да, дорогая! Еще колбаски? - Она подняла крышку. - Они такие вкусные, правда?
- Замечательные… Но я бы хотела узнать, не можете ли вы присмотреть за нашими лошадьми и козой? Мы заплатим.
Женщина закрыла крышку:
- Животные? Но я же не конюх, моя дорогая.
Дженнсен, держа веревку и повод в одной руке, положила другую на край телеги. Бетти сложила ножки и прилегла около колеса.
- Я думаю, вам понравится моя коза. Бетти - замечательная и не доставит вам беспокойства.
Перегнувшись через край телеги, женщина улыбнулась:
- Ее зовут Бетти? Ну, хорошо, я пригляжу за ней.
Себастьян дал женщине серебряную монету:
- Если бы я смог оставить у вас и лошадей, я был бы уверен, что они в хороших руках.
Женщина внимательно обследовала монету, а потом - достаточно критически - и Себастьяна.
- А как долго вы будете отсутствовать? Когда я продам свои колбасы, мне нужно будет возвращаться домой.
- Не долго, - сказала Дженнсен. - Мы хотим найти человека, о котором вам говорили, - Фридриха.
Себастьян бесцеремонно показал на монету, которую женщина все еще держала в руке.
- Когда мы вернемся, в благодарность за то, что вы присмотрели за нашими животными, я дам вам еще одну. А если мы вернемся после того, как вы продадите вашу колбасу, то я дам вам две за причиненное беспокойство.
Женщина подумала немного и кивнула:
- Ну, тогда я согласна. Я буду продавать колбасу здесь. Привяжите козу к колесу, и я не спущу с нее глаз, пока вы не вернетесь. - Она показала рукой куда-то назад. - А лошадей привяжите рядом с моей. Моей девочке понравится компания.
Бетти быстро взяла небольшую морковку из рук Дженнсен. Расти тут же толкнула девушку в плечо, напоминая о себе. Пришлось угостить и ее, а еще одну Дженнсен дала Питу, чтобы и он не чувствовал себя позабытым.
- Если вы меня потеряете, просто спросите Ирму, колбасницу.
- Спасибо, Ирма! - Дженнсен погладила ушки Бетти. - Я надеюсь на вашу помощь. Мы вернемся раньше, чем вы думаете.
Они смешались с толпой, текущей по направлению к огромному плато, и Себастьян обнял девушку за талию. А когда они двинулись к зияющей глотке дворцовых ворот, до Дженнсен донеслось жалобное блеяние оставленной Бетти.

Глава 16

Солдаты в отполированных до блеска нагрудниках с острыми, как бритва, пиками молча изучали людей, проходящих между высокими колоннами. Когда Дженнсен и Себастьян оказались рядом с ними, девушка опустила голову и постаралась двигаться в ногу с другими людьми, бредущими между рядами солдат. Видимо, они не привлекли к себе особого внимания, потому что никто не бросился хватать ее.
Огромный, похожий на пещеру вход был отделан светлым камнем. У Дженнсен появилось ощущение, что они входят в большой зал, а не в пробитый в толще горы тоннель, ведущий на плато. Путь освещали шипящие факелы в укрепленных на стенах железных подставках. В воздухе висел аромат горящей смолы, зато было тепло - сюда не проникал зимний холодный ветер.
По сторонам находились ряды вырезанных в камне помещений. Наиболее простые представляли собой просто проемы, отделенные лишь невысокой стенкой, за которой продавцы торговали своими товарами. Стены большинства небольших комнат были украшены цветными тканями или раскрашенными досками, кругом властвовало радушное гостеприимство. Похоже, здесь каждый мог основать свой магазинчик. Торговцы наверняка платили арендную плату за помещения, зато работали в сухом и теплом месте, где посетители задерживались с гораздо большей охотой, чем на продуваемом всеми ветрами уличном рынке.
Оживленно болтающие между собой люди стояли около сапожника, ожидая, когда он починит их обувь; другие направлялись за элем, хлебом или миской дымящегося тушеного мяса. Чуть в стороне монотонно зазывал покупателей в свою лавку человек, продающий пирожки.
В одном месте женщинам делали прически, завивали волосы, прикалывали к ним украшения из кусочков цветного стекла. В другом - делали макияж и красили ногти. В третьем - продавали красивые ленты, из которых можно было смастерить цветок для украшения наряда. Цветок выглядел почти как настоящий. По количеству такого рода лавок Дженнсен догадалась, что во время визита во Дворец многие хотели выглядеть как можно лучше - чтобы на них там обратили внимание.
На Себастьяна, похоже, все это произвело не меньшее впечатление, чем на Дженнсен. Они остановились возле прилавка, рядом с которым не было посетителей. Улыбающийся продавец расставлял на прилавке оловянные кружки.
- Не подскажете нам, сударь, где можно найти позолотчика Фридриха?
- Здесь, внизу, он не бывает. Такие искусные изделия обычно продают ближе к вершине.
Они продвигались по подземному проходу, и рука Себастьяна вернулась на место, обхватив Дженнсен за талию. Его близкое присутствие успокаивало девушку, красивое лицо было рядом, и на сей раз он улыбался ей. Взъерошенные белые волосы выделяли его из толпы. В голубых глазах было собрано множество ответов на загадки огромного мира, который она никогда не видела. С этим мужчиной Дженнсен почти забыла боль от потери.
Массивные железные двери стояли открытыми, пропуская проходящую толпу. Их вид вызывал неуверенность: если двери закроют, люди останутся внутри, как мыши в мышеловке. Широкие мраморные ступени цвета выгоревшей соломы с белыми прожилками вели на огромные лестничные площадки, обрамленные массивными каменными балюстрадами. Здесь начали появляться деревянные двери, украшенные изысканной резьбой. Побеленные коридоры были хорошо освещены лампами, снабженными отражателями, и тут пропадало ощущение того, что находишься внутри горы.
Казалось, лестницы были бесконечными. Часто они расходились по разным направлениям. С некоторых площадок открывались просторные коридоры, способные пропустить толпы людей.
Все это походило на освещенный сотнями светильников город вечной ночи. Тут и там на пути попадались изящные каменные скамейки, на которых можно было отдохнуть. На некоторых этажах встречались небольшие магазинчики, в которых продавали хлеб, сыр, мясо. Иногда возле магазинчиков стояли столы и скамейки. Здесь было уютно и даже романтично.
Некоторые проходы перегораживались огромными дверями. Возле дверей стояли стражники, и все это походило на казармы. В одном месте Дженнсен бросился в глаза серпантин для всадников.
Детские воспоминания давали Дженнсен весьма смутное представление об этом городе. Теперь ей, очарованной новыми видами, он представлялся дворцом чудес.
От подъема по ступенькам и тоннелям у нее устали ноги, и она догадалась, почему многие предпочитают торговать на равнине. Из разговоров она поняла, что людям, чтобы вести тут свой бизнес, приходится здесь же снимать и жилье.
Выйдя в конце концов на дневной свет, Дженнсен и Себастьян были вознаграждены за усилия. Над мраморным залом возвышались три ряда балконов, обрамленных колоннами, поддерживающими арки. Воздушные застекленные окна пропускали свет, создавая яркий коридор, не похожий ни на что из увиденного Дженнсен раньше. Ее глубоко поразило представшее перед глазами чудо. Себастьян, казалось, тоже был потрясен.
- Как смогли люди построить такой Дворец? - прошептал он. - Зачем им это понадобилось?
У Дженнсен не нашлось ответа. Несмотря на чувство глубокого отвращения, которое она питала к правителям своей страны, вид Дворца наполнял ее благоговейным трепетом. Дворец был построен людьми, обладающими фантазией и дальновидностью, выходящей за пределы ее понимания.
- В то время, как весь мир в нужде, - пробормотал Себастьян, - Дом Рала завел себе мраморный памятник.
Дженнсен подумала, что не только лорд Рал, но многие тысячи людей извлекают из существования дворца выгоду - представители всех слоев общества, начиная от Ирмы, торговки колбасой. Впрочем, Дженнсен была слишком удивлена, чтобы ломать над всем этим голову.
Коридор тут был обрамлен рядами магазинов, расположенных под балконами. Некоторые были открытыми, в таких сидело по одному торговцу или ремесленнику. Другие - застекленные, разукрашенные, с дверями и вывесками. Обычно в них работало по несколько человек. Разнообразие ремесел было ошеломительным. Здесь стригли, лечили зубы, рисовали портреты, шили одежду, продавали все, что душе угодно, начиная от товаров повседневного пользования и приправ и заканчивая бесценными духами и ювелирными изделиями. Ароматы от яств были восхитительны, а от их вида кружилась голова.
Занятая поиском лавки позолотчика, Дженнсен обратила внимание на двух женщин в коричневой кожаной униформе. У каждой были длинные светлые волосы, заплетенные в косу. Девушка сжала руку Себастьяна и потащила его в боковой коридор. Не говоря ни слова, она тащила его за собой, стараясь идти не очень быстро, чтобы не вызывать подозрений, но в то же время по возможности скорее скрыться с их глаз.
Добравшись до первого из огромных столбов, окаймляющих одну из сторон зала, она юркнула за него. Если люди и смотрели в их сторону, то могли увидеть всего лишь, как парочка села на скамейку около стены. Они пытались вести себя как обычно. Статуя обнаженного мужчины, стоявшего опершись на копье, чуть наклонившись, смотрела на них сверху вниз.
Они осторожно высунулись из-за колонны. Дженнсен наблюдала, как две одетые в кожу женщины проследовали через перекресток. Их взгляды - холодные, пронизывающие, умные, изучали людей по обеим сторонам. Это были глаза женщин, которые могли мгновенно и безжалостно решить судьбу человека - сделать выбор между жизнью и смертью.
Заметив, что одна из женщин обратила свой взгляд в их сторону, Дженнсен откинулась за колонну, вжавшись в стену. И с облегчением посмотрела на их спины, когда женщины удалились по главному коридору.
- Что все это значит? - спросил Себастьян, когда она перевела дыхание.
- Морд-Сит.
- Что?
- Эти две женщины - Морд-Сит.
Себастьян осторожно бросил вслед женщинам удивленный взгляд, но те были уже далеко.
- Я практически ничего о них не знаю. Разве что это особенная стража…
Дженнсен поняла, что ему - иностранцу - неоткуда было узнать о Морд-Сит.
- Это очень особенная стража. Думаю, они - персональная охрана лорда Рала. Морд-Сит защищают его и даже более того. Они выпытывают информацию у людей, имеющих дар.
Он попытался прочитать нечто в ее глазах:
- Вы говорите о людях, владеющих обычной магией?
- Любой магией. Даже о ведьмах. И даже о волшебниках.
Он скептически взглянул на нее:
- Волшебник управляет очень сильной магией. Он может запросто уничтожить этих женщин.
Мать рассказывала Дженнсен о Морд-Сит, о том, как они опасны и что ей следует избегать их любой ценой. Мать никогда не пыталась скрыть от дочери природу смертельных угроз…
- Нет. Морд-Сит обладают силой, с помощью которой могут присваивать чужую магию. От Морд-Сит невозможно сбежать, пока она сама тебя не отпустит.
Себастьян удивился:
- Что значит: присваивать чужую магию? Это бессмысленно! Что они могут с ней сделать? Ведь это чужая сила… Это все равно что вырвать у соседа зубы, а потом пытаться жевать ими.
Дженнсен провела рукой по волосам под капюшоном, поправляя выбившиеся локоны:
- Я не знаю, Себастьян. Говорят, что они перенаправляют магию человека против него самого. Подействовать на них магией - значит, дать им в руки оружие.
- А почему мы должны их бояться?
- Они способны не только выпытывать информацию у наделенных даром врагов лорда Рала, но и могут причинить боль кому угодно. Вы видели, какое оружие они несли?
- Нет, никакого оружия я у них не видел. Они несли всего лишь маленький красный стержень.
- Это их оружие. Оно называется эйджил. Они носят его на цепочке, висящей на запястье, чтобы оно всегда было под рукой. Это магическое оружие.
Себастьян обдумал то, что узнал, но, похоже, ясности ему это не прибавило.
- И как они пользуются этим эйджилом?
Скептицизм в его голосе сменился на более спокойные интонации. Он опять выполнял задание, на которое его послал Джегань, анализируя полученные сведения.
- Я плохо разбираюсь в предмете, но из всего услышанного ранее могу заключить, что одно лишь прикосновение эйджила приносит невообразимые страдания: от перелома костей до мучительной смерти. Иногда смерть бывает мгновенной. Морд-Сит сама решает, насколько сильной должна быть боль и должна ли последовать смерть.
Некоторое время Себастьян снова обдумывал ее слова. Потом спросил:
- Почему же вы так боитесь их? Если всего лишь слышали о них, откуда у вас такой страх?
Теперь уже она недоверчиво смотрела на него:
- Себастьян, лорд Рал охотится за мной всю мою жизнь. Эти женщины - его персональные убийцы. Как вы думаете, им будет приятно доставить меня к своему хозяину?
- Думаю, да.
- По крайней мере, сейчас они в коричневом. Красную униформу они надевают при особой опасности или когда идет преследование. На красной коже не так видна кровь.
Себастьян приложил ладони к глазам, а потом взъерошил волосы:
- Вы живете в кошмарной стране, Дженнсен Даггет.
"Дженнсен Рал", - мысленно поправила собеседника девушка, как всегда испытав жалость к себе. - "Дженнсен по матери, Рал - по отцу".
- Вы думаете, я не знаю этого?
- А что, если эта колдунья не захочет помочь вам?
Она сняла нитку с колена:
- Тогда я не знаю.
- Он настигнет вас. Лорд Рал никогда не оставит вас в покое. Вы никогда не будете свободной…
Он не договорил, но она поняла, как он хотел закончить: "…если только не убьете его".
- Алтея должна помочь мне, - сказала Дженнсен со слезами на глазах. - Я так устала бояться, я так устала убегать.
Себастьян мягко опустил руку ей на плечо:
- Понимаю.
Никакое другое слово в этот момент не было для нее более важным. Но она смогла только кивнуть в знак признательности. Он заговорил более пылко:
- Дженнсен, у нас есть женщина, наделенная даром, как Алтея. Она принадлежит к секте сестер Света, живущих в Древнем мире, во Дворце Пророчеств. Когда Ричард Рал завоевал Древний мир, он разрушил Дворец. Говорят, это было прекрасное, особенное место, но это Рала не остановило. Теперь сестры нашли убежище у императора Джеганя, помогая ему. Возможно, и наша колдунья сможет помочь вам.
Она смотрела в его заботливые глаза.
- Правда? Может, те, кто скрывается у императора, и смогут помочь мне спрятаться… Но мой сводный брат всегда на полшага позади, ожидая, что я оступлюсь, и тогда он сможет этим воспользоваться. Себастьян, я не думаю, что нужно искать в такой дали. Алтея уже однажды помогла мне спрятаться от лорда Рала. Я должна убедить ее помочь мне снова. Если она не поможет, боюсь, у меня больше не останется шанса.
Себастьян снова наклонился к ней и ответил с уверенной улыбкой:
- Мы найдем Алтею, а ее магия поможет вам спрятаться.
Почувствовав себя лучше, девушка улыбнулась ему в ответ.
Убедившись, что Морд-Сит ушли далеко, Дженнсен и Себастьян вернулись в зал, чтобы продолжить поиски Фридриха. Каждый из них некоторое время занимался расспросами, прежде чем Дженнсен нашла человека, знающего позолотчика. Окрыленные надеждой и следуя полученным указаниям, они двинулись в глубь Дворца.
Там, на перекрестке двух больших коридоров, они с удивлением обнаружили тихую площадь с квадратным бассейном, наполненным темной водой. Бассейн был обложен не мрамором, а черепицей. На четырех колоннах лежал купол с отверстием, сквозь которое было видно небо. Зимой отверстие покрывали стеклянными панелями. Свет, проходящий через скошенные грани, играл на черепичном обрамлении и водной глади.
В бассейне, в стороне от центра (Дженнсен почему-то показалось, что справа) стоял темный неровный камень с небольшим колоколом наверху. В центре такого оживленного места это было восхитительно тихое пристанище.
Вид площади с колоколом моментально вызвал у Дженнсен поток воспоминаний. Когда колокол зазвонил, она вспомнила, что люди приходят в такие места склониться перед лордом Ралом и пропеть молитву в его честь. Она предполагала, что такое почитание - единственная цена, которую следует заплатить за разрешение пребывать в его Дворце.
Люди сидели на низком парапете вокруг бассейна, приглушенно разговаривая и наблюдая за золотыми рыбками, скользящими в темной воде. Даже Себастьян на несколько минут остановился. Потом они продолжили свой путь.
Повсюду были посты стражников. Скорее всего, они располагались в ключевых местах. Командиры караулов ходили по залам, наблюдая за людьми, останавливая некоторых и заводя разговоры. О чем они спрашивали, Дженнсен не знала, но увиденное взволновало ее страшно:
- А что мы скажем, если они спросят нас?
- Лучше не говорить ничего, кроме того, что необходимо.
- А что необходимо?
- Расскажите им, что мы фермеры с юга. Фермеры живут обособленно и часто ничего не знают, кроме дел своей фермы. Поэтому, даже если мы и не знаем чего-то, наше незнание не вызовет подозрений. Мы приехали посмотреть Дворец и сделать небольшие покупки. Например, хотим купить приправы.
Дженнсен встречала фермеров и не думала, что они столь несведущи, как об этом говорил Себастьян.
- Фермеры выращивают и собирают травы, - сказала она. - Я не думаю, что они поедут во Дворец за приправами.
- Ну, чтобы купить одежду… Например, вы хотите купить одежду для ребенка.
- Ребенка? Какого еще ребенка?
- Вашего ребенка. Вы - моя жена и недавно обнаружили, что беременны.
Дженнсен почувствовала, как вспыхнуло ее лицо. Она не могла сказать, что беременна. Это могло привести к последующим расспросам.
- Ну, хорошо. Мы фермеры, приехали, чтобы купить всякие мелочи - травы и все такое. Редкие травы, которые у нас не растут.
В ответ он лишь искоса взглянул на нее и улыбнулся. Его рука вернулась к ней на талию, сразу сметая все ее проблемы.
За следующим перекрестком они свернули направо, в большой зал. Тут по стенам тоже стояли лавки. Дженнсен сразу бросилась в глаза палатка, над которой висела позолоченная звезда. Умышленно или нет, но звезда была восьмиугольная, как на Милосердии. Дженнсен достаточно часто рисовала ее, чтобы быть в этом уверенной.
Вместе с Себастьяном она бросилась к палатке. С бьющимся сердцем увидела там один лишь пустой стул, но ведь было утро, и она решила, что, возможно, Фридрих еще попросту не пришел. Соседний ларек тоже был закрыт.
Дженнсен остановилась около палатки, в которой продавались кожаные маски.
- Вы не знаете, позолотчик сегодня откроется? - спросила она мужчину, работавшего там.
- Извините, не знаю, - ответил тот, не отрываясь от работы: он обрезал украшения хорошо заточенным ножом, - я здесь недавно.
Дженнсен поспешила к следующей открытой палатке - там продавали покрывала с вышитыми цветными картинами. Повернувшись к Себастьяну, она хотела позвать его, но тот уже наводил справки в ларьке неподалеку.
Женщина за низким прилавком вышивала на квадрате из грубой ткани голубой ручей. Позади нее, на полках, лежали подушки, украшенные подобными картинами.
- Госпожа, вы не знаете, откроется ли сегодня позолотчик?
Женщина улыбнулась в ответ:
- Извини, вряд ли смогу тебе точно сказать.
- Жаль, - расстроенная столь неутешительными новостями, Дженнсен раздумывала, что же предпринять дальше. - А вы не знаете, когда, по крайней мере, он вернется?
Женщина проколола ткань иголкой, добавив к ручейку еще один стежок.
- Нет, и этого не могу сказать. Последний раз я его видела неделю назад, и он сказал, что скорее всего некоторое время его не будет.
- А почему? Вы не знаете?
- Точно не могу сказать, - женщина вытянула длинную нитку из ручья. - Иногда он остается дома, работая над изделиями. Ведь, чтобы оправдать время, потраченное на поездку во Дворец, надо сделать их немало.
- А вы не знаете, где он живет?
Женщина взглянула на нее из-под сомкнутых бровей:
- А зачем тебе?
Дженнсен лихорадочно задумалась. И воспользовалась тем, что узнала от Ирмы:
- Мне требуется предсказание.
- Вот как, - сказала женщина, делая новый стежок. Ее сомнения постепенно рассеивались. - Тогда тебе нужна Алтея?
Дженнсен кивнула головой:
- Моя мама водила меня к Алтее, когда я была маленькой. Потом моя мама… ушла. И мне бы очень хотелось снова побывать у Алтеи. Я думаю, мне станет легче, если она мне предскажет.
- Жаль твою маму, дорогая. Я поняла, что ты имеешь в виду. Когда я потеряла свою, мне тоже было очень тяжело.
- Вы не могли бы мне помочь найти дом Алтеи?
Женщина отложила вышивку и подошла к невысокой стене перед ее палаткой.
- Ближайший путь к дому Алтеи - все время на запад, по заброшенной земле.
- Через Азритские равнины?
- Да. Отправляешься на запад, до гор. Обогнешь самую высокую, покрытую снегом гору, на противоположной ее стороне повернешь на север, спустишься в каньон и на другом его конце окажешься в противном болотистом краю. Именно там живут Алтея и Фридрих.
- На болоте? Но сейчас же зима.
Женщина пригнулась и тихо произнесла:
- Да, говорят, даже зимой. Болото Алтеи - гнусное местечко. Некоторые говорят, что оно сотворено вовсе не природой. Ну, ты ведь понимаешь, о чем я говорю…
- Волшебное, да?
- Так говорят.
Дженнсен благодарно кивнула и повторила дорогу:
- На запад, за самой высокой покрытой снегом горой повернуть на север, через каньон до болота.
- Отвратительный и опасный край. - Женщина почесала подбородок большим наперстком. - И туда не следует ходить без приглашения.
Дженнсен быстро огляделась, собираясь сделать знак Себастьяну, но рядом его не было.
- А как получить приглашение?
- Большинство спрашивают у Фридриха. Я видела, как они приходили, договаривались и уходили, даже не посмотрев на его товар. Думаю, он спрашивает Алтею, примет ли она их, и в следующий раз, когда Фридрих приходит торговать, они получают приглашение. Некоторые приносят письма, адресованные его жене. Некоторые приезжают сюда и ждут. Я слышала, что иногда он встречает их и проводит к Алтее. Некоторые после долгого ожидания возвращаются ни с чем, так и не получив приглашения. Однако никто не осмеливается прийти незваным. По крайней мере, никто не возвращался и не рассказывал об этом, если ты понимаешь, что я имею в виду.
- То есть вы считаете, что мне следует просто пойти туда и подождать? До тех пор пока она или ее муж не выйдут и не пригласят?
- Думаю, так. Но Алтея вряд ли придет. Говорят, она никогда не выходит из своего болота. Ты можешь дождаться Фридриха здесь. В конце концов он явится продавать свои изделия. Он никогда не отсутствует дольше месяца. Я бы сказала, что он пожалует во Дворец самое большее через пару недель.
Недель!.. Как можно оставаться на одном месте неделями, если люди лорда Рала ведут охоту. Судя по всему, у Дженнсен нет даже дней, не говоря уж о неделях.
- Большое спасибо за помощь! Думаю, вернусь завтра. Вдруг он появится.
Женщина улыбнулась, села и снова принялась за свою вышивку.
- Наверно, так оно и лучше. - Она подняла глаза. - Было грустно узнать о твоей маме, дорогая. Это тяжело, я знаю.
Дженнсен кивнула, на глаза ее навернулись слезы, ответные слова застряли в горле. Печальная картина пронеслась перед ее глазами. Тот солдат… везде кровь… ужас, исходящий от него… мать, распростертая на полу… Усилием воли Дженнсен отогнала страшную картину, чтобы не задохнуться от тоски и гнева.
Нет, ей нельзя ждать, надеясь на приглашение, - люди лорда Рала идут за ними по пятам. Последнее время Дженнсен стала терять веру в себя. Ведь Латею убили. Убийство может и повториться. Ей нужно добраться до Алтеи прежде, чем это сделают преследователи, и, по крайней мере, рассказать ей о сестре, предупредить, если больше ничего нельзя сделать…
Дженнсен глазами разыскивала Себастьяна. Он не мог далеко уйти. Наконец она увидела его спину в широком коридоре. Себастьян стоял возле палатки, в которой продавали серебряные украшения.
Не пройдя и двух шагов, девушка застыла на месте: в коридор ворвались солдаты и окружили Себастьяна. Один из солдат аккуратно приподнял кончиком меча полу плаща, обнажая весь его арсенал. Дженнсен продолжала стоять на месте. Она была слишком напугана, чтобы что-то предпринять.
Полдюжины блестящих остроконечных пик тут же нацелились на Себастьяна. Из многочисленных ножен выскочили мечи. Из людей, стоявших поблизости от Дженнсен, кто-то убежал, а кто-то повернулся, чтобы поглазеть на происходящее. Стоя в центре круга из д’харианских солдат, Себастьян развел руки, всем своим видом показывая, что сдается.
"Сдавайся".
И тут же на площади прозвенел колокол.

Глава 17

Долгий звук колокола, созывающего людей на молитву, отдавался эхом в углах похожего на пещеру зала. Два здоровенных солдата схватили Себастьяна под руки и потащили прочь. Остальные окружили их плотным кольцом, бряцая оружием - не столько с целью запугать пленника, сколько показывая, что не допустят никаких попыток освободить его. Дженнсен беспомощно наблюдала за происходящим. Ей сразу стало ясно, что стражники готовы к любой неожиданности и ни перед чем не остановятся. Похоже, они приняли Себастьяна за члена некоей тайной группировки, намеревавшейся захватить Дворец.
Дженнсен замечала, что у некоторых мужчин-посетителей тоже было с собой оружие. В основном, мечи… Может, дело в том, что у Себастьяна его слишком много и оно слишком разнообразно, да к тому же еще и спрятано под плащом?.. Но ведь зимой не ходят без плаща! И он ничего не сделал, никому не причинил зла!
Дженнсен едва не бросилась к солдатам с просьбой отпустить арестованного, однако побоялась, что в такой ситуации ее тоже заберут.
Те, кто поначалу удрал от греха подальше, теперь вернулись. Беспорядочное движение толпы постепенно становилось направленным: люди шагали в сторону площади. Торговцы закрывали лавки и присоединялись к остальным. Никто теперь не обращал внимания ни на Себастьяна, ни на солдат. Колокольный звон все еще висел в воздухе, смех и разговоры затихали, переходили в полный уважения шепот.
Дженнсен охватила паника. Солдаты уводили Себастьяна все дальше. Его седые волосы выделялись на фоне темных доспехов. Девушка не знала, что предпринять. В случившемся была жуткая ошибка. Они ведь с Себастьяном пришли сюда лишь для того, чтобы найти золотых дел мастера. Ей хотелось завизжать во весь голос…
"Дженнсен".
Дженнсен, невзирая на прущий на нее людской поток, пыталась не потерять Себастьяна из виду. Что-либо предпринимать она по-прежнему боялась.
А потом в ее душе родился стыд. Ведь Себастьян так много сделал для нее. Он рисковал своей жизнью, чтобы ее спасти… Но что она могла предпринять?
"Сдавайся".
То, что солдаты делали с Себастьяном, с нею, с невинными людьми, было несправедливо. Пробиваясь сквозь страх, внутри Дженнсен поднималась ярость.
"Tu vash misht".
Он же ей очень нужен…
"Tu vask misht".
Себастьян попал в беду…
"Grushdeva du kalt misht".

Предыдущая страница 10 Следующая страница


11 Терри Гудкайнд

Слова разжигали огонь ярости все ярче.
Люди наталкивались на Дженнсен - она начала протискиваться сквозь толпу, пытаясь следовать за уводящими Себастьяна солдатами. Стон вырвался у нее сквозь сжатые зубы, но это был стон ярости. Все было несправедливо. Она хотела, чтобы они остановились.
"Просто остановитесь, - просила она мысленно. - Остановитесь…"
Собственная беспомощность так же приводила ее в ярость. Ей до смерти надоела беспомощность. Если они не остановятся, если будут идти дальше, это приведет ее в полное бешенство.
"Сдавайся".
Рука Дженнсен скользнула под плащ. От прикосновения к холодной стали она почувствовала радость. Пальцы сжались, обхватив рукоять ножа. Рельефный узор эмблемы впивался в плоть.
Оказавшийся поблизости стражник осторожно подтолкнул Дженнсен, разворачивая в другую сторону, туда, куда устремлялись остальные.
- Площадь для молебна находится в той стороне, госпожа.
Фраза была облечена в любезную форму, но сутью был приказ идти вместе со всеми.
Дженнсен в ярости посмотрела ему в глаза. Она видела сейчас глаза того, мертвого солдата. Она видела других солдат - у себя в доме, мертвых на полу, тех, что подходили к ней, тех, что грубо хватали ее… Она видела резкие жесты на фоне алой блестящей крови…
Они со стражником, не отрываясь, смотрели друг на друга, и Дженнсен вновь нащупала нож, проверила, как он выходит из ножен…
Чья-то рука подхватила ее под локоть и потянула за собой:
- Сюда, моя дорогая. Я покажу тебе, куда идти.
Дженнсен моргнула. Эта была та женщина, что совсем недавно объясняла ей, как пройти к дому Алтеи. Женщина, которая находилась во Дворце ублюдка и убийцы и вышивала мирные пейзажи с горами и ручейками…
Дженнсен удивленно смотрела на нее, не понимая, чему та улыбается, что ей надо. Все вокруг казалось Дженнсен непонятным. Ясно она понимала одно - ей страстно хочется сейчас выдернуть из ножен лезвие…
Она даже не сразу сообразила, почему не может шевельнуть рукой, предположив поначалу, что находится под воздействием каких-то колдовских чар. И лишь потом обнаружила, что женщина по-матерински обняла ее - так крепко, что Дженнсен не могла обнажить нож. Пришлось упереться, сопротивляясь…
В глазах женщины тут же появилось предостережение.
- Никто не пропускает молитву-посвящение, дорогая. Никто!.. Позволь, я покажу тебе, где это.
Стражник, нахмурившись, наблюдал, как Дженнсен поддалась на уговоры и позволила женщине увести себя. Их тут же подхватил людской поток, направлявшийся на площадь, стражник остался позади. Дженнсен взглянула в ласковые глаза своей спутницы.
Весь мир, казалось, уплывал куда-то. Голоса вокруг Дженнсен слились в единый гул, который прерывали умноженные эхом, пронзительные вопли - там, в ее доме…
"Дженнсен".
Знакомый голос, четкий и резкий, прорвался сквозь рокот толпы, привлек внимание. Дженнсен слушала, настороженно, стараясь уловить его тон.
"Откажись от своей воли, Дженнсен".
Слова обретали внутренний смысл.
"Откажись от своей плоти".
Казалось, ничто больше не имело значения. Никакие ухищрения, что она испробовала в своей жизни, не принесли ей ни спасения, ни безопасности, ни мира. Наоборот, казалось, теперь все потеряно…
- Вот мы и пришли, дорогая, - сказала женщина. Дженнсен огляделась вокруг:
- Что?
- Вот мы и пришли.
Женщина потянула ее за рукав, и Дженнсен почувствовала, что ее колени коснулись покрытого изразцами пола. Повсюду были люди. Впереди, в самом центре зала, находился квадратный бассейн с водой. Она хотела одного - услышать голос.
"Дженнсен. Сдавайся".
Голос сделался резким, требовательным. Он раздувал пламя ее злости, ярости, гнева.
Дженнсен наклонилась вперед, задрожала в приступе бешенства. Где-то в глубине ее сознания, совсем далеко, звучал этот дикий, ужасный голос. И хотя там же, в глубине, таился и запрет прислушиваться к нему, ярость лишала ее контроля над собой.
"Сдавайся!"
Изо рта у нее вытекла ниточка слюны, повисла, оборвалась… Тяжелое дыхание вылетало из полуоткрытого рта… По лицу катились слезы, падали на изразцовый пол… Она то и дело шмыгала носом. Дыхание стало учащенным. Глаза открылись так широко, что она почувствовала резь. Все тело сотрясалось, словно она пребывала в темном холоде ночного одиночества. И эту дрожь было не унять.
Люди глубоко кланялись, прижимая ладони к изразцовому полу. Она же хотела вытащить свой нож.
И страстно желала услышать голос.
- Магистр Рал ведет нас.
Нет, это бы не тот голос. Это люди вокруг нараспев и в один голос произносили слова молитвы. Они кланялись все ниже и ниже, пока не начали касаться лбами пола. Какой-то стражник прошел близко, и она, стоя на коленях, тоже склонилась, упирая руки в пол и не в силах сдержать стон.
Трясясь и судорожно вздыхая, дюйм за дюймом, Дженнсен склонялась до тех пор, пока не дотронулась лбом до пола.
- Магистр Рал учит нас. Это было совсем не то, что она желала. Она желала услышать голос. Она просто вожделела этого. А еще - достать свой нож. Ей хотелось крови.
- Магистр Рал защищает нас, - ритмично произносили люди.
Прерывисто, судорожно передергиваясь, Дженнсен заглатывала воздух, словно пила ненависть. И желала услышать голос и отправить на свободу лезвие своего ножа. Но руки ее упирались в изразцовый пол. Она желала услышать голос.
Но слышала только распевную молитву.
- В свете твоем мы благоденствуем. Милость твоя хранит нас. Униженно склоняемся мы пред мудростью твоей. Мы живем только, чтобы служить тебе. Наши жизни принадлежат тебе.
Начали смутно припоминаться слова, которые Дженнсен знала в детстве, когда жила во Дворце. Маленькой девочкой она произносила их нараспев. Когда мать с дочерью спаслись от лорда Рала бегством, она сделала эти слова запретными.
И вот теперь, когда она нестерпимо хотела услышать голос, требовавший сдаться, почти непроизвольно, дрожащими губами, она начала повторять слова молитвы. Как будто это делал за нее кто-то другой…
- Магистр Рал ведет нас. Магистр Рал учит нас. Магистр Рал защищает нас. В свете твоем мы благоденствуем. Милость твоя хранит нас. Униженно склоняемся мы пред мудростью твоей. Мы живем только для того, чтобы служить тебе. Наши жизни принадлежат тебе.
Ритм произносимых слов наполнил огромный зал, и хотя людей было много, словно бы один голос гулко отдавался в стенах. Дженнсен напряженно прислушивалась, желая услышать другой голос, который был неразлучен с ней столько, сколько она помнила себя. Но этого голоса не было.
И Дженнсен перестала сопротивляться, ее увлек общий порыв. Она отчетливо слышала, как вместе с толпой повторяет слова:
- Магистр Рал ведет нас. Магистр Рал учит нас. Магистр Рал защищает нас. В свете твоем мы благоденствуем. Милость твоя хранит нас. Униженно склоняемся мы пред мудростью твоей. Мы живем только для того, чтобы служить тебе. Наши жизни принадлежат тебе.
Дженнсен снова и снова, вместе со всеми, повторяла слова молитвы. Снова и снова, останавливаясь только, чтобы набрать в грудь воздуха. Снова и снова, снова и снова, без поспешности и суеты. Распевная молитва заполнила все ее сознание. Мелодия манила, призывала, разговаривала с ней. И уже ничего не было больше в сознании Дженнсен. Молитва заполняла ее настолько, что для каких-либо других размышлений попросту не осталось места.
Это как-то успокоило ее.
Мимо протекало время, случайное, ничем не примечательное, не имеющее значения…
Каким-то образом эта тихая ритмичная молитва принесла ей чувство умиротворенности. Так, наверное, чувствовала себя Бетти, когда она успокаивала козу, почесывая у той за ушком: Дженнсен еще сопротивлялась этому ощущению, но мало-помалу пение затягивало ее.
Теперь она понимала, почему это называлось молитвой-посвящением.
Невзирая на случившееся, она чувствовала себя лишенной бурных эмоций, в душе ее царил полный покой и торжественное ощущение великой сопричастности.
И она перестала сопротивляться. Она без напряжения шептала, давая молитве возможность избавить ее от остатков боли. И в конце концов почувствовала себя свободной от чего бы то ни было…
Сквозь застекленное отверстие в зал ворвалось солнце, и на Дженнсен упало сияние солнечных лучей. Ощущение было - словно в материнских объятиях. Тело казалось невесомым. Это сияние напомнило Дженнсен, что когда-то именно так она и представляла себе милостивых духов.
Прошло еще мгновение, и часы молитвенного пения завершились.
Дженнсен разогнулась, медленно, оттолкнувшись от пола, села. И разрыдалась, неожиданно для себя самой.
- Эй, что случилось?
Над ней возвышался солдат. Женщина-вышивальщица обхватила Дженнсен рукой за плечи, спокойно объяснила:
- Недавно она потеряла мать.
Солдат переминался с ноги на ногу и выглядел совсем смущенным.
- Прошу прошения, госпожа. От всего сердца сочувствую вам и вашей семье.
Дженнсен увидела по его голубым глазам, что он абсолютно искренен в своих чувствах.
Она ошеломленно молчала, наблюдая, как он повернулся к ней спиной и отправился дальше по маршруту патрулирования, один из убийц, работающих на лорда Рала, огромный, мускулистый, затянутый в кожаную форму. Сочувствие в доспехах…
Знай он, кто она такая, он бы безо всякого сочувствия передал ее в руки тех, кто позаботился бы, чтобы она умерла только после мучительных, длительных пыток.
Дженнсен уткнулась в плечо соседки и снова зарыдала. Ей так не хватало матери, что она едва могла вынести это.
А теперь её душу переполнял еще и ужас из-за судьбы Себастьяна.

Глава 18

Дженнсен поблагодарила вышивальщицу и, только отойдя в глубь зала, поняла, что даже не знает, как зовут эту женщину. Впрочем, это было не столь важно. У обеих были матери. Обе понимали друг друга и сочувствовали друг другу.
Теперь, когда молебен закончился, покидающие Дворец люди снова превращались в толпу. По всему залу раздавался смех. Шум гулко отдавался от мраморных стен и колонн. Люди возвращались к своим заботам, к покупкам, торговле, болтовне. Стражники патрулировали зал, а дворцовые слуги, в основном одетые в светлые одежды, занялись своими обычными делами. В одном месте рабочие ремонтировали петли огромной дубовой двери, ведущей в боковой коридор.
Появились уборщицы, начали деловито убирать пыль, протирать пол, оттирать до блеска стены. Когда-то мать Дженнсен была одной из таких женщин, которые должны были работать в помещениях Дворца, закрытых для публики, в официальных залах, где решались дела государственной важности, где находился чиновничий аппарат и обслуживающая его дворцовая прислуга. И, конечно, в комнатах лорда Рала.
Сознание Дженнсен после молитвы было настолько ясным, словно она долго проспала и полностью отдохнула. Эта необычайная бодрость позволила ей принять быстрое решение.
Дженнсен отправилась назад, тем путем, каким пришла сюда. Терять время теперь было нельзя. Люди, живущие в Народном Дворце, с любопытством разглядывали с балконов толпу тех, кто пришел полюбоваться великолепным сооружением. Дженнсен старалась не обращать внимания на окружающих, сосредоточившись на том, чтобы держать себя в руках. Себастьян предупреждал ее, чтобы она ни в коем случае не бежала и не привлекала к себе внимания. Однако опасность оказалась столь велика, что его схватили, хотя он вел себя очень осторожно. Если поведение Дженнсен вызовет у кого-то подозрение, солдаты наверняка остановят ее. А если солдаты остановят ее и поймут, кто она такая…
Дженнсен всем сердцем хотела, чтобы Себастьян вернулся. Подстегиваемая страхом за него, она быстро шла через зал. Она обязана вызволить его до того, как с ним сделают что-нибудь ужасное. Она понимала, что Себастьян сейчас пребывает в смертельной опасности.
Если его начнут пытать, он может не выдержать пыток. Если он скажет им, кто с ним пришел во Дворец, его предадут смерти. От одной мысли о том, что Себастьяна могут казнить, колени у Дженнсен подкашивались. Под пыткой люди могут признаться в чем угодно, оговорив и себя, и кого угодно. Если его решат пытать, он обречен. И, представив на миг, как Себастьяна пытают, Дженнсен почувствовала подступившую тошноту и головокружение. Нет, она просто обязана вызволить его!..
Но для этого ей необходима помощь волшебницы. Если Алтея наложит на Дженнсен защитное заклятие, нужно попытаться освободить Себастьяна. Алтея должна помочь. Дженнсен ее убедит. Ведь жизнь Себастьяна висит на волоске…
Она добралась до знакомой лестницы. Поток людей все еще вливался во Дворец. Некоторые шли, шумно отдуваясь от усилий при подъеме. Но кое-кто уже спускался. Стоя на верхней площадке, Дженнсен оперлась рукой о мраморную балюстраду и осторожно огляделась, проверяя, не идет ли и не наблюдает ли кто за ней. Некоторые люди посматривали на нее, но не дольше, чем на других. Делающие обход стражники находились на значительном расстоянии.
Дженнсен ступила на лестницу.
Она полагала, что спускаться будет легко, но уже после ста ступенек обнаружила, что это очень утомительно. Ноги заныли. Она решила, что если уж нельзя бежать, то не стоит и останавливаться - только таким образом она сможет сберечь время.
На площадках между пролетами она срезала углы. Когда никто не смотрел, она перешагивала через две ступени. Когда ей надо было миновать боковые коридоры, она старалась спрятаться за соседями - в этих местах располагались караулы стражников. Люди сидели на скамейках, ели хлеб и пироги с мясом, пили эль, разговаривали с друзьями…
Им и в голову не могло прийти, что рядом находится сводная сестра лорда Рала.
Дженнсен продолжала шагать. Ноги ее дрожали от безостановочного спуска. Мышцы уже горели огнем, но она не давала себе отдыха. Наоборот, добавляла шагу, как только возникала такая возможность. На пустой лестничной площадке между двумя пролетами, где никого не оказалось, она даже побежала. Но сразу замедлила ход, когда мимо прошла молодая пара, держась за руки, склонив друг к другу головы, перешептываясь и пересмеиваясь.
Наконец Дженнсен добралась до очередной площадки и устремилась дальше. Воздух становился все холоднее. Площадку густо облепили стражники - словно мухи в хлеву весной. Один из них посмотрел Дженнсен прямо в глаза и улыбнулся. Поразившись, она на мгновенье замешкалась, но тут же поняла, что он улыбается ей, как мужчина - приглянувшейся женщине, а вовсе не как убийца - жертве. И улыбнулась в ответ, вежливой, радушной улыбкой, однако не настолько открытой, чтобы создалось впечатление, будто его поощряют к ухаживанию. Дойдя до следующей площадки, она оглянулась. Стражник стоял, опершись на перила, и наблюдал за ней. Он снова улыбнулся и на прощание помахал рукой.
Дженнсен, не в силах больше сдерживать свой страх, рванулась вперед, перепрыгивая сразу через две ступеньки, а потом побежала по очередному залу, мимо небольших лавок, где продавали еду, броши и кинжалы, украшенные изящным орнаментом. Она бежала мимо сидящих на каменных скамьях, установленных возле мраморной балюстрады, дальше, к следующей лестнице, пока не осознала, что люди изумленно смотрят на нее. Тогда она с невозмутимым видом перешла на шаг, пытаясь создать впечатление, что мчалась только из-за свойственной юным живости. Эта тактика сработала. Люди, мгновение назад разглядывавшие ее, приходили к выводу, что мимо них пронеслась не беглянка, а девушка, у которой просто чудесное настроение. Они отворачивались и возвращались к своим делам. Обрадованная удачей, Дженнсен периодически использовала этот прием и сумела выиграть еще немного времени.
Тяжело дыша, она, наконец, добралась до похожего на пещеру входа, где, потрескивая, горели факелы. Здесь было слишком много стражников, поэтому она замедлила шаг и пристроилась вплотную за немолодой четой, чтобы ее приняли за их дочь. Пара бурно обсуждала шансы приятеля заняться во Дворце распродажей париков. Женщина считала это многообещающей задумкой. Мужчина полагал, что не найдется достаточного количества желающих продать свои волосы, и все закончится полным крахом.
Дженнсен не могла представить себе более бессмысленного разговора в ситуации, когда в плен захвачен человек и его скоро начнут пытать…
Никто из супругов не заметил ее. Они шли, склонив головы, совсем медленным шагом. Цепкие взгляды стражников скользнули по их фигурам. У самого выхода ветер задувал так сильно, что у Дженнсен перехватило дыхание. После длительного пребывания в помещении она была вынуждена зажмуриться от яркого дневного света. Как только они очутились на рыночной площади, она свернула в сторону и пошла искать Ирму, торговку колбасой.
Вытягивая шею, она старалась обнаружить красный шарф в рядах прилавков. Все, что казалось ей раньше великолепным, теперь, после посещения Дворца, выглядело откровенно убогим. За всю свою жизнь Дженнсен не видела ничего подобного Народному Дворцу. Ей трудно было понять, как в этом прекрасном месте могло существовать такое уродство, как Дом Рала.
К ней приблизился какой-то уличный торговец.
- Не интересуют ли леди заклинания? Удача-то наверняка требуется.
Дженнсен продолжала идти.
- Есть особые магические заклинания. За пенни серебром плохого не предложат.
У торговца дурно пахло изо рта.
- Не надо, спасибо.
Он отодвинулся в сторону, но совсем недалеко.
- Всего одно серебряное пенни, миледи. Дженнсен подумала, что еще чуть-чуть, и она отдавит ему ноги.
- Спасибо, не надо. Оставьте меня в покое, пожалуйста.
- Тогда одно медное пенни…
- Нет!
Дженнсен отпихивала торговца локтем всякий раз, когда он, беспрерывно твердя о заклинаниях, пытался схватить ее за руку. А потом, шаркая ногами, забежал вперед, оглянулся и скривил физиономию в ухмылке.
- Очень хорошие заклинания, миледи.
Дженнсен попыталась обойти его и, вытянув шею, снова обвела взглядом торговые ряды.
- Удача непременно будет с вами.
- Я сказала: нет! - Едва не споткнувшись о ногу торговца, она не выдержала и отпихнула его. - Пожалуйста, оставьте меня в покое!
Мимо прошел пожилой человек, и уличный торговец тут же увязался за ним. Дженнсен с облегчением вздохнула. Она слушала, как затухает вдали его голос, и думала об иронии происходящего: ей предлагают колдовской обряд, а она отвергает, потому что спешит найти другого человека, который совершит колдовской обряд…
Наконец она наткнулась на стол с винными бочонками и резко остановилась. Трое братьев были тут. Один наливал вино в кожаный бурдюк, а двое других выволакивали полный бочонок из фургона. Но место рядом с ними, где располагалась раньше торговка колбасой, оказалось пустым. Дженнсен почувствовала, что сердце ее готово выскочить из груди. У Ирмы остались лошади, у Ирмы была Бетти. Впав в панику, она схватила за руку одного из братьев:
- Вы не скажете мне, где Ирма?
Он посмотрел на нее, сощурившись от солнца:
- Продавщица колбасы? Дженнсен кивнула:
- Да. Где она? Она не могла уйти так рано. Ей надо было распродать свой товар.
Мужчина усмехнулся:
- Она сказала, что наше вино помогает ей быстрее продавать колбаски.
Дженнсен стояла, широко раскрыв глаза:
- Так она уже ушла?
- Да, ушла. И ее колбаски помогли нам в продаже вина. Люди предпочитают запивать пряные колбаски из козлятины добрым вином.
- Из чего колбаски? - прошептала Дженнсен, не веря своим ушам.
Улыбка мужчины погасла.
- Что случилось, госпожа? Вы выглядите так, словно вас только что похлопал по плечу гость из загробного мира.
- Она продавала колбаски из козлиного мяса? Он кивнул с озабоченным видом:
- Да, среди прочих. Я их все попробовал, но особенно мне понравились те, что из козлятины, со специями. - Он кивнул на своих братьев. - Джо больше всего понравились говяжьи, а Клейтону - свиные. А по мне, так лучше всего из козлятины.
Дженнсен затрясло.
- Где она? Я должна найти ее!
Мужчина почесал затылок, растрепав свои светлые волосы.
- Прошу прощения, не знаю. Она часто приходит сюда с колбасками. Хорошая женщина, всегда улыбнется, каждому найдет доброе слово.
Дженнсен почувствовала, как стынущие от холода слезы бегут у нее по щекам.
- Но где же она? Где живет? Я должна найти ее.
Мужчина схватил Дженнсен за руку, словно боялся, что она сейчас упадет.
- Извините, госпожа, но я не знаю. А в чем дело?
- У нее мои животные. Мои лошади. И Бетти.
- Бетти?..
- Моя коза. И лошади. Мы заплатили ей, чтобы она посторожила животных, пока мы не вернемся.
- О-о! - Мужчина нахмурился, у него явно не было для Дженнсен хороших новостей. - Мне очень жаль. У нее так бойко шла торговля, что колбаски быстро закончились, а обычно на то, чтобы все продать, она тратит целый день. Она еще тут с нами посидела, и мы довольно долго разговаривали. А потом она сказала, что ей пора домой.
Дженнсен судорожно пыталась понять, что делать дальше. Она находилась в полнейшем замешательстве. Казалось, все вокруг мчится, вращаясь, с невероятной скоростью. Но нет ничего, кроме одиночества.
- Пожалуйста, - сказала она, и голос ее дрогнул от сдерживаемых слез, - не могу ли я нанять у вас лошадь?
- Нашу лошадь? А как же мы отгоним фургон домой? Кроме того, у нас не верховые лошади. Нет ни седел, ни стремян…
- Пожалуйста! У меня есть золото. - Дженнсен полезла за кошельком. - Я могу заплатить.
Однако кошелька на месте не оказалось. Дженнсен откинула полы плаща.
На поясе, рядом с ножом, были только короткие кусочки ремешков, начисто срезанные.
- Мой кошелек… Моего кошелька нет. - У нее перехватило дыхание. - Мои деньги…
Мужчина печально смотрел, как она трогает обрезки на своем поясе.
- Здесь рыщет множество подлых людей, так и норовят что-нибудь украсть…
- Как же так? Мне же надо!
Он молчал. Дженнсен оглянулась, пытаясь найти торговца заклинаниями. В мозгу, как вспышка, пронеслось воспоминание. Торговец хватал ее за руку, подталкивал. А на самом деле в это время срезал кошелек. Она даже не помнила, как он выглядел - разве лишь плечи были обсыпаны перхотью. Ей тогда совсем не хотелось смотреть ему в лицо, встречаться с ним глазами.
- Нет… - застонала она. - Нет, пожалуйста, нет! - Она тяжело села на землю рядом с прилавком. - Мне нужна лошадь. Милостивые духи, как мне нужна лошадь!
Мужчина торопливо наполнил чашку вином и присел перед плачущей Дженнсен на корточки.
- Вот, выпейте.
- У меня больше нет денег, - только и смогла она вымолвить сквозь рыдания.
- Бесплатно. - Торговец вином сочувственно улыбнулся, обнажив в улыбке ровные белые зубы. - Это поможет. Выпейте до дна.
Два других брата, Джо и Клейтон, тоже светловолосые, стояли за прилавком, держа руки в карманах и сочувственно склонив головы, смотрели, как их брат успокаивает Дженнсен. Он поднес чашку прямо ко рту рыдающей девушки, пытаясь заставить ее выпить. Часть вина пролилась на подбородок, немного попало в рот, и ей пришлось проглотить его.
- Зачем вам нужна лошадь? - спросил мужчина.
- Я должна добраться до дома Алтеи.
- Алтеи? Старой колдуньи?
Дженнсен кивнула, вытирая вино с подбородка и слезы со щек.
- Вы приглашены к ней?
- Нет, - призналась Дженнсен. - Но мне туда надо.
- Зачем?
- Это вопрос жизни и смерти. Мне нужна помощь Алтеи, иначе может погибнуть один человек.
Согнувшись перед ней и все еще держа в руках чашку, мужчина отвел взор от ее глаз и взглянул на рыжие кольца волос, выбивающиеся из-под капюшона. Постоял так, упираясь левой рукой о колено, выпрямился и вернулся к своим братьям, а Дженнсен тем временем старалась перестать плакать.
Справиться со слезами оказалось тяжело. Бетти была ее другом, помощницей и некоей связью с погибшей матерью. Дженнсен отдала бы сейчас все на свете, только бы увидеть, как Бетти приветливо помахивает торчащим вверх хвостиком.
Тем не менее надо было брать себя в руки. Плачем она ничего не добьется. Надо что-то делать. Здесь, рядом с дворцом лорда Рала, помощи не найдешь, а теперь еще и денег нет. И нет рядом Себастьяна, на которого только и можно было бы надеяться. Наоборот, теперь его жизнь зависела от того, что она предпримет. Нельзя сидеть, жалея себя. Она не имела представления, как вызволить Бетти, но в еще меньшей степени она представляла, как помочь Себастьяну. Это было самое важное, именно это ей и предстояло сделать. А она тут теряет драгоценное время!..
Дженнсен сердито вытерла слезы с лица, а затем приставила руку козырьком ко лбу, защищаясь от солнца. Она долго находилась во Дворце, и скорее всего уже близился вечер. Приняв в расчет положение солнца на небе в это время года, она сообразила, где находится запад. Будь с ней Расти, можно было бы передвигаться быстрей. А были бы деньги, можно было бы нанять или купить другую лошадь…
Впрочем, какой смысл тосковать по тому, чего не воротить. Придется собраться с силенками и идти пешком…
- Спасибо за вино, - сказала Дженнсен светловолосому торговцу вином, который нервно суетился у прилавка, не переставая смотреть на нее.
- Не за что, - сказал он, опуская глаза. Она двинулась прочь, и тут торговец, похоже, набрался храбрости.
- Подождите! - Он вышел из-за прилавка и взял Дженнсен за руку. - Что вы намерены делать?
- У меня нет выбора. Надо идти. От моего похода к дому Алтеи зависит жизнь человека.
- Что это за человек? Что могло случиться, чтобы его жизнь зависела от колдуньи Алтеи?
Дженнсен взглянула мужчине прямо в небесно-голубые глаза и осторожно высвободила руку. Этот крупный и сильный человек, с мощной челюстью и крепкими мускулами, напоминал ей людей, которые убили мать.
- Прошу прощения, но я не могу говорить об этом.
Дженнсен придержала капюшон у горла, защищаясь от налетевшего холодного ветра, и снова отправилась в путь. Однако не успела она сделать и дюжины шагов, как мужчина в два прыжка нагнал ее и снова осторожно взял за руку.
- Послушайте, - сказал он тихо, когда она нахмурилась, - у вас ведь нет никаких припасов?
Дженнсен нахмурилась еще больше и с трудом подавила слезы, понимая всю отчаянность своего положения.
- Все пропало вместе с нашими лошадьми. Все теперь у колбасницы. Кроме моих денег - они у карманника.
- Значит, у вас вообще ничего нет. - Это был не вопрос.
- У меня есть я, и я знаю, что должна делать.
- И вы намерены отправиться к Алтее, зимой, пешком, без пищи?
- Я прожила в лесу всю свою жизнь. Я справлюсь.
Дженнсен попыталась выдернуть руку, но он не отпустил.
- Наверное, так оно и есть, да только Азритские равнины - это не леса. Там не из чего сделать укрытие. Нет ни хворостинки, чтобы разжечь костер. Когда солнце сядет, станет холодно, как в сердце у Владетеля. У вас ничего нет. Чем вы собираетесь питаться?
На этот раз она все-таки вырвала руку:
- У меня нет выбора. Вы можете не понять это, но существуют вещи, которые ты просто обязан делать, даже если будет риск для твоей жизни. Иначе просто нет смысла жить.
И прежде, чем он смог остановить ее снова, Дженнсен рванулась вперед и растворилась в потоке людей, движущихся меж прилавками. Она проталкивалась сквозь толпу, проходила мимо людей, которые продавали еду и питье. Глядя на прилавки, она вспомнила, что ела сегодня всего один раз - колбасу утром.
Однако мысль о том, что Себастьян и вовсе может не дожить до своей следующей еды, заставила ее прибавить шагу.
Она свернула в первый же ведущий на запад проход между прилавками. Южное зимнее солнце светило ей с левой стороны, и она вспоминала тот солнечный свет во Дворце, во время молитвы, свет, который так был похож на материнские объятия.

Глава 19

Дженнсен пробиралась сквозь толпу на рыночной площади, представляя себе, что проходит между деревьями в лесу, где она чувствовала себя как дома. Именно там ей хотелось бы сейчас очутиться, в тихом родном лесу, вместе с матерью смотреть на Бетти, мирно пощипывающую молодые побеги… Некоторые люди бросали любопытствующие взгляды в сторону Дженнсен, но она шла быстрым шагом, не поднимая головы.
Ей не было дела до окружающих - она ужасно беспокоилась за Бетти. Колбаснице Ирме требовалось козлиное мясо. Она определенно хотела купить Бетти. Бедная козочка, наверное, была напугана тем, что ее забрала какая-то незнакомая женщина. Но сколь бы Дженнсен ни была обеспокоена судьбой Бетти, желание найти и вернуть козу на втором плане. Прежде всего надо спасти Себастьяна.
Все вокруг напоминало ей, что она голодна. Люди готовили себе на кострах, разведенных из дров, которые они явно принесли сюда с собой. На сковородках скворчало масло с чесноком и специями. В воздухе витал запах жарящегося мяса. От этих чудесных запахов кружилась голова и сосало под ложечкой.
Но как только возникали мысли о пище, Дженнсен думала о Себастьяне. Каждый момент промедления с ее стороны мог означать для него еще один удар плетью, еще одно ранение ножом, еще одну сломанную кость… Еще один миг мучений. Не удивительно, что он пришел сюда с тем, чтобы помочь в борьбе против Д’Хары.
А потом еще более ужасающая мысль потрясла ее: она вспомнила Морд-Сит. Где бы ни доводилось Дженнсен с матерью странствовать, никого люди не боялись так сильно, как этих Морд-Сит. Их способность причинять боль и страдания вошла в легенды. Говорили, что по эту сторону от руки Владетеля любая Морд-Сит не имела себе равных.
Что если д’харианцы привлекут к пыткам одну из этих женщин? Пусть даже Себастьян и не обладает искусством колдовства, для них это не имеет значения. Человек далекий от магии, как Себастьян, для любой Морд-Сит окажется коротким кровавым развлечением…
Толпы людей все редели, и скоро Дженнсен достигла границы рынка. Она подошла к последней лавчонке, где торговал долговязый человек, продававший кожаную упряжь и подержанные принадлежности для повозок. Весь товар был навален на телегу, за которой уже простиралось открытое безлюдное пространство. Бесконечная вереница людей двигалась по дороге на юг. Вдали были видны проселки, ответвляющиеся на юго-запад и юго-восток. Ни одна дорога не вела на запад.
Несколько человек взглянули на Дженнсен, когда она отправилась в ту сторону, куда клонилось солнце. Однако никто за ней не последовал, и Дженнсен почувствовала облегчение, когда поняла, что осталась одна. Пребывание среди людей, как она всегда и опасалась, принесло только несчастья. Рыночная площадь в скором времени осталась позади. Дженнсен просунула руку под плащ, нащупала вселяющий уверенность нож. Он был теплым. Будто живое существо, а не серебро со сталью…
По крайней мере, вор взял только деньги. Если бы ей дали возможность выбирать, она и предпочла бы остаться с ножом. Всю свою жизнь она прожила, не имея большого количества денег, - ведь они с матерью всем обеспечивали себя сами. Но нож среди средств к существованию играл немаловажную роль. Человеку нужны деньги, если он живет во дворце. Если же ты живешь в лесу, тебе необходим нож, и ей никогда в жизни не доводилось иметь нож лучше, чем этот…
Дженнсен задумчиво коснулась пальцами рельефных завитков у буквы "Р" на рукояти. И подумала, что некоторым людям нож, пожалуй, нужен, даже если они живут во дворце.
Она обернулась и с облегчением обнаружила, что следом никто не идет. Дворец казался отсюда совсем небольшим, а люди - медленно движущимися муравьишками. Как приятно было находиться вдали от этого места!.. Впрочем, Дженнсен знала, что туда еще придется вернуться. Если она намерена освободить Себастьяна…
Чтобы хоть на время защититься от ледяного ветра, она пошла спиной вперед, внимательно оглядывая громоздящиеся со всех сторон скалы и мощную каменную стену, окружающую дворец. Отсюда хорошо была видна дорога, по которой они с Себастьяном прибыли во дворец. Через ущелье, пересекающее дорогу, был перекинут мост. Сейчас он был поднят. Проникнуть во Дворец - если у вас нет туда приглашения - было весьма и весьма трудно. Дженнсен надеялась, что попасть на прием к Алтее будет попроще. Где-то там, в этом сложном комплексе дворцовых зданий, находился сейчас захваченный в плен Себастьян. Интересно, считает ли он, что его бросили на произвол судьбы?..
Дженнсен начала шепотом произносить молитву милостивым духам, прося их не лишать его надежды. А еще лучше, чтобы добрые духи каким-то образом дали Себастьяну знак о том, что она собирается вызволить его из плена…
Устав идти спиной вперед, она развернулась. Идти сразу стало труднее. Дженнсен захлебывалась от сильного ветра. А иногда он швырял ей в глаза песок.
Земля вокруг была совершенно высохшая, пейзаж - унылый. То тут, то там среди рыжины пробивались пятна темно-коричневого цвета, словно сюда набросали крепкой чайной заварки. Растительность попадалась редко, и в основном это были низкорослые чахлые растения с темными и ломкими стеблями.
На западе возвышалась зубчатая гряда гор. Одна из вершин в центре, похоже, была покрыта снегом, но против солнца рассмотреть что-либо было трудно. И совершенно невозможно было представить расстояние до нее: слишком непривычной для Дженнсен была местность. Ясно одно - до гор идти как минимум несколько часов. А то и несколько дней. Хорошо хоть, не придется тащиться по снегу, как на пути в Народный Дворец!..

Предыдущая страница 11 Следующая страница


Седьмое Правило Волшебника или Столпы творения 12

Была и еще одна проблема: даже зимой человеку нужна вода. Конечно, в болоте воды будет предостаточно. Но и до болота неизвестно сколько шагать. И Дженнсен еле слышно, шепотом, попросила духов, чтобы путь оказался как можно короче, пусть даже дорога пролегает через болота. Хотя, конечно, болота - не то место, где бы она хотела сейчас оказаться…
И тут сквозь ветер до нее донесся какой-то грохот. Она обернулась и увидела далеко позади столб пыли. Вскоре Дженнсен разглядела, что в ее сторону направляется какая-то повозка.
Девушка быстро осмотрела местность вокруг, пытаясь обнаружить местечко, где можно спрятаться. Ей пришло в голову, что ее преследует долговязый мужчина с рынка. Наверное, он решил дождаться, пока она останется в полном одиночестве, и напасть на нее.
Она бросилась бежать. Поскольку повозка приближалась со стороны Дворца, Дженнсен рванулась на запад, к горной гряде. Воздух был настолько холоден, что обжигал горло. Вокруг простиралась ровная долина, и не было ни одной рытвины, где можно спрятаться. Дженнсен сосредоточила внимание на горах впереди и продолжала мчаться к ним, напрягая все свои силы, хотя уже понимала, что горы находятся слишком далеко…
И остановилась.
До чего же глупо она себя ведет! Ведь лошадей все равно не обгонишь…
Дженнсен согнулась, опершись руками в колени, пытаясь выровнять дыхание и наблюдая, как приближается повозка. Если кто-то решил напасть на нее, то бежать, выбиваясь из сил, попросту неразумно.
А может, за нею и вообще не гонятся… Может, кто-то возвращается домой и знать не знает, что она шагает впереди. Ведь она-то заметила повозку только по шуму да поднятой пыли.
Но тут Дженнсен пронзила мысль, от которой она похолодела: а вдруг за ней скачет какая-нибудь Морд-Сит, которая пытками успела добиться признания от Себастьяна?.. Может быть, претерпевая невыносимые муки, он уже выдал имя своей спутницы. Ведь он все знал о ней. Он знал, что Даркен Рал - ее отец. Он знал, что Ричард Рал - ее сводный брат. Он знал, что она собирается идти к колдунье за помощью.
Может, они пообещали ему, что прекратят пытки, если Себастьян выдаст ее… Может, мчащаяся сзади повозка полна ухмыляющихся д’харианских солдат, готовящихся схватить ее… Может, кошмар только должен начаться… Может, пришел день, которого она страшилась всю свою жизнь…
Она боялась даже помыслить о том, что будет, если кто-то начнет методично с хрустом ломать ей кости.
Жгучие слезы выступили на глазах, и Дженнсен сунула руку под плащ, проверяя, как выходит из ножен нож. Она слегка выдвинула его, затем задвинула назад, услышав вселяющий уверенность металлический щелчок, когда нож вернулся в ножны. И пошла вперед, ожидая, когда же ее нагонит повозка.
Минуты ползли медленно. Девушка изо всех сил старалась держать себя в руках и мысленно вспоминала уроки матери по обращению с ножом. Дженнсен находилась в одиночестве, но не была беспомощной. Она знала, что надо делать.
Конечно, если в повозке слишком много людей, то ее уже ничто не спасет. Ведь в родном доме эти люди схватили ее, и не окажись рядом Себастьяна…
Когда она снова обернулась, повозка уже неслась прямо на нее. Дженнсен чуть расставила ноги и приоткрыла полы плаща, чтобы суметь быстро выхватить нож. Неожиданная атака может стать ее союзником, единственным из тех, кого она сейчас может призвать под свои знамена…
Повозка подъехала ближе. В ней находился крупный светловолосый мужчина.
Он осадил лошадей, мелкие камни брызгами разлетелись из-под колес, поднялась пыль. А когда пыль улеглась, Дженнсен разглядела смущенную кривую улыбку. Это был тот человек с рынка, что торговал рядом с Ирмой и дал Дженнсен выпить вина. Он был один.
Не уверенная в его намерениях, Дженнсен заговорила резким тоном, по-прежнему держа руку наготове.
- Что вы здесь делаете?
Он все еще улыбался.
- Я приехал сюда, чтобы отвезти вас.
- А где же ваши братья?
- Они остались там, на рынке.
Дженнсен ему не поверила. У него не могло быть причины отвозить ее куда бы то ни было.
- Спасибо, но, думаю, вам лучше вернуться. - Она снова тронулась в путь.
За спиной послышался глухой стук: мужчина спрыгнул с повозки. Дженнсен тут же повернулась к нему лицом.
- Послушайте… - он помялся. - Я никогда не смогу чувствовать себя спокойно…
- Почему?
- Я никогда не прощу себе, что позволил вам отправиться на верную смерть. А без еды и воды так оно и будет… Вы сказали, что существуют такие вещи, которые делать необходимо, иначе жить вообще не стоит. У меня не будет мира в душе, если вы отправитесь на верную смерть. - Его настойчивость сменилась нерешительностью, и он продолжал почти умоляюще:
- Забирайтесь в повозку, я отвезу вас.
- А как же ваши братья? Ведь вы не соглашались дать мне лошадь, потому что вам надо было возвращаться домой.
Он засунул большие пальцы за пояс:
- Знаете, мы сегодня заработали кругленькую сумму. Джо и Клейтон решили немного поразвлечься там, возле Дворца. А все потому, что Ирма продавала свои колбаски рядом с нами. - Он пожал плечами. - Она помогла нам хорошо заработать, и это дает мне возможность помочь вам. Ведь она забрала ваших лошадей и припасы. Думаю, подвезти вас - это самое малое, чем я могу помочь. Ну, как бы слегка возместить ваши потери… Всего-навсего отвезу вас. Это ведь не рисковать жизнью или что-нибудь в этом роде. Просто чуть-чуть помогу, как пытаюсь помогать всем, кто в этом нуждается.
Конечно, Дженнсен нужна была помощь, но она очень боялась довериться незнакомому человеку.
- Меня зовут Том, - сказал он, словно прочитав ее мысли. - Я буду благодарен, если вы позволите мне помочь вам.
- Что вы имеете в виду?
- Ну… вы же сказали… существуют вещи, которые нужно делать, даже если будет риск для жизни… чтобы в жизни было больше смысла. - Он украдкой взглянул на рыжие кудри под ее капюшоном, а потом добавил торжественным тоном. - Таким образом, я выражу вам… благодарность, если сделаю что-нибудь в этом роде.
Она отвела взгляд первой:
- Меня зовут Дженнсен. Но я не…
- Тогда поехали! У меня есть немного вина…
- Я не люблю вино. От него хочется пить. Он пожал плечами:
- Есть и вода, сколько хотите. А еще я захватил с собой пирог с мясом. Клянусь, он еще теплый, если вы возьметесь за него прямо сейчас.
Дженнсен изучающе смотрела в его глаза, голубые, как у ее отца-выродка. Однако в глазах этого человека была простодушная искренность. И его улыбка была застенчивой, а вовсе не наглой.
- Неужели у вас нет жены, к которой надо возвращаться?
На этот раз Том покраснел, опустил глаза и уставился в землю:
- Нет, госпожа. Я не женат. Я много разъезжаю и не могу представить, чтобы какая-нибудь женщина согласилась на такую жизнь. Кроме того, постоянные разъезды не дают мне возможности завести знакомство достаточно долгое, чтобы начать помышлять о женитьбе. Когда-нибудь, конечно, я постараюсь найти женщину, которая захочет разделить со мной жизнь, такую женщину, которая заставит меня улыбаться, такую, которой я буду по нраву.
Дженнсен была удивлена тому, что вопрос вызвал у него такое чувство стыда. По-видимому, смело заговорив с ней, он преодолел природную робость. И хотя он был по натуре человеком приветливым, но, оказывается, болезненно застенчив. Робость этого сильного человека перед нею, одинокой девушкой, успокоила Дженнсен, и ее страх пропал.
- Если это не причинит ущерба вашим делам и заработку…
- Не причинит, - перебил он. - Нисколько! - Он махнул рукой в сторону рыночной площади. - Мы сегодня получили хорошую прибыль и можем позволить себе немного отдохнуть. Мои братья не возражали. Мы много разъезжаем и покупаем всякие товары, которые попадаются… если цена выгодная… не только вино, но и ковры, а весной - цыплят, а потом перепродаем. И для братьев немного отдохнуть от всего этого будет только на пользу.
Дженнсен кивнула:
- Пожалуй, я воспользуюсь вашей помощью, Том.
Он сразу посерьезнел:
- Конечно! Ведь на карту поставлена жизнь человека. - Том взобрался на повозку и протянул руку. - Осторожней, госпожа!
Она ухватилась за эту огромную лапу и поставила ногу на железную ступеньку:
- Меня зовут Дженнсен, Том.
- Да, вы уже говорили, госпожа. - Он бережно усадил ее на сиденье, вытащил откуда-то несколько одеял и несмело положил ей на колени.
Дженнсен расправила одеяла и с признательностью улыбнулась, почувствовав, как сразу стало тепло. Том тут же извлек из повозки сверток, ухмыльнулся своей смущенной кривой ухмылкой и вручил Дженнсен завернутый в белую тряпицу пирог. Пирог и в самом деле все еще был теплым. Следом появился кожаный бурдюк с водой.
- Если предпочитаете, можете ехать сзади. Я взял с собой кучу одеял, чтобы вы не замерзли. Сзади вам будет удобнее, чем на деревянном сиденье.
- Мне пока и здесь хорошо, - не согласилась Дженнсен. - Когда я верну свои вещи и деньги, я заплачу вам. Том взялся за вожжи:
- Да, если вы так хотите. Но я вовсе не настаиваю.
- Да, я так хочу, - сказала Дженнсен, и повозка, качнувшись, тронулась в путь.
Вскоре Том свернул к северу.
К Дженнсен тут же вернулись все ее подозрения:
- Что вы делаете? Куда я, по-вашему, направляюсь?
Он посмотрел на нее с немалым удивлением:
- Вы ведь говорили, что хотите добраться до дома Алтеи, не так ли?
- Да, но мне говорили, надо двигаться на запад… - И Дженнсен объяснила, как собиралась идти.
- Ага, - сказал он, выслушав. - Так тоже можно, но потратите целый лишний день.
- Зачем же тогда эта женщина рассказывала мне про дорогу, которая займет больше времени?
- Наверное, потому что именно таким путем ходят к Алтее те, кто не спешит.
- А зачем они ходят путем, который занимает больше времени?
- Люди ходят так, потому что боятся болота. Длинный путь тоже приведет вас к дому Алтеи, и не надо будет забираться в трясину. Вероятно, это был единственный путь, известный той женщине. Но так будет быстрее.
Дженнсен пришлось ухватиться за поручни, чтобы удержаться, так как полупустую повозку, предназначенную для перевозки тяжелых грузов, сильно раскачивало на рытвинах. Том оказался прав: на деревянном сиденье было слишком жестко.
- А разве мне не следует бояться болота? - наконец спросила она.
- Полагаю, следует.
- Тогда почему же мы должны ехать этим путем? Том бросил быстрый взгляд на ее волосы:
- Вы сказали, на карту поставлена человеческая жизнь. - В его голосе не осталось и следа былой робости. - Эта дорога займет намного меньше времени, мы срежем крюк. Проблема лишь в том, что на пути будет болото.
- А разве преодоление болота не займет больше времени?
- Поверьте мне, вы выиграете целый день. То есть в оба конца сбережете два дня.
Дженнсен не любила болота. Вернее, она не любила тварей, которые жили в болотах.
- Это намного опасней?
- Вы бы не отправились в путь без припасов, если бы это не было делом жизни или смерти. Раз вы готовы были рискнуть своей жизнью, значит, хотели выиграть побольше времени. Конечно, я могу отвезти вас и более безопасным путем. Решайте сами, но это будет на два дня дольше.
- Да, вы правы. - От лежавшего на коленях Дженнсен пирога с мясом веяло уютной теплотой. Как было приятно взять его в руки!.. Наверное, этот Том заботливый человек, раз захватил с собой пирог. - Спасибо вам, Том! Вы подумали даже о том, как затратить меньше времени. Он снова глянул на нее:
- Чья жизнь в опасности?
- Одного моего знакомого.
- Должно быть, он - хороший знакомый.
- Да… Если бы не он, меня бы давно уже не было в живых.
Том промолчал.
Фургон катился в сторону от темной полосы гор, виднеющихся вдали. Дженнсен с тревогой размышляла о том, что может обнаружиться в болоте. Но еще сильнее она беспокоилась о Себастьяне. Что с ним будет, если она не получит помощь от Алтеи как можно скорее?
- Долго это? - спросила она. - Долго нам добираться до болота?
Спутник сконфуженно посмотрел на нее:
- Простите, Дженнсен, но точно я не знаю. Я никогда раньше не бывал у Алтеи.
- Ну, хотя бы примерно…
- Думаю, дорога не займет больше одного дня туда и одного дня обратно, но это только мои предположения. Ну и то время, что вы пробудете там, у Алтеи. - Он опять смутился. - Я провожу вас до самого ее дома.
Дженнсен вдруг пришло в голову, что будет лучше, если Том не узнает, кто она такая и что ей надо от колдуньи. Иначе желание помочь улетучится у него в одно мгновенье.
Но причина, почему ему не стоит идти к Алтее, должна быть очень обоснованной, иначе у него могут появиться подозрения.
Она помотала головой:
- Я думаю, будет лучше, если вы останетесь с лошадьми. Если вы будете ехать всю ночь, вам понадобится отдых, чтобы быть готовым отправиться назад, когда я вернусь. Это сбережет нам время.
Поразмыслив над ее словами, он кивнул:
- В этом есть смысл. Но все же я мог бы…
- Нет. Я очень вам признательна за все, что вы для меня делаете, но я не могу вам позволить рисковать своей жизнью, как рискую я. Самая лучшая помощь будет, если вы окажетесь готовы отправиться назад, как только я вернусь.
Ветер трепал светлые волосы спутника, пока он обдумывал ее слова.
- Хорошо, - сказал он наконец. - Я рад помочь хотя бы в этом. А куда вы направитесь от Алтеи?
- Снова во дворец, - сказала Дженнсен.
- Тогда, если удача нас не покинет, я привезу вас во Дворец послезавтра.
Для Себастьяна это означало три дня ожиданий. Впрочем, она не знала, есть ли у него эти три дня. Или три часа. Или даже три минуты.
Однако, поскольку существовал хоть какой-то шанс, что он все еще жив, то она должна отправиться в болото.
Несмотря на опасения по поводу предстоящего ей дела, Дженнсен отдала должное пирогу, который оказался необычайно вкусным. Конечно, она была настолько голодна, что для нее сейчас показалась бы вкусной даже болотная тина.
- Луна появится довольно скоро после заката, - сказал Том. - Значит, будет хорошо видно, и я смогу ехать ночью. Сзади полно одеял. Когда стемнеет, вам надо перебраться туда и хорошенько выспаться перед завтрашним днем. Утром я тоже смогу соснуть, пока вы сходите к Алтее. А когда вернетесь, я опять смогу ехать всю ночь и доставлю вас прямо к Дворцу. Надеюсь, что таким образом мы выиграем много времени.
Дженнсен сидела, покачиваясь в такт с движением повозки, рядом с человеком, которого встретила совсем недавно и который спешил помочь тому, кого даже не знал.
- Спасибо вам, Том. Вы - добрый человек.
Он ухмыльнулся:
- Моя мама всегда так говорила.
Когда она откусила еще кусок пирога, он добавил:
- Я надеюсь, что лорд Рал думает так же. Вы скажете это ему, когда увидите его, ладно?
Дженнсен не знала, что он имеет в виду, но переспросить побоялась. Раздумывая над ответом, она продолжала жевать: полный рот служил оправданием ее молчания. Ляпнув невпопад, можно запросто навлечь на себя беду. Жизнь Себастьяна - слишком большая ставка. В конце концов Дженнсен решилась улыбнуться и подыграть. И, проглотив кусок, сказала:
- Конечно.
По легкой, но гордой улыбке, от которой приподнялись уголки рта Тома, она поняла, что ее ответ оказался удачным.

Глава 20

Внезапно глазам стало больно. Дженнсен закрылась рукой от яркого света и почувствовала, как Том шевелит одеяла, лежащие рядом с нею. Она потянулась и зевнула, а потом, поняв, наконец, почему лежит в повозке и где они находятся, села и огляделась.
Фургон стоял у самого края поросшего травой луга. Сзади возвышалась отвесная скала серого цвета, в трещинах и расселинах которой росли стойкие невысокие кусты, кривые и почти стелящиеся по ее поверхности. Дженнсен перевела взгляд выше. Вершина скалы терялась в серой мгле. У подножия ее расстилалась полоса буйной растительности.
Том умудрился каким-то образом провести повозку по этим крутым горам, Две его крупные тягловые лошади все еще стояли не распряженные и пощипывали сухую траву под копытами.
Впереди, за лугом, простиралась мрачная местность, заросшая раскидистыми деревьями, обвитыми плетьми винограда и свисающими лишайниками. Странные крики, щелканье, посвист исходили из-под зеленого навеса этих деревьев-великанов.
- И это в середине зимы… - только и смогла произнести Дженнсен.
Том доставал из повозки мешки с кормом.
- Неплохо было бы провести здесь время, - он кивнул головой в сторону буйной растительности, - окажись то, о чем рассказывают люди, не правдой. Держу пари, тогда наверняка бы нашелся кто-нибудь, желающий прогуляться тут. Но если здесь и ходил кто-то, то только в случае, если его затащило сюда какое-нибудь кошмарное существо.
- Вы имеете в виду, что здесь водятся чудовища или что-нибудь в этом роде?
Том облокотился на край повозки, наклонившись к Дженнсен, совсем близко.
- Дженнсен, - сказал он тихо. - Я не из тех, кто любит пугать женщин. Когда я был мальчишкой, другие парни обожали совать извивающуюся змею под нос девчонкам, просто, чтобы послушать, как те визжат. Я так никогда не делал. Я не пытаюсь вас запугать. - Он помолчал и продолжил:
- Но у меня сердце будет не на месте, если я позволю вам уйти и вы не вернетесь. Может быть, все разговоры о здешних местах - сплошное вранье… не знаю: я здесь никогда не ходил. Я знаю одно: никто никогда не ходил сюда без приглашения. Люди говорят, не вернешься. Вы - единственная, кто явился в эти места без приглашения.
Дженнсен судорожно глотнула и кивнула, не зная, что ответить. Во рту было кисло.
Том откинул назад упавшую на лоб прядь:
- Я просто хотел сказать вам все, что сам об этом знаю. - Он взял мешки с кормом и пошел к лошадям.
О чем бы ни шла речь, оно в болотах обитает. Но Дженнсен надо идти туда, вот и весь сказ. У нее нет выбора. Если она желает свободы Себастьяну, надо идти. Если она хочет освободиться от лорда Рала, надо идти.
Она просунула руку под плащ и дотронулась до рукояти ножа. Конечно, Том прав, но он не знает главного: она вполне способна защитить себя.
И вообще она - Дженнсен Рал!
Дженнсен скинула с себя одеяла и выбралась из этой постели на колесах, шагнув, как на ступеньку, на спицу заднего колеса. Том возвращался, неся бурдюк.
- Попьете? Это вода.
Дженнсен обнаружила, что ей и в самом деле хочется пить. Потом увидела, как Том отирает пот со лба, и только тут поняла, что здесь жарко. Похоже, ни одно уважающее себя, полное чудовищ болото не позволит себе покрыться льдом…
Том достал из телеги сверток, развернул его:
- Позавтракаете?
Дженнсен улыбнулась, увидев пирог с мясом.
- Вы - удивительно заботливый человек! И очень добрый.
Он ухмыльнулся, вручая ей пирог, и принялся распрягать лошадей.
- Не забудьте, что обещали сказать лорду Ралу, - проговорил он, не оборачиваясь.
Она тут же поспешила перевести разговор в другое русло:
- Вы будете здесь? Я имею в виду, когда вернусь? Вы будете ждать меня?
Он снял ремни с крупа лошади, обернулся и внимательно посмотрел на нее:
- Я ведь дал вам слово, Дженнсен. Я не оставлю вас одну.
Он произнес это так, словно давал клятву.
Она с признательностью улыбнулась:
- Вам надо выспаться, Том. Вы ведь ехали всю ночь.
- Я попытаюсь.
Она откусила кусок пирога. Пирог был холодным, но вкусным и очень сытным. Она жевала и рассматривала стену зелени за лугом, а потом оценивающе глянула в хмурое небо.
- Интересно, какое сейчас время суток?
- Солнце час как поднялось, не больше, - сказал Том, проверяя упряжь. Он махнул в сторону, откуда они приехали. - До того, как мы попали в эту низину, мы катили по верху, над этим туманом и изморосью. А там было солнечно.
"Странно, - подумала Дженнсен. - Здесь полумрак и пасмурно. И больше походит на час до рассвета. И трудно поверить, что где-то недалеко светит солнце…"
Покончив с пирогом и отряхнув крошки с ладоней, Дженнсен встала, ожидая, когда Том отстегнет уздечку от одной из лошадей. Животные были крупными, серого окраса, с черными гривами и хвостами. Дженнсен никогда не видела таких больших лошадей. Отстегивая упряжь, Том любовно поглаживал их, и они, радостно помахивая хвостами, приветствовали знакомую ласку. Но уши их были насторожены и развернуты в сторону болота.
- Мне, пожалуй, пора. Не стоит терять время.
Он только кивнул в ответ.
- Спасибо вам, Том! Вдруг мне не представится случая поблагодарить вас… Спасибо за помощь! Немного людей смогло бы сделать то, что сделали вы.
На его лице снова мелькнула белозубая улыбка.
- Любой захотел бы помочь вам. И я рад, что это удалось мне!
За его словами что-то скрывалось, но Дженнсен не поняла, что именно. Впрочем, ее сейчас беспокоили более серьезные вещи…
Она повернулась в сторону болота. Оттуда раздавались странные крики, им отвечало эхо. Трудно было даже вообразить, насколько велики деревья, поскольку их вершины терялись в тумане. Сквозь дымку виднелись плети винограда и другие вьющиеся растения, покрывавшие стволы деревьев, словно пытались побороть их и повалить на землю.
Дженнсен искала глазами какую-нибудь тропу, но обнаружила горную гряду, спускающуюся к краю луга, словно позвоночник какого-то огромного чудовища. Это было мало похоже на тропу, но с этого места вполне можно было начать путь. В конце концов Дженнсен всю жизнь прожила в лесу и могла найти проходы там, где их никто бы не обнаружил. В этом месте не было троп. Здесь не ступала ничья нога. Что ж, значит, ей придется самой искать дорогу.
Дженнсен отвела глаза от болота и наткнулась на взгляд Тома.
Он улыбнулся ей, не скрывая восхищения ее намерениями.
- Да хранят вас добрые духи! Да не оставят они вас!
- И вас тоже, Том. Поспите немного. Когда я вернусь, нам надо будет спешить назад, во Дворец. Он склонил голову:
- Как прикажете, госпожа…
Она улыбнулась странной торжественности его манер и направилась к темнеющей впереди мрачной низине.
Здесь тоже было тепло. Влажность оказалась такой сильной, словно какое-то существо желало вытолкнуть всех непрошеных посетителей прочь. С каждым шагом становилось все темнее. И тишина была такой же густой, как влажный воздух, и сквозь полумрак изредка раздавались раскатистые звуки, которые, замирая вдали, еще больше усиливали впечатление полной тишины и огромного, лежащего впереди пространства.
Дженнсен шла по каменистому выступу, спускаясь все ниже и ниже. Ветви деревьев с обеих сторон склонялись, отягощенные нависшими на них плетьми винограда. Кое-где ей приходилось приседать, чтобы пролезть под ними. В других местах ветви приходилось отодвигать. Сквозь застывший, словно мертвый, воздух до нее доносился запах разложения.
Обернувшись, она увидела тоннель света, и в центре этого светового круга виднелся силуэт крупного мужчины, упершего руки в бока и глядящего в ее сторону. Впрочем, он вряд ли мог разглядеть ее в полумраке. И тем не менее не сводил глаз.
Дженнсен так и не смогла решить, как она относится к нему. В этом человеке было невозможно разобраться. Он казался добросердечным, но она никому не доверяла. Кроме Себастьяна…
Снова и снова она оглядывалась назад и начинала понимать, что выбрала единственно возможный вход в болото. Луг отсюда виделся, как небольшой уступ в склоне спускающейся в трясину горы. Под лугом склон был усеян растениями, которые цеплялись за скалу и старались выбраться наверх.
Набравшись решимости, Дженнсен глубоко вздохнула и продолжила спуск. Кое-где были видны пугающие провалы. А в одном месте с обеих сторон зияла сплошная тьма, словно Дженнсен шла по тонкому каменному тросу, перекинутому над всем миром. Напрягая зрение, она смотрела вниз, в глубину, и представляла себе Владетеля преисподней, ожидающего от нее неосторожного шага…
Скоро она осознала, что многие деревья представляют собой древние дубы, поднимающиеся с уступов утеса. То, что она по ошибке принимала за стволы, оказалось их верхними ветвями. Дженнсен никогда не видела таких огромных деревьев. Ее страх сменился богобоязненным изумлением. По мере того как она спускалась, ветви тянулись слой за слоем. В отдалении, на развилках ветвей, были видны гнезда, огромные кучи из прутьев и стеблей, перевитые мхом и лишайником. И трудно было представить, какие птицы могли поселиться в таких внушительных гнездах. Ясно было одно: это хищные птицы.
Когда она наклонялась, перед ней открывался вид, который был скрыт слоями спускавшегося вниз зеленого балдахина. Это был мир, скрытый от посторонних глаз, который до этого не открывался ни одному человеку. Неяркий свет едва осмеливался проникнуть так далеко вниз. Сверху спускались ветви винограда. Беззвучно парили птицы. Вдали раздавались звериные крики, которых она никогда не слышала.
Это место казалось первозданным и пугающим и в то же время отличалось какой-то мрачной красотой. Дженнсен вообразила, что она в саду загробного мира, греется здесь в лучах вечности. У Владетеля должно быть холодно, но вечный свет Создателя питает и обогревает добрые души…
В какой-то степени болото напоминало ей Д’Хару - такое же темное, пугающее, опасное, но и до боли прекрасное. Как нож за поясом - уродство Дома Рала, но и красота!..
Деревья вокруг цеплялись за скалистый склон похожими на когти корнями, словно боялись, что их могут вырвать. Древние сосны, давно уже погибшие, покоились на ветвях соседних деревьев, которые обнимали их, словно пытаясь помочь. Встретилось Дженнсен старое дерево, лежащее поперек дороги, словно оплывшее: древесина повторяла все изгибы и неровности каменного выступа. Под ногой она рассыпалась, киша насекомыми.
Сверху, из ветвей, за девушкой наблюдала сова. По земле маршировали отряды муравьев, неся нa себе маленькие сокровища влажного леса. Коричневые жуки, большие, жесткие, блестящие, ползали по древесному мусору.
Дженнсен провела свою жизнь в лесу и видела все: от огромных медведей до новорожденных оленят, от птиц до жуков, от летучих мышей до тритонов. Ей встречались твари, которые вызывали у нее беспокойство: змеи, медведицы с медвежатами… Но она хорошо знала этих зверей. Большинство из них боялись людей и стремились скрыться, поэтому обычно не пугали ее. Но кто знает, что за твари могут рыскать в этой тьме и сырости! Какие у них могут быть ядовитые клыки! Какие волшебные чудовища способны обитать возле пристанища колдуньи!..
Она видела пауков, жирных, черных и мохнатых; медленно загребая лапами сырой воздух, они плавно опускались на нитях откуда-то сверху и исчезали в зарослях папоротника. Несмотря на то, что было тепло и влажно, Дженнсен плотнее завернулась в плащ и надвинула на голову капюшон.
Укус паука мог быть не менее смертелен, чем укус какого-нибудь крупного зверя. Если ты мертв, то причина не имеет значения. Владетель мертвых не проявляет милосердия из-за того, что яд исходит от кого-либо мелкого и незначительного. Объятия Владетеля увлекают в темную вечность всех, кто попадает в его владения, и не имеет значения причина смерти…
Хотя Дженнсен чувствовала себя на природе как дома, она смотрела вокруг широко раскрытыми глазами, и пульс ее учащенно бился. Каждая ветвь винограда, каждая былинка, которых она касалась, могли таить в себе угрозу, и девушка то и дело вздрагивала.
Ей чудилось, будто повсюду притаилась смерть…
Наконец спуск окончился ровной площадкой. Здесь царили буйная поросль мха, разлагающаяся древесина и переплетенные друг с другом корни.
Среди них Дженнсен смогла разглядеть кость ноги. Кость была покрыта пышной зеленой плесенью, но общие очертания были узнаваемы. Какому зверю могла принадлежать кость, Дженнсен не знала. Она надеялась, что кость не человечья.
На пути начали попадаться островки грязи, которая, похоже, кипела. Вязкие пузыри темно-коричневого цвета лопались, выбрасывая тяжелые густые капли и выпуская пар. В углублениях с кипящей грязью не было никакой растительности. В некоторых местах грязь затвердела в виде скоплений небольших конусов, от которых поднимались желтоватые испарения.
Дженнсен осторожно выбирала дорогу среди переплетенных корней, между испускающих пар отверстий и бурлящей грязи, по-прежнему направляясь туда, в темноту, на дно. Вскоре вместо участков с грязью стала попадаться стоячая вода. Сначала это были лужицы, в которых бурлило и шипело от извергающихся едких испарений. Как только горячие источники остались позади, воды стало больше. А потом появились настоящие пруды, окруженные высоким тростником, который тянулся вверх до туч, образованных крошечными танцующими мошками.
Наконец, темная вода заняла все вокруг. Стволы мертвых деревьев торчали из нее, как стражи, охраняющие эти полные зловонного гниения топи. Короткие и протяжные крики зверей проносились над болотом. В некоторых местах, прямо у берега, где к воде склонялись ветви, росла ряска, манящая неосторожных схожестью с травой, по которой, казалось, можно легко пройти. Но среди ряски виднелись чьи-то глаза, внимательно наблюдавшие, как Дженнсен проходит мимо.
Мшистая поверхность под ногами стала похожа на губку, а потом опустилась под воду. Сначала Дженнсен видела дно всего лишь в нескольких дюймах от гладкой, как стекло, поверхности, но постепенно становилось все глубже, и вскоре дно совсем исчезло в темноте. И было видно, как в этой темноте плавно скользят какие-то еще более темные создания. Дженнсен ступала с корня на корень и пыталась удерживать равновесие, не касаясь руками стволов, которые часто оказывались очень скользкими. Ступать в воду она попросту не осмеливалась.
С каждым шагом расстояние между выступающими на поверхность корнями увеличивалось, и в животе Дженнсен все сжималось от страха. Она была полна сомнений, туда ли идет. В конце концов она остановилась и наклонилась, прищурившись, разглядывая, что там, впереди. Сквозь дымку, кустарники и ветви винограда она разглядела подъем земли и сухой проход.
Глубоко глотнув душный воздух, Дженнсен выставила ногу, пытаясь дотянуться до следующего корня. И не смогла достать его. Наклонилась и еще сильнее потянулась вперед, но поняв, что не дотянется, выпрямилась и замерла, обдумывая свои дальнейшие действия. Можно прыгнуть на ближайший широкий корень. Это будет не слишком сложный прыжок. Вот только что станется с нею, если она поскользнется и упадет в воду?..
Дженнсен содрогнулась.
Однако сколько можно торчать тут, на одном месте?.. Если она прыгнет и удачно приземлится на тот корень, оттуда уже легко будет перескочить прямо на берег.
Она схватилась за гладкий, тонкий ствол и снова прикинула расстояние. Да, далековато, но другого пути нет. Если она хорошо оттолкнется, то перепрыгнуть сможет.
Дженнсен глубоко вдохнула и, сдавленно вскрикнув от напряжения, сильно оттолкнулась от дерева, взлетев над водной гладью. Как только она приземлилась на нужный корень, он поплыл в сторону. Через мгновение толстое холодное кольцо охватило ее икру, а другое бичом обвилось вокруг колена.
Все произошло так быстро, что какая-то часть Дженнсен все еще искала корень, а другая уже пыталась высвободиться. Опора явно уходила из-под ног. Дженнсен инстинктивно потянулась за ножом, но тварь подбросила ее в воздух и попыталась с силой ударить об воду. Дженнсен раскинула руки и сумела схватиться за какие-то ветки поблизости, мокрые, корявые, но на ощупь - настоящее дерево.
Вода под ней вспенилась.
И Дженнсен обнаружила себя в объятиях огромной змеи.

Глава 21

Живые кольца обхватили ее, заставляя отцепиться от ветвей, и перекинули на спину. Дженнсен закричала, отчаянно пытаясь ухватиться за какую-нибудь опору. И это ей удалось: она снова развернулась, схватившись за корни сначала одной, а затем и другой рукой.

Предыдущая страница 12 Следующая страница


13 Терри Гудкайнд

Голова змеи вынырнула из глубин и осторожно двинулась к животу Дженнсен, словно исследуя сопротивляющуюся добычу. Такой огромной змеи девушка в жизни не встречала. Тело твари было покрыто переливающейся зеленой чешуей, мерцающей в тусклом свете. По всей длине вспыхивали сверкающие полосы света. Черные линии прочерчивали голову, наискось от свирепых желтых глаз, от чего она казалась надевшей маску. Темно-зеленая голова скользнула по груди Дженнсен, приближаясь к ее лицу. Мелькнул красный язык.
Крича, Дженнсен отпихнула голову в сторону. В ответ мускулистое тело сжалось, затягивая девушку на глубину. Уцепившись пальцами за корни, Дженнсен изо всех сил пыталась вырваться, но змея была слишком сильной.
Тогда Дженнсен принялась пинать змею свободной ногой, но тварь тут же обхватила и ее. Кольца сжимались и по-прежнему тянули Дженнсен вглубь. Девушка захлебнулась и закашлялась, пытаясь перебороть охватывающую ее панику.
Ей было необходимо достать нож. Однако тогда придется отпустить корни. А если она отпустит их, тварь утащит ее в черную воду и утопит.
Значит, надо освободить одну руку. Это все, что ей сейчас требуется. Она сможет достать нож и одной рукой. Но змея волнообразными движениями опутывала ее, уже добравшись до пояса, и Дженнсен в панике все крепче цеплялась за корни.
Однако деваться было некуда. С отчаянной решимостью Дженнсен оторвала от корней правую руку и принялась засовывать ее под плащ. Мокрая одежда сбивалась в комки, и рука то и дело застревала. К тому же, змеиные кольца уже сомкнулись вокруг грудной клетки, и скоро нечем станет дышать.
Дженнсен вдохнула, напрягая живот, и попыталась просунуть пальцы под змею, но ничего не получилось: тяжелое тело рептилии стискивало ее все сильнее и сильнее. А потом ушлая тварь расслабила на мгновение одно кольцо и тут же пригвоздила правую руку Дженнсен, да так, что та и пошевелить ею не могла.
Однако левой она все еще крепко держалась за корень. Тем не менее положение резко ухудшилось. Змея была столь сильна, что становилось ясно: рано или поздно она оторвет руку Дженнсен от корня. Да еще сдерет всю кожу с пальцев.
И такой момент наступил. Невзирая на все свои усилия, Дженнсен почувствовала, что пальцы соскальзывают с корня. Слезы уже разъедали ей глаза, она поняла, что выбора не остается, и отпустила корень.
Казалось, она погружается в темные глубины целую вечность… Наконец ступни коснулись дна, она с силой оттолкнулась от него, и через мгновение опять оказалась на поверхности. Похоже, тварь решила, что справилась с жертвой, и на миг ослабила захват. Дженнсен только того и надо было - она успела схватиться за серебряную рукоять…
Когда широкая голова с мелькающим тонким красным языком снова приблизилась к ее лицу, Дженнсен коснулась кончиком лезвия нижней челюсти змеи. Тварь тут же застыла, будто понимала, какую угрозу для нее представляет это острие. Обе замерли, неотрывно глядя друг на друга.
В битве наступила пауза. Дженнсен лежала на спине, а змея обвилась вокруг нее. Дженнсен не могла освободиться от живой удавки: руки ее были слишком слабы, да и сама она была измучена. Но лезвие и в слабой руке остается лезвием, тонким, острым, способным распороть все, кроме железа и камня…
Желтые глаза внимательно наблюдали за ней. Дженнсен не знала, ядовита ли змея. Ее клыков она еще не видела. И совсем не была уверена, что успеет отреагировать, если клыки устремятся к ее лицу…
- Прости меня за то, что я наступила на тебя, - сказала она, хотя и не верила, что тварь сможет понять ее; она, скорее, разговаривала сама с собой. - Мы обе друг друга испугались.
Змея словно окаменела, по-прежнему наблюдая за противницей. Ее язык не высовывался изо рта. Голова, приподнятая на несколько дюймов кончиком ножа, наверняка ощущала его остроту. Возможно, тварь восприняла нож в качестве клыка соперницы. Если у врага есть ноги, то почему не может быть внешних клыков?.. Дженнсен не знала, что сейчас творится в змеином мозгу, она понимала одно - с таким существом в борьбу лучше не вступать.
Ведь она находилась в воде, во владениях змеи и вне своей привычной среды. Есть ли у нее нож или нет, результат все равно непредсказуем. Даже если она убьет змею, мертвая тварь одним своим весом утянет Дженнсен на дно. Нет, если возможно, лучше расстаться без борьбы.
- Уползай, - прошептала она, сохраняя полную серьезность. - Ну же!.. Или мне придется убить тебя. - Она приподняла острием ножа голову змеи, чтобы быть понятой наверняка.
И почувствовала, что змея ослабила захват. В ногах началась пульсация. Дюйм за дюймом, голова змеи отодвигалась. Чешуйчатые кольца расслабились и начали соскальзывать с тела и ног Дженнсен. Та почувствовала буйную радость, но рука с ножом следовала за головой змеи, готовая при малейшей угрозе ударить изо всей силы. Наконец, змея скользнула в глубину.
Освободившись от этой жуткой тяжести, Дженнсен вскарабкалась на твердую землю. Она стояла на четвереньках, зажав в кулаке рукоять ножа, стараясь выровнять дыхание и успокоить бившую ее нервную дрожь. У нее не было ни малейшего представления о том, что подумала змея и могло ли сработать такое поведение в другое время и в другом месте. Главное, оно сработало на этот раз!..
Дженнсен прошептала молитву признательности добрым духам. Если они действительно сыграли какую-то роль в ее спасении, то и она не хотела оставаться неблагодарной.
Тыльной стороной дрожащей ладони Дженнсен отерла слезы, а потом встала на подкашивающиеся ноги. Потом обернулась и посмотрела на черную воду, неподвижно лежащую под нависшими ветвями. Вспомнила, как все произошло. И поняла, что глубина здесь всего три-четыре фута. И если бы она осторожно шла по мелководью, а не пыталась прыгнуть на корень, оказавшийся змеей, все могло бы обойтись без таких неприятностей…
Нет уж, на обратном пути надо будет вырезать себе палку и переходить мелководье вброд, заранее прощупывая путь перед собой, чтобы быть уверенной, что больше не наступишь на змею.
Все еще стараясь отдышаться, Дженнсен повернулась спиной к темной воде. Невзирая ни на что, она должна добраться до жилища колдуньи, и чего тут стоять и тратить время, жалея себя! Себастьян нуждается в ее помощи, а вот она в собственной жалости вовсе не нуждается!
И она двинулась в путь, мокрая до нитки. Впрочем, здесь было так же тепло, как и в начале пути. По крайней мере, от холода не умрешь…
Вокруг по-прежнему было болото, но переплетающиеся корни и выступающие из воды кочки были достаточно прочными, чтобы выдержать ее вес. Только совсем небольшие участки земли были покрыты водой, да и там было мелко. Тем не менее Дженнсен ступала осторожно, внимательно рассматривая притопленные корни - не скрываются ли под ними змеи. Она знала, что водяные змеи обычно самые опасные. Ядовитая змея длиной всего в один фут вполне может убить человека. Как и у пауков, размер не имеет значения, если яд смертелен…
Потом местность изменилась. Здесь из трещин в земле поднимался пар. Желтая корка покрывала отверстия, из которых шли испарения. Запах оказался просто удушающим, и Дженнсен пришлось искать обходной путь. Тропа была полна колючек и поросла густой растительностью.
Девушка смогла отрезать ножом самые толстые ветви и пустилась вперед, мимо возвышающейся сбоку отвесной скалы. Следуя по узкому ущелью, она обогнула небольшой пруд. Его поверхность то и дело покрывалась рябью, поскольку под водой за Дженнсен следовало какое-то существо. Она держала нож наготове, на случай, если существо выпрыгнет из воды. В конце концов она не выдержала - расшатала и выдернула из земли камень, и бросила этот камень в воду. Однако неведомое существо продолжало следовать за ней, пока она не дошла до конца пруда и не забралась на более высокий участок земли, по которому вышла к каким-то густо разросшимся растениям с широкими листьями.
Казалось, она идет по полю кукурузы. В стороне, за стеной растений, ей почудилось некое неторопливое движение. Она не знала, что там могло быть, да после всего случившегося сегодня ей и не хотелось узнавать, и она прибавила шагу. Вскоре она уже бежала через густую поросль, уклоняясь на бегу от стеблей и подныривая под ветки.
Здесь деревья снова росли близко друг к другу, и ей снова пришлось ступать по переплетению корней. Казалось, они будут тянуться бесконечно. Продвижение вперед было мучительно медленным. День находился в самом разгаре. Когда Дженнсен подошла, наконец, к открытому пространству, она просто понеслась вперед, чтобы сберечь время. Она уже находилась на болоте не один час.
Том считает, что на дорогу через болото и обратно уйдет день. Но она находилась здесь уже так долго, что начала беспокоиться, не пропустила ли дом колдуньи. В конце концов, размеры этой трясины оценить трудно. Она легко могла проскочить мимо дома и не заметить его.
Что делать, если она не сможет найти дом? Ее вовсе не прельщала идея ночевать на болоте. Трудно даже вообразить, какие существа могут появиться здесь ночью. Она понимала, что костер тут вряд ли удастся развести. Ее охватывал страх от одной только мысли, что она может остаться здесь без света, безо всякой надежды на то, что появятся луна и звезды…
Наконец, Дженнсен оказалась на берегу широкого озера и остановилась, чтобы отдышаться. Толстенные деревья торчали, словно столбы, поддерживающие зеленый тент. Над озером было немного светлее. Справа стеной возвышалась гора, которую меньше всего можно было принять за тропу.
Осмотрев берег слева, Дженнсен обнаружила следы. Подбежала ближе и встала на колено, разглядывая отпечатки в мягкой почве. Это определенно были следы человека, но достаточно давние. Дженнсен последовала по следам вдоль берега и в некоторых местах нашла рыбью чешую. Растительность у озера была буйной и густой, но у самой кромки озера находилась полоса травы и сухой земли. Полоса могла служить тропинкой, а следы вселяли надежду.
По следам Дженнсен прошла к дальнему краю тихого озера, обнаружила в густой ивовой роще протоптанную тропинку и поднялась на возвышенность. Внимательно осмотрев открывшуюся поляну, она заметила вдали, за деревьями, зарослями кустарника и виноградными плетьми, стоящий на холме дом. Из трубы поднимался дым, который смешивался с туманом вокруг.
В пепельно-серой мгле темнеющего вокруг болота льющийся из окна и похожий на золотую драгоценность свет казался маяком для заблудившихся, находящихся в отчаянии, забытых и беззащитных. Увидев конечную цель своего похода, Дженнсен заплакала от облегчения. Это вполне могли быть слезы радости, если бы ее не привела сюда жестокая необходимость…
Дженнсен торопливо пошла по тропинке мимо ив и дубов, мимо зарослей травы и оплетенного виноградом кустарника и скоро добралась до дома. Дом был выстроен на фундаменте из камня, сложенном без всякой известки. Стены были сделаны из кедровых бревен. Крыша нависала не только над домом, но и над неширокой галереей, которая тянулась вдоль всей стены. От галереи к озеру вели ступени.
Перепрыгивая сразу через две ступеньки, Дженнсен поднялась к галерее, прошла по ней и приблизилась к двери, по краям которой стояли колонны из двух широких бревен, которые поддерживали простой, но приветливо выглядящий вход. От этой двери, от широких ступеней крыльца уходила ровная, хорошо утоптанная тропа. Этим путем приходили люди, у которых было приглашение посетить колдунью. После пути, пройденного Дженнсен, этот казался проезжей дорогой.
Не теряя времени, Дженнсен постучала. Раз, другой, третий…
Наконец дверь распахнулась внутрь. В проеме, с удивлением глядя на гостью, стоял пожилой человек. Волосы его все еще были довольно густыми. Впрочем, седых волос было много больше, чем темно-каштановых. Одет он был не как охотник или житель болот, а как ремесленник: коричневые брюки были чистыми и незаношенными, из плотной дорогой ткани. На зеленой рубашке блестели пятна золота.
Это явно был позолотчик Фридрих.
Его проницательные глаза осматривали гостью не менее внимательно, он сразу заметил рыжие волосы под капюшоном.
- Что ты здесь делаешь? - спросил он. Глубокий голос хорошо соответствовал его облику, но доброжелательностью не отличался.
- Я пришла повидать Алтею, если можно. Его глаза осмотрели тропу за спиной Дженнсен, затем опять остановились на ее лице.
- Как ты добралась сюда?
Судя по тому, каким подозрительным взглядом он ее окинул, девушка поняла, что у него имеется способ определить, с какой стороны подходит к дому гость. Дженнсен знала такого рода приемы: они с матерью использовали их, чтобы никто не смог подкрасться к ним незамеченным.
Дженнсен махнула рукой вдоль галереи:
- Я пришла другим путем, из-за озера.
- Никто не может прийти из-за озера, даже я. - Его черная как смоль бровь поднялась, он не желал больше слушать ее. - Ты лжешь.
Дженнсен опешила:
- Нет. Я пришла тем путем. Мне необходимо увидеть вашу жену.
- Тебя сюда не приглашали. Ты должна уйти. И на этот раз тебе не стоит сходить с тропы. А теперь уходи!
- Но от этого зависит жизнь человека. Я должна…
Дверь с грохотом захлопнулась прямо перед лицом Дженнсен.

Глава 22

Дженнсен стояла, не шевелясь. Она не знала, что делать. Она была слишком поражена, чтобы предпринять что-либо.
Изнутри донесся женский голос:
- Кто там, Фридрих?
- Ты ведь знаешь, кто это был. - Голос Фридриха был совсем не похож на тот, каким он разговаривал с Дженнсен. Теперь он был нежным, дружелюбным, звучал с уважением.
- Ну так впусти ее.
- Но Алтея, ты не можешь…
- Впусти ее в дом, Фридрих. - Хотя тон не был резким, было ясно, что жена ругает мужа.
Дженнсен почувствовала, как в душе волной пронеслось облегчение. Целая цепь аргументов, почему ей требуется войти в дом, уже зарождавшаяся в голове, тут же рассыпалась. Дверь открылась, на этот раз гораздо медленнее.
Фридрих внимательно смотрел на нее. Это не был человек, секунду назад потерпевший поражение, которого только что отчитали, это был человек, решивший с достоинством подчиниться судьбе.
- Пожалуйста, Дженнсен, входи, - сказал он более доброжелательным голосом.
- Спасибо вам, - сказала Дженнсен очень тихо, немного удивившись тому, что он знает ее имя, и слегка обеспокоившись этим.
Входя за ним в дом, она примечала все вокруг. Несмотря на то, что на улице было тепло, здесь потрескивал в камине огонь, который придавал воздуху приятный запах, а самому дому - уют. Мебель была простая, но добротно сделанная и украшенная резными узорами. В большой комнате было два маленьких окошка, на противоположных стенах. В передней Дженнсен заметила инструменты, аккуратно разложенные на рабочем столике, установленном возле окна.
Она совершенно не помнила этот дом. Она помнила, как приходила к дому Алтеи, но в воспоминаниях остались дружеские лица, а не сам дом. Однако предметы, украшавшие стены, казались знакомыми. Детям такие вещи всегда тешат взор. Повсюду были резные птички, рыбы и звери: они или висели на стене, или стояли на полочках.
Некоторые украшения были раскрашены, некоторые оставлены без окраски, однако перья, чешуя или мех у них были вырезаны так тщательно, что казалось: тут живут настоящие звери, волшебным образом превратившиеся в деревянных. Зеркало, доходящее до самого пола, было в раме с резными звездами, на которых чередовались лучи, покрытые золотом и серебром. Около камина лежала на полу большая красная с золотом подушка.
Внимание Дженнсен привлекла квадратная доска со знакомым изображением Милосердия. Рядом - небольшие камешки, сложенные кучкой. На красивом стуле с высокой спинкой сидела маленькая женщина с большими, темными глазами, которые на фоне золотистых волос, тронутых сединой, выглядели очень выразительно. Волосы обрамляли лицо и спускались по плечам. Руки покоились на резных подлокотниках, а длинные тонкие пальцы касались завитка, которым заканчивалось резное украшение.
- Я - Алтея. - Голос был нежным, но в нем звенел металл властности.
Навстречу гостье женщина не встала. Дженнсен решила начать с любезностей:
- Госпожа, пожалуйста, простите меня за то, что я врываюсь без приглашения и так неожиданно.
- Может быть, и без приглашения, но не так уж неожиданно, Дженнсен.
- Откуда вы знаете мое имя?
Дженнсен слишком поздно поняла, насколько глупо прозвучал ее вопрос. Женщина была колдуньей. И только одному Создателю известно, что она может узнать при помощи своей колдовской власти.
Алтея улыбнулась:
- Я тебя помню. Таких, как ты, не забывают…
Улыбка ей очень шла.
Дженнсен не была уверена, что поняла хозяйку, но все же сказала:
- Спасибо.
Улыбка Алтеи стала шире, вокруг глаз появились морщинки.
- О духи, как ты похожа на свою мать! Если бы не эти рыжие волосы, я бы решила, что перенеслась в то время. В последний раз я видела ее, когда она была в том возрасте, как ты сейчас. - Колдунья подняла руку, показывая ладонью:
- А ты была вот такого роста.
Дженнсен почувствовала, что становится такой же красной, как ее волосы. Мать была настоящей красавицей, и Дженнсен не верилось, что ее можно сравнить с такой привлекательной женщиной.
- И как дела у матери?
От внезапно нахлынувшего страдания Дженнсен глотнула:
- Моя мать… мать ушла из жизни. - Она опустила глаза - Ее… ее убили…
- Мне очень жаль, - сказал стоявший за спиной Фридрих. Он сочувственно положил ей руку на плечо. - Я искренне сочувствую тебе. Я знал ее, немного, еще во Дворце. Она была чудесной женщиной.
- Как это случилось? - спросила Алтея.
- В конце концов они напали на наш след.
- Напали на ваш след? - Бровь Алтеи поднялась вверх. - Кто?
- Д’харианские солдаты. Люди лорда Рала! - Дженнсен откинула полы плаща, показывая хозяевам рукоять ножа. - Это принадлежало одному из них.
Алтея внимательно посмотрела на нож, затем перевела взгляд на лицо Дженнсен.
- Мне так жаль, дорогая!
Дженнсен кивнула:
- Но я должна предупредить вас. Я ходила к вашей сестре Латее…
- Ты видела ее перед тем, как она умерла?
Дженнсен удивленно посмотрела на колдунью:
- Да, видела.
Алтея с грустной улыбкой покачала головой:
- Бедная Латея!.. Как она жила? Я имею в виду, она хорошо жила?
- Не знаю. У нее был хороший дом, но я видела ее очень недолго. У меня создалось впечатление, что она жила одна. Я пошла к ней, потому что мне нужна была помощь. Я вспомнила, как мама упоминала имя колдуньи, которая когда-то помогла нам, но, полагаю, я перепутала имена. И в результате пошла к вашей сестре. Она даже не захотела со мной разговаривать. Она сказала, что ничего не может сделать, что именно вы в те времена помогли мне. Вот почему я пришла сюда.
- Как ты добралась? - спросил Фридрих, указывая на тропу перед домом. - Ты, должно быть, сбилась с пути?
- Я пришла другой дорогой. Из-за озера. Теперь даже Алтея нахмурилась:
- Но там нет дороги.
- Ну да, тропы там нет… Но я прошла.
- Никто никогда не приходил с той стороны! - Алтея нахмурилась еще больше. - Там есть существа, которые охраняют те места.
- Я знаю. Я натолкнулась на громадную змею…
- Ты видела эту змею? - быстро спросил Фридрих. Дженнсен кивнула:
- Я случайно наступила на нее. Решила, что это корень. Мне пришлось несладко, и я даже искупалась.
Хозяева, пораженные, смотрели на нее так, что Дженнсен занервничала.
- В самом деле? - сказала Алтея таким голосом, словно не очень поверила в эту змею, и махнула рукой. - Но тебе наверняка должны были встретиться и другие существа.
Дженнсен перевела взгляд с Фридриха, который все еще изумленно смотрел на нее, на Алтею:
- Я не видела ничего, кроме змеи.
- Змея эта - просто змея, - сказала Алтея, снова отмахиваясь рукой от сведений о страшной твари, словно это было нечто незначительное. - Там имеются действительно опасные вещи. Те, которые никого не пропустят. Никого!.. Как же, именем Создателя, ты смогла пройти мимо них?
- Какого рода вещи?
- Колдовского рода вещи, - мрачно сказала Алтея.
- Прошу прощения, но я не видела ничего. Только змею. - Дженнсен нахмурилась и посмотрела в потолок. - Хотя… я заметила что-то в воде.
- Рыбу, - усмехнулся Фридрих.
- И в зарослях… Я видела какие-то существа в зарослях. Ну, то есть… явно я их не видела, но заросли шевелились, и я понимала: там что-то есть. Но они там так и затаились.
- Эти существа, - сказала Алтея, - не таятся в зарослях. Они ничего не боятся. Они ни от кого не прячутся. Они должны были выйти из зарослей и разорвать тебя на части.
- Н-ну… Я не знаю, почему они этого не сделали, - сказала Дженнсен и посмотрела в окно, на неподвижную воду, смутно различимую под переплетением виноградных лоз.
Она вдруг с ужасом подумала о том, что надо будет возвращаться. И почувствовала раздражение от бессмысленного разговора с колдуньей о том, что происходит на болоте. Жизнь Себастьяна под угрозой, а они тут болтают!.. В конце концов, она прошла через болото, и значит, это не столь невозможно, как пытаются убедить ее эти двое.
- Почему тогда вы живете здесь? Я хочу сказать, если вы так мудры, почему живете на болоте со змеями?
Бровь Алтеи поднялась вверх.
- Я предпочитаю змей без рук и ног.
Дженнсен вздохнула и вернулась к началу разговора:
- Алтея, я пришла сюда, потому что мне необходима ваша помощь.
Алтея мотнула головой, словно не хотела слушать:
- Я ничем не могу помочь тебе.
Дженнсен была поражена тем, что ее просьбу отвергают с ходу.
- Но вы должны!
- Должна?.. В самом деле?
- Пожалуйста, вы ведь помогали мне раньше. Мне снова нужна ваша помощь. На этот раз лорд Рал подошел совсем близко. Я уже несколько раз еле-еле спаслась от его людей. Я ума не приложу, что мне еще сделать. Я даже не знаю, почему для моего отца так важно было убить меня.
- Потому что ты его отпрыск, которому не дано дара.
- Вот именно. Вы только что назвали причину, которая ничего не объясняет. Я не имею дара. Что же за угрозу я могу представлять? Если он был могущественным чародеем, какой вред я могла нанести ему? Почему он хотел убить меня?
- Лорд Рал убивает своих отпрысков, когда обнаруживает, что они не имеют дара.
- Но почему? Убийство - результат, а не причина. Должна существовать какая-то причина. Если бы я знала ее, я бы могла сообразить, что делать.
Алтея снова мотнула головой:
- Я не знаю. Вряд ли бы лорд Рал пришел сюда и стал обсуждать со мной эту причину.
- Когда я встретилась с вашей сестрой, она не захотела помочь мне. Потом я вернулась, чтобы снова задать ей вопросы, но она была убита теми же людьми, что преследуют меня. Они, должно быть, боялись, что она мне расскажет нечто важное, поэтому ее и убили. - Дженнсен пригладила волосы. - Я очень сочувствую вам из-за вашей сестры, правда! Но разве вы не видите, в чем дело? Вы ведь тоже в опасности из-за того, что вам известно.
- Откуда тебе знать, почему ее убили? - Было видно, что Алтея усиленно размышляет. - Ты ошибаешься, считая, будто она что-то знала. Она никогда не имела ко всему этому никакого отношения. Латея знала меньше меня. Она и представить не могла, почему лорд Рал хотел сжить тебя с лица земли. Она не могла бы тебе ничего рассказать.
- Хорошо, - убежденно сказала Дженнсен. - Пусть он считал, что те из нас, кто родился без дара, являются людьми низшего сорта, а то и просто бесполезны. Пусть он хотел уничтожить ничтожный мусор, так сказать… Но почему же тогда его сын, мой сводный брат, также хочет убить меня? Я не могла повредить отцу, не могу я повредить и сыну, однако Ричард подсылает ко мне кводы.
Алтею, похоже, слова Дженнсен не убедили.
- Ты уверена, что это сделали люди лорда Рала? Камни мне это не показали…
- Они пришли в мой дом. Они убили мою мать. Я их видела… Мне пришлось вступить с ними в схватку. Это были д’харианские солдаты. - Дженнсен вытащила нож из ножен и протянула вперед рукоятью колдунье. - У одного из них было это.
Алтея глянула на оружие таким взглядом, будто перед ней оказалось что-нибудь мертвое. И ничего не сказала.
- Почему понадобилось лорду Ралу убивать мою мать? Почему Дом Рала не позволяет мне жить?
- Я не знаю ответа. - Алтея воздела и опустила руки. - Прости, но это правда.
Дженнсен упала перед хозяйкой на колени:
- Алтея, ну пожалуйста… Даже если вы не знаете ответа, мне все равно нужна ваша помощь. Ваша сестра не захотела помочь мне, она сказала - только вы способны. Она сказала, что только вы способны видеть дыры в мире. Я не знаю, что это значит, но знаю, что это имеет отношение к колдовству. Прошу вас, мне нужна помощь!
Колдунья выглядела озадаченной.
- А что ты хочешь, чтобы я сделала?
- Спрячьте меня. Как вы сделали, когда я была маленькой. Наложите на меня чары, так, чтобы солдаты не знали, кто я и где меня можно найти. И тогда они не смогут преследовать меня. Я просто хочу, чтобы меня оставили в покое. Мне нужно заклятье, которое спрячет меня от лорда Рала. - Дженнсен стиснула руки. - Но это еще не все. Мне необходимо помочь другу. Мне нужно такое заклятье, чтобы я могла вернуться в Народный Дворец и вызволить его оттуда.
- Кого вызволить? Что ты имеешь в виду? Как его имя?
- Его зовут Себастьян. Он помог мне, когда подосланные бандиты убили мать. Он спас мне жизнь. Он привел меня сюда. Ваша сестра сказала, что мы сможем узнать во Дворце, где вас найти. Он прошел со мной весь путь и помог мне сюда добраться. Мы пошли во Дворец, чтобы найти Фридриха, тогда бы я узнала, где вы живете… Но пока мы были там, охрана схватила Себастьяна. Они наверняка будут пытать его. Он помогал мне, и это моя вина, что он попал в беду. Пожалуйста, Алтея, мне необходима ваша помощь. Мне нужно заклятие, чтобы я могла вернуться и освободить Себастьяна. Алтея недоверчиво разглядывала ее.
- Почему ты считаешь, что заклятие поможет в этом?
- Я не знаю. Я совсем не представляю, как действует магия. Я знаю одно: мне нужна помощь магии. Колдунья покачала головой:
- Дженнсен, то, что ты себе вообразила, совсем не похоже на действительность. Ты думаешь, я наброшу на тебя сеть, и ты сможешь невидимой пройти во Дворец, а охрана попадет под чары и начнет распахивать перед тобой двери?
- Ну, я не знаю, - пробормотала Дженнсен растерянно.
- Конечно, не знаешь. Потому я тебе и объясняю. Магия - не ключ, который распахивает все двери. Больше того, колдовство может только добавить проблем. Если в твою палатку забрался медведь, ты не станешь звать еще одного.
- Но Себастьяну необходима моя помощь. А мне нужна помощь колдовства.
- Предположим, ты попадешь во Дворец и используешь какое-то… - Колдунья покрутила рукой в воздухе, стараясь подобрать слово. - Магическую пыль, к примеру, или еще что-нибудь в этом роде, чтобы открыть двери тюрьмы. Но что произойдет потом, как ты считаешь? Думаешь, вы сможете выйти оттуда, и все на этом закончится?
- Ну, я не знаю, - снова пробормотала Дженнсен.
Алтея наклонилась вперед, опираясь на локоть:
- А тебе не кажется, что хозяева Дворца захотят узнать, как это получилось, чтобы предотвратить повторение таких случаев? А тебе не кажется, что пострадают совершенно невинные люди, которые охраняют Дворец? А тебе не кажется, что хозяева захотят вернуть сбежавшего? - Колдунья словно забивала словами гвозди, и с каждым ее вопросом Дженнсен все ниже опускала голову. - А тебе не кажется, что когда они поймут, какие силы были задействованы, чтобы спасти пленника, то после такого побега они будут считать его еще более опасным, чем считали сначала? А тебе не кажется, что пострадают и вовсе невинные люди, когда будут предприняты чрезвычайные меры, чтобы поймать беглеца? А тебе не кажется, что обладающие даром прочешут все окрестности прежде, чем он сможет уйти далеко?
Дженнсен молчала.
- А не приходило ли тебе в голову, - продолжала колдунья совершенно мрачным тоном, - что такой могущественный чародей, как лорд Рал, имеет в запасе какой-нибудь магический трюк на такой случай, и все завершится ужасными пытками для всех, кто осмелился использовать против него жалкие заклятия старой колдуньи?
Дженнсен испуганно посмотрела в устремленные на нее глаза:
- Я никогда не задумывалась над этим.
- Я и не сомневалась, - воскликнула колдунья.
- Но… как же мне спасти Себастьяна? Как я могу помочь ему?
- Просто надо придумать способ - если спасение вообще возможно. Но все должно быть проделано с учетом того, что я тебе сказала. Можно, конечно, пробить стену, чтобы вызволить его на свободу, но за стеной наверняка сидят собаки-ищейки. И у тебя начнутся такие же проблемы, как и с колдовством. Лучше всего придумать способ убедить их, чтобы они сами выпустили его.
В этом предложении был смысл, но оно оказалось слишком неожиданным, и Дженнсен воскликнула:
- Каким образом я смогу отыскать такой способ?
Колдунья пожала плечами:
- Если это вообще возможно, держу пари, ты отыщешь. В конце концов, ты спаслась и превратилась в чудесную молодую женщину, нашла меня и добралась сюда, разве не так? Ты смогла очень многое. Надо настроиться на то, что сможешь и это. Не следует только доставать палку и ворошить осиное гнездо.
- Но я не представляю, что можно сделать без колдовства. Я ведь - никто.
- Никто! - произнесла Алтея насмешливо и отклонилась назад. Похоже, она начинала проявлять нетерпение, как учитель перед бестолковым учеником. - Ты далеко не никто! Ты - Дженнсен, сообразительная девушка с головой. Тебе не к чему стоять передо мной на коленях и изображать из себя ничтожество. Если ты хочешь остаться на всю жизнь рабыней, тогда продолжай ходить к другим и просить сделать все вместо тебя. Тебе окажут любезность, но ты быстро обнаружишь, что цена этому - отсутствие выбора, - а значит, твоя свобода, вся твоя жизнь. Твою просьбу выполнят, но в результате ты станешь рабыней, отдав свою свободу за смехотворно маленькую цену. Вот тогда ты и станешь никто, потому что именно ты выбрала такую судьбу.
- Но, может быть, сейчас другой случай…
- Солнце встает на востоке. Не бывает в жизни исключений только потому, что тебе этого хочется. Я знаю, о чем я говорю, магия - это не решение. Даже если у тебя окажется заклятие и они не узнают, что ты дочь Даркена Рала, думаешь, они распахнут перед тобой ворота? Они не откроют темницу твоего друга, пока не узнают, что ее надо открыть. Даже если заклятие превратит тебя в шестиногого кролика, они все равно не откроют дверей оттого, что ты по мановению волшебной силы стала шестиногим кроликом.
- Но ведь волшебство…
- Волшебство - всего лишь инструмент, но вовсе не решение.
Дженнсен напомнила себе, что необходимо оставаться спокойной. Пусть ей и хочется схватить эту женщину за плечи и трясти до тех пор, пока не согласится помочь. Надо помнить неудачу с Латеей…
- Что вы имеете в виду, когда говорите, что магия - не решение. Магия всесильна.
- У тебя есть нож. Ты показывала мне его.
- Да, есть.
- Разве, когда ты голодна, ты приставляешь нож к чьему-либо горлу и требуешь хлеба? Нет! Ты получаешь хлеб, давая взамен монету.
- Вы хотите сказать, что их можно подкупить?
Алтея вздохнула:
- Нет. Насколько я знаю, их нельзя подкупить - по крайней мере, в традиционном смысле этого слова. Дело в другом… Когда Фридриху нужен хлеб, он не использует нож, чтобы отнять хлеб, - в том смысле, как ты хочешь воспользоваться магией. Он использует нож для того, чтобы вырезать фигурки, а затем золотит их. Он продает то, что сделал с помощью ножа, а затем обменивает полученные монеты на хлеб. Понимаешь?.. Если он будет использовать нож впрямую, это ничего, кроме вреда, в конечном счете не принесет. Он будет вором, и его станут преследовать. Вместо этого он работает головой, а нож использует, чтобы создать что-либо, и таким образом решает проблему получения хлеба с помощью ножа.
- Вы имеете в виду, что я могу воспользоваться магией не впрямую? Я каким-то образом должна использовать магию, как инструмент?
Алтея тяжело вздохнула:
- Нет, дитя мое. Забудь о магии! Ты должна воспользоваться собственной головой.
- Я и воспользовалась, - сказала Дженнсен. - Это было нелегко, но я сообразила придти сюда и попросить вас о помощи.
Алтея перевела взгляд на огонь в камине:
- Я не могу помочь тебе таким образом.
Дженнсен уже совсем теряла голову от безысходности.
- По-моему, вы так и не поняли. За мной охотится могущественный человек. Мне нужны чары, чтобы он не узнал, кто я. Такие чары вы накладывали на меня в детстве.
Старуха продолжала неотрывно смотреть на огонь:
- Я не могу этого сделать. У меня нет такой силы.
- Нет, вы можете. Вы уже однажды это делали. - Вся жизнь Дженнсен, полная разочарований, страха, потерь и тщетных усилий пришла ей на ум, и тут же выступили горькие слезы. - Я не для того прошла весь этот путь, чтобы вы отказали мне! Латея сказала, что только вы способны видеть дыры в мире и только вы способны мне помочь. Пожалуйста, Алтея, я умоляю вас ценой своей жизни.
Алтея не смотрела ей в глаза:
- Я не могу наложить на тебя такое заклятие.
Дженнсен подавила новую порцию подступивших слез:
- Пожалуйста, Алтея, я просто хочу, чтобы меня оставили в покое. У вас есть такая власть.
- У меня нет того, что ты себе вообразила. Я могу помочь только тем способом, каким умею.
И Дженнсен вспыхнула:

Предыдущая страница 13 Следующая страница


Седьмое Правило Волшебника или Столпы творения 14

- Как вы можете сидеть здесь, зная, что люди страдают и умирают? Как вы можете быть такой эгоистичной, Алтея?
Фридрих подхватил Дженнсен под руку, помогая ей встать:
- Прости, но ты уже спросила, что хочешь. И все услышала. Если ты умна, ты используешь то, что узнала. А теперь тебе пора уходить.
Дженнсен отдернула руку:
- Все, что мне надо, - это заклятие! Как она может быть такой недоброй!
Глаза Фридриха запылали яростью, хотя голос его остался спокойным:
- Ты не имеешь права говорить с нами так. Ты не знаешь, какие жертвы ей пришлось принести. Настало время тебе…
- Фридрих, - сказала мягко Алтея. - Почему бы тебе не приготовить нам чаю?
- Алтея, нет причины, почему ты все должна объяснять…Тем более ей!
Алтея подняла глаза и улыбнулась ему:
- Все хорошо.
- Что объяснять? - спросила Дженнсен.
- Наверное, мой муж кажется тебе резким, но это потому, что он не хочет, чтобы я возлагала эту ношу на тебя. Он знает, что некоторые люди, получив от меня знание, уходят отсюда несчастными. - Темные глаза Алтеи опять устремились вверх, на мужа. - Сделаешь нам чаю?
Лицо Фридриха перекосилось от страдальческой гримасы, но он молча кивнул.
- Что вы имеете в виду? - спросила Дженнсен. - Какое знание? Что вы не договариваете?
Фридрих отошел к буфету, достал чайник и чашки и принялся расставлять их на столе. А колдунья жестом подозвала Дженнсен, показав, чтобы та устраивалась на подушке.

Глава 23

Дженнсен устроилась поудобнее на подушке, лежащей перед колдуньей.
- Много лет назад, - сказала Алтея, положив стиснутые руки на колени, - так давно, что ты можешь не поверить, я отправилась со своей сестрой в Древний мир, за великим барьером на юге.
Дженнсен решила, что до поры до времени будет молчать о том, что знает про стремление нового лорда Рала напасть на Древний мир. Лучше послушать колдунью, а затем снова попытаться уговорить Алтею помочь.
- Я ходила в Древний мир, чтобы попасть в место под названием Дворец Пророков, - сказала Алтея. Это Дженнсен тоже слышала от Себастьяна.
- У меня есть очень примитивный дар пророчества. Я хотела узнать, что можно с ним сделать, а моя сестра мечтала узнать о способах лечения. Кроме того, мне хотелось узнать о таких, как ты.
- Я? - удивилась Дженнсен. - В каком же это смысле?
- Все потомки Даркена Рала были такими же, как он. Все, обнаружив, что на свет появились неодаренные отпрыски, уничтожали их. Мы с Латеей были молоды и полны пылкого желания помочь тем, кто в этом нуждался, кого, как мы чувствовали, несправедливо преследуют. Мы хотели использовать свой дар, чтобы изменить мир к лучшему. Хотя мы собирались изучать различные вещи, причина нашего появления там была одинаковой.
Дженнсен подумала, что именно так она все и представляла и именно такой помощи ждала от Алтеи. Но говорить сейчас об этом было не время.
- А почему понадобилось ехать во Дворец Пророков, чтобы все это узнать?
- Колдуньи там известны тем, что имеют дело со многими чародеями, с различной магией и, что самое главное, часто связаны с этим миром и другими мирами.
- Другими мирами? - Дженнсен показала рукой на доску с изображением Милосердия. - Вы имеете в виду мир мертвых?
Алтея откинулась назад, на спинку стула:
- В общем, да, но не совсем. Ты понимаешь Милосердие? - Алтея дождалась кивка Дженнсен. - Колдуньи из Дворца Пророков знают о действиях дара, о взаимных отношениях между мирами, о том, как все это сочетается друг с другом. Их называют сестрами Света.
Дженнсен вспомнила внезапно, что Себастьян говорил, будто сестры Света сейчас с императором Джеганем. Себастьян предлагал Дженнсен отправиться к сестрам Света. Он сказал, что, возможно, они помогут ей. Должно быть, они имеют какое-то отношение к Свету Создателя. Тут ей пришла в голову еще одна идея.
- Это имеет отношение к тому, что говорила Латея? Будто вы можете видеть дыры в мирах?
Алтея улыбнулась, как учитель, испытывающий удовольствие от того, что ученик начинает делать собственные открытия.
- Это только самая верхушка горы. Видишь ли, не обладающие даром отпрыски лорда Рала - любого лорда Рала в последнее тысячелетие - отличаются от остальных людей. Вы - дыры в мире для тех из нас, кто имеет дар.
- А что это значит - дыры в мире?
- По отношению к вам мы слепы.
- Слепы? Но вы ведь видите меня. Латея тоже могла меня видеть. Я не понимаю…
- Мы не глазами слепы. Мы слепы с точки зрения нашего дара. - Колдунья махнула рукой в сторону окна. - Повсюду находятся живые существа. Ты их видишь с помощью глаз - как сейчас Фридриха и эти деревья. Я тоже могу видеть, как все вы, но… - Алтея подняла указательный палец. - Но с помощью моего дара я вижу и по-другому. И с тобой получается так, что по-другому, с помощью дара, я тебя не вижу. И Даркен Рал не мог тебя видеть. Не может этого и новый лорд Рал. Для тех, кто имеет дар, ты - дыра в мире.
Пораженная Дженнсен даже заикаться начала:
- Но… но… но… это совершенно не понятно. Он же все время преследовал меня. Он послал ко мне убийц. У одного из них на листе бумаги было записано мое имя.
- Они могли искать тебя, но только в самом обычном смысле этого слова. При помощи магии они обнаружить тебя не могут. Его дар в отношении тебя слеп. Ему приходится использовать шпионов, подкуп и угрозы, чтобы обнаружить твое местопребывание. Будь иначе, он бы послал магических тварей, и те бы разгрызли твои кости, и с тобой было бы покончено. Для него это гораздо проще, чем посылать людей с листочком бумаги, на котором написано твое имя.
- Вы имеете в виду, что для него я невидима?
- Нет. Я вижу тебя. Я помню твои рыжие волосы. Я узнаю тебя, потому что знаю твою мать, а ты похожа на нее. Я знаю тебя так, как все люди узнают и запоминают друг друга. Даркен Рал, будь он жив, мог бы узнать тебя, если бы помнил твою мать. А знавшие Даркена могли бы разглядеть в твоем лице его черты. Лорд Рал может узнать тебя самым обычным способом, как люди без дара. И может найти тебя обычными средствами. Но при помощи магии ему тебя не найти. Это не в его силах.
Дженнсен, нахмурившись, задумалась. Молчала и колдунья. Фридрих возился около очага. Наконец Алтея сказала:
- Когда я была во Дворце Пророков, я познакомилась там с колдуньей по имени Эди. Она в одиночку приехала в Древний мир, чтобы научиться новому. Она была слепа.
- Слепа?.. Как же она путешествовала одна, раз была слепой?
Алтея улыбнулась:
- Она видела с помощью своего дара, а не глаз. Все колдуньи… вообще все люди с даром имеют свои способности. У кого-то дар сильнее… как сильнее тебя тот, у кого более мощные мускулы. К примеру, Фридрих. Он более мускулистый. У тебя волосы такие же, как у всех людей, но только - рыжие. А у других - светлые, черные или каштановые. Каждый человек чем-то отличается от других. То же самое и с даром. Он различается не только по своим аспектам, но и по силе их проявления. У кого-то он очень силен, у кого-то слаб. Каждый из нас индивидуален. Все колдуньи уникальны по своим способностям.
- А что случилось с вашей подругой Эди? Алтея опять некоторое время помолчала, размышляя. И сказала:
- Глаза у Эди были совершенно слепыми, но она научилась видеть при помощи своего дара. Дар говорил ей о мире больше, чем я могла увидеть при помощи глаз. Это похоже на обычных слепых людей, которые приучаются слышать лучше, чем я или ты. Эди проделала то же со своим даром. Она видела, ощущая мельчайшие искры от дара Создателя, которые находятся в любой вещи вокруг нас. Она видела саму жизнь, и более того: само Творение. - Алтея снова помолчала. - И для меня, и для Даркена Рала, и для Эди ты не существуешь. Ты - дыра в мире.
Дженнсен объял непонятный ужас. Но постепенно образ этого ужаса стал принимать определенные очертания. Из глаз ее брызнули слезы.
- Создатель дал мне не такую, как у других, жизнь? Я существую каким-то иным способом? Я своего рода… чудовище, да? Мой отец хотел убить меня, потому что я чудовищна по своей природе?
- Нет, дитя мое. - Алтея наклонилась и успокаивающе погладила Дженнсен по волосам. - Я вовсе не это имела в виду.
Дженнсен отчаянно пыталась сдержать вновь подступившую волну ужаса. Слезы застили ей глаза, и лицо Алтеи было размытым и нереальным, как дыра в мире.
- Я даже не часть Творения. Вот почему одаренные не могут чувствовать меня. Лорд Рал просто хотел избавить мир от ошибки природы, от зла…
- Дженнсен, не переиначивай мои слова! Послушай меня!
Дженнсен кивнула, вытирая глаза:
- Я слушаю.
- То, что ты другая, вовсе не делает тебя злом.
- Но кто я такая, если не чудовищное порождение зла?
- Дитя мое, ты - столп Творения.
- Но вы сказали…
- Я сказала, что те, у кого есть дар, не могут видеть тебя с его помощью. Я не говорила, что ты не существуешь, что ты не часть Творения.
- Тогда почему я - одна из этих… существ? Одна из этих дыр в мире?
Алтея покачала головой:
- Не знаю, дитя мое. Но неведомое нам вовсе не является злом. Сова может видеть в темноте. Люди - нет. Но разве делает тебя злом то, что люди тебя во тьме не видят, а сова видит? Это только указывает на существование ограничений.
- Но все ли потомки лорда Рала одинаковы?
Прежде чем открыть рот, Алтея тщательно продумала ответ.
- Истинно неодаренные действительно одинаковы. Те же, кто родился с крошечной частицей дара, - разные. Эта частица может быть не используемой, ее даже трудно обнаружить. С практической стороны такие потомки кажутся людьми, лишенными дара, но его наличие делает их непохожими на тебя: они - не дыры в мире. И это делает их уязвимыми. Такого рода потомство можно найти с помощью магии и уничтожить.
- И большинство потомков лорда Рала таковы, да? И такие, как я, дыры в мире, встречаются редко, да?
- Да, - тихо признала Алтея.
Дженнсен почувствовала, как внутри все оцепенело.
- И вы полагаете, что в этом есть нечто большее? Что мы - не просто дыры в мире, неуловимые для одаренных?
- Да. Это и была одна из причин, почему я поехала к сестрам Света. Я хотела лучше понять взаимоотношения одаренных с жизнью, с Творением.
- И вы поняли? Смогли вам помочь сестры Света?
- К сожалению, нет. - Алтея задумчиво смотрела в одну точку. - Вряд ли найдется много согласных со мной, но я пришла к тому, что все обычные люди и все отпрыски лорда Рала без дара имеют в себе неощутимую колдовскую силу, которая связывает их с людьми одаренными и, таким образом, с более высоким миром творения.
- Я не понимаю, какое это может иметь отношение ко мне.
Алтея медленно покачала головой:
- Есть в этом, Дженнсен, что-то большее, чем я понимаю.
Дженнсен не могла представить, что могут означать эти слова. И спросила:
- Сколько всего потомков родилось без дара?
- Мне удалось узнать, что они чрезвычайно редки. У каждого лорда Рала имеется не более одного отпрыска с даром. Как будто его семя содержит всего лишь одного истинного наследника. - Алтея подняла вверх палец и наклонилась вперед. - Но возможно, их гораздо больше. Просто у некоторых есть слабая искра дара, и их обнаруживают и уничтожают раньше, чем такие, как я, узнают об их существовании. Как я уже сказала, мне кажется, в этом есть что-то более значимое, чем я знаю или могу понять. Но из таких, как ты, лишенных даже невидимых частичек дара, все…
- Столпы Творения, - саркастически сказала Дженнсен.
Алтея улыбнулась:
- Это звучит лучше.
- Но для одаренных мы - дыры в мире.
Улыбка Алтеи угасла.
- Именно так. Окажись здесь сейчас Эди, она бы видела все, кроме тебя. В отношении тебя она бы осталась слепой. Для Эди, которая может видеть только посредством дара, ты была бы истинной дырой в мире.
- Что-то мне не нравится воспринимать себя таким образом.
Алтея снова улыбнулась:
- Разве ты не понимаешь, дитя? Это только доказывает, что существуют какие-то ограничения. Для того, кто слеп, все вокруг представляет собой дыру в мире.
Дженнсен обдумала услышанное:
- Значит, это просто вопрос нашего восприятия. Некоторые люди попросту лишены способности воспринимать меня.
Алтея ответила коротким кивком:
- Верно. Но поскольку одаренные часто используют свой дар бессознательно… так же, как ты пользуешься зрением… то, когда мы встречаем таких, как ты, это вызывает беспокойство.
- Беспокойство? Почему?
- Неприятно, когда наши ощущения действуют вразнобой.
- Но ведь вы же видите меня… Так почему я тревожу ваши чувства?
- Ну, представь себе, что ты слышишь голос и не видишь, откуда он исходит.
Дженнсен не надо было особо напрягаться, чтобы представить такое. Она понимала, насколько это может беспокоить.
- Или представь, - продолжала колдунья, - что ты меня видишь, а когда протягиваешь руку, она встречает пустоту. Как будто меня здесь нет… Разве это не тревожило бы тебя?
- Полагаю, тревожило бы, - согласилась Дженнсен. - Есть ли еще какое-то отличие в нас? Кроме того, что мы - дыры?
- Я не знаю. Встретить таких, как ты, - невероятная редкость. Вполне возможно, что существуют и другие. Как-то до меня дошел слух, что один такой жил с целителями, которых называют Рауг’Мосс, но достоверно я знала только о тебе.
Когда Дженнсен была совсем девочкой, они с матерью посетили целителей, Рауг’Мосс.
- Вы знаете его имя?
- Шептались, что его зовут Дрефан, но я не знаю, правда ли это. Если да, то очень сомнительно, что он еще жив. Лорд Рал - он и есть лорд Рал. У него свой закон. Даркен Рал, видимо, как и все его предшественники, породил много отпрысков. Скрывать, что ты знаешь происхождение такого ребенка, опасно. Мало кто пойдет на такой риск, поэтому большая часть вас была немедленно умерщвлена. Да и остальных, в конце концов, найдут.
Размышляя вслух, Дженнсен проговорила:
- Может быть, мы такие, чтобы защититься? Есть ведь животные, у которых особые черты, помогающие новорожденным выжить. Например, оленята рождаются пятнистыми, чтобы можно было спрятаться и стать невидимым для хищника. Они тоже делаются своего рода дырами в мире.
Алтея улыбнулась:
- Этот пример может служить хорошим объяснением. Как и любой другой. Однако, зная магию, я считаю, что все гораздо сложнее. Все вокруг стремится к равновесию. Олени и волки тоже существуют в равновесии. Оленятам помогают выжить пятна, но это угрожает существованию волков, которым нужна пища. Такие вещи действуют в обоих направлениях. Если бы волки съели всех оленят, то вымерли бы не только олени, но и сами волки, лишившиеся источника пищи. Ведь они бы нарушили баланс между собой и оленями. А в магии баланс - вещь особенно необходимая. То, что на поверхности может казаться простым, часто имеет более сложные причины. Я подозреваю, что такие, как ты, устанавливают некую форму равновесия, а появление дыр в мире - просто вспомогательный признак.
- И, видимо, то, что некоторые одаренные могут видеть меня, является частью этого равновесия. Ваша сестра говорила, что вы можете видеть дыры в мире.
- Нет, на самом деле это не совсем так. Я просто выучилась некоторым приемам при помощи дара. Примерно так же, как выучилась Эди.
Дженнсен нахмурилась, чувствуя себя совсем сбитой с толку, и Алтея поспешила с объяснением:
- Ты можешь увидеть птицу в безлунную ночь?
- Нет. Без луны это невозможно.
- Да нет, возможно. Там, где пролетает птица, на время исчезают звезды. Так же можно наблюдать и за дырами в мире.
- То есть просто другой способ видеть. - Дженнсен улыбнулась остроумному объяснению Алтеи. - Ну и какими вы видите подобных мне?
- Приведенное сравнение - самый легкий способ объяснить. Однако оба способа видеть имеют свои ограничения. Ты сможешь разглядеть ночью птиц только в случае, если они летят на фоне звезд, если нет туч и так далее. С такими, как ты, то же самое. Я просто выучила прием, помогающий видеть подобных тебе, но это очень ограниченный способ.
- А вы не узнали во Дворце Пророков о своей способности к пророчествам? Может быть, это сможет помочь?
Алтея покачала головой:
- Нет, пророчества тебе не помогут.
- Но почему?
Алтея наклонилась вперед, словно проверяла, внимательно ли слушает ее Дженнсен.
- Откуда исходит пророчество?
- От прорицателя?
- Вот именно. Но прорицание - это одна из форм магии. А одаренные не могут видеть тебя при помощи своего дара, ты помнишь? Для них ты - дыра в мире. Поэтому и для прорицателей ты - тоже дыра в мире. В пророчествах тебя нет. - Колдунья вновь откинулась на спинку стула. - У меня совсем незначительный пророческий дар, я - вовсе не великая прорицательница. Я провела десятилетия у сестер Света, изучая искусство прорицания, и могу сказать тебе - как с точки зрения собственного опыта, так и из прочитанного, - что пророчества по отношению к тебе слепы, как Эди. Для пророчеств такие, как ты, никогда не существовали, не существуют и никогда не будут существовать.
Дженнсен села на пятки:
- Вот уж действительно, дыра в мире!
- Во Дворце Пророков я встретилась с пророком по имени Натан. - Алтея опять помолчала. - И кое-что узнала о своем даре. В основном, насколько он ограничен. В конце концов, вещи, которые я узнала там, стали для меня проклятьем.
- Что вы этим хотите сказать?
- Дворец Пророков был создан много тысячелетий назад. Он не похож ни на одно известное мне место. Уникальные чары окружают дворец. Те, кто попадает под их действие, по-другому старятся.
- И вас это тоже изменило?
- О да!… Это меняет всех. Для тех, кто живет под чарами, которыми окружен Дворец Пророков, старение замедляется. За десять или пятнадцать лет обычной жизни во Дворце как будто проходит всего год.
Дженнсен посмотрела на колдунью недоверчиво:
- Как такое возможно?
- Мир меняется. Во время войны три тысячи лет назад он во многом был другим. Когда был установлен великий барьер к югу от Д’Хары, чародеи были совсем другими. У них была более мощная власть.
- У Даркена Рала тоже была огромная сила.
- Нет. Даркен Рал, со всем своим могуществом, был, в сравнении с чародеями былых времен, ничто. Они могли подчинять себе такие силы, о которых Даркен даже и не мечтал.
- Что же, с тех пор больше не рождалось чародеев такой силы?
Алтея отвела взгляд в сторону и ответила печальным голосом:
- Да, со времен той великой войны такие не рождались. Даже обычных чародеев рождалось все меньше и меньше. Но впервые за три тысячи лет один такой появился. Это твой сводный брат, Ричард.
Дженнсен была поражена. Оказывается, ее преследователь должен внушать ей гораздо больше страха. Стоит ли тогда удивляться, что мать убита, что люди Рала буквально шли по пятам Дженнсен? Ведь получается, что нынешний лорд Рал более могущественен и опасен, чем их отец…
- Поскольку это эпохальное событие, некоторые из прорицателей во Дворце Пророков знали о нем задолго до того, как твой брат появился на свет. По поводу Ричарда - боевого чародея - было много предостережений.
- Боевой чародей? - Дженнсен совсем не понравилось это словосочетание.
- Да. Было много горячих споров по поводу значения этого пророчества. Даже по поводу самого термина "боевой чародей". Будучи во Дворце Пророков, я дважды имела возможность очень ненадолго встретиться с пророком Натаном, о котором уже упоминала. С Натаном Ралом.
Дженнсен даже рот открыла:
- Натан Рал? Вы имеете в виду, настоящий Рал?
Алтея улыбнулась не столько воспоминаниям, сколько удивлению Дженнсен.
- Куда как настоящий!.. Властный, могущественный, умный и невероятно опасный. Они держали его взаперти, за непроницаемым щитом магии, где он никому не мог причинить вреда, хотя иногда он все же умудрялся это сделать. Да, он был настоящий Рал. Ему было более девятисот лет.
- Это невозможно! - вырвалось у Дженнсен прежде, чем она успела подумать.
Подошедший к ним Фридрих хмыкнул. Он вручил чашку с дымящимся чаем жене, а другую подал Дженнсен.
- Мне почти двести лет, - сказала Алтея.
Дженнсен смотрела на нее молча. Конечно, Алтея выглядела старой, но не настолько же!..
- Отчасти из-за того, что случилось со мной и моим старением, я и познакомилась с твоей матерью и с тобой, когда ты была ребенком. - Алтея тяжело вздохнула и отпила глоток чая. - И это ведет нас к тому, о чем ты хотела узнать, - почему я не могу помочь тебе колдовством.
Дженнсен тоже приложилась к чашке, затем глянула на Фридриха, который казался ровесником Алтеи.
- Вам тоже столько лет?
- Нет, - ответил он. - Алтея качала люльку со мной.
Они обменялись теми взглядами, какими обычно смотрят друг на друга очень близкие люди. И было видно, что они понимают друг друга без слов. Это был вид общения, в котором чувствовалось не только хорошее знание друг друга, но и любовь, и уважение.
- Я встретила Фридриха, когда вернулась из Древнего мира. И после этого мы старились вместе. Вернувшись, я занялась кое-какими вещами. В том числе и тем, что помогла тебе.
Дженнсен внимала каждому слову колдуньи.
- Именно тогда вы встретили мою мать?
- Да. Видишь ли, я раздумывала на чарами во Дворце Пророков, и у меня появилась идея, как я могу помочь таким, как ты. Я знала, что обычное накидывание колдовской сети на подобных тебе ничего не даст. Другие пытались это сделать, но безрезультатно: все отпрыски Рала были убиты. Я натолкнулась на другую идею: набросить сеть чар не на тебя, а на тех, кто входил в контакт с тобой и твоей матерью.
Дженнсен в нетерпении подалась вперед, уверенная, что сейчас она подобралась к той помощи, которая ей нужна.
- Что вы сделали? Какого рода колдовством воспользовались ?
- Я использовала магию, чтобы изменить временное восприятие людей.
- Не понимаю… Что вы сделали?
- Ну, я уже говорила, что Даркен Рал мог искать тебя единственным способом - используя обычные средства. Я сделала так, чтобы те, кто знал тебя, воспринимали по-другому время.
- Все равно не понимаю. Как… Что вы могли заставить их воспринимать? Время есть время. Алтея наклонилась к ней с хитрой улыбкой:
- Я заставила их считать, что ты только что родилась.
- Когда только что?
- Всегда только что. Когда бы они не обнаруживали сведения о тебе, как о дитяти, рожденном от Даркена Рала, они воспринимали тебя, как новорожденного ребенка. Тебе было два месяца, десять месяцев, четыре года, шесть лет, а они все еще искали новорожденную девочку.
В этом смысле я прятала тебя до шестилетнего возраста, прямо у них под носом. Все их подсчеты сбиты на шесть лет. Именно с того времени они отсчитывают твой возраст. И до настоящего времени, все, кто подозревает о твоем существовании, считают, что тебе около четырнадцати, тогда как на самом деле тебе двадцать. Дженнсен опять встала на колени:
- Но ведь это может подействовать еще раз. Если бы вы наложили сейчас заклятие, как в детстве, оно бы подействовало, правда? И они не узнают, что я выросла. Они не будут преследовать меня. Они будут искать новорожденного ребенка… Пожалуйста, Алтея, сделайте это еще раз.
Краем глаза Дженнсен увидела, как Фридрих, сидевший теперь на скамье в другой комнате, отвернулся от них. Увидев, как изменилось лицо Алтеи, Дженнсен поняла: она сказала именно то, чего колдунья ожидала. И сказав это, угодила в ловушку.
- Тогда я была молода и искусна в своем колдовстве. - В темных глазах Алтеи вспыхнула искра. - За тысячи лет мало кому удавалось пересечь барьер и вернуться. Мне это удалось. Я училась с сестрами Света, имела аудиенции у их аббатисы, у великих пророков. Я смогла сделать такие вещи, какие удавались немногим. Мне было далеко за сто лет, но я была все еще молода, у меня был обаятельный муж, с которым мы только что поженились, и он верил, что я могу пройти до луны и обратно, если мне взбредет в голову. - Алтея вздохнула. - Да, мне было далеко за сто, однако выглядела я молодо, и передо мной была целая жизнь. Я была мудра по возрасту, но молода телом. Я была умна и сильна в своем искусстве. Я была опытна и привлекательна, у меня было много друзей и знакомых, которые внимали каждому моему слову. - Длинными изящными пальцами Алтея приподняла подол своей юбки, прикрывавшей ноги.
И Дженнсен отшатнулась от открывшегося зрелища.
Теперь она поняла, почему Алтея ни разу не встала со стула: ее ноги были деформированными, ссохшиеся кости покрыты сухим налетом мертвенно-бледной плоти, так, будто они умерли много лет назад, но их не похоронили, потому что все остальное оставалось живым.
"Как же эта женщина не кричит от постоянных страданий!", - подумала потрясенная Дженнсен.
- Тебе было шесть лет, - сказала колдунья совершенно спокойным голосом, - когда Даркен Рал, наконец, обнаружил, что я совершила. Он был очень изобретательный человек. И, как выяснилось, намного более проницательный, чем молодая колдунья ста с лишним лет от роду. У меня времени хватило лишь на то, чтобы предупредить свою сестру и твою мать. А потом он схватил меня.
Дженнсен помнила, как они с матерью бежали из Дворца. Это случилось ночью, вскоре после того, как к ним пришел какой-то посетитель. И в темном коридоре шепотом произошел какой-то разговор…
- Но он… он не убил вас? - Дженнсен с трудом проглотила ком в горле. - Он проявил к вам милосердие, он пощадил вас.
Алтея хохотнула, хотя ей было нестерпимо грустно. Это был невольный смех: она впервые столкнулась с такой наивностью.
- Даркен Рал редко убивал тех, кто доставил ему неприятности. Он предпочитал сохранять им жизнь - на очень долгое время и так, чтобы смерть показалась им освобождением, понимаешь? Мертвые ни о чем не жалеют, никогда не страдают и не служат примером другим! Ты даже представить себе не можешь весь этот ужас!.. Как он схватил меня… Как меня вели к нему… Каково мне было находиться в плену у этого человека… Каково было смотреть на его спокойное лицо, в его холодные голубые глаза… И знать, что находишься в милости человека, у которого милость отсутствует как таковая. Ты не можешь представить себе, каково это - знать, что в одно ужасное мгновение все, что было тобой, все, что ты имела, все, на что надеялась в жизни, изменилось навсегда. - Алтея снова вздохнула. - А какая была боль… Ее ты можешь себе представить по моим ногам.
- Мне так жаль, - прошептала сквозь слезы Дженнсен, прижимая руки к защемившему сердцу.
- Но не боль была самым худшим во всей этой истории, - продолжала колдунья. - Он лишил меня всего, что я имела. С моим даром он поступил гораздо хуже, чем с моими ногами. Ты просто не можешь этого видеть - в этом отношении ты слепа. А я вижу это каждый день. Но и этого было мало Даркену Ралу. Его недовольство моим поступком было так сильно, что это оказалось только началом. Он запретил мне жить где-либо, кроме этого полузатопленного, омерзительного места с горячими ключами и зловонными испарениями. Он поместил меня здесь как в темницу, наполнив болото вокруг чудовищными тварями, созданными из моей колдовской силы, которой он лишил меня. Он хотел, чтобы я находилась рядом, понимаешь. Несколько раз он появлялся тут, просто чтобы посмотреть на меня в этом плену. - Колдунья уставилась куда-то вдаль, словно видела там человека, о котором говорила. - За пределами этого дома я нахожусь во власти сущностей, которые появились на свет при помощи моего собственного дара, того дара, к которому у меня больше нет доступа. Я никогда не смогу освободиться собственными силами, но даже если мне придут на помощь, эти твари, созданные из моей собственной силы, разорвут меня на части. Я не могу призвать их обратно. Он оставил тропу, чтобы могли привозить продукты и другие запасы, чтобы у меня наверняка было все необходимое. Фридриху пришлось построить дом здесь, потому что я не могу покинуть это место. Даркен Рал пожелал мне долгой жизни, которую я проведу, страдая для его удовольствия.
Дженнсен дрожала, не в силах что-либо сказать. А колдунья указала длинным изящным пальцем в открытую дверь:
- Человек, который любит меня, вынужден был стать свидетелем всего этого. Он был приговорен всю жизнь ухаживать за калекой - женой, которую он любил и которая больше не может быть ему женой с плотской точки зрения. - Алтея пробежала пальцами по своим костлявым ногам, нежно, словно видела их такими, какими они когда-то были. - У меня больше никогда не было возможности получить радость от моего мужа, как женщина от мужчины. Мой муж никогда больше не радовался ласкам женщины, которую любит. - Она замолчала, собираясь с силами, а затем продолжала:
- В качестве дополнительного наказания Даркен Рал оставил мне власть над моим даром с одной только стороны, которая теперь преследует меня каждый день: он оставил мне дар пророчества.
Дженнсен не смогла удержаться от вопроса, который, как ей показалось, может послужить женщине хоть каким-то утешением.
- Эта часть вашего дара… разве она не может принести вам удовольствие?
Темные глаза колдуньи смотрели на нее в упор.
- Последний день с твоей матерью ты провела хорошо? Я имею в виду день, когда она умерла…
- Да, - ответила Дженнсен после долгой паузы.
- А если бы ты знала, что она будет убита? А если бы ты видела все задолго до того, как оно произошло? За день, за неделю, за месяц, за годы до того, как все произошло… Ты знала бы, как это случится и когда, видела бы все жуткие подробности. Видела бы силой своей колдовской власти материнскую кровь, мучения, смерть. Получила бы ты удовольствие?
- Нет, - ответила Дженнсен упавшим голосом.
- Что ж, теперь, Дженнсен Рал, ты понимаешь, что я не могу помочь тебе. И не потому, что я недобра и эгоистична, а потому что у меня не осталось силы. Ты должна найти в себе свободную волю, чтобы выполнить то, что должна. Только таким путем ты можешь достичь чего-то в жизни. Я не могу решить твои проблемы. Я провела большую часть жизни в страданиях за то, что помогла тебе когда-то. Если бы это касалось только меня, я бы вынесла: ведь во всем вина злого человека, а не невинного ребенка. Однако я страдаю каждый день, потому что это не только моя судьба, но и судьба Фридриха. У него могло бы быть…
- Ничего у меня не могло быть! - Фридрих стоял позади Дженнсен. - Я воспринимаю каждый день жизни как дар, который получил оттого, что рядом - ты. Твоя улыбка - мое солнце, она освещает краткое время моего существования. Не преуменьшай моей радости, Алтея, превращая ее во что-то незначительное или обыденное.
Алтея снова взглянула на Дженнсен:
- Вот видишь? Это моя ежедневная пытка: знать, что я ничего не могу сделать для этого человека.
Рыдая, Дженнсен рухнула к безжизненным ногам мужественной женщины.
- Колдовство, - прошептала Алтея, - это несчастье, которое тебе совершенно не нужно.

Глава 24

В голове у Дженнсен словно туман стоял. Она ощущала себя несчастной и одинокой. Болото было не только под ногами, но и в сознании ее все перемешалось и переплелось - даже в большей степени, чем скрученные корни вокруг. Почти все, во что она верила, оказалось ошибочным. И от того рушились не только надежды, но и принятые ею решения.
Хуже всего было то, что Дженнсен лицом к лицу столкнулась с несчастьями, которые ее существование несло людям, пытавшимся ей помочь.
Сквозь слезы она едва различала дорогу. Она шла через болото почти вслепую.
Временами она спотыкалась и, упав, ползла, рыдая, иногда останавливалась, опираясь на крючковатые ветви деревьев. Как будто день, когда была убита мать, повторялся снова - та же мука, горькое отчаяние, замешательство, чувство нереальности происходящего…

Предыдущая страница 14 Следующая страница


15 Терри Гудкайнд

После смерти матери целью жизни Дженнсен стали поиски колдуньи. Теперь она чувствовала себя потерянной, не знающей, как дальше жить.
Дженнсен шла, петляя среди трещин, из которых поднимался пар. Повсюду раздавалось злобное шипение, словно пар спустили с подземной привязи. Девушка брела то мимо зловонных отверстий, то среди густой растительности. Кустарники с колючками протягивали к ней свои лапы, широкие листья хлестали ее по лицу. Достигнув озера, которое она помнила смутно, Дженнсен пошла по берегу вдоль скалы, хватаясь за камень и плача навзрыд. Камень крошился. Она изо всех сил старалась не потерять равновесие.
Она глянула через плечо и увидела сквозь слезы уходящее вдаль водное пространство. Ей подумалось, что упасть в воду будет лучшим исходом. Пусть ее поглотит эта бездна, и со всем сразу будет покончено. И она, наконец, обретет покой. И завершится эта бесконечная, невыносимая борьба. И прекратится эта боль в сердце и эта печаль. И она встретится с матерью и добрыми духами загробного мира…
Она, однако, сомневалась, что добрые духи примут убившего себя. И вообще это - не правильно. Если бы Дженнсен сдалась, все жертвы матери были бы напрасны. И мать не сможет простить Дженнсен за то, что та сама покончит со своей жизнью…
Алтея тоже потеряла в своей жизни почти все - ради нее, Дженнсен. Разве можно пренебречь такой отвагой - и не только Алтеи, но и Фридриха? Нет, хоть Дженнсен и бесконечно виновата перед ними, она не станет топиться.
Она и так словно отняла у Алтеи возможность жить. Алтея всегда будет находиться в этой тюрьме, в этом ужасном болоте, каждый день расплачиваясь за то, что попыталась спрятать ребенка от Даркена Рала. Разумом Дженнсен понимала, что в бедах Алтеи виновен Даркен Рал, но сердце ее не соглашалось с этим. И ее, Дженнсен, есть вина в том, что Алтея уже никогда не сможет ходить, никогда не сможет радоваться своему дару.
И вообще, какое право имеет она, Дженнсен, ждать помощи от других? Почему другие должны ради нее рисковать своей жизнью и свободой? Из-за нее пострадала не только мать. Из-за нее Алтея и Фридрих прикованы к болоту, Латея убита, а Себастьян находится в плену. Даже Том, ожидающий ее на лугу, бросил все свои дела, чтобы придти к ней на помощь.
Так много людей пытались ей помочь и заплатили за попытку ужасной ценой! Какое она имеет право приковывать людей к своим желаниям? Почему они должны отдавать свои жизни ради нее?
Но как она сможет жить дальше без их помощи?..
Покинув узкий проход между горным уступом и озером, Дженнсен снова перебиралась по переплетенным корням. Корни как будто специально хватали ее за ноги. Дважды она падала, неуклюже раскинув руки и ноги. И оба раза, поднявшись, продолжала путь.
Упав в третий раз, она так сильно ударилась лицом, что оцепенела от боли. Провела пальцами по скуле, по лбу, почти уверенная в том, что получила перелом. Но не обнаружила ни крови, ни сломанных костей. Лежа среди корней, так похожих на змей, она почувствовала стыд за все те беды, которые навлекала на людей. А затем испытала гнев.
"Дженнсен".
Ей вспомнились слова матери: "Ты не должна чувствовать себя виноватой из-за того, что люди - воплощение зла"…
Дженнсен приподнялась на руках. Сколько людей пытались помочь отпрыскам лорда Рала и поплатились своей жизнью? Сколько еще погибнет? Почему у них, как и у Дженнсен, не должно быть своей жизни?
Вся вина за разрушенные судьбы лежала на лорде Рале.
"Дженнсен. Сдавайся".
Неужели это никогда не кончится?
"Grushdeva du kalt misht".
Себастьян стал просто самым последним. Пытают ли его сейчас? Может быть, он тоже расплачивается своей жизнью за помощь ей?
"Сдавайся".
Бедный Себастьян!.. Она почувствовала, как сильно ей хочется, чтобы он оказался рядом. Он такой смелый, такой сильный…
"Tu vash misht. Tu vask misht. Grushdeva du kalt misht".
Голос, настойчивый, требовательный, раздавался эхом вокруг, шепча слова, которые не имели для нее никакого смысла.
Шатаясь, она встала. Неужели ей никогда не доведется жить своей жизнью? И даже иметь свое собственное сознание? Должна ли она вечно слушать эти команды, произносимые лордом Ралом, его голосом?
"Дженн…"
- Оставь меня в покое!
Нет, она должна помочь Себастьяну!..
Она снова двигалась вперед, ставя одну ступню вслед за другой, отбрасывая в стороны плети винограда, прорываясь сквозь низкий кустарник. Паланкином нависающая над ней густая листва делала все вокруг темным. Дженнсен не имела представления, какое сейчас время суток. Она целую вечность добиралась до Алтеи. И там провела целую вечность. Наверное, время уже приближается к ночи. В лучшем случае - ранний вечер. И целая вечность минула с тех пор, как она оставила на лугу Тома.
"Дженнсен. Сдавайся".
- Нет! Оставь меня!
Она шла за помощью, но помощь оказалась иллюзией. Она всю свою жизнь полагалась на мать, а потом стала ждать, что ей поможет Алтея. Пора бы признать, что все отныне зависит от нее самой…
О Создатель, как она устала от всего этого! А теперь еще была и зла. Но надо идти!..
Дженнсен резко шагнула вперед, в болото, и пошла, разбрызгивая из-под ног воду, ступая на корни и камни.
Она обязана помочь Себастьяну… Она должна вернуться за ним… Том ждет… Том отвезет ее назад…
А что потом? Как она собирается освободить Себастьяна?
Запыхавшись, она остановилась и обнаружила, что подошла к тому месту, где воевала со змеей. Сейчас вода была тихой и неподвижной, и не было никаких корней, которые на самом деле оказались ползучей тварью…
Стало гораздо темнее. И нельзя было понять, есть ли что-нибудь в темных тенях под склонившимися с берега ветвями.
Чего она ждет? Жизнь Себастьяна висит на волоске!..
Дженнсен приподняла юбки и шагнула в воду.
Пройдя с полпути, она вспомнила, что собиралась подобрать какую-нибудь палку, чтобы проверять дно. Она приостановилась, размышляя, стоит вернуться или нет. Сзади теперь было столько же воды, сколько и впереди, поэтому она продолжила путь. Она нащупывала ногой твердые корни (настоящие!) и осторожно ступала по ним. Удивительно, но пока она даже не замочила юбок!..
Что-то шлепнуло ее по ноге. Дженнсен вздрогнула и поскользнулась. Она успела увидела блеснувшую чешую и с огромным облегчением понять, что это всего-навсего рыба. Но равновесия было уже не удержать, и Дженнсен, слетев с корня, ухнула в черную бездонную глубину. У нее еще хватило времени на короткий вдох, а потом над головой сомкнулась вода.
Ее окружил сумрак, однако, опускаясь, она увидела взметнувшиеся вверх пузыри. Удивленная и перепуганная, она бешено заколотила ногами, пытаясь коснуться хоть чего-нибудь, чтобы оттолкнуться и подняться к поверхности. Ничего под ногами не было, только тяжелые башмаки, которые, вместо того чтобы служить опорой, тянули ее сейчас на дно. Дженнсен замолотила руками, пытаясь выплыть на поверхность, но одежда ее стала ловчей сетью, не позволяющей сделать ни одного энергичного движения. Дженнсен охватил шок. Глаза ее расширились, она увидела полосы света, тусклого, переливающегося, сверкающего, пронизывающего мрак вокруг нее.
Как быстро все произошло!.. Как нереально все теперь было!.. Она изо всех сил пыталась удержать свою жизнь, а та ускользала сквозь пальцы…
"Дженнсен".
К ней приближалось нечто темное и неясное. Легкие уже болели от нехватки воздуха.
Алтея сказала, что никто не может пройти через болото. Здесь живут какие-то твари, разрывающие людей на части. Один раз Дженнсен повезло. Второй раз может и не повезти…
Объятая страхом, она смотрела на приближающуюся к ней темную фигуру.
Она не хотела умирать. Какое-то время назад ей казалось, что она хочет умереть, но теперь она знала: нет! Это была ее единственная жизнь. Это была драгоценная жизнь, и больше она не хотела потерять ее.
Она пыталась плыть к поверхности, к свету, но все вокруг сделалось таким медленным, таким густым, таким тяжелым…
"Дженнсен".
Голос звучал настойчиво.
"Дженнсен".
Что-то натолкнулось на нее. Она увидела радужные переливы зеленого цвета.
Это была та змея.
Если бы Дженнсен могла, она бы закричала. Но сил больше не было, и оставалось только наблюдать, как длинное извивающееся тело твари начало заключать жертву в темную спираль.
Сил не было. Легкие уже просто горели. Дженнсен видела себя как бы со стороны - медленно опускающейся на дно, все дальше и дальше от поверхности, от жизни. Она вроде бы еще пыталась всплыть наверх, к свету и воздуху, но налитые свинцом руки просто покачивались, как водоросли в воде…
"Дженнсен".
Сейчас она утонет…
Темные кольца обвили ее…
Было больно…
Ей представлялось раньше, что утонуть - это как упасть в сладкие объятия приятной воды…
Оказалось, совсем не так. Было больнее, чем когда-либо в жизни. Острая, невыносимая боль разрывала грудную клетку. Ужасно хотелось вздохнуть, но горло накрепко сдавило от мысли, что этот вздох будет последним. Дженнсен почувствовала, как кольца змеи обвивают ее. Надо было убить эту тварь, когда была такая возможность. И сейчас еще можно достать нож, но нет сил…
Одна только боль в груди!..
Кольца змеи тянули ее, и она прекратила всякое сопротивление. Какой смысл?..
"Дженнсен".
Она удивилась, почему голос не требует, чтобы она сдалась, как делал это всегда. Впрочем, к чему требовать? Она и так уже сдалась…
Что-то толкнуло ее в руку. Твердое… Потом - в голову. Потом - в бедро…
Она вдруг сообразила, что ее тащат вдоль берега, и корни задевают тело. Почти не сознавая себя, она схватилась за них и с внезапным отчаянием потянула. И поняла, что тварь осторожно подталкивает ее вверх.
Разметалась в стороны вода. На Дженнсен обрушился поток звуков. Раздирая рот, она глотнула воздух. Раз, другой, третий, четвертый… Подтянулась выше, чтобы плечи оказались на узловатых корнях. Не было сил вытянуть из воды все тело, но, по крайней мере, голова теперь на воздухе, и можно дышать.
О Создатель, какое это счастье, когда воздух заполняет легкие, и нет больше той боли и того равнодушия!..
Тяжело дыша, с закрытыми глазами, Дженнсен дрожащими пальцами вцепилась в корни. Главное, не соскользнуть снова в воду!..
С каждым вздохом к ней возвращалась сила. Наконец, дюйм за дюймом, перехватывая руки, она смогла вытащить себя из воды на берег и замерла на боку, тяжело дыша, кашляя, дрожа и глядя, как всего в нескольких дюймах от нее колышется холодная тяжелая мокрая смерть.
Потом она разглядела голову змеи, разрезающую воду, легко, грациозно, беззвучно. Желтые глаза наблюдали за Дженнсен.
Некоторое время бывшие враги смотрели друг на друга. Потом Дженнсен прошептала:
- Спасибо тебе…
И змея, словно поняв, скользнула в глубину.
Дженнсен представления не имела, о чем думала эта тварь и почему она не попыталась снова убить беспомощного, тонущего человека. Может быть, после первого нападения она решила, что Дженнсен слишком велика, чтобы ее съесть? Может быть…
Но почему она помогла? Может быть, это - знак уважения? Может быть, она просто рассматривала Дженнсен как конкурента в поисках пищи и решила убрать ее со своей территории? Может быть…
Как бы то ни было, змея спасла ей жизнь. Дженнсен не любила змей, но эта спасла ее…
Все еще стараясь выровнять дыхание, она начала двигаться, на коленях и локтях, ползком. Вода сбегала с одежды и волос. Дженнсен не могла встать на ноги - она еще просто не доверяла своим ногам. Было хорошо уже то, что она может двигаться.
Вскоре она пришла в себя настолько, что, шатаясь, встала на ноги. Ей надо идти. Время на исходе…
Она всегда любила ходить. И очень скоро почти восстановила силы. В душе родилось пьянящее чувство от того, что она снова жива и стала такой же, как прежде. Теперь ей жутко хотелось жить. И жутко хотелось, чтобы жил Себастьян.
Еще большую радость она испытала, когда, наконец, выбралась к месту, где из болота лез вверх знакомый скальный гребень. Она нашла нужное ей место, она не заблудилась среди бездорожья трясины, и скоро эта жуткая топь останется лишь в воспоминаниях. Становилось все темнее, и Дженнсен вспомнила, что путь наверх далек и нелегок. Дженнсен отчаянно не хотелось проводить ночь рядом с болотом, но не менее страшно было взбираться в темноте по хребту.
Эти страхи погнали ее вперед. Пока еще светло, она должна двигаться. Споткнувшись, она вспомнила, что в некоторых местах по сторонам зияют пропасти, и приказала себе быть более осторожной. Никакие змеи не помогут ей, если она в темноте кувырнется со скалы. Продолжая подниматься, она не переставала обдумывать то, что ей сказала Алтея. Дженнсен представления не имела, как освободить Себастьяна, но знала, что должна сделать это - ведь она была его единственной надеждой. Он спас ей жизнь, теперь она должна спасти его.
Ей жутко хотелось увидеть его улыбку, голубые глаза, ежик седых волос. Ей была невыносима сама мысль о том, что его могут пытать. Она обязана извлечь его из лап врагов.
Но как ей выполнить эту невозможную задачу? Ну, для начала надо хотя бы вернуться туда, решила она. Может, к тому времени она и придумает какой-нибудь способ…
Во Дворец ее отвезет Том. Том будет ждать, беспокоиться. Том… А почему, кстати, Том помогает ей?
Этот вопрос возник в ее голове, как неожиданно найденный самородок, и застрял в сознании, будто веха. Вот только куда ее приведет эта веха?
Том помогает ей. Почему?..
Она сосредоточилась на этом вопросе, продолжая подниматься по крутому гребню. Том сказал, что у него не будет мира в душе, если она одна да еще без припасов отправится на запад. Он заявил, что она умрет, а он не может позволить, чтобы такое случилось. Вроде бы достаточно здравые чувства…
Однако она понимала, что за этим что-то кроется. Он был так решительно настроен на помощь ей, словно это была его обязанность. Он ни разу не задал вопроса, что она намерена сделать, лишь спросил, как она собирается идти, и сделал все, чтобы помочь. А потом заявил, что ей следует рассказать лорду Ралу о его помощи, объяснить, что он, Том, хороший человек. Хотя брошено это было мимоходом, он был вполне серьезен. Вот только что он имел в виду?
Дженнсен рассматривала вопрос со всех сторон, продолжая подъем на гребень. Во влажном воздухе раздавались крики зверей. Им отвечали издалека гулкими посвистами и воплями. Теплые воздушные волны несли с собой болотные ароматы.
Дженнсен вспомнила, что Том видел ее нож. Она откинула полы плаща и обнаружила обрезанные ремешки кошелька. Тогда он и увидел нож.
Дженнсен остановилась и выпрямилась.
Может, Том решил, что она - какой-то… какой-то представитель или агент лорда Рала? Может, Том подумал, что она выполняет важную миссию, порученную ей лордом Ралом? Может, Том решил, что она лично знает лорда Рала?
А может, все проще? Она была полна настойчивой решимости отправиться в, казалось бы, неосуществимый поход. И он попросту понял, насколько это важно для нее…
Дженнсен двинулась дальше, ныряя под тяжелые ветви. Тьма продолжала сгущаться, и Дженнсен с новым пылом принялась карабкаться вверх по крутому склону.
Она вспомнила, как Том смотрел на ее рыжие волосы. Люди часто испытывали беспокойство, видя ее волосы. Многие думали, что у нее есть дар. Она часто сталкивалась с людьми, которые боялись ее из-за волос. Она намеренно использовала этот страх в целях собственной безопасности. В первую ночь с Себастьяном она постаралась внушить ему мысль, что у нее есть способ защититься с помощью магии, если он проявит враждебные намерения. Этим же способом она отпугнула людей в таверне…
Тьма все сгущалась. Дженнсен понимала, что продолжать подъем в таких условиях опасно, но не останавливалась. Она должна идти вперед. Ради Себастьяна…
Внезапно что-то темное пронеслось мимо ее лица. Дженнсен коротко вскрикнула и едва не упала, а существо уже умчалось прочь. Летучая мышь… Дженнсен прижала руку к груди: сердце бешено колотилось. Оно билось так же быстро, как крылья летучих мышей. Эти маленькие существа вылетели поохотиться на мошек, которые кишели в воздухе.
Дженнсен постаралась не думать, что от испуга могла запросто оступиться и упасть в пропасть, и продолжала взбиралась дальше и дальше, время от времени спотыкаясь в темноте, держась на ощупь за скалу и пытаясь не сбиться с пути.
Прошла вечность, и ее стала тревожить новая мысль: с наступлением темноты в опасности окажется Том. Какая-нибудь тварь под покровом ночи может выбраться из болота и схватить его. И, выйдя к лугу, Дженнсен обнаружит, что Том и лошади истерзаны чудовищами, созданными из магии Алтеи…
"Прекрати, - сказала она себе. - Все поводы для тревоги не переберешь!"
И внезапно вывалилась из зарослей на открытое пространство.
Совсем недалеко горел костер. Она удивленно смотрела на него, не веря своим глазам.
- Дженнсен! - Сидящий у костра Том вскочил и помчался к ней. Обхватил ее за плечи. - Милостивые духи, с тобой все в порядке?
Она кивнула, не в силах от усталости промолвить ни слова. Он не увидел ее кивка - уже бежал к повозке. Дженнсен тяжело рухнула на траву, стараясь отдышаться и несказанно радуясь, что выбралась из болота.
Том уже бежал обратно.
- Вы насквозь мокрая, - сказал он и набросил на нее одеяло. - Что произошло?
- Я искупалась.
На миг он перестал вытирать ей лицо углом одеяла и нахмурился:
- Я не хочу вмешиваться в ваши дела, но не думаю, что это была хорошая идея.
- Вот и змея бы с вами согласилась.
Он нахмурился еще больше и склонился к ней:
- Какая змея? Что произошло? Что вы имеете в виду, говоря о змее?
Все еще стараясь отдышаться, Дженнсен молча махнула рукой. Она так боялась, что темнота помешает ей дойти, что фактически в течение последнего часа бежала вверх по крутому склону. И сейчас была на пределе. Плечи ее задрожали. Все пережитые страхи обрушились на нее. Она поняла, что изо всех сил сжимает мускулистую руку Тома. Он, похоже, не замечал этого или делал вид, что не замечает. И Дженнсен отодвинулась, хотя было приятно ощущать его силу, надежность и искреннюю заботу.
Том притащил еще несколько одеял:
- Вам удалось добраться до Алтеи?
Она кивнула. Он протянул ей бурдюк с водой, и она начала пить - жадно, безостановочно, захлебываясь…
- Клянусь, я ни разу не слышал, чтобы кто-нибудь прошел через болото! Вы видели какую-нибудь из этих тварей?
- Вокруг меня обвилась змея толщиной с вашу ногу. Я вдоволь на нее насмотрелась - гораздо дольше, чем хотелось бы.
- Вот это да! - Он тихо присвистнул. - А колдунья вам помогла? Вы получили от нее, что хотели? Все в порядке? - Он вдруг замолчал, обуздывая любопытство. - Простите!.. Вы вся промерзла и промокла. Мне не стоит задавать так много вопросов.
- Мы с Алтеей долго разговаривали. Не скажу, что я получила, что хотела, но знать правду лучше, чем гоняться за иллюзиями.
В его глазах и движениях, когда он прикрывал ей ноги одеялом, ощущалась забота.
- Значит, вы не получили нужной помощи?.. И что будете делать дальше?
Дженнсен достала свой нож. Держа за лезвие, протянула к лицу Тома, так, чтобы костер осветил рукоять. Буква "Р" блестела так, словно была украшена драгоценными камнями. Дженнсен держала нож перед собой, как талисман, как официальный документ, вылитый в серебре, как задание людей высокого ранга, которому нельзя воспротивиться…
- Мне надо добраться до Дворца.
Не мешкая, Том сгреб ее в охапку со всеми одеялами, словно она весила не больше какого-нибудь ягненка, и потащил в повозку. Он перенес ее через борт и осторожно посадил среди сложенных гнездом одеял.
- Не беспокойтесь, я доставлю вас туда. Вам трудно пришлось. Теперь отдыхайте и позвольте мне отвезти вас назад.
Дженнсен с облегчением поняла, что ее подозрения подтвердились. И ей показалось, что тело ее покрыто чем-то скользким, словно она снова упала в болото. Она лгала Тому, использовала его. Это было нехорошо, но она не знала, что еще делать.
Прежде чем он отошел к лошадям, она схватила его за руку:
- Том, вы не боитесь помогать мне? Ведь я занимаюсь чем-то таким…
- Опасным? - закончил он. - Совершаемое мной - ничто по сравнению с тем, чем рискуете вы. - Он показал на разметавшиеся рыжие волосы. - Я по сравнению с вами не представляю собой ничего особенного. И рад, что вы позволяете мне сделать хоть такую малость.
- Я вовсе не такая необычная, как вам кажется. - Внезапно Дженнсен почувствовала себя маленькой девочкой. - Я просто делаю то, что должна.
Том подоткнул ей под спину одеяло.
- Я встречаю много людей. И мне не надо объяснять, что вы отличаетесь от них.
- Вы знаете, Том… Это секретное дело, и я не могу рассказать вам о нем. Простите, но не могу.
- Конечно, не можете. Только необычные люди носят с собой необычное оружие. Я не жду от вас никаких объяснений и не собираюсь задавать вопросы.
- Спасибо вам, Том! - От его искренности Дженнсен чувствовала еще большую гадливость и с благодарностью сжала его руку. - Я могу сказать вам одно… Это очень важно, и ваша помощь велика.
Он улыбнулся.
- Завернитесь в одеяла и обсохните. Мы быстро доедем до Азритских равнин. А там - зима. Если вы будете мокрой, совсем замерзнете.
- Спасибо вам, Том! Вы - хороший человек. - Дженнсен рухнула на одеяла, не в силах сидеть.
- Я надеюсь, что вы расскажете об этом лорду Ралу, - проговорил он с легким смешком.
Не прошло и нескольких минут, как он запряг лошадей, потушил костер и взобрался на сиденье повозки.
Но Дженнсен этого уже не видела - она крепко спала.

Глава 25

Сидя в раскачивающейся повозке, Дженнсен наблюдала, как приближается знакомое огромное плато. Утреннее солнце освещало каменные стены Народного Дворца, и они отливали теплыми пастельными тонами. Хотя ветер стих, утренний воздух все еще был пронизывающе-холодным. После зловонных болот плоская сухая пахнущая камнем равнина казалась родительским домом.
Но Дженнсен кончиками пальцев потирала лоб, пытаясь ослабить тупую боль, пульсирующую в висках. Том ехал всю ночь, а она спала в тепле одеял, но, кажется, спала плохо и недостаточно долго.
- Жаль, что лорда Рала здесь нет.
Пораженная, Дженнсен отвлеклась от своих мыслей и широко раскрыла глаза.
- Что?
- Лорд Рал там. - Ее спутник указал направо, к югу. - Жаль, что его здесь нет, чтобы помочь вам.
Он опять махнул рукой на юг, по направлению к Древнему миру.
Как-то мать рассказывала Дженнсен об узах, соединяющих д’харианцев с лордом Ралом. При помощи древней и тайной магии д’харианцы каким-то образом могли ощущать, где находится лорд Рал. Хотя сила связи у д’харианцев различалась, каждый из них в той или иной степени обладал ею.
Что получал от такой связи лорд Рал, Дженнсен не знала. Она считала, что это еще один способ управлять людьми. Им с матерью, однако, это помогло избежать тисков Даркена.
Из рассказов матери Дженнсен осознавала эту связь, но сама ничего в этом роде не чувствовала. Может быть, это имелось у нее в слишком малой степени. Мать говорила, что эта способность не имеет ничего общего с почитанием лорда Рала, что это - в чистом виде магическая связь, и она подчиняется вовсе не чувствам по отношению к этому человеку. Дженнсен помнила случаи, когда мать, бывало, замирала в проеме двери или у окна, или вообще в лесу, внимательно прислушиваясь к чему-то. Дженнсен знала, что в это время мать ощущает Даркена Рала, зная, где он и насколько близко. Было только обидно, что это чувство ничего не говорит о тех чудовищах, которых отец посылал по следу своей дочери.
Будучи д’харианцем, Том не считал связь с лордом Ралом чем-то сверхъестественным и только что дал Дженнсен очень полезную информацию: лорда Рала нет во Дворце. Эта новость укрепила ее надежды. На одно препятствие становилось меньше. Наверное, лорд Рал находится в Древнем мире, воюет с людьми, живущими там. Себастьян же рассказывал ей…
- Да, - наконец отозвалась она, - жаль…
Рыночная площадь была уже полна народа. Столбы пыли поднимались над собравшейся здесь толпой и над ведущей на юг дорогой. Дженнсен задумалась, не тут ли уже колбасница Ирма. Дженнсен скучала по Бетти. Она так хотела увидеть бешено колотящийся при виде подруги хвостик козы, услышать ее полное восторга блеяние!..
Может, Ирма придет на старое место?.. Но Дженнсен снова придется оставить Бетти, чтобы пройти во Дворец. И будет долгий подъем по лестнице, а потом она должна найти, где держат Себастьяна…
Пока повозку трясло по твердому грунту Азритских равнин, Дженнсен неотрывно смотрела на пустынную дорогу, которая, извиваясь, огибала плато сбоку.
- Езжайте по этой дороге, - сказала она.
- Что? - не понял Том.
- Езжайте по дороге, ведущей к Дворцу.
- Вы уверены, Дженнсен? Не думаю, что это мудрое решение. Она только для официальных протоколов.
- Езжайте по этой дороге!
Он стегнул лошадей и свернул в сторону от рынка, к той дороге. Боковым зрением Дженнсен видела, как он бросает взгляды на свою загадочную пассажирку.
Солдаты, стоящие у начала плато, молча наблюдали за приближением повозки. Когда они оказались совсем рядом, Дженнсен вытащила свой нож.
- Не останавливайтесь, - сказала она Тому. Он удивленно оглянулся:
- Что? У них, знаете ли, есть луки. Дженнсен не отрываясь, смотрела вперед.
- Просто продолжайте ехать.
Когда они достигли солдат, Дженнсен вынула нож, взяла его за лезвие и вытянула руку, привлекая внимание охранников. И продолжала смотреть на дорогу впереди, всем своим видом показывая, что ее не стоит отвлекать на разговоры.
Несколько человек глядели на рукоять, украшенную орнаментированной буквой "Р", вспыхивающей у них перед глазами. Никто не шелохнулся, чтобы остановить повозку. Никто не собирался натягивать тетиву. Том тихонько присвистнул. Повозка, грохоча, миновала охрану и покатилась дальше.
Делая повороты, дорога плавно поднималась по плато. В некоторых местах она была достаточно широкой, но временами сужалась, и приходилось ехать вдоль головокружительной пропасти. С каждым крутым поворотом открывался новый вид на расстилавшиеся далеко внизу Азритские равнины. Вдалеке они замыкались горами, прячущимися в голубовато-сизой дымке.
Когда повозка подъехала к мосту, пришлось все же остановиться: мост оказался поднят. Вера Дженнсен в себя и в свой план погасла, когда она поняла, что скорее всего именно это, а вовсе не смелый блеф, было причиной того, что солдаты внизу беспрепятственно пропустили их. Они знали, что гостья не преодолеет пропасть, пока стража не опустит мост. Они знали, что она не сможет проникнуть во Дворец незваной, и в то же время не осмелились препятствовать женщине, у которой было то, что очень походило на официальный пропуск, полученный, может быть, от самого лорда Рала. Больше того, Дженнсен теперь поняла, что таким образом солдаты изолировали людей, которые, по их мнению, могли вторгнуться во Дворец, в таком месте, откуда нельзя ни убежать, ни получить подкрепления. Любой вражеский лазутчик будет остановлен здесь.
Не удивительно, что Том не хотел ехать по этой дороге.
Их лошади, возбужденные подъемом в гору, нетерпеливо трясли головами. Один из солдат вышел вперед и взял лошадей под уздцы, утихомиривая их. Другие солдаты подошли к повозке сбоку.
- Добрый день, сержант, - окликнул Том.
Солдат, к которому он обратился, внимательно рассматривал повозку. Обнаружив, что она пуста, сержант взглянул на ездоков.
- Добрый день.
Дженнсен знала, что сейчас не время для робости. Если она потерпит поражение, все будет потеряно. И не только для Себастьяна - сама она, скорее всего, тоже присоединится к нему. Ни в коем случае нельзя терять самообладание!..
Когда сержант подошел, она наклонилась к нему, держа нож так, чтобы он видел рукоять. Словно показывала королевский пропуск…
- Опустите мост! - сказала она прежде, чем он открыл рот.
Сержант осмотрел рукоять ножа и встретился глазами с ее настойчивым взглядом:
- По какому вы делу?
Себастьян объяснял ей, как надо блефовать. Она знала, что это можно сделать естественно. И теперь имела твердое намерение как спасти его, так и самой выбраться отсюда живой. И хотя сердце ее бешено колотилось, она сделала суровое, но не напряженное лицо.
- По делу лорда Рала. Опустите мост!
Ей показалось, что сержант несколько опешил от ее тона. Потом он еще более насторожился, черты его лица напряглись.
- Мне требуется несколько больше, чем это, госпожа. - Он не собирался сдавать свои позиции.
Дженнсен крутила нож в руках, поворачивая между пальцами туда и обратно. Полированный металл блестел. Потом она резко сунула орнаментированную букву "Р" под нос сержанту и демонстративно откинула капюшон плаща, открывая солнцу и глазам солдат копну рыжих волос. По взглядам охранников было видно, что ее намеки вполне поняты.
- Я знаю, что вы на службе, - сказала Дженнсен с поразительным спокойствием, - но и я на службе. Я выполняю задание лорда Рала. Я уверена, что вы сможете понять, как будет недоволен лорд Рал, если я стану обсуждать свое задание со всеми, кто меня о нем спросит. Поэтому я не намерена этого делать, но могу сказать вам, что меня бы здесь не было, если бы не дело чрезвычайной важности. Сержант, вы заставляете меня тратить драгоценное время. Живо опускайте мост!
- А как все-таки ваше имя, госпожа?
Дженнсен наклонилась так, чтобы ее хмурое лицо оказалось прямо перед сержантом.
- До тех пор пока вы не опустите мост, сержант, я останусь в вашей памяти как госпожа Неприятность, посланная самим лордом Ралом.
Сержант, за спиной которого находилось подкрепление из нескольких дюжин человек с копьями, арбалетами, мечами и топорами, не дрогнул. Он посмотрел на Тома:
- А ты какое имеешь к этому отношение? Том пожал плечами:
- Я просто веду повозку… На вашем месте, сержант, я бы не стал чинить препятствий этой женщине.
- Вот как?
- Да, именно так, - убежденно сказал Том.
Сержант долго, тяжелым взглядом, смотрел Тому в глаза. Наконец снова посмотрел на Дженнсен, обернулся и стал крутить рукой, давая стражнику знак опустить мост.
Дженнсен показала ножом в сторону Дворца:
- Как мне найти место, где содержат заключенных?
Когда механизм с мерным стуком начал работать, а мост - опускаться, стражник повернулся к Дженнсен.
- Вы можете справиться у охраны наверху. Они направят вас куда надо, госпожа.
- Спасибо, - сказала Дженнсен, показывая, что разговор окончен, выпрямляя спину и глядя прямо перед собой.
Как только мост с глухим стуком опустился, сержант подал им сигнал двигаться. Том кивнул в знак благодарности и стегнул лошадей вожжами.
Дженнсен надо было играть роль на протяжении всего пути. Она вдруг обнаружила, что игра ее питается по-настоящему сильной злостью.
Она, однако, встревожилась, когда Том тоже принял участие в этом представлении. Ей не хотелось пользоваться такой его помощью.

Предыдущая страница 15 Следующая страница


Седьмое Правило Волшебника или Столпы творения 16

- Вы хотите увидеть заключенных? - спросил Том. Она вспомнила, что никогда не говорила ему, зачем хочет вернуться во Дворец.
- Да. Они по ошибке взяли человека под стражу. Я решила позаботиться о том, чтобы его освободили.
Как только они переправились через мост, Том стегнул лошадей вожжами.
- Попросите капитана Лернера, - сказал он наконец.
Дженнсен взглянула на него, удивленная:
- Это ваш друг?
Том, слегка вскидывая вожжи, завернул повозку за поворот.
- Не знаю, могу ли я назвать его своим другом. Пару раз я имел с ним дело.
- Вино?
Том улыбнулся:
- Нет. Другие дела.
Он явно не хотел говорить об этих "других делах".
Пока они поднимались по плато, Дженнсен смотрела на раскинувшиеся внизу Азритские равнины и на далекие горы. Где-то там, за этими равнинами, за этими горами, лежала свобода.
Наверху дорога уперлась в огромные ворота в массивной внешней стене Дворца. Стражники перед воротами жестами велели им проезжать, а затем принялись свистеть в свистки, предупреждая других, невидимых отсюда стражников за стеной. Дженнсен поняла, что об их прибытии уже сообщено.
Она чуть не задохнулась от изумления, когда они пересекли короткий тоннель в массивной внешней стене. Перед ними расстилалось огромное пространство. Лужайки и живые изгороди обрамляли извилистую дорогу, поднимавшуюся к холму с лестницей. До холма было не менее полумили. Тут и там находились группы солдат в прочных кожаных доспехах и металлических кольчугах, поверх которых были надеты шерстяные мундиры. Многие солдаты выстроились вдоль дороги, держа пики совершенно одинаковым образом. Никто из этих людей не слонялся без дела. И они нисколько не были удивлены, увидев поднимающуюся по дороге повозку.
Для Тома, похоже, все вокруг было не в новинку. Дженнсен старалась делать вид, что ее тоже не поражает окружающий величественный вид.
Перед лестницей их ожидала группа стражников около сотни человек. Том направил повозку в карман, который образовали стражники, загородив часть дороги. Дженнсен увидела трех человек, которые стояли на лестнице, наблюдая за солдатами. У двоих были накидки серебряного цвета. Между ними, ступенькой выше, стоял человек, одетый в белое; руки его были расставлены в разные стороны, и видны были рукава, отороченные золотой, сверкающей на солнце лентой.
Том остановил повозку, а один из солдат взял лошадей под уздцы. Прежде чем Том начал слезать, Дженнсен положила руку ему на плечо:
- Вы дальше не пойдете.
- Но…
- Вы сделали достаточно. Дальше я справлюсь сама.
Взгляд голубых глаз оценивающе пробежал по охранникам, стоящим вокруг повозки. Похоже, он не хотел уступать ей.
- Не думаю, что будет хуже, если я пойду с вами.
- Я бы предпочла, чтобы вы вернулись к своим братьям.
Он взглянул на ее руку на своем плече, потом посмотрел ей в глаза.
- Ну, если ты действительно этого хочешь, - сказал он почти шепотом. - Увижу ли я тебя снова?
Это прозвучало не столько вопросом, сколько просьбой. После всего, что он для Дженнсен сделал, она не могла отказать ему в такой простой вещи.
- Когда я освобожу моего друга, нам понадобится купить лошадей. Я приду к твоему месту на рынке.
- Обещаешь?
- Я должна заплатить тебе за услуги, помнишь? - совсем тихо сказала она.
На его лице появилась знакомая кривая ухмылка.
- Я никогда не встречал никого, похожего на тебя, Дженнсен. Я… - Он взглянул на солдат, вспомнил, где они находятся, и прокашлялся:
- Я благодарен вам за то, что вы позволили мне сыграть эту небольшую роль, госпожа. Надеюсь на ваше слово и во всем остальном.
Дженнсен горячо надеялась, что по ее торопливой улыбке он поймет, насколько она благодарна ему за помощь, поскольку догадывалась, что может и не выполнить обещание увидеться с ним.
Могучей рукой он обхватил ее и сказал тихо и торжественно:
- Сталь против стали, чтобы он мог воспользоваться магией против магии.
Дженнсен не поняла, что он имеет в виду, но, глядя в глаза, напряженно смотрящие на нее, ответила уверенным кивком.
Она не хотела, чтобы солдаты заметили в ее поведении какую-то слабость, поэтому сразу слезла с повозки и остановилась перед человеком, который показался ей главным. Она позволила ему мельком взглянуть на нож и вложила лезвие в ножны.
- Мне нужно видеть человека, который отвечает за содержащихся у вас заключенных. Если память мне не изменяет, его зовут капитан Лернер.
Человек сдвинул брови:
- Вы хотите видеть капитана тюремной охраны?
Дженнсен не знала звания этого человека. Она мало разбиралась в военных делах, зная одно: солдаты, вроде этих, всегда пытались убить ее. Этот человек мог быть и генералом, и капралом. По одежде мужчины и его поведению она сделала вывод, что его звание явно выше капрала. Но она боялась ошибиться и решила, что будет безопасней проигнорировать вопрос вообще.
Она ответила резким взмахом руки:
- У меня не целый день в запасе. Мне, конечно, потребуется эскорт. Несколько человек будет вполне достаточно.
Поднимаясь по лестнице, она обернулась и увидела, что Том подмигивает ей. Это вселило в нее бодрость. Солдаты разошлись в стороны, чтобы пропустить отъезжающую повозку, и Том стегнул лошадей вожжами. Дженнсен было больно смотреть, как он уезжает - его присутствие успокаивало. Он отвлекал ее от пугающих мыслей.
- Вы, - сказала она, указывая на человека в белых одеждах, - отведете меня туда, где держат заключенных.
Этот человек, макушка которого просвечивала сквозь редеющие седые волосы, поднял вверх палец, отсылая большую часть снующих вокруг солдат назад, на свои посты. Офицер загадочного для нее звания и дюжина солдат остались за ней.
- Могу я взглянуть на нож? - вежливо спросил человек в белой одежде.
Дженнсен подозревала, что человек, имеющий право отсылать охранников, должен быть важной шишкой. Важные шишки во Дворце лорда Рала должны иметь дар. А если он действительно принадлежит к одаренным, то он тут же обнаружит, что она - дыра в мире.
Дженнсен также пришло в голову, что сейчас неудачное время для того, чтобы выложить все начистоту. И еще более неудачное время для того, чтобы рвануться к воротам. Ей оставалось надеяться, что он - чиновник из Дворца и не наделен даром.
Многие солдаты все еще наблюдали за ней. Дженнсен небрежно вынула нож из ножен и протянула нож с таким лицом, что всем стало ясно: неизвестная гостья теряет терпение. Она держала нож перед глазами человека в белом так, чтобы он мог видеть орнаментированную букву "Р" на рукояти.
Он некоторое время смотрел, скосив глаза, на оружие, потом снова обратил свое внимание на Дженнсен.
- Это что, настоящий?
- Нет, - огрызнулась Дженнсен. - Я сама отлила его, сидя у костра прошлой ночью. Вы собираетесь отвести меня туда, где держат заключенных, или нет?
Человек грациозно протянул руку:
- Если вы последуете за мной, госпожа.

Глава 26

Чиновник в белом поднимался вверх по ступеням, а по бокам его шагали два человека в серебряных одеждах. Дженнсен держалась сзади этих людей, на расстоянии, которое она сочла безопасным. Человек в белом заметил, что она отстает, и замедлил шаг, чтобы дать ей возможность догнать их. Она, в свою очередь, убавила шаг, соблюдая прежнюю дистанцию. Человек в белом нервно оглянулся и пошел еще медленней. Дженнсен снова убавила шаг. Процессия сделалась совсем медленной.
Когда они достигли следующего пролета этой широкой мраморной лестницы, человек в белом снова оглянулся. Дженнсен нетерпеливо махнула ему рукой. Он, наконец, понял, что гостья не намерена идти рядом, но хочет, чтобы он возглавил процессию. И он убыстрил шаги, позволяя ей сохранить требуемую дистанцию.
Офицер неизвестного звания и дюжина солдат следовали за ней, пытаясь соблюдать такую же дистанцию, какую она сохраняла с идущими впереди. Всем мужчинам было нелегко. Этого Дженнсен и добивалась: как и ее рыжие волосы, неуклонное соблюдение дистанции не давало им успокоиться.
Пологие мраморные лестницы прерывались широкими площадками, и здесь ноги отдыхали перед новым восхождением. Наверху лестницы, за мощными колоннами, виднелись высокие, украшенные рельефом двери. Весь фасад Дворца, возвышавшегося над ними, представлял собой один из самых величественных видов, которые доводилось встречать Дженнсен, но ее сознание сейчас было сосредоточено вовсе не на сложной архитектуре входа в здание. Она думала о том, что находилось внутри.
Они миновали тень от возвышающихся колонн и быстро вошли в двери. Солдаты все еще шлейфом тянулись за Дженнсен; их оружие на ходу позвякивало; звук шагов по полированному мраморному полу эхом отдавался от стен.
Вскоре процессия привлекла внимание обитателей Дворца. Шедшие по своим делам, разговаривающие друг с другом, прогуливающиеся по коридорам оборачивались в сторону чиновников в белом и серебряном, солдат и женщины с рыжими волосами. По ее одежде было видно, что она только что с дороги. Дженнсен своей одежды не стеснялась: ее вид добавлял ощущения срочности и таинственности. А реакция зевак невольно заражала теми же чувствами и эскорт.
Человек в белом пошептался с двумя своими спутниками, они кивнули и исчезли за ближайшим углом. Охрана следовала за Дженнсен на прежнем расстоянии.
Процессия запетляла по лабиринту из небольших коридоров. Подошли к узкой спиральной лестнице, поднялись по ней, прошли по каким-то пустынным залам, по полутемным коридорам, несколько раз спустились по самым разнообразным лестницам… В конце концов Дженнсен потеряла всякую ориентировку. Однако, поскольку лестницы были мрачными и пыльными, а коридоры пропахли плесенью, она решила, что человек в белом ведет ее по Дворцу кратчайшим путем.
Это обнадеживало, ибо означало, что ее воспринимают всерьез. Это помогало ей. Она все время твердила себе, что является важным человеком, личным представителем самого лорда Рала, и не даст никому помешать ей. Все они здесь только для того, чтобы помочь ей. Это - их работа, их обязанность…
Запомнить все повороты и спуски, которые они проделали, было совершенно безнадежно, и она решила сосредоточиться на том, что предстоит.
В первую очередь она напомнила себе, что для нее не должно иметь значения, в каком состоянии находится Себастьян. Надо проявить сдержанность - не расплакаться и не броситься ему на грудь, - иначе им обоим будет только хуже. Она надеялась, что, увидев его, не забудет об этом.
Человек в белом повернул на очередную, каменную, узкую, как колодец, лестницу.
Из-под отколотой краски на металлических перилах проступала ржавчина. Неудобные крутые пролеты спиралью спускались вниз и, наконец, вышли в коридор, освещенный трепещущим светом стоящих на полу факелов.
Двое знакомцев в серебряной одежде ожидали их у подножия лестницы. Сизый дым висел под низкими стропилами, пахло зловонной горящей смолой. Дженнсен заметила, что ее дыхание в холодном воздухе превращается в пар. Она физически почувствовала, как глубоко они оказались под Народным Дворцом. У нее мелькнуло знакомое неприятное ощущение темной болотной воды над головой.
Вдоль сумрачного каменного коридора тянулись двери, расположенные на одинаковом расстоянии друг от друга. В некоторых дверях, кажется, виднелись пальцы, вцепившиеся в края маленьких решеток.
Откуда-то издали доносился сухой кашель, отражавшийся от стен эхом. Похоже, что людей сюда посылали не в наказание, а с целью умертвить.
Перед одной из железных дверей стоял человек могучего сложения, расставив ноги, руки за спиной, подбородок задран. Он так холодно глянул на Дженнсен, что она испугалась. Ей захотелось бежать отсюда. Почему она решила, что сможет осуществить задуманное? В конце концов, кто она? Да никто, что бы там ни говорила Алтея!.. Эх, самой бы так верить в свои способности, как верила Алтея…
Глядя Дженнсен в глаза, человек в белом сказал:
- Капитан Лернер. Как вы и просили. - Он повернулся к громиле и протянул руку в сторону Дженнсен. - Личный представитель лорда Рала. Так она говорит.
Капитан хмуро улыбнулся ему.
- Спасибо вам, - сказала Дженнсен людям, сопровождавшим ее. - Это все.
Человек в белом открыл рот, но, встретившись с нею глазами, предпочел просто кивнуть. И повел двоих в серебряном и дюжину солдат прочь.
- Я ищу человека, который, как я слышала, попал в тюрьму, - сказала Дженнсен капитану Лернеру.
- Зачем?
- Кто-то все перепутал. Этого человека взяли по ошибке.
- Кто сказал, что это - ошибка?
Дженнсен вынула нож из ножен и, держа за лезвие, бесстрастно показала капитану рукоять:
- Я говорю.
Холодные, как сталь, глаза всмотрелись в орнамент на рукояти.
Капитан продолжал стоять в расслабленной позе, загораживая собой металлическую дверь. Дженнсен подкинула нож, ловко поймала его за рукоять и одним движением вложила в ножны.
- В свое время я тоже носил такой, - сказал капитан, кивнув на нож. - Несколько лет назад.
- Но больше не носите? - Дженнсен надавила на рукоять, и замок ножен щелкнул.
Тут же отозвалось из темноты эхо.
Капитан пожал плечами:
- Когда тебе все время приходится рисковать своей жизнью ради лорда Рала, это изматывает.
Дженнсен испугалась, что он спросит что-нибудь о лорде Рале, и решила пресечь эту возможность.
- Вы, значит, служили еще при Даркене Рале. Тогда мое время еще не наступило. Должно быть, знать его - большая честь.
- Ты явно не знала этого человека.
Дженнсен испугалась, что не прошла первое испытание. Она считала, что все, кто служит здесь, должны быть верными сторонниками лорда. Она была уверена, что, решив так, не ошибешься. Оказывается, ошибешься…
Капитан Лернер отвернулся в сторону и сплюнул. Теперь он смотрел на нее с вызовом.
- Даркен Рал был извращенный выродок. Я всегда хотел засунуть его нож ему же меж ребер.
Несмотря на испуг, Дженнсен удалось сохранить холодное выражение лица.
- Так почему же не сделали этого?
- Когда весь мир сходит с ума, быть нормальным не выгодно. В конце концов, я сказал им, что стал слишком стар, и начал работать здесь. И оказавшийся лучше меня, в конце концов, послал Даркена Рала к Владетелю.
Дженнсен была ошеломлена таким неожиданным проявлением чувств. Она не знала, действительно ли этот человек ненавидел Даркена Рала, или это только слова, чтобы проявить свою преданность новому лорду Ралу, Ричарду, убившему своего отца и захватившему власть. Она попыталась сохранить спокойствие:
- Ну, Том сказал, что вы - вовсе не тупица. Похоже, он знает, о чем говорит.
Капитан засмеялся естественным, глубоким, раскатистым смехом, который был настолько неожиданным для человека с такой мрачной внешностью, что Дженнсен и сама невольно улыбнулась.
- Уж Том-то знает! - Он ударил себя кулаком в грудь, отдавая честь.
Лицо его смягчилось, появилась доброжелательная улыбка.
"Опять Том помог мне", - подумала Дженнсен. И тоже прижала кулак к сердцу. Похоже, так и надо было сделать.
- Я - Дженнсен.
- Очень рад, Дженнсен! - Капитан вздохнул. - Возможно, знай я нового лорда Рала так же, как ты, я все еще служил бы вместе с тобой. Но к тому времени я уже бросил службу и перешел сюда. Новый лорд Рал все изменил, все правила, он весь мир перевернул вверх дном.
Дженнсен понимала, что ступает на зыбкую почву. Она не знала, что имел в виду этот человек, и боялась ляпнуть что-нибудь не то. Она просто кивнула и поспешила объяснить причину своего появления здесь.
- Я понимаю, почему Том посоветовал мне встретиться именно с вами.
- В чем же дело, Дженнсен?
Дженнсен глубоко вздохнула. Она обдумывала предстоящее и была готова приступить к делу.
- Знаете, те, кто служит лорду Ралу, не всегда могут позволить себе рассказ о том, что мы делаем и кто мы такие.
Капитан Лернер кивнул головой:
- Конечно.
Дженнсен сложила руки на груди, словно хотела приглушить бьющееся сердце. Она угадала верно.
- Со мной работает один человек. Я узнала, что он попал в тюрьму. Меня это нисколько не удивляет. Парень выделяется из толпы, но для наших дел это часто попросту необходимо. Характер его миссии был таков, что ему пришлось появиться во Дворце вооруженным, и это вызвало подозрение у остановивших его охранников. Раньше он тут не бывал, поэтому не знал, кому можно доверять. А главное, мы занимаемся предателями.
Капитан нахмурился, потирая челюсть:
- Предателями? Во Дворце?
- У нас нет полной уверенности, но, похоже, что сюда внедрился противник, которого мы и пытаемся отыскать. Поэтому парень не мог никому здесь довериться. Если бы чужие уши услышали, кто он на самом деле, возникла бы опасность для многих из нас. Я сомневаюсь, что он назвал свое настоящее имя, хотя мог - Себастьян. Зная, в какой мы опасности, он понимает, что, чем меньше скажет, тем меньше риска будет для остальных членов нашей команды.
Капитан внимательно слушал и, похоже, был поглощен историей.
- Ни один заключенный не назвался таким именем. - Он вновь нахмурился. - Как выглядит твой парень?
- На несколько лет старше меня. Голубые глаза. Короткие седые волосы.
- Есть такой.
- То есть информация оказалась верной? Он у вас? - Дженнсен хотелось встряхнуть этого человека, хотелось спросить, не причинили ли они Себастьяну страдания, хотелось кричать, чтобы его немедленно выпустили…
- Да, он у нас. Если ты говоришь именно о том человеке… Во всяком случае, он подходит под твое описание.
- Хорошо. Мне надо, чтобы его выпустили. У меня срочное дело, и я не могу позволить себе никакой задержки. Нам необходимо сразу убраться отсюда, пока след еще не остыл. И будет лучше, если из его освобождения не получится спектакля. Нам надо выскользнуть незаметно, чтобы было как можно меньше контактов с солдатами. Может быть, враги внедрились в саму стражу.
Капитан Лернер скрестил руки на груди и, вздохнув, наклонился к ней, как старший брат к младшей сестре:
- Дженнсен, ты уверена, что это один из ваших людей?
Дженнсен боялась переиграть свою роль:
- Его выбрали для этого задания специально. Глядя на него, никогда не скажешь, что он один из наших людей. Себастьян умеет так подойти к внедрившемуся врагу, что у них не возникает никаких подозрений.
- Но ты уверена, что знаешь, что у него на сердце? Ты уверена, что он не собирается нанести вред лорду Ралу?
- Себастьян один из наших - в этом я уверена. Но я не уверена, что человек, которого вы задержали, мой Себастьян. Я должна посмотреть на него. Если это Себастьян, я должна дать ему нагоняй и новое задание.
- Хорошо! - Капитан Лернер решительно кивнул головой. - Если это твой человек, я, по крайней мере, узнаю его имя. - Он повернулся к железной двери и сунул руку в карман, за ключами. - Если это он, ему повезло… Ты пришла прежде, чем одна из этих дамочек в красном успела задать ему вопросы. Из него бы выжали не только имя. Так что он и сам уберегся, и тебя уберег от неприятностей.
Дженнсен обуяла бурная радость - Морд-Сит не успели замучить Себастьяна пытками.
- Когда занимаешься делами лорда Рала, держишь рот на замке, - сказала она. - Себастьян знает цену молчания.
Капитан хмыкнул, соглашаясь, и повернул ключ. Гулко щелкнул засов.
- Ради нынешнего лорда Рала я готов держать рот на замке, даже если все Морд-Сит начнут задавать вопросы… Впрочем, ты лучше меня знаешь лорда Рала, так что нет необходимости объяснять это.
Дженнсен не очень поняла, но ничего не спросила. Капитан толкнул дверь, и она медленно распахнулась, открывая длинный коридор, освещенный несколькими свечами. С каждой его стороны находились двери с маленькими зарешеченными окошечками. Они проходили мимо этих окошечек, и множество рук тянулось к ним, пытаясь дотянуться и схватить. Из темноты раздавались мольбы, грязные ругательства и проклятия. По количеству тянущихся рук и по числу голосов Дженнсен поняла, что в каждой камере содержится по несколько человек.
Она следовала за капитаном, все дальше углубляясь в крепость-тюрьму. Когда заключенным удавалось разглядеть, что идет женщина, они начинали выкрикивать непристойности. Дженнсен была потрясена этими грубыми выкриками и издевательским хохотом, но постаралась скрыть свои чувства, надев на лицо маску спокойствия.
Капитан Лернер держался центра коридора, время от времени ударяя по вытянутым рукам заключенных.
- Берегись! - предупредил он ее.
Дженнсен еще не успела ничего понять, когда кто-то бросил в нее какой-то грязный ком. Ком пролетел мимо, шлепнувшись о противоположную стену, и Дженнсен с отвращением увидела, что это испражнения. К забаве подключилось еще несколько заключенных, и Дженнсен то и дело приходилось уклоняться и отпрыгивать. Капитан внезапно пнул ногой дверь, за которой очередной заключенный готовился сделать очередной бросок. Грохот разнесся по всему коридору, послужив предостережением "стрелкам", и они отступили в глубину камер. И лишь убедившись, что его угроза понята, злобно сверкающий глазами капитан пустился в дальнейший путь.
Дженнсен, не сдержавшись, спросила:
- В чем обвиняют этих людей?
Капитан вполоборота оглянулся:
- Кого в чем… Убийства, насилия и прочее в том же духе. Несколько человек - из тех, за кем ты охотишься. Шпионы…
Зловоние стало таким, что у Дженнсен перехватило дыхание. Дикая ярость заключенных была ей понятна, но даже невзирая на симпатию к людям, которые сражались с жестоким правлением лорда Рала, их поведение было самым настоящим свинством. И Дженнсен не отступала от капитана Лернера ни на шаг, пока он, наконец, не свернул в боковой проход. Он подошел к нише, высеченной в стене, достал лампу и зажег ее от ближайшей свечи. Свет от лампы не только не разогнал эту кошмарную тьму, но и сделал ее еще более пугающей.
Очередная открытая ключом дверь вывела их к новому коридору, где двери располагались ближе друг к другу. Дженнсен догадалась, что это камеры-одиночки. В одно из окошек внезапно просунулась грязная, покрытая язвами рука, попыталась схватить Дженнсен за плечо. Та оттолкнула руку прочь и зашагала дальше.
Капитан Лернер открыл ключом дверь в конце коридора, и они вошли в совсем узкий коридорчик. Этот извивающийся, стесняющий движения проход, похожий на трещину в скале, напугал Дженнсен так, что по коже мурашки забегали. Ни одна рука не потянулась из-за решеток. Капитан остановился и, подняв лампу, заглянул в маленькое отверстие в двери справа. Удовлетворенный увиденным, он вручил лампу Дженнсен и открыл дверь.
- Мы держим здесь особо опасных преступников, - объяснил он.
Чтобы открыть дверь, ему пришлось действовать двумя руками и приложить весь свой вес. Дверь протестующе скрежетала. Внутри, к своему удивлению, Дженнсен обнаружила пустой крошечный закуток и еще одну дверь. Вот почему здесь не высовывались в коридор руки: в этих камерах были двойные двери. Отперев вторую дверь, капитан забрал у Дженнсен лампу.
Пригнув голову и держа лампу перед собой, он нырнул в низкий дверной проем. Дженнсен сразу очутилась в темноте, но капитан протянул ей руку и помог перешагнуть высокий порог. Дженнсен ступила в камеру. Камера оказалась больше, чем можно было ожидать; похоже, ее высекли прямо в скале. Ни один из заключенных не сможет сделать здесь подкоп…
На скамье, выдолбленной в скале, сидел Себастьян. Его голубые глаза были устремлены на Дженнсен. В этих глазах не было ничего, кроме желания выбраться отсюда. По физиономии Себастьяна никто никогда не смог бы определить, что он знает Дженнсен.
Его одежда была в полном порядке, ничто не показывало на то, что его пытали. На холодном камне лежал аккуратно сложенный плащ - Себастьян использовал его как подушку.
Как хорошо было снова увидеть его лицо, глаза, короткие белые волосы!.. Он облизнул губы, свои красивые губы, которые так часто улыбались ей. Сейчас, однако, об улыбке не могло идти и речи. Но Дженнсен очень хотелось кинуться ему на грудь, обнять и завыть от облегчения. Капитан указал на узника лампой:
- Это он?
- Да, капитан.
Дженнсен шагнула вперед, но наткнулась на предостерегающий взгляд.
- Все в порядке, Себастьян, - сказала она спокойно. - Знакомься, это капитан Лернер. Он знает, что ты один из нашей команды. - Она легонько постучала по рукояти ножа. - Ты можешь доверять ему. Никто не узнает от него, кто ты такой.
Капитан Лернер протянул руку:
- Приятно познакомиться, Себастьян. Прости за эту путаницу. Мы не знали, кто ты. Дженнсен рассказала, какая у тебя миссия. Я служил в свое время и понимаю, что бывают моменты, когда необходимо хранить тайну.
Себастьян поднялся со скамьи и пожал капитану руку:
- Мне не причинили никакого вреда, капитан. Я не могу винить наших людей за то, что они делают свое дело.
Себастьян не знал плана Дженнсен и явно ожидал, что она поведет главную партию. Она нетерпеливо махнула рукой и задала вопрос, который должен был объяснить ему ситуацию:
- Ты обнаружил кого-нибудь из проникших во Дворец лазутчиков, прежде чем тебя задержала стража? Ты узнал хоть одно имя?
Себастьян тут же подхватил игру и, убедительно вздохнув, ответил:
- Прости, нет. Я едва-едва прибыл, и у меня не было возможности сделать это… - Глаза его опустились к полу. - Мне очень жаль.
Капитан Лернер переводил взгляд с одного на другую.
- Хорошо, - снисходительно сказала Дженнсен. - Я не могу винить стражу за то, что они не оставили тебе шансов. Теперь нам надо двигаться дальше. Мне удалось достичь кое-каких успехов в поисках и раскрыть некоторые важные связи. Время не терпит. Эти люди очень осторожны. И надо, чтобы именно ты вышел на них. Не могу же я покупать им выпивку - они меня не правильно поймут. Поэтому ими займешься ты, а у меня есть другие дела.
Себастьян кивнул головой:
- Хорошо.
Капитан взмахнул рукой:
- Пойдемте, я выведу вас.
Себастьян шагнул за Дженнсен, но остановился:
- Мне понадобится мое оружие, капитан. И все монеты, что были в кошельке. Это деньги лорда Рала, они мне нужны, чтобы выполнить его приказ.
- Ничего не пропало, - ответил Лернер. - Даю слово.
Все трое вышли в коридор. Капитан закрыл дверь камеры и вдруг взял Дженнсен за руку.
Дженнсен похолодела, боясь вздохнуть, и почувствовала, как рука Себастьяна скользнула по ее талии к рукояти ножа.
- Это правда, что говорят люди? - спросил капитан. Дженнсен, обернувшись, посмотрела ему в глаза:
- Что вы имеете в виду?
- Я про лорда Рала. О том, как он…. Ну… Я слышал, люди говорили - те, кто встречал его… Они говорили о том, как он обращается с мечом, как сражается и все такое, но больше всего они говорили о нем как о мужчине. Их рассказы - правда?
Дженнсен не поняла, о чем он, и побоялась ляпнуть что-нибудь не то. Она не знала, что именно д’харианские солдаты говорят между собой о новом лорде Рале.
Она понимала, что можно убить этого человека, здесь и сейчас. У них преимущество неожиданности. И Себастьян, держащий руку на рукояти ее ножа, определенно думает о том же.
Но им все равно придется искать выход из Дворца. Тело наверняка найдут очень быстро. Д’харианские солдаты - кто угодно, но только не дураки. Даже если Себастьян и Дженнсен спрячут мертвого капитана тюремной стражи, проверка заключенных скоро выявит, что Себастьяна нет. И шансы на успешный побег станут тогда совсем малы.
Еще хуже было то, что она попросту не могла убить этого человека. Пусть он и д’харианский офицер, у нее не было к нему ненависти. Он казался человеком порядочным, а никаким не чудовищем. Он нравился Тому и сам уважал Тома. Одно дело - заколоть ножом человека, который пытался бы убить их. Но тут будет совсем другое…
- Мы готовы отдать жизни за этого человека, - сказал очень серьезно Себастьян. - Я бы не выдал вам ничего под любыми пытками, если бы знал, что этим подвергну лорда Рала опасности.
- Я тоже, - тихо добавила Дженнсен. - Я почти ни о чем не думаю, кроме как о лорде Рале. Он мне порой даже снится.
Она говорила правду, но это была правда, рассчитанная на то, чтобы обмануть. Капитан улыбнулся, глядя на Дженнсен; он явно был удовлетворен ответом, и пальцы его отпустили ее руку. А следом и рука Себастьяна соскользнула с рукояти ножа.
- Полагаю, все подтверждается, - сказал капитан. - Я долго служил. Я потерял всякую надежду и даже не мечтал о таком. - Он поколебался секунду, затем спросил:
- А его жена? Она действительно Исповедница, как говорят? Я слышал всякие байки про Исповедниц, в той стороне, где границы, но никогда не знал, правда ли это.
Жена?.. Дженнсен никогда не слышала, что у лорда Рала есть жена. Дженнсен не могла представить его с женщиной и не могла представить женщину, которая захочет быть с ним.
Зачем лорду Ралу жена, если он может иметь любую женщину, какую только пожелает?.. Жена, да еще Исповедница!.. Что такое "Исповедница" также оставалось полной загадкой для Дженнсен, но сам титул звучал зловеще.
- Увы, - сказала Дженнсен. - Я не встречала ее.
- Я тоже, - сказал Себастьян. - Но я слышал о них то же самое.
Капитан рассеянно улыбнулся:
- Я рад, что дожил до такого лорда Рала. Я рад, что появился лорд Рал, который, наконец, возьмется управлять Д’Харой так, как надлежит.
Дженнсен снова пошла вперед. Она решила не обращать внимания на слова человека, который рад тому, что лорд Рал намерен завоевать мир и управлять им от имени Д’Хары.
Сейчас Дженнсен всей душой мечтала об одном - выбраться из тюрьмы и из Дворца. Они прошли по узкому коридору, миновали железную дверь, и двинулись мимо тянущих к ним руки узников.
Капитан на этот раз лишь угрожающе прорычал на них, но и этого хватило: заключенные убрали руки и замолчали.
В тюрьме повисла напряженная тишина.
Наконец они прошли через последнюю обитую железом дверь, перед лестницей. И остановились.
Высокая привлекательная женщина, с длинной светлой косой, затянутая в красную кожу, стояла, ожидая их. Выражение ее лица было подобно собирающейся ударить молнии.
Это могла быть только Морд-Сит.

Глава 27

Предыдущая страница 16 Следующая страница


17 Терри Гудкайнд

Ничто теперь не могло оказаться случайным. Звуки шагов эхом отлетали от стен, и все ближе надвигались, сгущались над головой грозовые тучи…
По телу Дженнсен, от коленок до самых корней волос, волной пробежали мурашки. Ровным, размеренным шагом женщина обошла их кругом, оглядев с головы до пят. Как ястреб, высматривающий добычу…
Дженнсен тут же заметила эйджил, оружие Морд-Сит, прикрепленное изящной цепочкой к запястью. Девушка знала: оно обладает смертельной силой, хоть и выглядит обычным кожаным стержнем длиной не более фута.
- Что за важные лица явились сюда! - раздался шелковый голос Морд-Сит, переводящей мертвый взгляд холодных глаз с Себастьяна на Дженнсен и обратно. - Он решил, что мне необходимо спуститься и лично проследить за происходящим. За женщиной с рыжими волосами… Кажется, из-за нее могут возникнуть проблемы… Как ты думаешь, о чем он так беспокоился?
Капитан вышел из-за спины Дженнсен:
- Здесь не произошло ничего такого, что бы потребовало вашего вмешательства.
Раздался легкий щелчок, и эйджил обернулся вокруг кулака Морд-Сит, направленного капитану в лицо:
- Вам никто не давал слова. Я спросила молодую женщину. - Острый как бритва взгляд теперь был обращен только на Дженнсен. - Как ты думаешь, почему он мог просить о необходимости моего присутствия?!
"Дженнсен".
- Потому, - сказала Дженнсен, не в силах отвести взгляда от этих холодных голубых глаз. - Он самовлюбленный идиот и не вынес, что я ему не подыграла только потому, что он носит белые одежды.
Улыбка, родившаяся на лице Морд-Сит, отдавала дань уважения правдивости сказанного Дженнсен.
Но при виде Себастьяна она испарилась. Взглядом, вновь обращенным на Дженнсен, казалось, можно было резать сталь.
- Самовлюбленный он идиот или нет, это дела не меняет. Есть узник, и для его освобождения необходимо нечто большее, чем твое слово.
"Дженнсен".
Дженнсен раздраженно вынула из-за пояса нож, сунула рукоять к лицу женщины:
- Моего слова достаточно. Вот подтверждение.
- Ерунда, - шелковым голосом прошипела Морд-Сит.
Кровь бросилась Дженнсен в лицо:
- Неужели…
- Ты думаешь, меня так просто надуть? - Красная кожа обтягивающего костюма скрипнула, когда Морд-Сит наклонилась к Дженнсен. - Приходишь сюда, рассказываешь сказки, тыкаешь ножичком и полагаешь, что все наши подозрения моментально испарятся?
Гладкая кожаная одежда лишь подчеркивала силу тела. Дженнсен чувствовала себя маленькой и безобразной рядом с этим безупречным созданием. А все идиотские байки, которыми она пыталась накормить эту уверенную в себе женщину, видящую весь их шитый белыми нитками рассказ, лишь ухудшали положение. Но сворачивать было поздно: это было равносильно подписанию им с Себастьяном смертного приговора.
- Я ношу этот нож во имя лорда Рала, и ты в этом убедишься! - Дженнсен постаралась вложить в слова все презрение, какое у нее было.
- Правда? И как же?
- Это доказательство того, что лорд Рал доверяет мне.
- Конечно… Но только с твоих слов я должна поверить, что лорд Рал дал тебе нож? А может, ты нашла его, мы ведь не знаем… А?
- Нашла? Да ты не в себе!
- Или вы с дружком подкараулили настоящего владельца и отобрали нож… Убили с целью заполучить желаемый предмет - в надежде, что он придаст вам авторитета… А?
- Не понимаю, как можно верить в такую чушь?
- А может, вы прикончили парня во сне? А может, у вас и на это мужества не хватило, и вы наняли убийцу… А?
- Чепуха!
Морд-Сит наклонилась так близко к лицу Дженнсен, что та почувствовала ее дыхание:
- Или ты соблазнила парня своими стройными ножками, и, пока он с тобой развлекался, твой приятель украл нож. Или ты проститутка, а убийца или вор расплатился им за твои услуги…
- Я? - отпрянула Дженнсен. - Я никогда бы…
- Короче, этот нож ничего не доказывает. Мы не знаем, чей он.
"Сдавайся".
- Нож мой! - сказала Дженнсен.
- Да что ты говоришь! - произнесла Морд-Сит, выпрямляясь.
Капитан сложил на груди руки.
Стоявший рядом с Дженнсен Себастьян и бровью не повел.
Девушка почувствовала, что панические слезы уже готовы предательски хлынуть из глаз.
Усилием воли отогнав их, она придала лицу дерзкое выражение.
"Дженнсен. Сдавайся".
- Я выполняю по поручению лорда Рала важное задание, - процедила она сквозь зубы. - У меня нет времени на пустые разговоры.
- Важное задание, - передразнила Морд-Сит, - по поручению лорда Рала… Да, звучит серьезно! - Она повела плечами. - И какое же задание?
- Тебя не касается.
- Магическое? Да? Все дело в магии? - холодная усмешка опять озарила лицо Морд-Сит.
- Это мое дело. Я выполняю поручение лорда Рала, и хорошо бы тебе зарубить это на носу. Не думаю, чтобы ему понравилось твое вмешательство.
- Вмешательство? - от удивления брови Морд-Сит поползли вверх. - Моя дорогая юная леди, Морд-Сит никогда ни во что не вмешивается. Будь ты тем, за кого себя выдаешь, уж об этом бы, по крайней мере, тебя уведомили. Морд-Сит существуют с единственной целью - защищать лорда Рала. Не кажется ли тебе, что я совершу служебный проступок, если не обращу внимание на такое странное происшествие?
- Но я же говорю…
- А если получится так: лорд Рал, теряя жизнь, спросит меня о причине, а перед смертью услышит байку о девушке, устроившей представление с целью освобождения подозрительного молчаливого узника. Спектакль произвел на нас огромное впечатление - отличный нож, прекрасные голубые глазки! И мы сразу же отпустили узника. Что ты на это скажешь?
- Конечно, твой долг…
- Продемонстрируй свою магию. - Морд-Сит протянула руку, коснувшись большим и указательным пальцами рыжих волос Дженнсен. - Ну-ка? Это будет доказательством твоих слов. Попробуй вызвать молнию или создай огненный шар!
- Я не умею.
- Продемонстрируй магию, ведьма! - в интонациях властного голоса прозвучали отголоски смерти.
"Сдавайся".
Дженнсен вышла из себя. Резким движением она отбросила руку Морд-Сит:
- Хватит!
Себастьян был быстр, как молния. Но эйджил оказался еще быстрее: конец смертельного оружия коснулся плеча Себастьяна. Тот взвыл. Мягким движением руки Морд-Сит надавила на эйджил. Раздался новый вопль, и Себастьян, сжавшись, мешком свалился на пол.
Дженнсен бросилась к Морд-Сит. Резкое движение, и эйджил был уже перед лицом девушки. На полу в агонии бился Себастьян, и Дженнсен забыла обо всем, кроме его спасения. Схватив эйджил, она отпихнула оружие вместе с рукой Морд-Сит и опустилась на колени рядом с Себастьяном. Того трясло, как после удара молнией. Но от мягкого прикосновения и тихих слов Дженнсен ему стало легче, и он попытался сесть. Дженнсен придерживала его под локоть. Результат одного лишь прикосновения эйджила был ужасен. Глядя в глаза Себастьяну, Дженнсен пыталась понять, узнает ли он ее. Ему было ужасно больно, однако он ответил слабым кивком головы.
- Встаньте, - прозвучал над ними голос Морд-Сит. - Оба!
У Себастьяна не было сил. Дженнсен поднялась с колен, вызывающе глядя в лицо женщины.
- Я не собираюсь больше терпеть все это! Если лорд Рал узнает, тебе дадут плетей!
Женщина потрясенно смотрела на нее. Протянула эйджил:
- Возьмись!
Дженнсен снова отпихнула оружие:
- Перестань!
- Он же работает, - пробормотала Морд-Сит. - Я чувствую…
Она повернулась и коснулась смертоносной игрушкой руки капитана. Тот завопил и упал на колени.
- Хватит! - Дженнсен схватила эйджил и едва не вырвала из рук Морд-Сит.
Та не могла придти в себя от удивления:
- Как это у тебя получается?
- Что именно?
- Эйджил не причиняет тебе вреда! Никто не может безнаказанно прикоснуться к нему, даже лорд Рал.
Дженнсен поняла: происходит нечто беспрецедентное. Она не стала вникать в тонкости, она знала одно: если ситуация вышла из-под контроля, этим надо воспользоваться.
- Ты хотела магию, вот и получай!
- Но как…
- Ты полагаешь, что лорд Рал доверил бы мне нож, если бы я была болтлива?
- Но эйджил…
Капитан Лернер медленно вставал на ноги.
- Что ты делаешь? - сказала Дженнсен женщине. - Ведь у нас обеих одна цель.
- Да, - отрезала Морд-Сит. - И это защита лорда Рала! - Она подняла эйджил. - Вот мое оружие для его защиты. И я должна понять, почему оно дает сбой.
Дженнсен подошла к ней, снова взялась за оружие и встретилась с Морд-Сит взглядом. Она не совсем понимала, что происходит, но надо было пользоваться полученным преимуществом. Она вспомнила о своем происхождении и представила, что бы сделала на ее месте персона, принадлежащая к элите.
- Я понимаю твою озабоченность. Я знаю, что ты хочешь защитить лорда Рала. Я разделяю твою преданность и священный долг. Наши жизни принадлежат ему. Наши цели совпадают: защита лорда Рала. Ты многого не знаешь, а у меня нет времени объяснять. Я и так достаточно тебе рассказала. Жизнь лорда Рала в опасности, и нельзя терять ни минуты. Не дав мне выполнить задание, ты подвергнешь его жизнь еще большей опасности, и мне придется убрать тебя с дороги.
Морд-Сит задумалась. Интересно, о чем?.. Дженнсен даже не предполагала, что Морд-Сит могут размышлять, она принимала их за безмозглых убийц. Но в глазах этой явно светился разум. Наконец, Морд-Сит приняла решение и, протянув Себастьяну руку, помогла ему встать. Потом повернулась к Дженнсен:
- Я бы с огромной радостью получила плетей, лишь бы это помогло защитить лорда Рала. И даже больше чем плетей… - Теплая улыбка озарила ее лицо, она напутственно похлопала девушку по спине. - Поторопись. Да пребудут с тобой добрые духи! - и задумчиво добавила:
- Но почему же на тебя не действует сила эйджила? Такое просто невозможно!
Дженнсен ошеломило, что столь злобное и жестокое существо осмеливается взывать к добрым духам, среди которых находилась теперь и ее, Дженнсен, мама.
- Извини, но именно это я не могу тебе сейчас рассказать. Тем более, что от этой тайны зависит безопасность лорда Рала.
Женщина подняла на нее тяжелый взгляд.
- Меня зовут Нида, - сказал она в конце концов. - Дай мне клятву, что ты выполнишь свое обещание. И защитишь его.
- Клянусь, Нида! Мне нужно идти. Нельзя больше терять время.
Но не успела она и шага сделать, как Морд-Сит схватила ее за плечо:
- Что - время?.. Нам нельзя потерять лорда Рала, или мы потеряем все. Если я когда-нибудь узнаю, что ты меня обманула, клянусь: я найду тебя, где бы ты ни спряталась! И твоя смерть окажется страшнее самого ужасного ночного кошмара. Я ясно выразилась?
Дженнсен под ее лютым взглядом смогла лишь кивнуть. Нида повернулась и пошла вверх по ступенькам.
- Как ты? - спросил капитан Себастьяна. Себастьян смахнул пыль с колен:
- Мне дали плетей, но, кажется, я еще жив. Капитан, в свою очередь потирая руку, улыбнулся:
- Надо вернуть твои вещи: оружие и деньги.
- Это деньги лорда Рала, - поправил Себастьян.
Самым горячим желанием Дженнсен было поскорее выбраться за пределы дворца. Она все прибавляла шагу, стараясь не сорваться на предательский бег.
- Эй! - Морд-Сит остановилась и, держась за перила, поджидала их. - Я забыла сказать вам.
- Что еще? - спросила Дженнсен. - Мы торопимся.
- Помните человека в белых одеждах, который позвал меня?
- И что? - поравнявшись с ней, спросила Дженнсен.
- После того, как он зашел за мной, он собирался найти волшебника Рала, чтобы тот взглянул на вас.
Дженнсен почувствовала, как кровь отхлынула от ее лица.
- Лорд Рал далеко на юге, - насмешливо заметил капитан, подойдя к ним.
- Не лорд Рал, - сказала Нида. - Волшебник Рал. Волшебник Натан Рал.

Глава 28

Натан Рал…
Это имя было знакомо Дженнсен. Алтея рассказывала, что встречалась с ним в Древнем мире, во Дворце Пророков. "Это был куда как настоящий Рал", - сказала она. Волшебник был всемогущий и невероятно опасный, поэтому его держали взаперти за непроницаемыми магическими экранами, где он не мог никому причинить зла. А лет ему было более девятисот. Видно, каким-то образом старому колдуну удалось выбраться из-под магического замка.
Дженнсен схватила за локоть Морд-Сит:
- Нида, что он здесь делает?
- Не знаю, мы не встречались.
- Очень важно, чтобы и мы не встретились! - Дженнсен подтолкнула Ниду локтем. - Нет времени объяснять, но он опасен.
Нида огляделась по сторонам, прежде чем ответить Дженнсен:
- Опасен? Ты в этом уверена?
- Несомненно!
- Хорошо. Тогда пошли за мной.
- Мне нужны вещи, - напомнил Себастьян.
- Они там, - капитан указал на дверь неподалеку.
Оставив Ниду на лестнице, Себастьян с капитаном Лернером пошли за вещами. С дрожью в коленях Дженнсен стояла в дверном проеме, наблюдая, как капитан зажигает светильник и открывает внутреннюю дверь. Забрав лампу, мужчины исчезли. Послышались звуки голосов и шорох вещей.
Текли секунды. Дженнсен почти слышала шаги волшебника - все ближе и ближе. Если он их поймает, оружие Себастьяна уже не пригодится. Если волшебник Рал увидит Дженнсен, то сразу поймет, что перед ним дыра в мире, не обладающий даром отпрыск Даркена Рала. И блефом здесь уже не спасешься. Тогда ей конец.
Появился Себастьян, а за ним и капитан:
- Идем.
В поношенном зеленом плаще Себастьян выглядел совершенно обычно. Вряд ли можно было заметить арсенал, который был спрятан в его одежде. Скорее его выделяли из толпы голубые глаза и растрепанные светлые волосы. Наверное, из-за них стражники и остановили его. Капитан поймал руку Дженнсен:
- Как она сказала? - он кивнул на Морд-Сит. - Да пребудут с тобой добрые духи!
Он отдал ей лампу. Дженнсен прошептала слова благодарности и, оставив капитана, поспешила следом за остальными.
Нида повела их вниз, по темным залам и пустым коридорам. Порой они мчались по узким ущельям без потолка - по крайней мере, при взгляде вверх не было видно ничего, кроме темноты.
Пол стал земляным. Правая стена представляла собой голый камень. Левая была выложена гранитными блоками. Каждый блок был размером с дом, а стыки так хорошо подогнаны, что даже лезвие ножа вряд ли можно было просунуть.
Добравшись до конца тоннеля, они проскользнули сквозь низенькую дверь и попали в узкий проход, внутри которого был положен деревянный настил. Далее над глубокой трещиной в плато висел пешеходный мост. Свет лампы, отраженный от каменных стен, терялся в глубоком мраке. Дна не было видно. Оказавшись на узкой тропке над пропастью, Дженнсен почувствовала себя маленькой, как муравей. Морд-Сит, держась рукой за железные перила, остановилась и посмотрела в пропасть:
- Почему волшебник Рал опасен? - Было очевидно, что этот вопрос все еще занимает ее. - Какие беды он может принести тебе? - Грубый голос эхом отлетал от каменных стен.
Дженнсен чувствовала, как мост шатается под ее ногами. У нее закружилась голова. Морд-Сит ожидала ответа, и его непременно надо было придумать. Судя по взгляду Себастьяна, у того не было подходящих идей. И девушка решила сыграть на полуправде, тем более что Нида могла знать кое-что о прошлом волшебника.
- Он - пророк. Его держали в месте, где он не мог никому причинить зла. Однако он исчез оттуда.
Морд-Сит перебросила на плечо свою косу и принялась перебирать ее, обдумывая слова Дженнсен. Она совершенно не спешила.
- Я слышала о нем как об очень интересном человеке. - Глаза Ниды блуждали по невидимым мирам.
- Он опасен, - настаивала Дженнсен.
- Почему?
- Он может помешать мне выполнить задание.
- Как?
- Я же сказала, он - пророк.
- Пророчество - это дар. Он может помочь тебе в исполнении твоей миссии - защиты лорда Рала.
Дженнсен вспомнились слова Алтеи о пророчествах.
- Например, он может рассказать мне, как я умру, и назвать точную дату смерти. Представь, что было бы с тобой, защитницей лорда Рала, если бы ты знала, что на следующий день умрешь самой ужасной смертью, какая только возможна! Если бы ты знала точный час и подробности… Такое кого угодно парализует, и в состоянии паники ты вряд ли сможешь полноценно защитить жизнь лорда Рала.
Нида медленно подняла брови:
- И ты полагаешь, что волшебник Рал расскажет тебе именно это?
- А как ты думаешь, почему его заперли? Он опасен. С теми, кто защищает лорда Рала, пророчества могут сыграть дурную шутку.
- Или наоборот могут помочь, - не соглашалась Нида. - Ведь в этом случае ты сможешь избежать неприятностей.
- Но тогда это будет уже не пророчество!
Нида задумчиво теребила косу:
- Но если услышишь страшное предсказание, то можно предотвратить несчастье.
- Если несчастье можно предотвратить, то предсказание не сбудется. Если оно не сбудется, то это не предсказание, а бред выжившего из ума старика. И как тогда отличить настоящее пророчество от предсказаний сумасшедшего, возомнившего себя пророком?
Нида промолчала.
- Нет, это не просто предсказание, - настаивала Дженнсен. - Это пророчество. И зная свое будущее, я могу обмануть ожидания лорда Рала.
Нида отпустила косу и взялась рукой за перила.
- Ну а я не оступлюсь, даже зная подробности своей смерти. Особенно, если от меня будет зависеть жизнь лорда Рала. Морд-Сит всегда готова к смерти. Любая из нас мечтает найти свою смерть в бою за лорда Рала, а не в собственной постели, став старой и беззубой каргой.
Дженнсен смотрела на нее и удивлялась: неужели может существовать такая преданность, доходящая до сумасшествия!..
- Лихо хвастаешься, - вставил Себастьян. - А не хочешь ли сделать ставку на жизнь лорда Рала?
Нида посмотрела ему прямо в глаза:
- Если на кону будет моя жизнь? Да. Я не отступлю, даже зная, где и когда мне предстоит умереть.
- Значит, ты лучше меня, - заметила Дженнсен. С безжалостным выражением лица Нида кивнула:
- Я и не думала, что мы с тобой одинаковы. У тебя может быть нож, но ты не Морд-Сит.
Дженнсен изнемогала от желания, чтобы Нида, наконец, двинулась дальше. Если не удастся убедить Морд-Сит и предстоит схватка, место, где они стоят, наименее удобно. Морд-Сит сильна и ловка. От Себастьяна, идущего позади Дженнсен, проку мало. Кроме того, на шатком мостике над пропастью у Дженнсен кружилась голова. Она не переносила высоты и не могла похвастаться чувством равновесия.
- В подобной ситуации я сделаю все от меня зависящее для защиты лорда Рала, - сказала она, - но поклясться не могу. И мне это не нравится.
Наконец, Нида кивнула:
- Это разумно. - Она повернулась и продолжила путь по мосту. - А я бы, тем не менее, все-таки попыталась обмануть пророчество.
Дженнсен тихо вздохнула. Эту упрямицу можно только убить…
Дна под мостиком все еще не было видно.
- Пророчества невозможно обмануть, или они перестанут быть таковыми. Их изрекают оракулы, те, кто одарен по-настоящему.
Нида снова теребила косу:
- Оракул знает будущее, которое, как ты говоришь, изменить нельзя, иначе пророчество перестанет существовать. То есть он может сказать только то, что произойдет, но изменить будущее не способен. Ты тоже не способна изменить будущее. Оно наступит в любом случае, рассказал тебе оракул или нет. Если он предскажет, что тебе не удастся защитить лорда Рала, то именно это он и увидел в будущем.
Поправив прядь волос, сбившуюся на глаза, Дженнсен шла по мостику, крепко держась за перила. Она продолжала придумывать доводы, которые могли бы все-таки убедить Морд-Сит. Не имея точного представления о реальном положении вещей, ставших предметом разговора, она предполагала, что ее доводы звучат убедительно. Проблема была в том, что чем больше Нида задавала вопросов, тем больше, отвечая, волновалась Дженнсен. Как будто они опускались сквозь темную воду, и с каждой попыткой всплыть она тонула все глубже и глубже. Однако она не собиралась показывать Ниде свое отчаяние ни голосом, ни взглядом.
- Разве ты не понимаешь? Пророк вовсе не видит так, будто происходящее в мире - пьеса, которую разыгрывают в соответствии со сценарием, уже прочитанным им. Пророк может видеть лишь часть. Но и на то, что он не видит, он может попытаться оказать влияние.
Нида бросила недовольный взгляд:
- Что ты хочешь этим сказать?
Дженнсен чувствовала, что для собственной безопасности ей необходимо поддерживать в Ниде беспокойство за лорда Рала.
- Если он захочет причинить вред лорду Ралу, он расскажет мне историю, из-за которой я изменю свой путь. Заставит меня отступить, даже если именно этого он и не видел.
- То есть он может солгать? - чувствовалось, что Ниду это задело.
- Да.
- Но почему волшебник Рал будет вредить лорду Ралу? Разве у него есть причины?
- Я же говорила тебе, что он опасен. Именно поэтому он был заперт во Дворце Пророков. Кто знает, за какие прегрешения его там держали?
- Это не ответ на вопрос, почему волшебник Рал собирается причинить вред лорду Ралу.
Разговор походил на схватку на ножах. Дженнсен изо всех сил пыталась защититься от острых, как бритва, вопросов Морд-Сит.
- Он не просто пророк, он - волшебник, наделенный даром. Я не знаю точно, собирается ли он причинить вред лорду Ралу, но не хочу рисковать жизнью последнего, чтобы проверить это. Я знаю о магии достаточно, чтобы не связываться с нею. На первом месте для меня - жизнь лорда Рала. Возможно, Натан Рал и не собирается навредить. Просто в мои задачи входит защита лорда Рала, и мне совершенно не хочется связываться с магией, которой я не могу противостоять.
Морд-Сит плечом навалилась на дверь, расположенную с другой стороны подвесного моста.
- С тобой не поспоришь. Мне не нравятся всякие магические штучки. Но если лорду Ралу грозит опасность от этого пророка-волшебника, то лучше встретиться с ним лицом к лицу.
- Не знаю, представляет ли Натан Рал угрозу, но у меня есть определенное задание - отвести смертельную опасность от лорда Рала. И мой долг - выполнить это задание.
Нида повторила попытку открыть дверь, но она оказалась запертой. Все трое двинулись по дорожке, в сторону от моста.
- А если подозрения, касающиеся Натана Рала, верны, то мы должны…
- Нида, надеюсь, ради меня ты присмотришь за Натаном Ралом. Мне не разорваться. Приглядишь, а?
- Ты хочешь, чтобы я убила его?
- Нет. - Дженнсен поразила готовность Морд-Сит к такого рода действиям. - Конечно же, нет! Просто будь внимательной, следи за ним, и больше ничего.
Нида подошла к другой двери. На этот раз замок поддался. Перед тем, как открыть его, она обернулась. Дженнсен совершенно не понравился взгляд, которым она наградила ее и Себастьяна.
- Все это бред, - сказала Морд-Сит. - Слишком длинно и бессмысленно. Слишком многое не сходится. Ненавижу пустое.
Опасная тварь готова в любой момент уничтожить их…
Дженнсен собралась с мыслями, пытаясь повернуть разговор в более благоприятное русло. Она вспомнила слова капитана Лернера и ласково сказала:
- Новый лорд Рал изменил все, все правила. Он целый мир поставил с ног на голову.
Нида глубоко вздохнула. На ее губах заиграла задумчивая улыбка.
- Да, это верно, - мягко сказала она. - Чудо из чудес. Вот почему я лягу костьми, защищая его, вот почему я так беспокоюсь.
- И я… Мне нужно выполнить задание.
Нида повела их по темному спиральному тоннелю, выбитому в скале.
Дженнсен прекрасно понимала: придуманная ею сказочка совершенно неубедительна.
Но, на удивление, она каким-то образом сработала.

* * *

Путь вниз казался бесконечным. Они шагали по длинным лестницам и темным коридорам Народного Дворца, по тоннелям, полным солдат, опускаясь все ниже и ниже. Большую часть пути Дженнсен чувствовала у себя на плече руку Себастьяна. Рука дарила ей силу, надежду и спокойствие, хотя Дженнсен до сих пор не до конца верилось, что план удался.
В конце концов они вышли на центральную площадь. Нида провела их кратчайшим путем, сэкономив время. Дженнсен хотелось и дальше двигаться тайными тоннелями, но, похоже, тоннели закончились, и впереди их ждало путешествие среди толпы.
По дороге во Дворец, как и всегда, двигались потоки людей, а вдоль стен стояли небольшие палатки, в которых продавали еду. После грязных коридоров запах пищи приятно щекотал ноздри.
Они двигались против толпы, и первый же патруль сразу обратил на них внимание. Подобно всем стражникам, это были крупные парни, мускулистые, сытые, с настороженным взглядом. В коже и металлических кольчугах, вооруженные до зубов, они выглядели устрашающе. Но, заметив, что подозрительную парочку сопровождает Нида, тут же потеряли к Дженнсен и Себастьяну всякий интерес.
Себастьян натянул на голову капюшон, и Дженнсен сообразила, что так они сразу сольются с толпой: здесь было холодно, и у многих головы были прикрыты шляпами и капюшонами.

Предыдущая страница 17 Следующая страница


Седьмое Правило Волшебника или Столпы творения 18

Она последовала примеру Себастьяна, и они пошли дальше, уже не привлекая ничьего внимания.
Проходя очередным лестничным пролетом, Дженнсен взглянула вверх.
На площадке стоял высокий мужчина с длинными седыми волосами, рассыпанными по плечам. Несмотря на возраст, он был поразительно красив и полон сил, и Дженнсен поневоле задержала взгляд на его импозантной фигуре. А потом он обернулся, и их взгляды встретились.
Мир остановился. Вокруг больше не было ничего, кроме этих глубоких голубых глаз.
Дженнсен пробрал озноб. Что-то в незнакомце показалось ей поразительно знакомым.
Шедший впереди Себастьян остановился.
Нида стояла рядом и тоже смотрела наверх.
Старик ястребиным взглядом впился в Дженнсен, как будто никого, кроме них, тут и не было.
- Добрые духи! - прошептала Нида. - Кажется, это Натан Рал.
- Откуда ты знаешь? - спросил Себастьян. Нида ответила, не отрывая взгляда от старика:
- У него глаза Рала, Даркена Рала. Я часто видела их в ночных кошмарах.
Потом она перевела взгляд на Дженнсен, и ее брови от удивления поползли вверх.
А Дженнсен поняла, где она видела глаза незнакомца: в зеркале.

Глава 29

Волшебник поднял руку, указывая сквозь толпу людей:
- Стойте!
Голос был глубок и властен. Даже если бы вокруг грохотала гроза, Дженнсен бы все равно услышала его.
- Стойте!!!
Нида уставилась на нее. Казалось, она, наконец, поняла что-то очень и очень важное. Дженнсен схватила ее за руку:
- Нида, ты должна остановить его!
Морд-Сит перевела взгляд на волшебника, а потом вновь посмотрела на Дженнсен.
И та вспомнила слова Алтеи: "Все, кто знал Даркена Рала, могли бы разглядеть в твоем лице его черты"…
Она схватилась за эйджил, висящий на запястье Ниды:
- Останови его! Не слушай его!
Морд-Сит молчала.
Дженнсен снова дернула за эйджил:
- Ты что, не слышишь? Он хочет помешать мне! Он попытается тебя одурачить! Останови его, Нида! Над жизнью лорда Рала нависла серьезная опасность!
Заветное имя возымело свое действие.
- Беги, - сказала Нида, - и быстрее.
Дженнсен кивнула и бросилась прочь. Оглянувшись на бегу, увидела, что волшебник сорвался с места, устремляясь за ней, а Нида, выставив перед собой эйджил, мчится ему навстречу.
Дженнсен еще успела поискать взглядом стражников, но тут Себастьян схватил ее за руку, и они понеслись вперед, и Дженнсен даже не успела бросить прощальный взгляд на своего родственника…
Она еще не до конца осознала случившееся. Раньше были две женщины: она да мать. Теперь она увидела мужчину одной с ней крови. И ее не покидало странное ощущение - что-то вроде теплой, щемящей грусти..
Однако если новый родственник поймает ее, это будет конец. Они с Себастьяном мчались по ступеням, лавируя между поднимающимися людьми. Кто-то ругался им вслед, кто-то в удивлении отскакивал. На каждой лестничной площадке они маневрировали между людьми и пулей проносились по следующему пролету. Когда неподалеку показались солдаты, им пришлось сбавить шаг. Дженнсен глуше натянула капюшон, проверяя, надежно ли скрыты рыжие волосы и часть лица. Ее снедало беспокойство и тревога, что люди узнают в ней дочь Даркена Рала.
Рука Себастьяна крепко сжимала ее талию, помогая двигаться сквозь людской поток. Желая избежать солдат, патрулирующих вдоль балюстрады, он повел Дженнсен по противоположной стороне, рядом со скамейками.
Следующая площадка была запружена людьми, покупающими сувениры на память о посещении Дворца. На скамьях сидели люди. Они ели, пили, улыбались, мирно разговаривали. Кто-то просто пялился на проходящих мимо. В укромных уголках между ларьками и колоннами некоторые парочки сидели, обнимаясь и целуясь.
Достигнув края площадки, Дженнсен и Себастьян заметили поднимающийся по ступенькам патруль. Увидев нерешительность Себастьяна, Дженнсен сразу догадалась, что он опасается, как бы солдаты опять не обратили на него внимание. Они шли большой группой, и проскочить мимо них было невозможно.
Если Себастьяна арестуют, Дженнсен вряд ли удастся снова уговорить стражников отпустить его. На этот раз они были вместе, следовательно, арест грозил им обоим. И в этом случае ее судьбу будет решать Натан Рал. Девушка почувствовала, как страх и обреченность навалились на нее. Она схватила Себастьяна за руку и потащила назад, за колонны, ларьки и прилавки, за людей, обнимающихся в темных нишах. Задыхаясь от бега, она прислонилась к стене, повернула Себастьяна спиной к солдатам и обняла за талию: они выглядели обыкновенной влюбленной парочкой, решившей ненадолго остаться наедине.
Звуки их тяжелого дыхания тонули в гомоне толпы. Для большинства они исчезли из поля зрения, а те, кто мог их увидеть, не обращали на парочку никакого внимания, занятые своими делами.
Дженнсен чувствовала себя неловко и неуютно по соседству с такими же обнимающимися парочками. Рука Себастьяна лежала у нее на талии: пока стражники не пройдут, придется изображать одно целое. Но она испытывала благодарность к добрым духам, которые помогли при спасении Себастьяна.
- Не верилось, что мы снова встретимся с вами, - прошептал он. И поправился:
- С тобой…
Его искренний взгляд заставил Дженнсен отвести глаза от толпы.
- Не могла же я вас здесь бросить, - сказала она. И тут же поправилась:
- Тебя…
- И как вам… тебе удалось уговорить их? - спросил он. - Как ты их подчинила своей воле?
- Просто я должна была спасти тебя. - Дженнсен вздохнула и позволила себе, наконец, всхлипнуть от избытка эмоций, от страха и ликования. - Ведь тебе грозила опасность. И я отправилась за помощью к колдунье Алтее.
- Значит, тебе помогла ее магия?
- Нет. Алтея не смогла помочь. Это долгая история. - Дженнсен глядела Себастьяну прямо в глаза. - Она рассказала о своей поездке на твою родину, в Древний мир. - Дженнсен улыбнулась. - Однако подробнее я расскажу тебе в другой раз. Это касается столпов Творения.
- Столпы Творения? - Себастьян удивленно вскинул глаза. - Ты полагаешь, она действительно была там?
- Где?
- В Древнем мире…
- Наверное… В общем, она не смогла мне помочь. Я должна была действовать самостоятельно. Было страшно за тебя и непонятно, что делать дальше. И тут на ум пришли твои слова насчет блефа… А почему так важно, была она там или…
Но слова и мысли ее растворились в улыбке Себастьяна.
- В жизни не встречал никого умнее!
Дженнсен передались его удивление и радость, на душе стало изумительно легко. В руках, которые все крепче обнимали ее, было так хорошо, так спокойно!
На щеке чувствовалось дыхание Себастьяна.
- Было так страшно, ведь мы могли расстаться навсегда.
- Понимаю.
- А тебе было страшно?
- Да. Потерять тебя.
Он был так близко - ближе некуда. Тело прижато к телу, губы почти касаются друг друга. Сердце Дженнсен бешено заколотилось. Себастьян вдруг слегка отодвинулся, будто опомнившись, но не выпустил девушку из объятий. Это было как нельзя кстати - она едва стояла. Каким пьянящим должен быть поцелуй, украденный у жизни при таких обстоятельствах!..
Мимо шли люди, но двое никого не замечали - они были одни в этом мире. Себастьян вновь привлек Дженнсен к себе, будто борясь с чем-то. В глазах девушки светилось согласие. И тогда он поцеловал ее. Дженнсен затаила дыхание. Это был поцелуй, настоящий поцелуй! То, что она раньше видела только со стороны, происходило сейчас с нею. Руки ее ответили на объятия, а губы вернули поцелуй. Какое было удивительное, пьянящее ощущение!..
Ей всегда казалось, что с нею такого никогда не случится. Конечно, есть мечты, есть фантазии, но в реальности это не имеет к Дженнсен Рал никакого отношения.
И вдруг все чудесным образом переменилось.
Дженнсен застонала, напряглась в страстных объятиях Себастьяна. Она остро чувствовала руку, ласкающую ее спину, твердые грудные мышцы, плющившие ее грудь, губы, прижатые к ее губам, ответный вздох…
Неожиданно все закончилось. Казалось, Себастьян вновь обрел самообладание, заставил себя опомниться. Дженнсен трепетала, переводя дыхание. Ей понравилось быть в его власти. Все произошло так потрясающе, так быстро и неожиданно. Так удивительно, так совершенно…
Хотелось снова таять в объятиях, чувствовать на губах сладкий поцелуй, но обстоятельства диктовали иное. Себастьян огляделся по сторонам, проверяя обстановку, и девушке пришлось собраться с мыслями, вспомнив, зачем они оказались в этом закутке. Нужно было как можно быстрее выбираться из Дворца.
- Идем! - Себастьян взял Дженнсен за руку, и они вновь оказались в толпе.
Дженнсен все еще не могла оправиться от головокружительных эмоций: стыда, страха, счастья, желания…
Она неслась, не ощущая под ногами ступенек, пытаясь выглядеть спешащим домой обывателем. Однако ей было как-то не по себе, возникало ощущение, будто каждый из встречных догадывается о недавнем поцелуе. Когда они неожиданно натолкнулись на стражника, девушка взяла руку Себастьяна в свою и положила ему голову на плечо, одарив солдата улыбкой. Этого оказалось достаточно, чтобы стражник потерял к Себастьяну всякий интерес.
- Однако ты быстро соображаешь! - В голосе Себастьяна прозвучало восхищение.
Они прибавили шагу. Достопримечательности, так привлекавшие ее внимание по дороге во Дворец, сейчас остались неоцененными. Дженнсен владело одно желание - поскорее убраться отсюда. Ей казалось, что пребывание во Дворце опаснее путешествия по болоту.
Наконец лестница кончилась. Солнечный свет, льющийся через огромный зев величественных ворот, слепил глаза. Вид на плато отсюда был поистине потрясающим. Рука об руку они сделали последний рывок.
Вокруг все так же крутились толпы народа. Люди стояли у ларьков, глазели на прохожих, любовались окрестными видами, поднимались вверх по ступенькам. Солдаты по обеим сторонам дороги наблюдали за входящими во Дворец. К тем, кто выходил, они внимания не проявляли.
Холодный день поприветствовал Дженнсен и Себастьяна. На рынке рядом с плато царила привычная суета. Туда-сюда ходили, прицениваясь, покупатели; громко расхваливали достоинства своих товаров продавцы; сновали между торговыми рядами разносчики…
Дженнсен рассказала Себастьяну о пропаже Бетти, Пита и Расти, и они двинулись к ближайшему загону, где стояли лошади всех мастей и размеров. На деревянном ящике рядом с веревочной изгородью, растирая замерзшие руки, сидел мужчина.
- Мы хотим купить лошадей, - сказал Себастьян.
- Рад за вас, - прищурившись, ответил мужчина.
- Так они продаются или нет?
- Нет! - Мужчина отвернулся и сплюнул, тыльной стороной руки вытерев подбородок. - У этих лошадей есть хозяева. Мне платят за присмотр, а не за торговлю. Если я продам чужую лошадь, с меня спустят шкуру.
- А кто может продать лошадей?
- Простите, не знаю… Походите вокруг.
Дженнсен и Себастьян двинулись дальше, отыскивая в торговых рядах свободные пространства, где могли стоять лошади. Дженнсен привыкла ходить пешком: для них с матерью это был естественный способ передвижения. Однако она понимала, что на этот раз без лошадей не обойтись. Они едва оторвались от преследователей, и Натану Ралу ничего не стоит догнать их. Надо как можно быстрее убраться подальше от Дворца. Во втором загоне им ответили то же самое. Дженнсен умирала от голода, но молчала, понимая: лучше удрать голодной, чем погибнуть на полный желудок. Себастьян, крепко держа ее за руку, двинулся, рассекая толпу, к очередному грязному загону. Подошел к мужчине, положившему руки на подпорку изгороди:
- Вы продаете лошадей?
- Нет.
Себастьян молча кивнул и шагнул в сторону. Мужчина неожиданно схватил его за плащ, нагнулся к уху:
- Вы ведь собираетесь уехать?
- Да, нам надо на юг. Вот мы и решили, посетив Народный Дворец, купить лошадей.
Мужчина огляделся по сторонам:
- Если планируете провести здесь весь день, приходите, когда стемнеет. Возможно, я помогу вам.
- У меня есть кое-какие дела на сегодня, - кивнул Себастьян. - В сумерках я буду здесь.
Взяв Дженнсен за руку, он повел ее по запруженным рядам. Пришлось уступить дорогу двум сестрам, все внимание которых было поглощено купленными ожерельями, и шагающему за ними с грузом покупок отцу. Мать семейства тянула за собой пару овец. Воспоминание о Бетти отдалось в сердце Дженнсен болью.
- Мы же не можем торчать здесь целый день, - зашептала она на ухо Себастьяну.
- Конечно, не можем. Этот тип - бандит. Раз мне нужны лошади, значит, у меня водятся деньги, следовательно, их можно отобрать. Вернувшись сюда вечером, мы бы прямиком угодили в компанию к его дружкам.
- Ты это серьезно?
- Здесь полно воров и грабителей, Дженнсен. Это Д’Хара - страна, где процветают жадность и порок, где людей волнует прежде всего собственное благосостояние, а не будущее человечества.
Дженнсен прекрасно понимала его. Она вспомнила, как по пути в Народный Дворец он рассказывал ей о брате Нареве, его учении, о счастливом будущем человечества, где не будет места страданию, голоду, жестокости, болезням. Где брат заботится о брате… Джегань Справедливый, добрая воля, хорошие люди и Братство Порядка помогут построить такое будущее.
Однако представить этот волшебный мир, в которым не будет лорда Рала, Дженнсен могла с трудом.
- А если это - грабитель, зачем ты с ним договаривался?
- В противном случае он бы подослал к нам дружков. Мы ведь их не знаем, и они вполне бы могли подкараулить нас в подходящем месте.
- Ты действительно так думаешь?
- Говорю же, здесь полно воров. Смотри, как бы у тебя незаметно не срезали кошелек.
Дженнсен уже была готова признаться, что кошелек давно срезали, но вдруг услышала, как ее окликают по имени. Это был Том. Огромный, он возвышался над всеми, как гора над холмами, и размахивал руками, будто опасался, что она его не заметит.
- Ты его знаешь? - спросил Себастьян.
- Он помог мне вытащить тебя из тюрьмы.
Больше она ничего не успела объяснить. Том кинулся к ней, радуясь, как щенок. А чуть в стороне стояли за столом его братья.
- Я знал, что ты вернешься, как и обещала. Джо и Клейтон считали, что нечего и думать о твоем возвращении, но я был уверен, что ты сдержишь слово, и мы обязательно встретимся! - Том просто расплылся в улыбке.
- А я только что из Дворца, - сказала Дженнсен и похлопала себя по плащу, в том месте, где был спрятан нож. - Но, боюсь, мы слишком торопимся. Нам давно уже пора в путь.
Том многозначительно кивнул:
- Я - Том. - Он схватил руку Себастьяна и крепко пожал, будто они были давними друзьями. - А вы, должно быть, друг Дженнсен, которого мы выручали.
- Именно так. Меня зовут Себастьян.
- Она чудо, правда? - Том мотнул головой в сторону Дженнсен.
- Никогда не видел никого чудеснее, - подтвердил Себастьян.
- О такой женщине мужчина может только мечтать! - Том встал между ними, сгреб их в объятья, чтобы никуда не сбежали, и повел к своему столу. - А у меня для вас сюрприз!
- О чем это ты? - спросила Дженнсен.
У них не было ни одной лишней минуты. Нужно было убраться прежде, чем преследователи выйдут на их след. Теперь, когда Натан Рал ее увидел, он расскажет солдатам, как она выглядит. И все сразу ее узнают.
- Да так, ни о чем, - последовал уклончивый ответ.
- И все-таки?.. - Она не могла не улыбнуться. Том сунул руку в карман и вынул кошелек:
- Во-первых, я возвращаю это…
- Мои деньги?
Он расплылся в улыбке, глядя, как она с удивлением берет в руки свой старый потрепанный кошелек.
- Господин, укравший его, пообщался с нами неохотно, но пришлось вернуть то, что ему не принадлежит. В конце концов свет разума дошел и до него. - Том резко повел плечом, как бы показывая, что произошло дальше.
Себастьян наблюдал, как он распахивает плащ Дженнсен и привязывает кошелек к ее поясу. По всему было видно, что других пояснений не последует.
- А как ты нашел его? - спросила Дженнсен.
- Рынок кажется большим только тем, кто редко сюда заходит. Бывая здесь часто, быстро узнаешь постоянных посетителей и род их занятий. По твоему описанию я узнал одного вора-карманника. С утречка он прилетел, занял рабочее место и начал одурачивать какую-то женщину. Я подождал, пока он засунет ей под шаль руку, и взял его за шиворот. Подоспели братья, и у нас получился долгий и неприятный для него разговор.
- Да-а, здесь полно воров.
Том взял ее за руку:
- Не суди по одному человеку. Конечно, воров здесь немало, однако большинство - честные люди. Если есть глаза, воров увидишь повсюду. Они всегда были и всегда будут. Гораздо больше, чем воров, я опасаюсь типов, проповедующих высокие идеалы и лучшую жизнь, а на самом деле сбивающих людей с пути истинного.
- Возможно, добродетель и стремление к лучшей жизни все-таки заслуживают доверия, - заметил Себастьян.
- Судя по тому, что я видел в своей жизни, проповедующий лучший образ жизни - это человек, которого на самом деле ничего не интересует, кроме личного господства.
- Понимаю, о чем вы говорите, - сказал Себастьян. - Но я не встречался с подобными людьми.
- Считайте, вам повезло, - заключил Том.
Дженнсен пожала руки Джо и Клейтону:
- Спасибо за помощь, я уже распрощалась со своим кошельком.
Лица братьев осветила широкая улыбка - совсем как у Тома.
- Это еще не все, - сказал Джо.
- Да, - добавил Клейтон. - Хоть вас и не стоит благодарить за то, что Том вместо работы столько дней болтался неведомо где. Зато теперь его черед предоставить нам отпуск.
Приобняв Дженнсен, Том подтолкнул ее к фургону, стоящему позади стола. Себастьян последовал за ними. Они прошли между бочонками вина и палаткой, в которой продавали кожаные изделия. В прошлый раз на этом месте торговала колбасками Ирма. За фургоном стояли лошади. Среди них Дженнсен узнала старых знакомых.
- Это же наши лошади! - удивилась она. - Вы нашли наших лошадей?
- Конечно. На следующий день мы встретили Ирму, когда она пришла продавать новую партию колбасок. С ней были и ваши лошади. Я объяснил Ирме, что перед отъездом вы обещали попрощаться, и она была рада вернуть их. Теперь все ваше опять с вами.
- Поразительно! Не знаю, как вас и отблагодарить… Но нам нужно убираться отсюда как можно быстрее.
- Я заметил. - Том показал на нож, спрятанный под плащом Дженнсен.
- А где Бетти?
- Что за Бетти? - нахмурился Том.
- Моя коза, Бетти. - Дженнсен с трудом сдержала слезы. - Где же она?
- Прости, Дженнсен. Мне ничего не известно о твоей козе. У Ирмы были лошади, - Том был явно огорчен. - Мне и в голову не пришло спрашивать еще о чем-то.
- А ты не знаешь, где она живет?
- Прости, нет. Она была сегодня утром здесь. Продала колбаски и немного посидела, прежде чем отправиться домой.
Дженнсен схватила его за рукав:
- Давно?
Том пожал плечами:
- Да не знаю… - Он повернулся к братьям. - Пару часов назад, наверное?
В ответ они молча закивали.
Губы Дженнсен предательски дрогнули. Она попыталась собраться с силами, зная, что терять время нельзя.
На лице Себастьяна было написано то же самое.
Но слезы жгли глаза.
- А разве вы не выяснили, где живет Ирма?
С потухшим взором Том мотнул головой.
- И не спросили, нет ли у нее еще чего-нибудь нашего?
Он снова мотнул головой.
Дженнсен готова была завыть и броситься на него с кулаками.
- И вы не знаете, когда она вернется? Ответ на этот вопрос не отличался от прежних.
- Мы обещали ей заплатить за то, что она присмотрела за нашими лошадьми, - объяснила Дженнсен. - Она должна была сказать, когда вернется, чтобы мы могли расплатиться.
- Она сказала мне о вашем обещании, и я заплатил, - произнес Том, не поднимая головы.
Себастьян вынул деньги, пересчитал серебряные монеты и протянул их Тому. Тот поначалу отказывался, но, не устояв перед настойчивостью Себастьяна, все-таки принял их.
Дженнсен с трудом сдерживала отчаяние: теперь Бетти была для нее потеряна навсегда.
- Извини! - у Тома разрывалось сердце.
Девушка смогла лишь кивнуть. Пока Джо и Клейтон седлали лошадей, Дженнсен вытирала глаза и нос. Звуки рынка доносились до нее словно сквозь вату. Она будто окаменела, не ощущая даже холода. Перед ее глазами стояла блеявшая в отчаянии Бетти. Знать бы, что она еще жива!..
- Нам нельзя больше оставаться, - ответил на ее умоляющий взгляд Себастьян. - Ты сама это прекрасно понимаешь. Мы уже должны быть в пути.
Дженнсен снова повернулась к Тому:
- Я же говорила тебе о Бетти! Я это точно помню! - В ее голос все-таки прорвалось отчаяние. Том не мог поднять глаз.
- Вы говорили, госпожа. Извините, я просто забыл ее спросить. И соврать не могу, и извинения не помогут. Вы мне сказали, а я забыл.
Ничего с ним было не поделать. К тому же, в конце концов, у него были заботы и поважнее…
Кивнув, Дженнсен взяла его за руку:
- Спасибо за лошадей, за помощь. Не знаю, что бы мы без тебя делали…
- Пора отправляться, - сказал Себастьян, проверяя седельные сумки и подтягивая подпруги.
- А давайте мы вас проводим, - внес предложение Джо.
- От одного вида наших лошадей люди разбегутся в разные стороны, - пояснил Клейтон. - Поехали кратчайшей дорогой. Скачите за нами.
Братья взгромоздились на высокие спины своих лошадей. Себастьян оседлал Пита и, ожидая спутницу, держал поводья Расти. Дженнсен подошла к Тому и посмотрела ему прямо в глаза. Потом поцеловала его в щеку и подставила свою для ответного поцелуя. Кончиками пальцев Том слегка прикоснулся к ее плечу, не сводя с лица Дженнсен задумчивого взгляда.
- Спасибо за то, что помог мне, - прошептала она. - Без тебя бы я пропала.
Улыбка снова заиграла на его губах.
- С превеликой радостью, госпожа.
- Дженнсен, - поправила девушка.
Он кивнул:
- Дженнсен, - и слегка откашлялся:
- Дженнсен, прости…
Девушка, сдерживая слезы, прикоснулась пальцами к его губам.
- Ты помог мне спасти Себастьяна. В самый нужный момент ты вел себя как герой. Спасибо, от всего сердца спасибо!
Теперь он стоял, глядя в землю и засунув руки в карманы.
- Куда бы тебя ни занесла судьба, Дженнсен, пусть дорога твоя будет гладкой, - сказал он. - Спасибо за то, что позволила сопровождать тебя хотя бы на небольшом ее отрезке.
- Сталь против стали, - непонятно почему вырвалось у Дженнсен. - Спасибо, Том!
Том снова заулыбался, его взгляд был полон бесконечной преданности и признательности.
- И, возможно, магия против магии… Спасибо, Дженнсен!
Похлопав Расти по крепкой шее, она всунула ногу в стремя и вскочила в седло. Через плечо бросила последний взгляд на великана, который, оставшись приглядывать за товаром, смотрел вслед удаляющейся группе.
Джо и Клейтон, свистя и гикая, пробивали путь в людском море - услышав их, люди оборачивались и, увидев двух огромных лошадей, расступались. Дженнсен и Себастьян ехали следом.
Себастьян нагнулся к Дженнсен:
- Что этот бычара нес там насчет магии? - В голосе его прозвучал с трудом сдерживаемый гнев.
- Не знаю, - ответила она. И, вздохнув, добавила:
- Но он помог мне спасти тебя.
Она могла бы сказать ему, что Том - пусть и великан, но вовсе не бычара… Однако не стала - ей не хотелось говорить о Томе с Себастьяном.
Наконец они выехали за пределы рынка. И под прощальные крики Джо и Клейтона пустили лошадей галопом в сторону холодных и пустынных Азритских равнин.

Глава 30

Дженнсен и Себастьян скакали все дальше и дальше. Их путь пролегал неподалеку от тех мест, где оба уже побывали, когда Дженнсен искала путь к дому Алтеи. Всего один день прошел со времени того путешествия, но девушке казалось, будто это случилось давным-давно. Как много событий вместил этот день! Блеф, удачно разыгранный перед солдатами и офицерами; знакомство с капитаном Лернером; Себастьян в тюремной камере; уговоры недоверчивой Морд-Сит… И, как итог, - волшебник Рал на хвосте.
А день уже близится к концу, и за оставшееся до наступления темноты время вряд ли удастся уехать далеко, и лагерь придется разбивать в открытом поле.
- Нельзя разводить огонь, - сказал Себастьян, глядя на дрожащую Дженнсен. - Нас заметят за сотню миль, а мы разглядим противников только тогда, когда нам уже начнут скручивать руки.
Безлунное небо раскинуло над ними звездный полог. Дженнсен раздумывала о том, что сказала ей Алтея: "Ты сможешь разглядеть ночью птиц только в случае, если они летят на фоне звезд". Сейчас на фоне звезд не было видно ни одной птицы, зато неподалеку трусили несколько койотов, осуществляя обход территории. При звездном свете они были легко различимы в этих пустынных краях.

Предыдущая страница 18 Следующая страница


19 Терри Гудкайнд

Негнущимися пальцами Дженнсен отвязала от седла спальник и растянула его на земле.
- Интересно, где ты собрался набрать дров для костра?
Себастьян расплылся в улыбке:
- А мне и в голову не пришло. Дров-то и в самом деле днем с огнем не найдешь!..
Дженнсен сняла седло с Расти, положила его на землю рядом с Себастьяном и внимательно огляделась. Даже при слабом свете звезд на плоской равнине не скроется никакое движение.
- Мы заметим любого, кто пожелает приблизиться, - сказала она. - Может, одному из нас стоит покараулить?
- Нет. На этих просторах без огня мы будем незаметны. Лучше выспаться, тогда завтра будет легче.
Лошадей привязали, а седла использовали под сидения. Развернув спальник, Дженнсен обнаружила внутри два белых узелка, которые она туда не клала. Развязав концы, она обнаружила в узелке пирог с мясом. Себастьян, открыв другой узелок, сделал в свою очередь точно такое же открытие.
- Надо же, как Создатель о нас заботится! - заметил он.
- Это Том положил, - улыбнулась Дженнсен, держа пирог на коленях.
Себастьян решил не спрашивать, почему она так решила.
- Это Создатель позаботился о нас с помощью Тома. Брат Нарев говорит: когда мы считаем, что кто-то побеспокоился о нас, на самом деле через него это сделал Создатель. Мы, в Древнем мире, верим: делая что-либо для другого, мы выполняем добрые дела Создателя. Именно поэтому нашим святым долгом является улучшение благосостояния ближних.
Опасаясь, что ее слова можно воспринять как критику брата Нарева - или даже Создателя! - Дженнсен решила промолчать. Разве можно оспаривать слова такого великого человека, как брат Нарев?.. Ей не довелось сделать ни одного хорошего дела, похожего на те, что совершил брат Нарев. Она даже пирогом с мясом никого не угостила! И вообще доставляла людям одни проблемы - и матери, и Латее, и Фридриху с Алтеей, и многим другим. И если кто-то и действовал через нее, то уж точно не Создатель!
Себастьян, похоже, угадал ее мысли по выражению лица, потому что мягко сказал:
- Знаешь, почему я с тобой? Я верю, что таково желание Создателя, и уверен, что брат Нарев и император Джегань одобрят эту помощь. Мы боремся именно за то, чтобы люди могли заботиться друг о друге.
Дженнсен отвела глаза от пирога с мясом. Лицо ее застыло: благородные устремления благородными устремлениями, но для девушки услышать такое - все равно что получить нож в спину.
- Так вот почему ты мне помогаешь, - сказала она, вымученно улыбаясь. - Всего лишь из чувства долга…
- Нет, - поспешно сказал Себастьян. Он подошел к ней и встал на одно колено. - Сначала, конечно… Но сейчас это уже никакой не долг…
- Как будто я прокаженная, а ты…
- Да нет же! - Он замолк, пытаясь найти слова. Дженнсен ждала.
На лице Себастьяна вдруг заиграла нежная улыбка, а в голосе зазвучала горячая мольба:
- Такой девушки, как ты, Дженнсен, я никогда не встречал. Клянусь, нет на свете никого прекраснее и находчивее тебя. С тобой я почувствовал себя… никем. Такого со мной еще не бывало…
Несколько секунд Дженнсен смотрела на него с ошарашенным видом, потом пробормотала:
- Никогда бы не подумала…
- Мне нельзя было целовать тебя. Это была ошибка. Я - солдат армии, сражающейся против угнетателя. Вся моя жизнь посвящена народу, мой долг помогать людям. Я не должен желать женщину, подобную тебе
Дженнсен никак не могла понять, почему он оправдывается. Ведь он спас ей жизнь…
- А почему же ты поцеловал меня?
Себастьян смотрел ей прямо в глаза, и, казалось, ему было невыносимо больно подыскивать слова.
- Я не сдержался… Пытался устоять, и не смог… Я знал, что это ошибка, но мы оказались так близко… Я видел твои прекрасные глаза, твои руки обнимали меня… Мне ничего в жизни не хотелось сильнее… Я просто не справился с собой. Хотя и должен был. Извини!
Дженнсен опустила глаза. Себастьян тут же надел привычную маску хладнокровия и вернулся к своему седлу.
- Не огорчайся, - прошептала она. - Мне понравилось.
Он обернулся:
- Правда?
- Я рада услышать, что это было не из чувства долга.
От этих слов Себастьян улыбнулся, и напряжение, витавшее в воздухе, куда-то исчезло.
- От долга другое ощущение, - сказал он.
И они оба захохотали. Дженнсен показалось, что она смеется чуть ли не впервые в жизни. И как это было здорово!
Она разделила пирог надвое и с аппетитом принялась за него, наслаждаясь букетом приправ и ароматом мяса.
Что за чудо! Наверное, она слишком строго повела себя с Томом из-за Бетти. А он - добрый человек…
Да-а, Том… С ним было легко. С ним она почувствовала свою значимость и уверенность в силах, тогда как с Себастьяном была робкой и скромной. И улыбки у них разные. У Тома она - от всего сердца, тогда как у Себастьяна непроницаема. От улыбки Тома любая девушка почувствует себя сильной и защищенной, а Себастьяна - беззащитной и слабой.
Доев пирог и собрав крошки, Дженнсен, не снимая плаща, завернулась в спальник. Дрожа от холода, она вспомнила, как их согревала Бетти. В ночной тишине вернулась боль утраты, не дала заснуть, хотя усталость, накопившаяся за последние два дня, казалась едва ли не смертельной.
Девушка не заглядывала в будущее. Впереди была лишь беспрестанная гонка - до тех пор, пока люди лорда Рала не схватят ее. Без матери и без Бетти Дженнсен чувствовала себя бесконечно одинокой. Когда они с Себастьяном ехали в Народный Дворец, где-то в глубине ее души теплилась безрассудная надежда на то, что возвращение туда, где прошло детство, так или иначе принесет благоприятное разрешение всех проблем. Надежда эта не оправдалась.
И поэтому дрожала Дженнсен не столько от холода, сколько от унылого отчаяния.
Себастьян осторожно придвинулся к ней, защищая от ветра. Мысль о том, что им двигает не только долг, согревала девушку. Она представляла себе, что он чувствовал тогда, прижимаясь к ней всем телом, вспоминался дурманящий поцелуй.
Она припомнила, что Себастьян отпустил несколько комплиментов в ее адрес уже в день встречи. Якобы упавший со скалы солдат разбился, заглядевшись на красивую молодую женщину… Или это "правило Себастьяна": красота принадлежит красоте… Дженнсен никогда не доверяла словам, изрекаемым с такой легкостью.
Но теперь он порой был косноязычен и неловок. Лицемерные речи, как правило, льются легко, зато идущее от сердца высказать всегда труднее. Слишком многое ставится на кон…
Как здорово, что Себастьян - сильный человек, человек мира, - считает ее прекрасной! Ведь в сравнении с матерью она всегда чувствовала свою непривлекательность. И вот теперь есть человек, считающий ее прекрасной… Как это здорово!…
Она представила, что случится, если он сейчас повернется к ней, снова обнимет, поцелует. Ведь сейчас им никто не мешает… Сердце Дженнсен бешено застучало, и она затаила дыхание.
- Мне очень жаль твою козу, - прошептал Себастьян.
- Я знаю, - отозвалась Дженнсен.
- Она бы связала нас сейчас по рукам и ногам…
- Я знаю, - повторила Дженнсен и вздохнула. Как бы она ни любила Бетти, сейчас нужно думать о другом. Однако она бы многое отдала, чтобы увидеть, как смешно виляет Бетти задранным хвостиком, радуясь встрече с подружкой… Нет, надо думать о другом!
Дженнсен долго смотрела в темноту, потом подняла голову и спросила:
- Они пытали тебя? Я так боялась…
- Морд-Сит была близка к этому. Ты появилась очень вовремя.
- А что ты почувствовал, когда она прикоснулась к тебе эйджилом?
- Как будто меня ударило молнией, - ответил, подумав, Себастьян.
Дженнсен вновь положила голову на заплечный меток.
Интересно, почему на нее не подействовало оружие Морд-Сит?.. Наверное, Себастьяна тоже занимает этот вопрос, однако он промолчал. В любом случае, ответа у нее нет. И Нида тоже была удивлена - она считала, что действие эйджила распространяется на всех.
Нида ошиблась.
И было бы очень неплохо знать причину, почему она ошиблась.

Глава 31

Дженнсен проснулась, когда небо на востоке окрасилось в тусклый розовый цвет. Тело одеревенело, и она чувствовала себя совсем разбитой. Неплохо было бы поспать еще, но оставаться здесь, на открытом пространстве, смерти подобно… Дженнсен села и потянулась.
В западной стороне небосвода все еще мерцали звезды. А на востоке, на фоне розового, четко виднелся черный контур плато. Постепенно в золотых лучах восходящего солнца там стал вырисовываться Народный Дворец. Дженнсен странно и неумолимо тянуло туда, но во дворце ее ждали только ужас и смерть.
Беглецы быстро собрались, оседлали лошадей и приготовились к путешествию. Дженнсен прикрылась попоной, рассчитывая, что тепло Расти не позволит ей замерзнуть. Чтобы согреть озябшие пальцы, она то и дело похлопывала лошадь по шее. Второй пирог с мясом завернули в спальник, а спальник привязали к седлу - теплый бок Расти не позволит пирогу превратиться в ледышку.
И начался тяжелый путь. Время от времени приходилось покидать седла и идти пешком, чтобы дать лошадям отдохнуть. Путешественники собирались скрыться за горами, торчащими из-за горизонта на западе. Погони пока не было - за спиной на многие мили растянулась пустая равнина.
После полудня въехали в край низких холмов и оврагов, стала попадаться тощая растительность и низкорослые деревья. Казалось, нетронутая целина Азритских равнин от скуки решила слегка разнообразиться. Голодные лошади на ходу пытались сорвать лист кустарника или пучок сухой травы. Пирог с мясом был давно съеден.
К вечеру пейзаж изменился еще больше, и путешественники поняли, что подъезжают к краю Азритских равнин.
Подножия гор они достигли еще до наступления темноты. Между двумя скалами - выходом горных пород на поверхность - разбили лагерь. Место для привала было отличное: скалы защищали от ветра, а рядом раскинулась покрытая травой лужайка. Расседланные лошади сразу же бросились объедать молодые побеги.
Дженнсен распаковывала вещи и доставала припасы, а Себастьян рыскал вокруг в поисках дров для костра. Вскоре он принес кучу длинных сухих веток, порубил их боевым топором и развел огонь рядом со скалой, там, где его будет труднее заметить. Потом он заботливо положил попону на плечи Дженнсен. Сидя у разгорающегося костра, она нанизывала на прутья кусочки соленой свинины и раскладывала их на камни вокруг огня. Себастьян уселся рядом.
- Трудно было добраться до дома Алтеи? - спросил он после долгого молчания.
Дженнсен вспомнила, что в суматохе последних двух дней так и не рассказала ему о событиях, произошедших за время его пребывания в тюрьме.
- Мне нужно было пройти через болото, и я прошла. Ей совершенно не хотелось рассказывать о трудностях,
Страхах, битве со змеей, о том, как она чуть не утонула. Все осталось в прошлом. Главное - она победила. Себастьяну в ожидании пыток и смерти пришлось гораздо хуже. А Алтея и вовсе была вечным узником трясины.
- Болото, - задумчиво сказал Себастьян. - Интересное место… Должно быть, там лучше, чем в этом пронизывающем холоде. За всю свою жизнь я ни разу не был в болоте.
- Значит, на твоей родине, в Древнем мире, гораздо теплее?
- Да нет, зимой бывает холодно, однако, конечно, не так, как здесь. Случается, идет дождь. Но снегопадов и такого пронизывающего холода, как в Новом мире, не бывает. Не представляю, как может возникнуть желание здесь жить…
Дженнсен с трудом могла представить зиму без снега и холода. Она была озадачена самой возможностью существования такой зимы.
- Где же еще нам жить? У нас нет выбора.
- Понимаю, - коротко заметил он.
- Зима уже на исходе. Ты и не заметишь, как придет весна, вот увидишь.
- Надеюсь… Уж лучше оказаться в Очаге Владетеля… ты недавно упоминала об этой земле… чем на этих промерзших пространствах.
- Я упоминала? Никогда я не говорила ни о каком Очаге Владетеля.
- Да говорила же, говорила. - Себастьян мечом придвинул дрова поближе друг к другу, чтобы разгорелось пламя. - Во дворце, как раз перед поцелуем.
Сноп искр взлетел в темноту. Дженнсен протянула к огню руки, согревая пальцы над весело играющим пламенем.
- Не помню.
- Ты же сказала, что там была Алтея.
- Где?
- В Столпах Творения.
Дженнсен засунула руки под плащ, ее удивленный взгляд остановился на Себастьяне.
- Нет, этого я не говорила. Алтея рассказывала мне вовсе не о землях, которые посещала.
- А о чем же она тогда рассказывала?
Дженнсен неопределенно махнула рукой, явно не собираясь отвечать на вопрос.
- Да просто так болтала, ничего особенного. - Дженнсен убрала с лица прядь рыжих волос. - Столпы Творения - это такая местность?
Кивнув, Себастьян перемешал мечом белые от жара угли.
- Иначе ее называют Очаг Владетеля.
- И что это значит?
Себастьян пристально взглянул на спутницу:
- Представь себе очень сильную жару. О такой иногда говорят: сегодня жарко, как в очаге Владетеля. Именно поэтому в народе так называют местность, которая на самом деле носит имя Столпы Творения.
- Ты там был?
- Шутишь? Я не знаю ни одного человека, который бы побывал там. Страшное место!.. Некоторые полагают, что это действительно царство Владетеля, в котором нет ничего, кроме смерти.
- А где оно находится? Себастьян мечом указал на юг:
- Это пустынное место в глубине Древнего мира. Люди часто очень суеверны в отношении таких заброшенных мест.
Дженнсен следила за игрой пламени, пытаясь мысленно свести все воедино. Что-то не правильное, волнующее было во всем этом разговоре.
- А почему оно называется Столпы Творения?
Себастьян недовольно пожал плечами:
- Говорят, это необитаемое место… - Он замолк.
- А если там никто не был, то откуда все это известно?
- Когда-то были люди, ходившие туда, или, по крайней мере, побывавшие поблизости. Они-то и поведали об этой земле. Ползли слухи, сведения накапливались. Это место - аналог ваших Азритских равнин…
- Азритских равнин?
- Да, там пустынно, как на Азритских равнинах, но всегда стоит жуткая жара. По окраинам этой бесплодной земли пролегает несколько торговых путей. Без специальной одежды, защищающей от палящего солнца и постоянных ветров, очень быстро изжаришься живьем. И без воды долго не протянешь.
- И такая пустыня называется Столпами Творения?
- Нет, это лишь начало пути. Чтобы попасть туда, нужно пройти сквозь эту пустыню, а там, в ее сердце, находится широкое ущелье, в котором еще жарче, просто смертельно жарко. Как в очаге Владетеля…
- Так почему же все-таки ее называют Столпами Творения?
Носком сапога Себастьян отправил обратно в пылающее сердце костра выкатившиеся из него угольки.
- Говорят, на дне ущелья находятся высоченные каменные столпы. В честь этих вздымающихся каменных глыб и называется вся эта земля.
Дженнсен перевернула прутики с соленой свининой:
- Тогда название имеет смысл.
- Мне доводилось видеть нечто подобное, но в других местах и гораздо меньшего размера. Стоят неровные каменные башенки. Будто стопки монет на столе… - Голос Себастьяна чуть дрогнул. - Говорят, там такое ощущение, словно весь мир вздыбился в знак благоговения перед Создателем. Некоторые полагают, что это святое место. Но поскольку там удушающе жарко, многим приходит на ум, что оно сотворено не одним Создателем. Каким-то образом оно связано и с Владетелем. Потому и Очаг… Кстати, помимо жары есть и другие причины не соваться туда. Говорят, там место потустороннего столкновения.
- Созидание и разрушение, жизнь и смерть - вместе?
Себастьян смотрел на Дженнсен, в его глазах плясали отблески пламени.
- Таковы слухи…
- Иначе говоря, люди считают, что это смертельное место пытается поглотить мир жизни?
- Смерть всегда идет по пятам жизни. Брат Нарев учит, что зло в человеке притягивает тень Владетеля. Если мы вступим на путь зла, то привнесем его силу в мир жизни, и Владетель получит возможность свалить Столпы Творения, и мир рухнет.
Холод этих слов пробрал Дженнсен до костей, будто к ней прикоснулась рука смерти. Будто ведьма наложила на нее тайное злое заклинание… Дженнсен не раз слышала от матери, что ведьмы никогда не открывают своих знаний, всегда утаивая самое важное.
Было совершенно непонятно, зачем Алтея мимоходом назвала ее, Дженнсен, одним из Столпов Творения. Тем не менее девушка была совершенно уверена: Алтея посеяла в ее голове этот росток - Столпы Творения - с вполне определенной целью. Вот только какова эта цель?..
- А что случилось с Алтеей? Почему она не смогла помочь тебе?
Вздрогнув, девушка отбросила тягостные мысли. Перевернула прутики с соленой свининой - она оказалась совершенно готовой, - прикинула, как точнее ответить на поставленный вопрос.
- Алтея сказала, что однажды, когда я была маленькой, она уже попыталась мне помочь. Даркен Рал узнал об этом и отомстил ей. Он лишил ее дара. Теперь, даже захоти она, у нее нет возможности помочь мне, используя магию.
- Похоже, сам того не понимая, Даркен Рал выполнил работу Создателя.
От удивления Дженнсен отпрянула:
- Что ты имеешь в виду?
- Имперский Орден стремится убрать из мира магию. Брат Нарев говорит, что мы выполняем работу Создателя, ведь магия - это зло.
- А ты как думаешь? Неужели ты тоже полагаешь, что дар Создателя может обернуться злом?
- Весь вопрос в том, как магия используется! - Бесстрастный взгляд Себастьяна остановился на Дженнсен, но за бесстрастием скрывалась ярость. - Разве магия используется для помощи людям? Разве помогает детям Создателя в преодолении трудностей? Нет! Ею пользуются исключительно в корыстных целях. Взгляни хотя бы на Дом Рала. Разве он существует для блага людей? Или для пыток и смерти?
Последний вопрос прозвучал скорее как утверждение, которое Дженнсен не смогла бы опровергнуть, даже если бы пожелала от всей души.
- Похоже, Даркен Рал выполнил работу Создателя, милосердно освободив Алтею от магии, - повторил Себастьян.
Дженнсен положила голову на колени, слушая, как шипит поджаренная свинина. Алтея вовсе ни считала, что расправа над ней была милосердием. Наоборот, ей было мучительно больно остаться с одним лишь даром пророчества.
Мать Дженнсен научила дочь рисовать Милосердие и говорила, что дар дается Создателем. В верных руках Милосердие тоже было магией. Даже несмотря на отсутствие дара у Дженнсен, этот волшебный символ несколько раз защитил ее. Конечно, люди могут совершать злые поступки, но девушке совсем не нравилась мысль, будто дар - это зло. Дар - это чудо!..
Она мягко попыталась высказать свое мнение:
- Ты рассказывал, что императору Джеганю помогают колдуньи - сестры Света, живущие при его дворе. Они ведь используют магию. Если магия - зло, то как же…
- Они используют магию в наших целях, - резко сказал Себастьян. - И однажды она будет уничтожена во всем мире.
- Но какой смысл? Если вы верите, что магия - зло, то почему позволяете себе пользоваться ею?
Себастьян проверил готовность свинины на ближайшем прутике, снял кусок кончиком ножа.
- Люди убивают друг друга мечами и ножами. Пожелай мы уничтожить мечи и ножи, чтобы остановить убийства, вряд ли бы мы добились поставленной цели одними словами. Отобрать ножи и мечи можно только силой, встав на защиту добра, остановив сумасшествие насилия. Зло прилипчиво. Мы должны использовать мечи и ножи в борьбе с этим злом. Только так восторжествует мир. Если не станет убийств, страсти людей остынут, и Владетель будет вынужден покинуть их сердца.
Дженнсен отрезала кусочек шипящего мяса и подула на него:
- И в этих же целях вы используете магию?
- Именно! - Себастьян прожевал свинину и, застонав от наслаждения, проглотил. - Мы хотим очистить мир от магии, но в борьбе за это нам приходится использовать ее, в противном случае мы попросту проиграем.
Дженнсен тоже откусила сочный кусок и мычанием выразила свое согласие с мнением спутника о вкусе мяса. А проглотив, сказала:
- Брат Нарев и император Джегань тоже считают, что ножи и мечи - зло?
- Конечно, ведь предназначение этих предметов - калечить и убивать. Естественно, речь идет не о ножах для резки хлеба, а об оружии и, следовательно, орудиях зла. В конечном счете люди освободятся от бед, связанных с насилием, и тогда убийство и смерть останутся в прошлом.
- Ты хочешь сказать, что оружия не будет даже у солдат?
- Нет, солдаты должны быть всегда вооружены - для защиты свободных и миролюбивых людей.
- А разве люди не могут защитить себя сами?
- От чего? Смертоносное оружие будет только у солдат.
Дженнсен недоверчиво наклонила голову:
- Солдаты запросто убили мою маму. Могли убить и меня.
- Это были солдаты зла. Наши солдаты сражаются только за добро, защищая людей, но не порабощая их. Когда мы разгромим войска Д'Хары, наступит мир. И тогда… - Себастьян нагнулся к Дженнсен. - Разве ты не понимаешь? В конечном счете, когда исчезнет магия, то и оружие уже не понадобится. К убийствам и преступлениям приводят страсти развращенных людей, имеющих доступ к оружию.
- У солдат тоже имеются страсти.
Он рубанул рукой воздух:
- Только не у тех, кто хорошо обучен и находится под командой толковых офицеров.
Дженнсен посмотрела на мерцающие звезды.
Да-а, мир, который нарисовал Себастьян, манил к себе. Но если его утверждения истинны, а магия в руках Ордена используется в благих целях, то, значит, сама по себе она ни плоха ни хороша. И принесет ли она вред или нет, зависит исключительно от намерений. Однако спросила Дженнсен о другом.
- И что же это будет за мир - без магии?
На лице Себастьяна заиграла мечтательная улыбка.
- Все будут равны. Ни у кого не будет нечестно полученных преимуществ. - Кончиком ножа он снял с прутика новый кусок мяса. - Все станут работать вместе, потому что будут поставлены в равные условия. Никто не будет при помощи магии пользоваться плодами чужих трудов. К примеру, ты получишь возможность жить, не прячась от магии лорда Рала.
Алтея утверждала, что Ричард Рал родился с даром такой силы, какой за последние тысячи лет ни у кого не было. И он подобрался к Дженнсен гораздо ближе, чем это удалось Даркену. И он подослал людей, убивших ее мать…
- Ты не освободишься от Ричарда Рала, пока не уничтожишь его, - заключил Себастьян тихим голосом.
Взгляд Дженнсен остановился на нем.
- А почему я? Почему сражаются против него все, а уничтожить должна именно я?
Но прежде чем девушка задала вопрос, перед нею уже был ужасный ответ.
- Да ладно, - сказал Себастьян, вновь наклоняясь к ней. - Я имел в виду, что ты не освободишься от лорда Рала до тех пор, пока он жив.
Он отвернулся и взялся за бурдюк с водой. Пока он пил, Дженнсен не сводила с него глаз, а потом решила сменить тему.
- Капитан Лернер сказал, будто лорд Рал женился.
- На Исповеднице, - заметил Себастьян. - Если Ричард Рал хотел найти подругу по злым делам, то он ее нашел.
- А что ты о ней знаешь?
- Немного. Лишь то, что слышал от императора. Могу рассказать, если хочешь.
Дженнсен кивнула и сняла с прутика очередной кусок свинины. Она ела, наблюдая, как пляшут в глазах спутника отсветы пламени, а Себастьян начал рассказ.
- Между Древним миром, на юге, и Новым, на севере, тысячи лет существовал барьер, покуда лорд Рал не разрушил его и не захватил наших людей. Судя по всему, незадолго до рождения твоей матери Новый мир распался на три государства. На западе лежала Вестландия, на востоке - Д'Хара, а между ними Срединные Земли. После убийства отца и захвата власти Ричард Рал разрушил границы, разделяющие страны Нового мира. Срединные Земли - жуткое государство, в котором огромное влияние имеет магия. Там живут Исповедницы. Управляет страной Мать-Исповедница. Император Джегань рассказывал, что в юности она была столь прекрасна, сколь и беспощадна.
По спине Дженнсен пробежали мурашки.
- А ты знаешь, кто такие эти Исповедницы? - спросила она. - Что означает само слово?
Придерживая одной рукой бурдюк, Себастьян упер другую в колено.
- Не знаю ничего, за исключением того, что Исповедница обладает даром пугающей силы. Одно ее легкое прикосновение сжигает разум человека, и тот превращается в нерассуждающего раба.
Дженнсен слушала страшный рассказ, затаив дыхание.
- И люди всегда делают то, что она говорит? Просто потому, что она прикасается к ним?
Себастьян передал ей бурдюк:
- Исповедница касается их злой магией. Император Джегань рассказывал, что ее магия столь сильна, что прикажи она порабощенному человеку умереть на месте, он так и поступит.
- Он что… убьет себя прямо у нее на глазах?
- Нет. Просто упадет замертво, потому что она так сказала. Например, сердце остановится или что-нибудь еще в этом роде.
Дженнсен была настолько потрясена услышанным, что отложила бурдюк и поплотнее завернулась в попону. Все новости о лорде Рале нагоняли на нее тоску и страх. Хотя ни одна новость теперь не может быть ужасней давнего знания о том, что сводный брат, убив собственного отца, продолжил фамильное занятие - охоту на сестру.
Они доели, проверили лошадей, и девушка, не снимая плаща, свернулась калачиком в спальном мешке. Ей очень хотелось заснуть, чтобы обнаружить утром, что все происходящее было всего лишь дурным сном. Или вообще не просыпаться…
Поскольку сегодня рядом горел костер, Себастьян больше не согревал спутницу своей спиной, и Дженнсен обнаружила, что ей не хватает этого тепла. Себастьян сразу заснул, а девушка глядела на огонь. Ее мучили тревожные мысли.
Она вспоминала погибшую мать. Мамы нет, и дома больше нет. Дом всегда был около мамы, куда бы ни заносила их судьба. Наверное, мама сейчас наблюдает за нею из мира мертвых вместе с другими добрыми духами. Наконец-то она обрела покой и счастье…
При мысли об Алтее Дженнсен почувствовала глухую боль. Ну почему на долю всех, кто оказался связан с девочкой, появившейся на свет двадцать лет назад, выпали одни страдания! Мать погибла из-за того, что родила ее, совершив тем самым преступление. Латею убили безжалостные кводы неведомо за что. Алтею навеки изувечили за одну лишь попытку защитить малышку. Фридрих стал почти пленником, и его жизнь лишена многих радостей…
Дженнсен вспомнила наслаждение от поцелуя Себастьяна. Алтея и Фридрих потеряли саму возможность наслаждаться друг другом. А будет ли еще такая возможность у нее, Дженнсен? Не запер ли ее лорд Рал в своего рода тюрьму, в лабиринт бесконечного бегства?
Она размышляла о том, что сказал Себастьян: не будет у нее свободы, пока не исчезнет Ричард.
Дженнсен посмотрела на спящего Себастьяна, так неожиданно ворвавшегося в ее жизнь. При первой встрече, да и потом тоже, ей и в голову не приходило, что все это может закончиться поцелуем.
Растрепанные светлые волосы в свете костра приобрели золотой оттенок, лицо казалось таким родным и близким.
Но какое будущее их ждет?
На этот вопрос Дженнсен ответа найти не могла. Она не знала, значил ли что-нибудь поцелуй и куда все это может привести их. Она не была уверена, что сама хочет продолжения. Ибо не была уверена в Себастьяне и боялась, что не захочет он.

Глава 32

Остались позади земли, лежащие на границе Азритских равнин. Началось тяжелое путешествие по глубокому снегу и сколькому камню, постепенно, неуклонно, вверх, в страну гор.
Себастьян согласился сопровождать Дженнсен в Древний мир. Без Себастьяна мечте оказаться в безопасности и на свободе вряд ли удастся осуществиться.
Он рассказал Дженнсен, что за цепью гор, покрытых непроходимыми лесами, простирается западная окраина Д'Хары. По этой земле и проходит путь в Древний мир. Они пойдут, затерянные среди гор, на юг, по направлению к далекой свободе.
В горах царила суровая непогода. Пришлось несколько дней идти пешком, чтобы не замучить лошадей. Расти и Пит были давно не кормлены, а под толстым слоем снега было слишком трудно добыть хоть какую-нибудь траву. Их густая по-зимнему шерсть свисала клочьями. Но, по крайней мере, они были живы. То же самое можно было сказать и про самих путешественников.
В один из дней чистое небо после полудня затянуло зловещими тучами, и посыпался снег. К счастью, путники очень скоро вышли к небольшой деревне. Там и переночевали, поставив лошадей в стойло, где бедные животные наконец-то получили долгожданный овес и отдых. В деревне не было таверны. За несколько медных пенни Себастьян и Дженнсен обрели ночлег на сеновале. После долгих дней, проведенных на открытом воздухе, сеновал показался Дженнсен дворцом.

Предыдущая страница 19 Следующая страница


Седьмое Правило Волшебника или Столпы творения 20

Утро принесло бурю с ветром и снегопадом. К тому же, снег шел вперемешку с дождем. В таких условиях пускаться в путь было не только страшно, но и попросту опасно. Девушка была рада, что лошади смогут еще постоять в стойле и подкормиться. Так и получилось. Лошади действительно ели и отдыхали, а Дженнсен и Себастьян рассказывали друг другу истории из своего детства.
Они пустились в путь по дорогам - в такую погоду путешественников было мало. Себастьян, всегда бывший осторожным и осмотрительным, посчитал, что так безопаснее. Дженнсен, которой уверенность придавал нож на поясе, тоже считала, что лучше проехать по дороге, чем двигаться по незнакомой местности, покрытой толстым снежным одеялом. Пересечь эту страну было трудным делом, иногда даже опасным, а преодолеть горный хребет, окружавший ее - практически невозможным.
В один из вечеров, когда Дженнсен начала строить шалаш, сплетая молодые деревца и покрывая их ветками бальзамина, Себастьян вернулся в лагерь, задыхаясь от усталости и с руками, залитыми кровью.
- Солдат, - с трудом переводя дыхание, пояснил он.
Дженнсен понимала, что может означать появление поблизости солдата.
- Но как им удалось напасть на наш след? Как?..
Себастьян отвернулся в ответ на ее неистовое, яростное возмущение.
- Нас преследует одаренный, - он тяжело вздохнул. - Тогда во дворце тебя видел волшебник Натан Рал.
Но ведь это не имело никакого значения!.. Для имеющего дар Дженнсен была дырой в мире. Как же тогда он мог ее преследовать?
- По снегу нас выследить не трудно, - ответил Себастьян на невысказанный вопрос.
Ах да, снег, ну, конечно!.. Дженнсен смиренно кивнула - ярость превратилась в страх.
- Один из квада?
- Я не уверен. Но солдат д'харианский. Он появился неизвестно откуда. Мне пришлось вступить в схватку. Я убил его. Теперь нам надо спешить, неподалеку могут оказаться и другие.
Дженнсен была слишком напугана, чтобы спорить. Придется спасаться бегством. Думая о человеке, появившемся из темноты, она принялась помогать Себастьяну оседлать лошадей. Вскочив на коней, они понеслись вперед настолько быстро, насколько позволяла опускающаяся ночь.
Через некоторое время пришлось дать лошадям отдых и пойти дальше пешком. Себастьян был уверен, что им удастся оторваться от преследователей. Снег делал ночь светлой, несмотря на облака, то и дело заслонявшие месяц, и с дороги было сбиться трудно.
К следующему вечеру они были настолько истощены, что, несмотря на опасность ареста, были вынуждены остановиться. Спали сидя, рядом друг с другом у небольшого костра, прислонившись спинами к упавшему дереву.
День следовал за днем, а преследователи так и не появлялись. Дженнсен стало немного спокойнее. Она поняла, что так просто их не поймаешь.
Наступили солнечные дни, двигаться стало легче. Однако именно хорошая погода и доставляла Дженнсен массу волнений: следы на снегу могли помочь преследователям догнать беглецов.
Они задерживались на проезжих дорогах, которые приходилось пересекать, - чтобы сбить с толку и запутать солдат.
А потом снова пошли снежные бури. Путники с трудом двигались вперед, стараясь не обращать внимания на снег и ветер. Пока они различали перед собой дорогу и могли переставлять ноги, ничто не могло заставить их остановиться, - ведь снег, их союзник, быстро заметал следы. Опыт всей жизни подсказывал Дженнсен, что по такой непогоде выследить их просто невозможно. И вновь у беглецов появилась надежда, что удастся выскользнуть из аркана, уже почти обвившего их шеи.
Они выбирали дороги и тропинки случайным образом. Дженнсен радостно встречала каждую развилку, потому что она предоставляла преследователям еще одну возможность ошибиться. А когда беглецы проходили по бездорожью, падающий снег заметал следы, и никто уже не смог бы узнать, куда они держат путь.
Дженнсен очень ослабла, но, несмотря на это, дышалось ей гораздо легче, чем несколько дней назад.
Путешествие было изнуряющим, и, казалось, давно скрывшая следы беглецов погода никогда не смилостивится над ними, однако это произошло. После полудня ветер, наконец, приутих, и тихий зимний день засиял во всей своей красе. Беглецы нагнали бредущую по дороге женщину. Поравнявшись с ней, Дженнсен увидела, что та несет тяжелый груз.
Погода разгуливалась все больше, однако с неба еще продолжали падать крупные снежинки. Сквозь просветы облаков проглядывало солнце, окрашивая серый день волшебной позолотой.
Женщина услышала шаги, отступила на обочину, подняла руку:
- Помогите мне, пожалуйста!
Дженнсен показалось, что женщина несет маленького ребенка, завернутого в одеяло.
По выражению лица своего спутника Дженнсен поняла, что Себастьян собирается пройти мимо. Он бы наверняка сказал, что нельзя останавливаться, когда на хвосте у тебя убийцы, когда по пятам следует волшебник Рал. Но девушка была уверена, что за последнее время им удалось уйти от преследователей далеко.
Заметив, что Себастьян искоса поглядывает на нее, Дженнсен не дала ему возможности высказать свои соображения.
- Как будто это Создатель направил нас на помощь несчастной женщине, - воскликнула она.
Убедили ли Себастьяна ее слова или он просто не рискнул обсуждать намерения Создателя, Дженнсен не знала, однако он тотчас остановил лошадь, спрыгнул на землю и взял поводья обоих лошадей. Дженнсен соскользнула с Расти и, утопая в глубоком снегу, подошла к женщине.
Та протянула свой сверток, как будто надеялась, что он сам все объяснит. Казалось, в отчаянии она была готова принять помощь от самого Владетеля. Дженнсен отогнула уголок белого одеяла и увидела мальчика лет трех-четырех, его спокойное личико было покрыто красными пятнами, глаза закрыты. Он явно горел в лихорадке.
Девушка взяла сверток из рук женщины. Та была одних с Дженнсен лет, но выглядела сильно истощенной, испуганной и обеспокоенной.
- Не знаю, что с ним, - чуть не плача сказала женщина. - Так внезапно заболел…
- Что вы здесь делаете с ним в такую погоду? - спросил Себастьян.
- Два дня назад муж ушел на охоту. В ближайшие несколько дней не вернется. Не могу же я просто так сидеть и ждать.
- И что вы собираетесь делать? Куда идете?
- К Рауг'Мосс.
- Куда-куда? - переспросил Себастьян.
- К целителю, - прошептала Дженнсен. Женщина нежно коснулась рукой щеки ребенка. Глаза неотрывно смотрели на его личико. Наконец она подняла взгляд на путников.
- Помогите мне довезти его. Боюсь, ему становится хуже.
- Не знаю, сможем ли мы… - засомневался Себастьян.
- Это очень далеко? - резко оборвала его Дженнсен.
Женщина показала на дорогу:
- Вам по пути, недалеко.
- Насколько недалеко? - спросил Себастьян.
Женщина не выдержала и разрыдалась:
- Не знаю. Я надеялась, дойду за день, но вижу, что до темноты не успею. Боюсь, это дальше, чем я смогу дойти. Пожалуйста, помогите мне!
Улыбнувшись, Дженнсен взяла на руки спящего мальчика:
- Не волнуйтесь, мы обязательно поможем.
Незнакомка сжала руку девушки:
- Извините, что причиняю вам беспокойство.
- Перестаньте. На лошади ехать не трудно.
- Не можем же мы оставить вас здесь с больным ребенком, - согласился и Себастьян.
- Когда я заберусь на лошадь, подайте мне мальчика, - сказала Дженнсен, возвращая ребенка в руки матери.
Оказавшись в седле, девушка протянула руки. Мать на мгновенье задумалась, опасаясь расставаться с ребенком, но затем передала его. Дженнсен положила спящего мальчика на колени, удостоверилась, что ему удобно и безопасно. Тем временем Себастьян подал руку матери и помог ей устроиться у себя за спиной. Двинулись в путь. Женщина крепко держалась за Себастьяна, но глаза ее неотрывно следили за Дженнсен и мальчиком.
Девушка поехала вперед, чтобы мать смогла видеть незнакомку и ребенка. Она гнала Расти по глубокому снегу, переживая, что ребенок не спит, а находится без сознания. Лихорадка есть лихорадка…
Над дорогой снова закружилась поземка, приближались сумерки, а путешественники все скакали и скакали. Переживания за ребенка и желание помочь делали дорогу бесконечной. За каждым холмом, за каждым поворотом снова и снова оказывался лес. Дженнсен начала беспокоиться, что если лошади продолжат бешеную скачку по глубокому снегу, то непременно падут. Раньше или позже придется замедлить движение, чтобы дать им отдохнуть.
Приближалась развилка. Сзади послышался свист Себастьяна. Дженнсен обернулась.
- Туда, - закричала женщина, показывая направо, куда уходила узкая цепочка следов.
Дженнсен повернула Расти направо. Дорога пошла вверх по склону. Здесь, на склоне горы, стояли огромные деревья, их нижние ветви росли высоко над головами путников, закрывая свинцовое небо. Впереди лежала снежная целина, и лишь узкий пунктир следов указывал путникам дорогу через лес, под скалистыми выступами каменных стен и по облегчавшим путь каменным уступам.
Дженнсен убедилась, что мальчик спит. Вокруг не ощущалось человеческого присутствия. После дворца, болота Алтеи и Азритских равнин девушке было очень спокойно в этом лесу. Себастьяну же, наоборот, леса не нравились. И снег он тоже не любил. Дженнсен же всегда очаровывали мир и покой, священная тишина заснеженной чащи.
Впереди показался дымок. Похоже, близился конец пути.
Обернувшись на мать, Дженнсен убедилась в правильности вывода. Когда путники достигли гребня горы, они увидели несколько деревянных строений, расположившихся вдоль поросшего лесом склона.
На расчищенном участке, огороженном плетнем, стоял сарай. Рядом, в загоне, топталась лошадь. Вдруг она подняла голову и приветственно заржала. Расти и Пит фыркнули в ответ. Дженнсен свистнула в два пальца, и Расти ринулась через сугробы к небольшой хижине, ближайшей к вершине и единственной, из трубы которой шел дымок.
Не успели они подъехать ближе, как дверь открылась. Из домика навстречу путникам вышел мужчина средних лет в накинутом на плечи льняном плаще. Его лица, закрытого от холода капюшоном, Дженнсен разглядеть не удалось.
Мужчина взял Расти под уздцы.
- Мы привезли больного мальчика, - сказала Дженнсен. - Вы случайно не целитель?
- Заносите его в избу, - кивнул мужчина.
Мать ребенка уже соскользнула с лошади и стояла около Дженнсен, готовая принять ребенка на руки.
- Спасибо Создателю, вы дома…
Целитель, успокаивающе положив руку женщине на плечо, проводил до двери.
- Можете поставить лошадей вместе с моей, а потом заходите в дом, - сказал он Себастьяну.
Тот поблагодарил и повел лошадей в загон. Дженнсен пошла к избушке.
В свете угасающего дня она так и не разглядела лицо незнакомца.
Хоть и было глупо надеяться, она знала, что это Рауг'Мосс, и он мог бы ответить на ее вопрос.

Глава 33

Очаг занимал в хижине почти всю стену с правой стороны. На дверях, ведущих в соседние комнаты, висели грубые холщовые занавески. На полке стояла лампа. Глядя на нее, приходилось выбирать объяснение: то ли полка неровная, то ли лампа перебрала лишнего. В очаге потрескивали дубовые дрова. Приятно пахло дымком, комнату освещали отблески веселого пламени. Над огнем, чуть сдвинутый в сторону, висел черный от сажи чайник. Оказавшись в теплой комнате после стольких дней, проведенных под открытым небом, Дженнсен сразу почувствовала, что ей жарко.
Целитель положил мальчика на один из соломенных тюфяков, лежащих вдоль стены напротив очага. Мать присела неподалеку, наблюдая, как он разворачивает одеяло. Тем временем Дженнсен тщательно изучала в окно деревеньку - хотела удостовериться в отсутствии неожиданностей. Из труб не шел дым, следов на ровном снегу тоже не было. Однако судить об отсутствии людей по этим признаком было трудно.
Дженнсен прошлась по комнате, обошла грубо сколоченный стол, стоявший посередине, протянула руки к очагу. Отсюда были видны две маленькие комнаты. В них лежали тюфяки, на гвоздях висело кое-что из одежды, людей не было. Рядом с дверными проемами стояли сосновые шкафы.
Мать больного мальчика принялась напевать ему что-то тихое и спокойное. Целитель быстро прошел к шкафу и достал оттуда несколько глиняных фляг.
- Пожалуйста, принесите огня для лампы, - попросил он, расставляя фляги на столе.
Дженнсен отщипнула лучинку от полена, подержала в огне очага, пока та не загорелась. Девушка зажгла лампу и поставила на место ламповое стекло. Целитель насыпал в белую чашку порошок из глиняных фляг - по щепотке из каждой.
- Как мальчик? - шепотом спросила Дженнсен.
- Плох, - ответил он. Дженнсен поправила фитиль:
- Могу я чем-то помочь?
Целитель закупоривал очередную флягу.
- Если не трудно, принесите мне ступку и пестик. Они лежат в буфете, по центру.
Дженнсен достала массивную каменную ступку и пестик, поставила на стол перед лампой. Целитель добавил в чашку порошок горчичного цвета. Он был так увлечен своей работой, что забыл скинуть плащ. Но теперь капюшон был снят, и Дженнсен смогла хорошенько рассмотреть его.
Лицо целителя, в отличие от волшебника Рала, не притягивало взгляд. Не было ничего странного ни в его круглых глазах, ни в прямых бровях, ни в приятной линии рта, почему-то показавшегося Дженнсен знакомым. Целитель показал на бутылку из рифленого зеленого стекла.
- Вы не могли бы растереть кое-что?
Он пошел куда-то в угол и достал с полки коричневую глиняную кастрюлю. Дженнсен раскрутила проволоку, державшую крышку, и со скрежетом откупорила бутылку. Внутри находились мелкие кружочки. Впрочем, нет, не совсем кружочки… нечто темное и плоское, странное, будто высушенное. При свете лампы их удалось разглядеть получше, и… Пораженная Дженнсен слегка потрясла бутылку: казалось, ее наполнили маленькими Милосердиями.
Как и на магическом символе, на них были два круга, вписанный и описанный, и квадрат. Однако удивительное сходство было неполным: кружочки напоминали звезду, отличавшуюся от тех, что обычно рисовали на Милосердии.
- Что это? - спросила Дженнсен.
Целитель снял плащ и засучил рукава простой рубашки.
- Высушенные сердцевинки горной розы. Ее еще зовут розой лихорадки. Правда, симпатичные крошки? Уверен, вам доводилось их видеть - самых разных цветов, в зависимости от местности, в которой растут. Однако самые распространенные - красные, цвета румянца. Неужели ваш муж никогда не приносил вам букетик горных роз?
Дженнсен почувствовала, как вспыхнуло лицо.
- Он мне не муж, мы просто путешествуем вместе. Друзья, не более того.
- Да, - просто сказал знахарь, не выказав ни любопытства, ни удивления. - Смотрите: вот здесь, здесь и здесь должны быть лепестки. Если у розы удалить лепестки и тычинки, а серединку высушить, то в конце концов она станет как раз такой.
Дженнсен улыбнулась:
- Похоже на маленькое Милосердие.
Улыбнувшись в ответ, целитель кивнул:
- И, как Милосердие, она может исцелить, но может и принести смерть.
- Как такое возможно?
- Если добавить мальчику в питье одну перемолотую сердцевинку, то он сможет справиться с болезнью. А от нескольких можно заболеть лихорадкой.
- Неужели? - Дженнсен наклонилась над столом.
Целитель поднял кверху палец:
- Если взять две дюжины или, для пущей уверенности, три десятка, то это окажется уже не лекарство. Исход болезни будет смертельным. Именно по этой причине этот цветок называется розой лихорадки, - он хитро улыбнулся. - Подходящее имя для цветка, связанного с любовью.
Девушка раздумывала над его словами.
- А что будет, если съесть больше одной, но меньше двух дюжин? Возможен ли смертельный исход?
- Если размелете и добавите в чай десять или двенадцать штук, то свалитесь в лихорадке.
- И потом умрешь?
Озадаченное лицо Дженнсен вызвало у целителя улыбку.
- Нет, в этом случае лихорадка не будет столь сильной. Через день-два все пройдет.
Девушка внимательно посмотрела на бутылку, наполненную смертоносными маленькими Милосердиями, и отставила ее.
- Если дотронетесь до нее, вреда не будет, - заметил целитель в ответ на ее нерешительность. - Действие цветка проявится, если съесть его. И в нашем случае один из них вместе с другими снадобьями поможет мальчику победить лихорадку.
Дженнсен позабавило собственное замешательство. Двумя пальцами она достала цветок, положила на дно ступки, где его сходство с Милосердием заметно поубавилось.
- Для бодрствующего взрослого я просто разминаю цветок между пальцев, - говорил целитель, наливая в чашку мед. - Но мальчуган мал и к тому же спит. Нужно, чтобы ему было как можно легче пить, поэтому разотрите цветок в пыль.
Дженнсен быстро растерла маленькое Милосердие, и целитель добавил в чашку получившийся темный порошок.
Было интересно, что бы Себастьян сказал о подобном явлении. Не захочет ли брат Нарев искоренить эти розы, потому что они тоже могут нести смерть?
Пока Дженнсен возвращала на место ступку и пестик, целитель понес мальчику медовое питье. Вместе с матерью они принялись осторожно поить больного. Разбудить его не было возможности, и им приходилось понемногу вливать лекарство в рот, ждать, пока ребенок, не просыпаясь, проглотит, а потом наливать еще.
Тут в хижину ввалился Себастьян. В распахнувшуюся дверь были видны звезды. Потянуло сквозняком, отчего у Дженнсен пробежали по спине мурашки. Когда затихает ветер, а небо очищается от облаков, чаще всего это означает, что ночью будет пронизывающий холод.
Замерзший Себастьян сразу сунулся к очагу. Дженнсен подбросила полешко, чуть подвинула его кочергой, чтобы огонь занялся получше. Рука целителя все еще лежала на плече матери мальчика. Предоставив ей возможность допоить ребенка и повесив плащ на крючок у двери, хозяин подсел к Дженнсен и Себастьяну.
- Женщина с ребенком - ваши родственники? - спросил он.
- Нет, - ответила Дженнсен. Согревшись у огня, она тоже сняла плащ и положила его на скамейку у стола. - Мы встретились на дороге, она попросила о помощи. Мы просто подвезли ее.
- Ну что ж, - сказал целитель. - Сегодня мать и мальчик переночуют здесь. Ночью мне нужно будет понаблюдать за ним. - Он пристально посмотрел на нож, висящий на плясе Дженнсен. - Пожалуйста, поухаживайте за собой сами. У нас всегда в запасе тушеное мясо на случай, если забредет какой-нибудь путник. Сейчас уже поздно пускаться в путь. Располагайтесь на ночь в соседних хижинах. Они свободны, так что вы можете ночевать раздельно.
- Вот это подарок! - воскликнул Себастьян.
- Спасибо! - Дженнсен уже была готова сказать, что им подойдет и одна комната, но спохватилась: ведь сама недавно рассказала целителю, что они с Себастьяном не женаты.
Представив, как это будет выглядеть теперь, она решила ничего не менять. Ведь спать рядом с Себастьяном на открытом воздухе было естественно и непорочно, а в одной комнате это бы выглядело уже совсем по-другому. Да, несколько раз во время путешествия в Народный Дворец они ночевали в тавернах вместе. Но это было до того, как он ее поцеловал.
- Эта местность принадлежит Рауг'Мосс? - Дженнсен сделала рукой обводящий жест.
Целитель улыбнулся, будто в этом вопросе было что-то забавное, однако ответил серьезно.
- Несомненно. Это одна из нескольких небольших застав, или станций, на которых могут передохнуть путешественники, нуждающиеся в наших услугах.
- Мальчику повезло, что вы оказались дома, - заметил Себастьян.
Рауг'Мосс внимательно посмотрел ему в глаза:
- Если он выживет, я буду очень рад, что смог помочь ему. На этой станции всегда есть кто-нибудь.
- Почему? - спросила Дженнсен.
- Такие заставы, как эта, приносят Рауг'Мосс доход от обслуживания людей, не имеющих возможности пойти к другим целителям.
- Доход? Я думала, Рауг'Мосс помогают людям бескорыстно, а не с целью заработать.
- Мясо, тепло и крыша над головой не появляются по волшебству, только из-за того, что в них есть нужда. Мы рассчитываем, что люди, приходящие сюда за знаниями, на которые было потрачено достаточное время, внесут свой вклад в обмен на нашу помощь. А кроме всего прочего, если мы будем голодать, то как сможем помогать другим? Знаете ли, благотворительность по выбору - это благотворительность, но благотворительность по принуждению - всего лишь вежливое название рабства.
Естественно, целитель не имел в виду Дженнсен, однако эти слова больно ужалили девушку. Она всегда ожидала, что люди помогут ей, чувствовала, что имеет право на их помощь только потому, что в ней нуждается. Будто ее желание о помощи должно иметь для людей большее значение, чем их собственные интересы…
Себастьян, порывшись в кармане, вынул серебряную монету и протянул хозяину:
- Мы бы хотели внести свой вклад в обмен на вашу помощь.
Взглянув на нож Дженнсен, целитель ответил:
- В вашем случае в этом нет необходимости.
- Мы настаиваем, - сказала Дженнсен, ощущая жуткий дискомфорт, поскольку деньги, которыми она расплачивалась за еду, кров и заботу о лошадях, были взяты у мертвеца.
Кивнув, хозяин принял плату.
- Миски на полке справа. Позаботьтесь о себе сами, а мне нужно вернуться к мальчику.
Дженнсен и Себастьян сели на скамейку около грубо сколоченного стола и принялись за еду, наложив из большого котла по миске нежнейшей тушеной ягнятины. После пирогов с мясом, заботливо приготовленных Томом, ничего более вкусного они не ели.
- Временное неудобство превратилось в удачу, - тихо сказал Себастьян.
Дженнсен, бросив взгляд на противоположную сторону комнаты, где целитель и мать опять склонились над ребенком, пододвинулась к спутнику:
- О чем ты?
Он перевел на нее взгляд голубых глаз:
- Лошади хорошо поедят и отдохнут, да и мы тоже. Это даст нам преимущество перед преследователями.
- Ты думаешь, они догадались, куда мы направляемся? И снова идут по следу?
Себастьян с набитым ртом смог только пожать плечами.
Прежде чем ответить, он огляделся.
- Не знаю, каким образом это у них получается, но они и раньше удивляли нас, верно?
Дженнсен пришлось согласиться, и она, кивнув, молча принялась за еду.
- Как бы то ни было, и мы, и лошади получили так необходимые нам всем еду и сон. Теперь мы сможем еще больше оторваться от них. Я рад, что ты напомнила мне о том, как Создатель помогает страждущим.
Тепло его улыбки согрело Дженнсен.
- Надеюсь, это поможет бедному мальчику.
- И я тоже, - сказал Себастьян.
- Нужно прибраться и узнать, не нужна ли им помощь. - Дженнсен положила в его ложку последний кусок ягнятины.
Когда он отставил пустую миску, Дженнсен накрыла его руку своей:
- Приятных снов!
Он кивнул и улыбнулся:
- Ложись в ближней хижине, а я - в следующей. Пойду разведу огонь, пока ты здесь прибираешься.
От улыбки Себастьяна девушке стало легко на душе. Убирая со стола, она посматривала, как он перешептывается с целителем. По тому, как тот закивал головой, ей стало ясно: Себастьян пожелал доброй ночи. Мать, сидевшая около ребенка, явно поблагодарила Себастьяна за помощь.
Дженнсен принесла ей миску с дымящимся мясом. Женщина вежливо, но безучастно приняла пищу, все внимание ее было поглощено спящим на коленях малышом. Целитель, в ответ на предложение Дженнсен поужинать, согласно кивнул и сел за стол. Девушка поставила перед ним миску с мясом.
- Очень даже ничего, несмотря на то, что я сам это приготовил, - сказал он с добрым юмором.
Дженнсен придвинула ему кружку с водой и хихикнула, соглашаясь с его выводом. Пока хозяин ел, девушка помыла миски в деревянной кадушке, потом подбросила несколько поленьев в очаг. Оттуда снопом вылетели искры. Дуб давал хороший жар, но без каминного экрана было много грязи. Взяв из угла метлу, Дженнсен замела в очаг золу и вылетевшие угли.
Когда в тарелке у целителя почти ничего не осталось, она присела рядом с ним на скамейку.
- Завтра мы уедем рано, и, если утром не встретимся, я хотела бы поблагодарить вас за помощь не только мальчику, но и всем нам, - тихо сказала она.
Мужчина не посмотрел на ее пояс, но по выражению его лица она поняла, что хозяин связывает их ранний отъезд с ножом. Дженнсен промолчала, не желая разубеждать его.
- Мы ценим ваш щедрый денежный взнос, - сказал целитель. - Он поможет нам в деле поддержки людей.
Дженнсен понимала - он просто тянет время, предоставляя возможность заговорить о том, что ее по-настоящему занимает.
Наконец, она решилась:
- Я бы хотела узнать о человеке, который, как мне стало известно, живет вместе с Рауг'Мосс. Возможно, он даже целитель, хотя я и не уверена. Может, вы знаете что-нибудь о нем…
Целитель пожал плечами:
- Спрашивайте. Что знаю, расскажу.
- Его зовут Дрефан.
Впервые за вечер в глазах мужчины загорелся недобрый огонь.
- Дрефан был злобным ублюдком Даркена Рала.
Дженнсен пришлось приложить усилие, чтобы не показать, насколько ее поразила энергия, сквозившая в этих словах. Хозяин видел нож с буквой "Р", и, возможно, поэтому слова его приобрели такой тон. Тем не менее они прозвучали весьма и весьма выразительно.
- Об этом мне хорошо известно. Однако я должна разыскать его.
- Вы опоздали. - На лице хозяина расплылась довольная улыбка. - Магистр Рал защитил нас; - Целителя переполняла преданность.
- Не понимаю.
- Лорд Рал, новый лорд Рал, убил его… освободил всех нас от этого ублюдка, сына Даркена Рала.
"Дженнсен".
Дженнсен сидела ошеломленная, ей казалось, что невидимые когти откуда-то из темноты сжимают ей горло.
- Вы вполне уверены? - только и смогла произнести она. - То есть вы уверены, что именно лорд Рал сделал это?
- Ходили какие-то приукрашенные рассказы о смерти Дрефана. Будто бы он погиб, служа народу Д'Хары… Однако я, как и большинство Рауг'Мосс, считаю, что Дрефана убил лорд Рал.
"Дженнсен".
Приукрашенные рассказы…
Дженнсен почувствовала, как от страха сжалась грудь. Лорд Рал так близко к ней. Даркену Ралу не удалось найти Дрефана. Ричард Рал сумел это сделать. Ричард Рал и ее найдет.
Дженнсен сжала под столом дрожащие руки, надеясь, что лицо не выдаст ее переживаний. Очевидно, что целитель предан лорду Ралу. И девушка старалась не обнаружить своего истинного отношения - страха и отвращения.
"Сдавайся".
И своей досады.
"Сдавайся".
Знакомое слово эхом носилось вокруг, за скачущими мыслями, безнадежным страхом, усиливающимся отвращением, нарастающей досадой…

Глава 34

Дженнсен сидела на полу перед очагом, который развел Себастьян, и смотрела на пламя. Ее взгляд рассеянно скользил по мерцающим желто-оранжевым углям, которые время от времени отваливались от сложенных колодцем поленьев. Девушка смутно помнила прощание с целителем и матерью больного мальчика и едва осознавала, как тащилась по снегу в пустую хижину.
Она не знала, как долго сидела перед огнем, глядя в никуда. Дремотные неясные мысли без остановки скользили в мозгу. В своем безжалостном стремлении добраться до Дженнсен нынешний лорд Рал отнял у нее мать, лишив семьи и дома. Дженнсен скучала по матери каждой клеточкой тела, скучала так, что боль казалась невыносимой, и не было другого выхода, кроме терпения. Даже слез не осталось…
С тех пор как Алтея рассказала ей о Дрефане, Дженнсен мечтала найти этого сына Даркена Рала, своего сводного брата, дыру в мире. Она надеялась, что они смогут почувствовать кровную связь и, сражаясь вместе, сумеют найти решение своих проблем.
Теперь ей никогда не узнать, суждено ли было сбыться хоть одной их этих надежд. Все планы рухнули. Ричард Рал убил Дрефана. Ричард Рал, без сомнения, убьет и ее, Дженнсен, когда найдет. А он ее найдет. Теперь она в этом не сомневалась. Теперь она знала это наверняка. Он ее найдет.
"Дженнсен".

Предыдущая страница 20 Следующая страница


21 Терри Гудкайнд

Неуправляемая буря чувств бушевала в ее сердце - от надежды до отчаяния, от ужаса до ярости.
"Tu vash misht. Tu vask misht. Grushdeva du kalt misht".
Она слышала голос сквозь поток мыслей, сквозь хаос эмоций, он шептал ей странные, знакомые и незнакомые, слова.
В конце концов все остальные чувства поглотил разгорающийся гнев.
"Дженнсен. Сдавайся".
Она уже попробовала сделать все, что могла. Другого выхода нет. Лорд Рал лишил ее всякой надежды.
Теперь она знала, что надо делать.
Дженнсен встала, чувствуя странное умиротворение от принятого решения. Она набросила на плечи плащ и вышла навстречу ледяной бездушной ночи. Воздух был настолько холодным, что было больно дышать. Под ногами скрипел нетронутый снег, на котором оставались за спиной свежие следы.
Дрожа то ли от холода, то ли от чудовищности принятого решения, она постучала в дверь соседней хижины. Себастьян чуть приоткрыл дверь и, поняв, кто пришел, впустил ее. Дженнсен поспешила внутрь, к огню и теплу, которое окутало ее восхитительной волной и приняло в свои объятия.
Себастьян был без рубашки. По запаху мыла и перекинутому через плечо полотенцу она поняла, что он только что вымылся.
Вероятно, он оставил таз с горячей водой и в ее хижине, но она не обратила на это внимания.
Себастьян, застыв в напряженной позе, хмуро ждал объяснений того, что привело ее сюда; морщинки исчертили его лоб. Дженнсен подошла к нему так близко, что почувствовала тепло его тела, и, сжав кулаки, решительно посмотрела в его глаза.
- Я намерена убить Ричарда Рала.
Он спокойно принял ее решительный тон. Как будто все это время знал, что однажды она придет к нему с тем, чего не избежать. И молчал, ожидая продолжения.
- Теперь я знаю, что ты был прав, - сказала она. - Я должна уничтожить его, иначе никогда не буду в безопасности. Иначе никогда не смогу быть свободной и жить так, как хочу. Я - единственная, кто может это сделать, и должна это сделать.
Она не стала объяснять, почему должна убить лорда Рала именно она.
Себастьян схватил ее за плечо, пристально посмотрел в глаза:
- Будет трудно подобраться к такому человеку с намерением сделать то, что ты решила. Я уже говорил, у императора есть колдуньи. Они сражаются с целью положить конец правлению лорда Рала. Позволь, я сведу тебя с ними.
Дженнсен сосредоточилась скорее на самом решении, чем на его деталях. Она и не думала о том, как справиться со всеми теми, кто защищает лорда Рала. Она пока знала одно: ей нужно оказаться достаточно близко, чтобы совершить убийство. Тогда она ударит Ричарда кинжалом и скажет, как сильно его ненавидит, как хочет заставить его страдать за все, что он сделал. Она думала пока только о самом убийстве, а не о том, как подобраться к жертве. Но чтобы добраться до цели, нужно учесть все детали.
- Ты думаешь, эти женщины способны помочь мне?
Себастьян кивнул:
- Я бы не предложил их помощь, если бы так не думал. Я знаю разрушительную силу магии лорда Рала, я видел ее действие собственными глазами. Именно колдуньи помогли нам дать отпор. Конечно, магия не сможет сделать за тебя все, но, полагаю, они способны оказать неоценимую помощь.
Дженнсен выпрямилась и вздернула подбородок:
- Я с радостью приму любую поддержку, которую они смогут предложить.
Легкая улыбка тронула губы Себастьяна.
- Я знаю одно, - добавила Дженнсен, - с чьей-либо помощью или без нее, но я убью Ричарда Рала. Я убью его, даже если буду одна, с голыми руками. Я не успокоюсь, пока не убью его, потому что не могу жить, пока жив он. Это его решение, не мое. Я больше не стану бегать.
- Я понимаю. Я сведу тебя с колдуньями.
- Далеко ли до Древнего мира? Когда мы доберемся до них?
- Мы не пойдем в Древний мир. Утром мы начнем искать тропу на запад, через горы, Нам нужно найти дорогу в Срединные Земли.
Дженнсен откинула с лица локон:
- Но я думала, император и сестры Света находятся в Древнем мире.
Себастьян хитро улыбнулся:
- Нет. Мы не позволим лорду Ралу ввергнуть мир в войну и не ответить за это. Мы намерены сражаться и победить - как только что решила ты. Император Джегань с нашими войсками намерен осадить столицу Срединных Земель - город Эйдиндрил. Там находится Дворец Исповедниц - дворец жены лорда Рала. Мы пробиваемся через Новый мир. Когда наступит весна, мы захватим Эйдиндрил и разобьем тылы армии Нового мира.
- Я ничего не знала об этом. И ты все это время знал, что император Джегань намерен предпринять такой смелый шаг?
Себастьян усмехнулся:
- Я - его стратег.
Дженнсен от удивления открыла рот:
- Ты? Ты придумал все это?
Он не обратил внимания на ее восторженное удивление.
- Император Джегань пришел к власти в Древнем мире, потому что он гениален. У него был выбор - атаковать сперва Срединные Земли или сначала напасть на Д'Хару. Брат Нарев сказал, что поскольку справедливость на нашей стороне, то Создатель дарует нам победу в любом случае, а потому он, брат Нарев, не отдает предпочтения ни одному варианту. Император же давно считал, что целью должен стать Эйдиндрил, но хотел сначала выслушать наши рекомендации. Мой совет стал решающим. Император Джегань не всегда следует моим советам, но на этот раз наши мнения совпали. Захват города и дворца жены лорда Рала станет не только важной военной победой, но и сильным ударом в самое сердце врага.
Дженнсен смотрела на Себастьяна новыми глазами, благоговея перед тем, каким значительным человеком он оказался. Этот человек менял ход истории. Судьбы наций и жизни миллионов людей зависели от его решения.
- Император может захватить Дворец Исповедниц прямо сейчас?
- Нет, - убежденно ответил Себастьян. - Пока погода против нас, мы не будем рисковать жизнями наших людей, пытаясь достичь такой значительной цели. Мы захватим Эйдиндрил весной, когда закончится эта проклятая зима. Я думаю, мы с тобой сумеем добраться туда вовремя, чтобы стать свидетелями великих свершений.
Дженнсен была захвачена самой мыслью, что увидит такое грандиозное событие. Силы свободных людей нанесут сокрушительный удар лорду Ралу. Да, это будет началом конца Д'Хары. Но и концом зла.
Потрескивал огонь. Эта ночь была необыкновенной во многих смыслах. Мир изменился, и она, Дженнсен, должна была стать его частью. Она тоже изменилась этой ночью.
Дженнсен чувствовала тепло пламени на щеке и вдруг поняла, что никогда раньше не видела Себастьяна без рубашки. И ей понравилось, как он выглядит.
Себастьян мягко взял ее за руки:
- Император Джегань будет рад встретиться с тобой.
- Со мной? Но я - никто!
- Нет, Дженнсен. Джегань Справедливый будет рад встретиться с тобой, я тебя уверяю. Он будет рад встретиться с храброй женщиной, которая, ради свободного будущего человечества, хочет помочь нашим храбрым людям, которая хочет положить конец насилию Дома Рала. Чтобы увидеть такое историческое событие, как взятие Эйдиндрила и Дворца Исповедниц, сюда из Древнего мира собирается приехать сам брат Нарев. Я уверен, он тоже будет очень рад увидеться с тобой.
- Брат Нарев…
Дженнсен размышляла о водовороте событий, о которых она до сегодняшнего дня и не подозревала. Теперь она стала частью этих грандиозных перемен. Она чувствовала глубокое волнение, даже трепет. Она увидит Джеганя Справедливого, настоящего императора, и брата Нарева, самого выдающегося духовного лидера из всех, которые когда-либо жили.
Без Себастьяна это было бы невозможно. В нем все было необычным: от замечательных голубых глаз и прядей седых волос до обаятельной улыбки и восхитительно острого ума.
- Поскольку спланировал эту кампанию ты, Себастьян, то я рада, что ты окажешься там и увидишь триумф своей стратегии. И это большая честь для меня - находиться рядом с таким благородным и умным человеком.
Хотя ее спутник был как всегда скромен, Дженнсен заметила искорки гордости в его глазах. Впрочем, искорки тут же исчезли.
- Когда мы встретимся с императором, не бойся того, что увидишь.
- В каком смысле?
- Император Джегань отмечен Создателем. Он даровал императору глаза, которые видят гораздо больше, чем глаза обыкновенных людей. Глупые часто пугаются. Я хочу предупредить тебя заранее. Ты не должна бояться великого человека только потому, что он выглядит не так, как все.
- Я не испугаюсь.
- Что ж, значит, все решено.
Дженнсен улыбнулась:
- Я согласна с твоими планами. Утром мы отправимся в Срединные Земли, к императору и сестрам Света.
Себастьян, казалось, не слышал ее. Его взгляд блуждал по лицу Дженнсен, ее волосам, снова и снова возвращаясь к глазам.
- Ты самая красивая женщина, какую я когда-либо встречал.
Дженнсен почувствовала, как его руки сжимают ее все крепче и крепче.
- Ты льстишь мне, - услышала она собственный голос.
Иначе и быть не могло. Ее спутник был доверенным советником императора, а она - простой девчонкой, которая выросла в лесах. Он управлял историей, она от нее убегала. До сегодняшнего дня…
Но сейчас он был просто Себастьян. Мужчина, с которым она разговаривала, путешествовала, ела. Она тысячу раз видела, как он устает, зевает, засыпает…
В нем самым неожиданным притягивающим образом смешивались благородство и простота. Его раздражало, когда перед ним преклонялись, но самой манерой поведения он, казалось, едва ли не требовал этого.
- Прости за то, что мои слова звучат недостаточно верно, - робко прошептал он. - Я хотел сказать гораздо больше, чем сказал.
- Да? - В этом коротком слове был не вопрос. Это было удивленное ожидание.
Губы Себастьяна торопливо коснулись ее губ. Его руки крепко обняли Дженнсен. Она стояла недвижно, боясь обнять его, потому что тогда бы ей пришлось коснуться его тела. Она замерла в его объятиях, с безвольно повисшими руками, выгнувшись назад под тяжестью его тела. О-о, его губы были восхитительны. А руки не просто касались ее, они защищали. Дженнсен закрыла глаза, отдаваясь поцелую. Его тело казалось таким напряженным, таким крепким… Он провел руками по ее волосам, а потом его язык неожидано проник в ее рот. И голова Дженнсен закружилась от восхитительных ощущений.
Весь мир, казалось, потерял точку опоры, все перевернулось. Дженнсен почувствовала, что оказалась на руках Себастьяна, а затем неожиданно, под ее спиной возникла кровать. Дженнсен смутилась, осознав, что они с Себастьяном лежат на кровати, и не известно, что делать и как реагировать.
Она хотела остановить его, пока он не зашел слишком далеко. И в то же время она боялась сделать что-нибудь, что бы заставило его решить, что она отвергает его.
Она осознала, насколько они одиноки сейчас. Такая изоляция и беспокоила ее, и одновременно возбуждала. Только они двое в мире, и только она может остановить его. Ее выбор решал не только ее судьбу, она могла управлять Себастьяном. Это мысль дала Дженнсен успокаивающее чувство власти.
Это ведь всего лишь поцелуй. Больше, чем тот поцелуй, во дворце, но все равно лишь поцелуй. Головокружительный, волнующий…
Она подалась к нему, отвечая на поцелуй, и была взволнована его пылкой реакцией. Она почувствовала себя женщиной, желанной женщиной. Ее пальцы пробежали по его гладкой коже, чествуя рельеф мышц, не скрытых теперь тканью рубашки, чувствуя, как его гибкое тело все больше и больше прижимается к ее телу. Ошеломленная всеми этими новыми чувствами, Дженнсен едва могла дышать.
- Джен, - прошептал Себастьян, - я люблю тебя.
Дженнсен замерла. Все казалось нереальным. Как будто она спала или находилась в чужом теле. Она понимала, что Себастьян произнес услышанные ею слова, но это казалось не правдоподобным.
Ее сердце билось так быстро, что стало страшно, как бы оно не разорвалось. Себастьян дышал порывисто, резко вдыхая и выдыхая, словно желание сводило его с ума. Дженнсен вцепилась в него, стремясь снова услышать эти три слова.
Она боялась поверить ему, она боялась позволить себе поверить ему. Она боялась поверить, что это произошло с ней наяву, что она ничего не придумала.
- Но… ты ведь не можешь. - Эти слова были защитной стеной.
- Могу, - выдохнул он. - Очень даже могу. Я люблю тебя, Дженнсен.
Его теплое дыхание щекотало щеку, посылая по телу волны дрожи.
Почему-то в этот момент она вспомнила о Томе. Она представила, как он, в обычной для него манере, улыбается. Он бы повел себя сейчас совсем по-другому. Дженнсен не знала, почему так уверена в этом, она просто знала. Том бы никогда не заговорил о любви такими словами.
Почему-то она почувствовала внезапную боль за Тома.
- Себастьян…
- Завтра мы пойдем навстречу нашей судьбе…
Дженнсен кивнула, удивляясь, как страстно прозвучали эти слова. Их общая судьба, их общий путь…
Она крепко прижалась к Себастьяну, чувствуя приятное тепло его руки, коснувшейся ее живота, талии, бедра… Она готовилась к тому, что он сейчас скажет что-то пугающее, и в то же время молила, чтобы этого не случилось.
- Но ночь наша, Джен, если только ты воспользуешься случаем.
"Дженнсен".
- Себастьян…
- Я люблю тебя, Дженнсен. Я люблю тебя.
"Дженнсен".
Она хотела, чтобы образ Тома исчез.
- Себастьян, я не знаю…
- Я никогда не думал о таком. В мои намерения не входили такие чувства, но я люблю тебя, Джен. Я не ожидал этого… О Создатель, я ничего не могу с собой поделать. Я люблю тебя.
Он начал целовать ее шею, и она закрыла глаза. Как было здорово слышать его шепот, слова признания, смешанные с сожалением и гневом на себя самого и наполненные отчаянной надеждой.
- Я люблю тебя, - снова прошептал Себастьян.
"Дженнсен".
Дженнсен вздрогнула от удовольствия - от наслаждения ощущать себя женщиной, от сознания, что мужчину волнует само ее существование. Никогда раньше она не чувствовала, что привлекательна. Сейчас же она ощущала себя не просто красивой, а соблазнительно красивой.
"Сдавайся…"
Она поцеловала шею Себастьяна, и он сжал ее еще крепче. Она поцеловала его ухо и провела языком вокруг, как только что проделал с нею он. И его тело просто воспламенилось.
Рука его нырнула под платье, пальцы скользнули по колену к обнаженному бедру…
"Выбор за тобой, - сказала себе Дженнсен. - За тобой".
Она судорожно вдохнула, широко открыв глаза и уставившись на темные балки под потолком. Рот Себастьяна накрыл ее губы прежде, чем она смогла произнести хоть слово, чтобы остановить его. Она уперлась кулаком в его плечо, в тщетной попытке дать себе возможность сказать это короткое важное слово, в тщетной попытке оттолкнуть его.
Но этот человек спас ей жизнь!.. Если бы не он, ее бы убили вместе с матерью той дождливой ночью. Она была обязана ему жизнью. И позволить ему прикасаться сейчас к ней было пустяком по сравнению с тем, что он для нее сделал. Что в этом плохого? Это было мелочью по сравнению с тем, что он открыл ей свое сердце.
А кроме того, он нравился ей. Такого мужчину пожелала бы любая женщина. Он был красив, умен и значителен. Больше того, он любит ее. Что еще можно было пожелать?
И она заставила себя выбросить из головы образ Тома, сфокусировав все свое внимание на Себастьяне и его прикосновениях. Они делали ее слабой, это было почти болезненное ощущение.
Его пальцы были такими нежными, что из ее глаз покатились слезы. Она забыла слово, которое хотела сказать, удивляясь, зачем она вообще хотела его произнести.
Ее пальцы обняли затылок Себастьяна, цепляясь за него, как за жизнь. Ее ладони обхватили его спину, и она вскрикнула от того, что он с нею делал. И больше не могла ничего - только беспомощно дышать, наслаждаясь восхитительной непристойностью происходящего.
- Себастьян! - вскрикнула она. - О-о, Себастьян…
- Я так тебя люблю, Джен. - Он раздвинул ее колени и скользнул между ног. - Ты так мне нужна, Дженнсен. Я не могу без тебя жить. Клянусь, не могу.
Предполагалось, что это ее выбор. Во всяком случае, так она сказала себе.
- Себастьян…
"Сдавайся…"
- Да, - выдохнула она. - О милостивые духи, простите меня… Да.

Глава 35

Оба оперся плечом о стенку фургона, стоявшего чуть в стороне от торговых рядов. Держа руки в карманах, он неторопливо изучал беззаботную толпу. Люди, снующие между лотков, пребывали в праздничном настроении - возможно, потому что весна была уже рядом, хотя зима еще и не ослабила своей суровой хватки. Несмотря на пронизывающий холод, все болтали и смеялись, торговались и присматривались, спорили и покупали.
И никто из этой толпы, бросающей вызов холоду, не знал, что среди них находится очень важный человек. Оба усмехнулся. Среди них находится Рал. Член правящей семьи…
С тех пор как Оба понял, что неуязвим, и во время долгого пути на север он стал новым человеком, умудренным немалым опытом. Вначале, после смерти мерзкой колдуньи и его сумасшедшей матери, он был захвачен полученной свободой и даже не помышлял о том, чтобы посетить Народный Дворец. Но чем больше он размышлял над произошедшими событиями, над их поразительностью, над тем новым, что узнавал, тем яснее ему становилось, что это путешествие жизненно необходимо. Все еще не хватало каких-то кусочков, и это вполне могло привести к неприятностям.
Та женщина, Дженнсен, сказала, что за ней охотятся кводы. Кводы охотятся только за важными людьми. Оба тревожился, что они могут начать преследовать его, так как он тоже был важным человеком. Как и Дженнсен, он был одной из дыр в мире. Латея не объяснила, что это значит, но дыростъ делала Дженнсен и Обу особенными. И как-то связывала их.
Возможно, что лорд Рал узнал от вероломной Латеи о существовании Обы и теперь боялся, что у него появится законный соперник, способный бросить ему, лорду Ралу, вызов. В конце концов, Оба тоже был сыном Даркена Рала. Нынешний лорд Рал владел магией, зато Оба был неуязвим.
В общем, неприятности назрели, и в этих условиях Оба решил, что лучше всего следовать собственным интересам и отправиться ко дворцу предков, где и выяснить все, что только возможно.
Правда, в начале странствия у него были некоторые сомнения. Тем не менее, он наслаждался путешествием и узнал много нового. Он держал в голове целый список поразительностей: места, люди, знаки. Все что-то означало. В свободные минуты он просматривал этот мысленный список, сравнивая, что подходило друг другу, какие открытия он мог предвидеть. Он всегда считал, как важно тренировать ум. Он был сам по себе, сам принимал решения, сам выбирал дорогу, но ему надо и дальше расти и учиться.
Теперь Оба не должен больше кормить животных, ухаживать за садом, чинить заборы, сараи и дома. Он больше не должен таскать тяжести, бегать с лопатой и выполнять каждый каприз своей сумасшедшей матери. Он больше не должен терпеть отвратительные лекарства надоедливой колдуньи, снова ловить ее хитрые взгляды. Он больше не должен выслушивать тирады и насмешки матери или подвергаться унижениям.
Однажды у нее хватило наглости приказать ему убрать кучу замерзшего навоза - ему, сыну самого Даркена Рала. Оба не знал, как можно было мириться с этим. Наверное, он - человек необыкновенного терпения, которое было одним из выдающихся черт его натуры.
Сумасшедшая мать всегда запрещала ему тратить деньги на женщин. Оба отпраздновал свое освобождение от тирании тем, что, добравшись до большого города, нанес визит самой дорогой шлюхе, которую только смог найти. И понял, почему мать всегда была против его общения с женщинами - это было приятно.
Однако он выяснил, что эти женщины тоже могут быть жестоки по отношению к чуткому мужчине. Они тоже пытались порой заставить его почувствовать себя маленьким и ничтожным. Они тоже пристально рассматривали его расчетливыми, бесстыдными, оценивающими взглядами, которые он так ненавидел.
Оба подозревал, что и в этом вина его матери. Он подозревал, что она даже могла проникнуть из мира мертвых в этот мир, через холодное сердце шлюхи, чтобы отравить ему самые сладкие мгновения. Он подозревал, что ее голос нашептывал злобные слова в уши женщин. Это было очень похоже на нее - даже успокоившись навечно, она не могла позволить ему наслаждаться жизнью.
Оба не был транжирой, ни в коем случае. Но деньги, которые принадлежали ему по праву, обеспечивали кое-какие вполне заслуженные удовольствия: чистое белье, неплохую еду и питье, компанию хорошеньких женщин. Однако распоряжался он деньгами осторожно, чтобы не остаться, в конце концов, совсем без гроша. И еще он знал, что люди завидуют его богатству.
Он узнал, что простое обладание деньгами привлекает людей, особенно женщин. Если он покупал им напитки и маленькие подарки - вроде куска ткани на платок, браслетов, чтобы украсить запястья, блестящих заколок для волос, - они охотно соглашались приласкать его. Они часто отводили его в какое-нибудь тихое место, где можно было остаться вдвоем. Иногда это была улица, иногда пустынный лес, иногда комната.
Он подозревал, что некоторые из них просто хотят добраться до его денег. Но он не переставал удивляться, сколько удовольствия и приятных ощущений можно получить от женщины. В том числе и с помощью острого ножа…
Став человеком, умудренным опытом, Оба теперь знал о женщинах все. У него было много женщин. Теперь он знал, как надо разговаривать с женщинами, как с ними обращаться, как удовлетворить их.
Многие женщины продолжали ждать его, надеялись и молились, чтобы однажды он к ним вернулся. Некоторые даже оставили мужей, надеясь завоевать его сердце.
Женщины не могли устоять перед ним. Они ласкались к нему, восхищенные его внешностью, восторженные его силой, стонали, когда он доставлял удовольствие. Особенно нравилось, когда он причинял им боль. Кто-нибудь другой, менее чуткий, чем он, никогда бы не распознал, что скрывается за их слезами.
Наслаждаясь обществом одной женщины, Оба знал, что всегда может заполучить другую, поэтому он никогда не был вовлечен в длительные связи. Большинство его связей были короткими. Некоторые - очень короткими. Но сейчас у него на уме были дела поважнее женщин. Потом у него будут все женщины, которых он только захочет. Как у его отца…
Наконец-то он смог взглянуть на парящее великолепие его настоящего дома - Народного Дворца. Когда-нибудь дворец будет принадлежать ему. Голос подсказывал Обе это.
Рядом, прервав приятные размышления Обы, появился уличный торговец:
- Амулеты не нужны, господин? Магические. Удача - наверняка.
Оба посмотрел вниз, нахмурившись:
- Что?
- Специальные магические амулеты. Не подведут. Всего один серебряный пенни.
- Что они делают?
- Господин, все амулеты волшебные, точно. Разве вам не нужно немножко магии, чтобы облегчить столь невыносимую борьбу с жизнью? Чтобы для разнообразия все шло так, как вы хотите? Всего лишь один серебряный пенни.
Все и так шло так, как хотел Оба, - с тех самых пор, как умерла его безумная мать. Но Оба всегда любил узнавать новое.
- На что способна эта магия? Что именно она делает?
- Замечательные вещи, господин! Просто замечательные. Даст вам силу. Силу и мудрость. Силу и мудрость, какой нет ни у одного простого смертного.
Оба усмехнулся:
- У меня уже есть все это.
Торговец лишился дара речи, но только лишь на мгновение.
Он оглянулся через плечо, чтобы удостовериться, что никто их не подслушивает, потом придвинулся, ткнувшись в бок Обы, и, задрав голову, подмигнул:
- Эти магические амулеты помогут вам с девушками, господин.
- Женщины и так бегают за мной. - Оба начал терять интерес.
Магия обещала то, что у него и так есть. Торговец мог с таким же успехом сказать, что амулеты дадут Обе две руки и две ноги.
Грязный маленький торговец прочистил горло:
- Но, господин, ни один человек не может иметь достаточно богатства или самых красивых…
- Я дам тебе медный пенни, если скажешь, где я смогу найти колдунью Алтею.
Дыхание человечка было несвежим, и Оба оттолкнул его. Торговец вытянул вверх скрюченный палец и приподнял похожие на тонкую проволоку брови:
- Господин, вы действительно мудрый человек. Я знаю. Я увидел в вас ум. Господин, вы нашли единственного человека на этом рынке, который может рассказать вам то, что нужно. - Он ударил себя в грудь. - Это я. Я могу рассказать вам все, что вы хотите знать. Но человек вашего ума без сомнения понимает, что такая важная и секретная информация будет стоить гораздо больше, чем медный пенни. Да, господин, гораздо больше, и информация стоит того.
Оба нахмурился:
- На сколько больше?
- Серебряная марка.
Оба хрипло усмехнулся и отвернулся. У него были деньги, но ему не нравилось, когда из него пытаются сделать дурака.
- Я поспрашиваю других. Честные люди могут предложить мне помощь и указать путь к колдунье, не ожидая за это ничего, кроме поклона.
Торговец суетливо побежал за Обой. Полы его ветхого плаща хлопали, как флаги на ветру, когда он уклонялся от людей, уступающих дорогу Обе.
- Да, я вижу, вы - очень мудрый человек. Боюсь, я вам и в подметки не гожусь, господин. Вы переиграли меня, это правда. Но есть некоторые сложности, о которых вы не знаете, сложности, о которых человек вашей чувствительности должен знать. Кое-что, способное обеспечить вашу безопасность в том рискованном предприятии, которое, как я думаю, вы задумали. И лишь немногие могут вам об этих сложностях поведать.
Оба действительно был очень восприимчивым. Он уставился на человечка, тащившегося за ним, словно собака, выпрашивавшая объедки.
- Тогда серебряный пенни, - со вздохом уступил тот, - за ценную информацию, которая вам нужна, господин, и которую, я ручаюсь, вы не узнаете больше ни от кого.
Оба остановился, довольный тем, что человечек признал превосходство его интеллекта. Уперев руки в боки, он взглянул на торговца, облизывающего потрескавшиеся от мороза губы.
Так легко с деньгами Оба обычно не расставался, но у него было много денег, и, кроме того, присутствовало в этом деле нечто, заинтриговавшее его. Он нашарил в кармане кожаный кошелек, запустил в него два пальца, вытащил серебряный пенни и кинул монету жалкому торговцу.
- Хорошо. - Когда человечек поймал монету, Оба крепко схватил его за костлявое запястье. - Я дал цену, которую ты просишь. Но если я решу, что ты говоришь не правду или что-то утаиваешь, я отниму монету, и мне придется вымыть ее в твоей крови, прежде чем я верну ее в кошелек.
Человечек глотнул, глядя в лицо Обы.
- Господин, я не обману вас. Особенно, если я дал слово.
- Да, лучше меня не обманывать… Итак, где она? Как я могу найти Алтею?
- Она живет на болоте. Я могу рассказать, как добраться до нее, всего лишь…
- Ты что, принимаешь меня за дурака? - Оба вывернул запястье торговца. - Мне известно, что люди ходят к этой колдунье и что она принимает их на болоте, так что лучше, чтобы информация составляла нечто большее, чем путь к ее жилищу.
- Да! - Торговец скорчился от боли. - Конечно.
Оба ослабил хватку. Кривясь и вздрагивая, человечек торопливо продолжил:
- За ту щедрую сумму, которую вы заплатили, я расскажу вам о тайном пути на болото. Не о том, который знает всякий, а о секретном. Немногие знают его, если знают вообще. Все входит в эту сумму. Я бы не стал ничего скрывать от такого благородного человека, как вы, господин.
- Какой еще секретный путь? - рассвирепел Оба. - Если существует обычный путь, которым пользуются все люди, желающие увидеть Алтею, зачем мне нужен секретный?
- Люди ходят к Алтее за предсказаниями. Она могущественная колдунья. - Торговец придвинулся. - Но чтобы вы могли получить предсказание, вас должны пригласить. Никто не смеет прийти без приглашения. Люди ходят одним и тем же путем, чтобы она могла видеть тех, кого пригласила, и убрать свирепых чудовищ, охраняющих дорогу. - На искаженном от боли лице торговца расплылась улыбка. - Мне кажется, будь вы приглашены, вы бы не стали расспрашивать, как туда пробраться. У вас есть приглашение, господин?
Оба несильно толкнул торговца в плечо:
- Значит, есть и другой путь?
- Да, есть. Обходной. Путь, по которому можно пройти к ней, пока чудовища охраняют главную дорогу. Умный человек не станет добираться до колдуньи на ее условиях.
Оба оглянулся по сторонам, проверяя, не слышат ли их посторонние уши.
- Мне не нужно идти к ней по секретной дороге. Я не боюсь колдуньи. Но раз уж я заплатил, то дослушаю все до конца. И про две дороги, и про саму колдунью.
Человечек пожал плечами:
- Если вы в своем уме, просто скачите на запад, как делают все, кого пригласила Алтея. Вы проедете равнины и достигнете покрытой снегом горы. Обойдя ее, поворачивайте на север и спускайтесь в каньон. Идите по нему, пока не доберетесь до болота. А там следуйте протоптанной тропой. Оставайтесь на тропе, никуда не сворачивая. Она приведет к дому колдуньи Алтеи.
- Но в это время года болото замерзает.
- Нет, господин. Место, где живет колдунья и ее: грозная магия, нечистое. Болото Алтеи зимой не замерзает.
Оба стиснул запястье торговца так, что тот едва не; закричал.
- Ты думаешь, я дурак? Зимой все болота замерзают.
- Спросите любого! - запищал человечек. - Спросите любого, и вам скажут, что место, где живет Алтея, не подвластно зиме Создателя. Оно горячее и бурлит круглый год.
Оба отпустил запястье торговца:
- Ты сказал, имеется обходной путь. Где он?
Тот заколебался и снова облизнул потрескавшиеся губы:
- Его нелегко найти. Там есть несколько знаков, однако их трудно обнаружить. Я могу рассказать, как найти их, но вы можете что-то пропустить и подумаете, что я солгал вам. Эти знаки трудно отыскать, если вы не знакомы со здешними местами.
- Я подумываю о том, чтобы вернуть свою монету.
- Я забочусь о вашей же безопасности, господин. - Торговец выдавил извиняющуюся улыбку. - Я не хочу, чтобы такой человек получил только часть необходимого и не желаю сожалеть об этом всю оставшуюся жизнь. Я выполняю свои обещания сполна.
- Продолжай.
Торговец прочистил горло, сплюнул в сторону, вытер рот грязным рукавом.
- Хорошо, господин… Самый лучший способ найти обходной путь - это проводить вас туда.
Оба глянул на пожилую пару, проходящую мимо, а затем потянул человечка за собой:
- Отлично. Идем.
Торговец уперся пятками в землю:
- Постойте… Я согласился рассказать вам и сделаю это. Но вы не можете ожидать, что я брошу мой бизнес и стану проводником. Я же на долгое время лишусь заработка.

Предыдущая страница 21 Следующая страница


Седьмое Правило Волшебника или Столпы творения 22

Оба сердито посмотрел на него:
- И сколько ты хочешь за то, чтобы показать мне путь?
Торговец тяжело вздохнул, складывая про себя цифры.
- Ну, господин, - сказал он наконец, поднимая вверх палец, торчащий из вязаной перчатки с обрезанными пальцами. - Полагаю, я смогу отлучиться на несколько дней, если мне заплатят золотую марку.
Оба рассмеялся:
- Я не дам ни золотой, ни даже серебряной марки за работу проводника. Я заплачу тебе еще один серебряный пенни, и это все. Бери или возвращай мой первый пенни и проваливай.
Торговец покачал головой, продолжая бормотать про себя. Наконец он взглянул на Обу покорно.
- Мои амулеты в последнее время продаются не очень хорошо. Если честно, деньги бы мне пригодились. Вы снова победили, господин. Я покажу вам дорогу за серебряный пенни.
Оба отпустил запястье торговца:
- Идем.
- Путь туда лежит через Азритские равнины. Нам нужны лошади.
- Теперь ты хочешь, чтобы я еще купил тебе лошадь? Ты в своем уме?
- Идти пешком тяжело. Я знаю людей, которые продадут пару лошадей. Если мы будем обращаться с лошадьми хорошо, я уверен, что эти люди согласятся выкупить их, когда мы вернемся, за чуть меньшую сумму. Оба обдумал предложение. Он хотел попасть во дворец, но решил, что будет лучше вначале навестить сестру Алтею. Нужно кое-что выяснить…
- Это звучит разумно. - Оба кивнул торговцу. - Пойдем купим лошадей и отправляемся.
Они двинулись по главному торговому ряду, заполненному толпой людей. Вокруг было множество привлекательных женщин.
Некоторые из них бросали взгляды на Обу, который ясно видел в их глазах зов. Они жаждали ответного взгляда, и Оба раздавал им улыбки, знаки того, что позднее все может случиться. Он видел, что даже это обещание будоражит их воображение.
И тут ему пришло в голову, что бродящие по рынку женщины наверняка низкородные крестьянки. А вот во дворце находятся дамы высокого положения, и с ними вполне можно встретиться. Он ведь не заслуживает меньшего.
В конце концов, он - Рал, почти принц или что-то в этом роде. А может, даже больше чем принц.
- Кстати, как тебя зовут? - спросил он. - Раз уж мы будем путешествовать вместе…
- Кловис.
Своего имени Оба называть не стал. Ему нравилось, когда его называют "господин". Это было единственное достойное обращение.
- Столько людей на рынке, - сказал Оба. - Почему же амулеты плохо продаются? Почему у тебя трудные времена?
Торговец глубоко вздохнул, явно опечаленный.
- Это грустная история, и я не хочу отягощать вас, господин.
- Думаю, я задал простой вопрос.
- Да, господин. - Торговец прикрыл от солнца глаза ладонью. - Понимаете, господин, некоторое время назад, в начале зимы, я встретил красивую женщину.
Оба недоверчиво глянул на этого сгорбленного, морщинистого, растрепанного человека, семенившего рядом:
- Встретил?
- Честно говоря, господин, я предложил ей амулеты. - Кловис внезапно остановился, будто наткнулся на какое-то препятствие. - Ее глаза… Ее большие голубые глаза… Редкого голубого цвета. - Кловис глянул на Обу. - Штука в том, господин, что ее глаза очень похожи на ваши.
- На мои? - нахмурился Оба.
- Да, господин, - кивнул Кловис. - У нее были такие же глаза, как у вас. Подумайте только. Что-то в ней было… Что-то очень схожее, но вот что точно… трудно сказать.
- Какое отношение она имеет к твоим трудностям? Ты отдал ей все деньги, но так и не смог пристроиться промеж ее ног?
Кловиса, казалось, услышанное просто шокировало.
- Нет, господин, ничего подобного. Я попытался продать амулеты, чтобы ей сопутствовала удача.
Оба скептически ухмыльнулся:
- Держу пари, она хлопала ресницами и улыбалась, запустив руку в твой карман, а ты был слишком возбужден, чтобы понять, что же она в действительности делает.
- Ничего подобного, господин, ничего подобного. - В голосе торговца зазвучала горечь. - Она подослала ко мне своего человека, и тот отобрал все мои деньги. Это сделал он, но наверняка по ее приказу, я уверен в этом. Они украли мои деньги. Лишили меня всего, что я заработал за год.
В голове Обы как будто что-то кольнуло. Он начал просматривать свой мысленный список странных и несвязных поразительностей. И некоторые из них начинали связываться.
- Как же выглядела эта женщина с голубыми глазами?
- О, господин, она очень красивая, с рыжими волосами.
Даже если эта женщина ограбила торговца, лишив всех сбережений, выражение его глаз подсказало Обе, что этот тип все еще находится под властью ее чар.
- Ее лицо - лицо доброго духа, а фигура такая, что захватывает дыхание. Но по этим дьявольски соблазнительным рыжим волосам я должен был догадаться о ее коварстве.
Оба остановился и схватил торговца за руку:
- Ее звали Дженнсен?
Кловис с сожалением пожал плечами:
- Извините, господин, она не отрекомендовалась. Но я не представляю себе второй женщины с такой внешностью. Эти голубые глаза, эта изысканность, эти локоны рыжих волос…
Оба согласился: описание идеально подходило Дженнсен.
Но имело ли это хоть какое-нибудь значение? Кловис показал вперед:
- Туда, господин. Там человек, который может продать нам лошадей.

Глава 36

Оба искоса глянул в темноту под покровом растений. Трудно было поверить, что под деревьями-башнями у подножия хребта может оказаться настолько темно, когда на лугу чуть выше - яркий солнечный день. Кроме того, дорога впереди выглядела сырой.
Прежде чем шагнуть под сплетенные растения и свисающие нити мха, он взглянул назад, на пологую площадку на скале, где оставил Кловиса рядом с костром - охранять лошадей и вещи. Оба был рад, что на время избавился от подвижного человечка. Тот был надоедливым, как жужжащая над ухом муха. Пока ехали через Азритские равнины, маленький торговец болтал обо всем и ни о чем. Оба предпочел бы избавиться от него и ехать один, но тот был прав: найти дорогу к болоту Алтеи оказалось очень трудно.
По крайней мере, у торговца не было ни малейшего желания отправляться в болото вместе с Обой. Кловис, казалось, очень нервничал, когда его клиент отправился в трясину. Возможно, он волновался, что Оба не поверит ему, и пылал желанием доказать свою честность. Он ждал на вершине, наблюдая за Обой, потирая руки в изношенных перчатках и нетерпеливо ожидая, когда Оба углубится в болото.
Оба вздохнул и двинулся вперед, с трудом продираясь через кустарник и нагибаясь, чтобы пробраться под низкими ветвями. Он осторожно шагал по корням, там где мог, и переходил вброд небольшие лужи стоячей воды там, где корней не было. Неподвижный воздух был влажным и пах гнилью.
Странные птицы кричали где-то между деревьями, за плотной завесой листьев и гнилыми стволами, которые, как пьяные, валились на рослых здоровых соседей. Сюда, возможно, никогда не попадал дневной свет. В воде плавали смутные тени. Были ли это птицы, рептилии или заколдованные чудовища - неизвестно. В общем, место Обе не нравилось. Ни капли.
Он напомнил себе, что, добравшись до Алтеи, узнает множество нового. Но даже это не подбодрило его. Он думал о странных жуках и ящерицах, которых уже видел, и о тех, кого ему еще предстояло увидеть. Это тоже не добавляло бодрости. Ему все равно здесь не нравилось.
Нагнувшись, чтобы в очередной раз пройти, под ветвями, он смел в сторону паутину. Жирный паук, каких Оба никогда не встречал, шлепнулся на землю и поспешил удрать. Но Оба был проворнее и наступил на него. Мохнатые лапы дернулись в воздухе, прежде чем замереть навсегда.
Оба усмехнулся. Ему начинало здесь нравиться.
Однако он тут же сморщил нос. Чем дальше он углублялся в болото, тем хуже пахло, странно, удушливо, сырой гнилью. Он увидел, как среди деревьев поднимается белый пар, и почувствовал, что потянуло тухлыми яйцами. Хотя, пожалуй, запах был более кислым. И Обе опять перестало здесь нравиться.
Он начал сомневаться, что идея встретиться с Алтеей, пройдя маршрутом, который посоветовал оборванный торговец, была хорошей. Но возвращаться теперь было глупо. Чем скорее он встретится с Алтеей, тем скорее сможет убраться из этого омерзительного места. Чем скорее он закончит дело с сестрой Латеи, тем скорее сможет посетить дом предков - Народный Дворец. Разумно вначале выяснить все, чтобы предугадать, что можно ожидать от сводного брата.
Обу очень интересовало, встречалась ли уже с колдуньей Дженнсен и если встречалась, то что узнала. Оба все больше и больше убеждался, что его судьба каким-то образом связана с судьбой Дженнсен. Слишком многое постоянно напоминало о ней, чтобы это было простое совпадение. Оба очень тщательно следил за тем, как связаны поразительности в его мысленном списке. Другие люди не были столь наблюдательными, но им и не нужно было это качество.
И он, Оба, и Дженнсен были дырами в мире. И у них было что-то общее во взгляде, замеченное Кловисом. Правда, что конкретно это было, торговец не мог объяснить, как ни пытался Оба вытянуть из него.
К тому времени, когда утро подошло к концу, Оба уже проделал большой путь по переплетенным корням, которые изображали тропинку и которые, в конце концов, уперлись в зеркальную гладь темной воды. Оба остановился, тяжело дыша. По его лицу градом катился пот. Он огляделся вокруг, ища окружной путь туда, где снова поднималась горбом земля. Оказалось, что путь вперед пролегает через толстые стебли какой-то растительности. Но вначале нужно было пересечь водное пространство. Впрочем, прохладиться было очень даже неплохо…
Поблизости не оказалось корней, которые могли бы выдержать его, поэтому Оба быстро срезал массивный сук и очистил его от ветвей, чтобы сделать шест.
С шестом в руке Оба и вступил в воду. Ожидаемой прохлады он не нашел. Вода ужасно пахла и кишела коричневыми пиявками. Оба шел по воде, над его головой кружили тучи кусачих жуков. Он сохранял контроль над собой, огляделся только один раз и понял, что это и в самом деле единственный путь к твердой земле впереди.
Оба вновь почувствовал под ногами корни деревьев. Скоро он был в воде по грудь, но не достиг и середины водной преграды. Становилось все глубже. Корни на дне стали скользкими, и он уже с трудом сохранял равновесие.
Оба был хорошим пловцом, но ему не нравилась мысль, что рядом может плыть кто-то еще, поэтому он предпочитал идти. Наконец, он почти решил отбросить шест и проплыть остаток пути, чтобы смыть с себя пот, когда что-то вдруг коснулось его ноги. И прежде чем Оба сообразил, что случилось, его толкнули и сбили с ног. А когда он погрузился в темную воду, прочно обвили его ноги.
Оба тотчас вспомнил о живущих в болоте чудовищах. По дороге Кловис развлекал его рассказами о монстрах и предупреждал об осторожности, но Оба лишь презрительно фыркал, уверенный в собственной силе.
Теперь он закричал и принялся яростно бороться, охваченный паникой, пытаясь освободить ноги, но неизвестная тварь держала его крепко и отпускать не собиралась. Примерно вот так его в детстве запирали в загоне, маленького, беззащитного и беспомощного… Крик Обы разносился над вспененной водой. В мозгу билась единственная ясная мысль - он слишком молод, чтобы умирать, особенно таким образом. У него было впереди столько всего, ради чего стоило жить. Несправедливо, что он должен умереть…
Он снова закричал, барахтаясь в воде и пытаясь выскользнуть из мерзких лап. Он хотел вырваться так же, как тогда, в загоне. Его крики не помогали в детстве, не помогли и сейчас. Лишь сочувственно отвечало эхо.
Чудовище внезапно обвило его талию и потянуло на дно.
Оба очень вовремя успел сделать глубокий вдох. И оказавшись под водой с широко открытыми от страха глазами, увидел чешую своего противника. Это оказалась огромная змея, каких он никогда не видел. Тем не менее Оба почувствовал облегчение - подумаешь, змея!.. Пусть большая, но всего лишь животное, а вовсе не огнедышащее чудовище.
И пока руки его были свободны, Оба выхватил нож из ножен. Он знал, что под водой у него намного меньше возможностей, чем на земле. И его единственный шанс - вонзить клинок в тело змеи. И он должен сделать это прежде, чем утонет.
Но спасительная поверхность воды удалялась, а тяжелые кольца продолжали тянуть его вниз. Вдруг ноги Обы коснулись чего-то твердого. И вместо того, чтобы рвануться вверх, Оба опустился на дно, согнул ноги в коленях. А потом, будто готовая к прыжку древесная лягушка, напряг мускулы и изо всех сил оттолкнулся от дна.
Он вылетел из воды, обмотанный кольцами змеи, и приземлился на бок, прямо на спутанные корни, однако змеиное тело смягчило удар. И ситуация сразу изменилась. Змея явно не ожидала ничего подобного. Ее зеленая чешуя радужно поблескивала в слабом свете. С обоих противников медленно стекала вонючая вода.
Над плечом Обы показалась голова змеи. Желтые глаза пристально уставились на него, затрепетал тонкий красный язык.
Оба усмехнулся:
- Вперед, подружка!
Змея плотно обвила его тело, но руки оставались свободными. Если змеи способны сердиться, то эта явно была очень сердита, и зевать не следовало. Быстро, как молния, Оба схватил ее у основания черепа и сжал мускулистой ладонью. Это действие напомнило ему о борцовских поединках, в которых он время от времени принимал участие. Ему нравилась борьба. Оба никогда не проигрывал в борьбе.
Змея зашипела. Противники держали друг друга крепко. Змея попыталась обвиться вокруг все еще свободных рук Обы. Это была страшная битва, в которой только один мог оказаться победителем.
Оба вспомнил, что с тех пор как начал слушаться голоса, он стал непобедим. Он вспомнил, как совсем еще недавно его жизнью управлял страх, страх перед матерью, страх перед могущественной колдуньей. Почти все боялись колдуньи и почти все боялись змей. Кроме Обы, который не поддался грозной магии. Старая ведьма наслала на него огонь и молнию, магию, способную пробивать стены и уничтожать на своем пути все, но он был неуязвим. Что, по сравнению с такой противницей, могла ему противопоставить обыкновенная змея? Он с неудовольствием вспомнил, как закричал от страха. Чего мог бояться он, Оба Рал?
Он перекатился по земле, увлекая за собой змею. Ухмыльнулся, поднося нож к чешуйчатой челюсти.
Очень осторожно, держа змею одной рукой за голову, второй он нажал на лезвие. Твердые чешуйки, похожие на блестящие доспехи, нехотя поддались. Затихшая было змея встрепенулась и вновь вступила в борьбу - уже не с целью победить, но для того, чтобы убежать. Тяжелые кольца, обвивавшие ноги, разжались, тело змеи начало метаться по земле, пытаясь зацепиться за корни, за стволы деревьев. Оба подтянул к себе змею ногой.
Острое лезвие ножа, на которое Оба нажимал изо всех сил, внезапно прорвало толстую чешую и вонзилось в челюсть змеи. Оба зачарованно наблюдал, как по его руке побежала кровь. Змея обезумела от боли и страха. Теперь она хотела только вырваться и удрать и вкладывала в это отчаянное желание все свои силы.
Но Оба оказался сильнее. Никто не мог удрать от него.
Он перетащил извивающееся, корчащееся тело чуть дальше от берега. Затем, крича от гнева, поднял его и одним мощным ударом вонзил нож в дерево, пришпилив змею лезвием, торчащим из нижней челюсти, словно длинный третий клык.
В желтых глазах змеи теперь светилась беспомощность. Оба вытащил из сапога второй нож. Он хотел понаблюдать за тем, как жизнь будет медленно покидать эти еще минуту назад злобные глазки.
Он сделал разрез на бледном брюхе, в складке между рядами чешуек. Не очень длинный разрез, от которого быстро не умирают. Просто разрез, чтобы поместилась человеческая рука.
- Ну, ты готова?
Змея смотрела на него.
Оба закатал рукав и засунул руку в разрез. Вначале пальцы, потом запястье, потом всю руку - в живое тело, все дальше и дальше. Змея задергалась, и Оба прижал тело коленом к стволу, наступил сапогом на болтающийся хвост.
И весь мир вокруг Обы исчез. Он представлял себе, каково быть змеей. Он воображал, что стал этой тварью. Он ощущал ее кожу вокруг своей плоти, ее живое тело, мокрые внутренности, сжимавшие руку, которую он продолжал проталкивать вперед. Рука погружалась все глубже. Обе пришлось придвигаться к змее, пока, наконец, его глаза не оказались в дюйме от змеиных.
И глядя в эти желтые глаза, он наслаждался, видя в них не только жестокую боль, но и восхитительный ужас.
Оба чувствовал, как в скользких внутренностях пульсирует то, к чему он стремился. И, наконец, нащупал его - живое сердце. Оно яростно трепыхалось в его руках. Не отрывая взгляда от глаз змеи, Оба сжал пальцы. С мягким бульканьем сердце лопнуло. Змея вздрогнула, трепыхнулась и, дернув в последний раз хвостом, затихла.
Оба продолжал смотреть в глаза змеи, пока они не потухли. Это было не то же самое, что наблюдать за смертью человека - не хватало связей с человеческим сознанием, не было сложных человеческих мыслей, которые Оба мог угадать. Но все равно это было волнующее зрелище - наблюдать за тем, как смерть входит в живое тело.
Пожалуй, ему все-таки нравилось это болото.
Торжествующий и окровавленный, Оба заковылял к кромке воды, чтобы смыть кровь и вымыть ножи. Это столкновение было неожиданным, волнующим и возбуждающим, хотя - он должен был признать - и менее волнующим, чем с женщиной. С женщиной прибавлялось чувство полового различия, ощущение того, что, когда к ней приходила смерть, внутри женщины оказывались не только его руки.
Большей близости не существовало. Это было священно…
Когда Оба закончил мыться, вода стала красной. Этот цвет заставил его вспомнить о рыжих волосах Дженнсен.
Оба выпрямился и проверил, все ли на месте, не потерял ли он чего-нибудь в борьбе. Похлопал себя по поясу и похолодел.
Кошелька не было.
В панике он сунул руку в карман, но кошелька не оказалось и там. Оба понял, что потерял его, когда боролся со змеей под водой. Кошелек был привязан шнурком к поясу, и Оба был уверен, что деньги не потеряются. Он не понимал, как мог развязаться или ослабнуть узел на кожаном шнурке.
Оба с яростью кинулся к мертвой змее, валяющейся у корней дерева. Крича от гнева, он схватил змею и принялся колотить безжизненной головой по стволу - пока во все стороны не полетели чешуйки.
Тяжело дышащий и обессиленный, Оба, наконец, остановился. Скользкая мертвая масса вновь плюхнулась на землю.
В отчаянии Оба решил, что придется нырнуть в воду и поискать пропавшие деньги на дне. Но прежде проверил пояс еще раз.
И, присмотревшись, понял, что кожаный шнурок вовсе не развязался.
Оба намотал короткий отрезок кожи на палец. Шнурок был обрезан.
Оба обернулся назад, откуда пришел.
Кловис!..
Кловис все время отирался рядом, болтливая назойливая муха, жужжащая над ухом… Кловис видел кошелек, когда Оба покупал лошадей…
Зарычав от злости, Оба оглядел болото.
Начинался дождь, капли ударялись о листья и словно нашептывали что-то. Оба почувствовал их прохладу на разгоряченном лице.
Что ж, он убьет воришку. Очень, очень, очень медленно…
Без сомнения, Кловис будет изображать невинность. Он станет уверять, что невиновен. И вероятнее всего спрячет деньги, чтобы вернуться за ними позднее.
Оба заставит его признаться. В этом нет никаких сомнений. Кловис думает, что он умный, но он не встречался раньше с такими, как Оба Рал.
Оба сделал шаг к воде и остановился. Нет, он потратил много времени, чтобы добраться сюда. Он уже близко от Алтеи. Нельзя позволить, чтобы гнев взял сейчас верх над ним. Нужно подумать. Оба умный. Умнее матери, умнее колдуньи Латеи, умнее тощего маленького вора. Он будет действовать расчетливо, не подчиняясь слепому гневу.
Он займется Кловисом, когда разберется с Алтеей.
И в мрачном настроении Оба продолжил путь к дому колдуньи.

Глава 37

Через пелену дождя Оба разглядывал дом, сложенный из кедровых бревен и окруженный неизвестными растениями. Возле дома никого не оказалось. На берегу маленького озера было множество отпечатков сапог. Следы были старыми, но они вывели Обу на тропинку, которая и привела его к дому. Из трубы в стоячем влажном воздухе лениво вился дымок.
Дом, изрядно заросший мхом и вьющимися растениями, наверняка принадлежал колдунье. Никто бы другой не решился жить в таком неуютном месте.
Оба осторожно поднялся на галерею и прокрался к двери. Кедровые колонны поддерживали низкую крышу. Прямо к входу вела широкая тропа, без сомнения именно этим путем нуждающиеся в предсказаниях посетители подходили к дому.
Разозленный потерей кошелька, Оба даже не пытался быть вежливым и открыл дверь без стука, рывком. Помещение с двумя окнами и небольшим очагом было освещено довольно тускло. В очаге пылало пламя. На стенах висели вычурные резные поделки, в большинстве своем животные, иногда простые, иногда раскрашенные, некоторые позолочены. Вряд ли Оба стал бы вырезать животных. Обстановка была лучше той, в которой он вырос, но не такая приятная, к которой он уже привык.
Рядом с очагом на искусно изготовленном стуле, как королева на троне, сидела женщина с большими темными глазами. Она спокойно наблюдала за вошедшим поверх чашки, из которой потягивала какой-то напиток. Хотя длинные золотые волосы женщины были другого оттенка и на лице ее не было выражения высокомерия и суровости, Оба сразу узнал эти черты. Это была сестра Латеи.
Глаза!.. Вот что он всегда запоминал и хранил в своем мысленном списке.
- Я - Алтея, - сказала она, отнимая от губ чашку. Голос ее был совсем не похож на голос сестры. В нем тоже присутствовали нотки властности, но не было звенящего высокомерия. Впрочем, она не встала. - Боюсь, ты прибыл раньше, чем я ожидала.
Озабоченный в первую очередь собственной безопасностью, Оба проигнорировал замечание и направился в другие комнаты, для начала проверив ту, где находился рабочий стол. Кловис рассказывал, что Алтея живет не одна: у нее есть муж Фридрих. В мастерской должны находиться резцы, ножи, деревянные молотки. Каждый из этих инструментов вполне мог стать в умелых руках смертельным оружием.
- Мой муж ушел во дворец, - сказала колдунья. - Мы одни.
Оба проверил спальню, чтобы убедиться в этом окончательно. Колдунья говорила правду. В доме было тихо, только стучал по крыше дождь. Они действительно находились здесь одни.
Наконец-то уверенный, что им никто не помешает, Оба вернулся в большую комнату. Колдунья наблюдала за ним, не улыбаясь, не хмурясь, не волнуясь. Оба подумал, что если у нее есть мозги, она должна быть, по крайней мере, взволнована. Но Алтея выглядела только утомленной и сонной. Вероятно, болото с его тяжелым влажным воздухом делало людей вялыми.
Недалеко от стула на полу лежала украшенная позолотой квадратная доска. Это напомнило Обе о каком-то пункте из его мысленного списка поразительностей. Рядом с доской лежала кучка гладких темных камешков, а у ног колдуньи разместились красная и золотая подушки.
Оба молчал, внезапно осознав связь между пунктом из его списка и позолоченным украшением на доске. Украшение напоминало высушенную сердцевину горной розы - одной из трав, которые Латея клала в его лекарство. Большинство снадобий были обычно перемолоты заранее, но это - никогда. Латея перетирала сердцевину перед тем как положить в снадобье. Такое зловещее совпадение могло быть только предупреждением об опасности. Оба не ошибся в своих предположениях - эта колдунья представляла собой угрозу.
Оба сжал кулаки и навис над женщиной, глядя на нее сверху вниз.
- О милостивые духи! - прошептала Алтея. - Я думала, мне никогда больше не придется смотреть в эти глаза.
- В какие глаза?
- В глаза Даркена Рала, - ответила колдунья. В ее голосе присутствовало какое-то чувство - не то сожаление, не то безнадежность, а, может быть, даже ужас.
- Глаза Даркена Рала… - Оба улыбнулся. - Спасибо за комплимент!
Даже тень улыбки не коснулась лица колдуньи.
- Это вовсе не комплимент.
Улыбка Обы застыла.
Его не очень удивило то, что Алтея знает, что он сын Даркена Рала. Ведь она была колдуньей. А кроме того, она была сестрой Латеи. Кто знает, что могла разболтать надоедливая ведьма, даже находясь в мире мертвых.
- Ты убил Латею.
Это был не вопрос, а обвинение.
Оба чувствовал себя уверенно, поскольку был неуязвим, но оставался настороже. Он боялся колдунью Латею все свою жизнь, хотя, в конце концов, она и оказалась менее страшной, чем он предполагал, однако Латею ни в коем случае нельзя было даже сравнивать с этой женщиной.
И чтобы не отвечать на обвинение, Оба сам задал вопрос:
- Что такое дыра в мире?
Алтея загадочно улыбнулась и сделала приглашающий жест:
- Не хочешь присесть и выпить со мной чаю?
Оба решил, что у него есть время. Он добьется своего,
Он был уверен в этом. И не стоит торопиться. Иногда он жалел, что поспешил с Латеей, - надо было прежде получить ответы на вопросы. Однако, что сделано, то сделано… Здесь будет иначе. Алтея ответит на все его вопросы. Он потратит достаточно времени, чтобы увериться во всем. Она научит его многому, прежде чем они закончат. Нужно медленно смаковать это давно ожидаемое наслаждение и не спешить.
Он осторожно опустился на стул. На простом столике, разместившемся между двумя стульями, не было второй чашки.
- О, прости! - сказала Алтея, поняв, что ищут его глаза. - Подойди, пожалуйста, к буфету и возьми себе чашку.
- Ты ведь хозяйка… Почему бы ее не достать тебе?
Тонкие пальцы женщины вычерчивали спиральные узоры на подлокотниках стула.
- Я - калека и не могу ходить. Я могу только с трудом проволочить бесполезные ноги по дому и сделать кое-какие простые вещи.
Оба смотрел на нее, не зная - верить ей или нет. На лбу колдуньи выступил обильный пот - верный признак чего-то странного. Наверняка она напугана присутствием человека, который покончил с ее сестрой. Возможно, она пытается отвлечь его, надеясь сбежать, как только он повернется спиной.
Алтея взялась за подол указательными и большими пальцами обеих рук и изящно приподняла его, открывая ноги до колен.
Оба нагнулся. Ее ноги были такими, словно умерли много лет назад, да так и не были похоронены. Оба решил, что они выглядят любопытно.
Алтея приподняла бровь:
- Я же сказала, калека.
- Почему?
- Работа твоего отца.
Это было уже что-то.
Впервые Оба почувствовал с отцом осязаемую связь.
У него было трудное утро, и он имел полное право выпить чашку чая.
Кроме того, он нашел предложение о чае очень своевременным. То, что он замышлял сделать, вызовет жажду. Оба пересек комнату и выбрал самую большую чашку из всех, что стояли на полке. Когда Оба поставил ее на стол, колдунья до краев наполнила чашку темным густым чаем.
- Это особенный чай, - объяснила она, заметив на его лице недоверие. - Жить на болоте, среди этой влажности и жары, не очень-то приятно. Такой чай очень помогает прояснить мысли после напряженного утра. А кроме того, он изгонит усталость из мышц, натруженных, к примеру, долгой ходьбой.
Голова Обы действительно была тяжелой после напряженного утра. Он смыл всю кровь, и одежда успела высохнуть, и теперь ему было интересно, как Алтея догадалась о том, что произошло. Он не знал, что умела эта женщина, однако совсем не волновался. Он был непобедим, это доказала смерть Латеи.
- Твой чай помогает всем?
- Разумеется. Это мощное тонизирующее средство. Ты убедишься в этом сам.
Оба заметил, что она пила тот же самый темный чай. Оба понял, что капельки пота на ее лбу появились именно по этой причине. Она допила чашку и налила вторую, подняла ее на уровень глаз:
- За сладкую жизнь, пока она у нас есть!
Оба подумал, что это странный тост. Он звучал так, будто она знала, что скоро должна умереть.
- За жизнь, - сказал Оба, тоже поднимая чашку, чтобы чокнуться. - Пока мы живем…
Он сделал глоток и сморщился. Это был чай из горной розы. Оба научился определять этот горький вкус с тех самых времен, когда Латея клала его в снадобье.
- Пей, - сказала хозяйка. Ее дыхание стало затрудненным. Она сделала несколько длинных глотков. - Как я уже говорила, чай решает многие проблемы. - Она опустошила очередную чашку.
Оба знал, что Латея, несмотря на свой мерзкий характер, иногда помогала больным людям. Ожидая, когда она приготовит снадобье для него и матери, он видел, как она растирала горную розу. А вот теперь и Алтея пила настой розы целыми чашками, очевидно, она верила в целебные свойства отвратительного растения. И невзирая на горечь, Оба сделал еще один глоток, надеясь, что настой поможет усталому телу и приведет в порядок мысли.
- У меня есть вопросы.
- Некоторые из них ты уже задал, - сказала Алтея, смотря на него поверх чашки. - И уверен, что я на них отвечу.
- Да.
Оба отпил из чашки еще немного и снова поморщился. Он не понимал, почему колдунья называла это питье "чаем". В чашке не было чая. Всего лишь размолотая сухая горная роза и немного горячей воды. Темные глаза хозяйки проследили за тем, как он поставил чашку на стол.
Поднялся ветер, по стеклу застучали капли дождя. Оба подумал, что очень вовремя добрался до дома волшебницы. Проклятое болото!..
- Так что же такое дыра в мире? - повторил Оба. - Твоя сестра сказала, будто ты можешь видеть дыры в мире.
- Она так сказала? С какой это стати она стала говорить об этом?
- Мне пришлось убедить ее, - сказал Оба. - Неужели придется убеждать и тебя?
Он надеялся, что придется. Он дрожал, предвкушая. Но спешить не следовало. У него есть время. Он наслаждался, забавляясь с живыми. Это помогало ему понять, как они думают, и, когда наставало время, он смотрел в их глаза и мог лучше представить себе, о чем они думают, когда приближается смерть.
Алтея кивнула в сторону стола:
- Чай не поможет, если выпьешь мало. Пей еще!
Оба отмахнулся и придвинулся ближе, опершись на подлокотник.
- Я проделал длинный путь. Ответь на мой вопрос.
Алтея отвела глаза и, используя руки, перебралась из кресла на пол. Это было трудно. Оба не стал ей помогать. Ему нравилось смотреть, как люди справляются с трудностями. Колдунья подтянула себя к подушке, волоча по полу бесполезные ноги, затем села и аккуратно положила ноги перед собой. Это было очень нелегко, но она выполнила все действия точными отработанными движениями, которые выдавали долгую практику. Эти усилия озадачили Обу.
- Почему ты не используешь магию?
Алтея посмотрела на него своими темными глазами, наполненными молчаливым презрением.
- Твой отец сделал с моей магией то же, что и с ногами.
Оба поразился. Неужели его отец тоже был непобедим? Возможно, Оба - настоящий наследник Даркена Рала. Возможно, рок разыскал его, чтобы предоставить Обе шанс.
- Ты хочешь сказать, что ты колдунья, не владеющая магией?
По болоту прокатился раскат грома. Алтея указала на пол. Когда Оба сел, она подтянула ближе доску с позолоченным украшением.
- У меня сохранились способности предсказывать события, - сказала она. - И больше ничего. Ты бы мог задушить меня одной рукой, держа в другой чашку чая. И я не смогла бы остановить тебя.
Оба рассчитывал, что ему предстоит неплохое развлечение. Борьба всегда была самой волнующей частью любой подобной встречи. Жаль, что эта безногая калека не сможет долго бороться! Но ведь остаются еще ужас в глазах, агония и наблюдение за приходом смерти, которого он ждал с особым нетерпением.
- Однако предсказывать ты можешь, да? Вот, значит, как ты узнала, что я приду!
- В каком-то смысле… - Алтея тяжело вздохнула, словно попытка добраться до подушки совершенно истощила ее силы. Но, глянув на доску, она, казалось, освободилась от усталости. - Я хочу показать одну вещь, - сказала она доверительным тоном. - Это, возможно, объяснит тебе кое-что.
Оба наклонился вперед, довольный, что колдунья все-таки мудро решила раскрыть секреты. Он любил узнавать новые вещи.
Он наблюдал, как Алтея разбирает кучку камней. Она внимательно осмотрела несколько штук, прежде чем нашла тот, который нужен.
Остальные она отложила в сторону в каком-то ей одной понятном порядке, хотя Обе казалось, что все камни абсолютно одинаковы.
Потом колдунья поднесла выбранный камень к глазам Обы.
- Это ты, - сказала она.

Предыдущая страница 22 Следующая страница


23 Терри Гудкайнд

- Я?.. Что значит "я"?
- Этот камень изображает тебя.
- Почему?
- Он так решил.
- Ты хочешь сказать, что ты решила, что он будет представлять меня.
- Нет. Я хочу сказать, что камень решил, что он будет представлять тебя. Или, скорее, так решило то, что контролирует решения камней.
- А что контролирует камни?
Оба поразился, увидев улыбку, медленно возникшую на лице Алтеи и через несколько секунд переросшую в злобный оскал. Даже Латея никогда не выглядела такой злобной.
- Магия контролирует, - прошипела колдунья. - Она и решает!
Обе пришлось напомнить самому себе, что он непобедим. Он сделал неопределенный жест рукой, пытаясь сохранить спокойствие.
- А как насчет остальных? Кто тогда они?
- Я думала, ты хочешь узнать о себе, а не о других. - Колдунья наклонилась к Обе с выражением превосходства и уверенности на лице. - Другие люди не значат для тебя ничего, так ведь?
Оба разглядывал ее улыбку.
- Так.
Алтея потрясла камень в кулаке. Не отрывая взгляда от глаз гостя, она бросила камень на доску. В окнах блеснула молния. Камень прокатился по доске и остановился за внешним кругом. За стенами прогрохотал гром.
- Ну? - спросил Оба. - И что это значит?
Не отвечая ему и не глядя на доску, колдунья схватила камень.
Ее взгляд был прикован к Обе. Она вновь потрясла камень и без единого слова бросила на доску. Ярко вспыхнула молния. Невероятно, но камень покатился туда же, что и в первый раз. Точно на то же самое место… Дождь барабанил по крыше, сухой треск грома разнесся по болоту.
Алтея схватила камень и бросила его в третий раз. Молния теперь сверкнула совсем близко. Оба облизнул губы, ожидая, куда упадет изображающий его камень.
По его телу побежали мурашки: камень и на сей раз встал на то же самое место. А когда остановился, грянул гром.
Оба положил руки на колени и откинулся назад:
- Это какой-то фокус.
- Это не фокус, - сказала Алтея. - Это магия.
- Мне казалось, ты больше магией не владеешь.
- Не владею.
- Тогда как ты это делаешь?
- Я же сказала тебе, что не я это делаю. Это делают сами камни.
- Хорошо… И что же означает то, что камень остановился три раза на одном месте.
Оба осознал вдруг, что злобная улыбка колдуньи исчезла.
Алтея указала пальцем на камень.
- Это место означает нижний мир, - глухо сказала она. - Мир мертвых.
Оба старался выглядеть не очень заинтересованным.
- И какое отношение это имеет ко мне?
Темные глаза смотрели прямо в его душу.
- Вот откуда идет голос, Оба.
Он похолодел:
- Откуда ты знаешь мое имя?
Алтея наклонила голову, и лицо ее наполовину погрузилось в тень.
- Однажды, очень давно, я допустила ошибку.
- Какую ошибку?
- Я помогла спасти твою жизнь. Я помогла твоей матери сбежать из дворца, прежде чем Даркен Рал смог обнаружить твое существование и убить тебя.
- Ты лжешь! - Оба схватил камень с доски. - Я - его сын! Зачем ему убивать меня!
Она не отвела от него пронизывающего взгляда.
- Возможно, ему было известно, что ты станешь слушаться голосов, Оба. Убив тебя, он бы пресек это. Он думал, так будет лучше…
- Ты была подругой моей матери?
- Нет. Я не знала ее. С нею была знакома Латея. Твоя мать оказалась одной из молодых женщин, которые попали в неприятности и которым угрожала смертельная опасность. Я помогла им. За это Даркен Рал сделал меня калекой. Если ты сомневаешься в его намерениях относительно тебя, то можешь тешиться любым ответом собственного изобретения.
Оба обдумал ее слова, сопоставляя их с событиями из своего мысленного списка. Прямой связи не было.
- Вы с Латеей помогали детям Даркена Рала?
- Мы с Латеей были очень близки одно время. Мы обе взяли на себя обязательство помогать тем, кто попал в беду. Но Латея стала ненавидеть подобных тебе отпрысков лорда Рала из-за тех бед, которые он наслал на меня. Она не могла смотреть на мои страдания и уехала. Я знала, что она не сможет пересилить себя. Я любила ее и никогда не просила навестить меня, хоть и отчаянно скучала. Мы никогда больше не встречались. Единственное доброе дело, которое я могла сделать для нее, - это позволить убежать. Я предполагала, что она не слишком добра к тебе. У нее были на это причины, хоть, возможно, и не очень веские.
Рассказ не вызвал у Обы никакого сочувствия к этой ужасной женщине. Он внимательно рассмотрел темный камень и протянул его Алтее.
- Эти три раза… это просто случайность. Брось снова.
- Ты бы не поверил мне, даже проделай я это сотню раз. - Она вернула ему камень. - Брось сам.
Оба тщательно потряс кулаком, в котором находился камень, - так же, как делала колдунья. Алтея откинулась назад, опершись спиной о ножку стула. Глаза ее потускнели.
Оба швырнул камень на доску с такой силой, чтобы тот выкатился за ее пределы и доказал, что колдунья ошибается. Когда камень вылетел из его руки, блеснула молния - так ослепительно, что Оба вздрогнул и посмотрел на потолок, опасаясь, что она ударила в крышу. Тут же грянул гром, сотрясая дом до самого основания. Затем все затихло, и только дождь продолжал яростно колотить в окна и по крыше.
Оба облегченно улыбнулся, посмотрел на доску и увидел проклятый камень на том же месте, что и в предыдущие три раза. Парень подскочил, словно его ужалила змея, и вытер внезапно вспотевшие ладони о бедра.
- Фокус, - сказал он. - Всего лишь фокус. Ты колдунья и всего лишь проделываешь магические фокусы.
- Этот фокус проделал ты сам, Оба. Ты сам открыл свою душу тьме.
- И что с того?
Алтея улыбнулась этому признанию:
- Ты можешь слушаться голоса, но избран не ты. Ты всего лишь его слуга, не больше. Он должен избрать посредника, если хочет принести тьму в мир.
- Ты не знаешь, о чем говоришь!
- Нет, знаю. Ты способен быть дырой в мире, но тебе не хватает одного компонента.
- Какого?
- Грушдева…
Оба почувствовал, как на затылке зашевелились волосы, хотя и не понял значения этого слова…
- Бессмысленное слово. Оно ничего не значит.
Колдунья смерила его взглядом, которого он испугался, потому что за ним стоял целый мир тайных знаний. По железной решимости, которая светилась в ее глазах, Оба понял, что ножом это знание не вырвешь.
- Давным-давно, далеко отсюда, - спокойно сказала Алтея, - одна колдунья научила меня кое-чему из языка Владетеля. Это одно из его слов, а язык очень древний. Если ты не слышал раньше этого слова, то избран не ты. Грушдева. Оно означает месть. Ты не тот, кого он избрал.
Оба начал злиться. Она, наверное, просто смеется над ним…
- Ты понятия не имеешь, какие слова я слышал. Ты не знаешь об этом ничего. Я - сын Даркена Рала. Законный наследник. Ты не знаешь, что я слышал. У меня будет сила, которую ты представить не можешь.
- Свобода - вот чем платишь при сделке с Владетелем. Ты продал то бесценное, что принадлежало только тебе, за горстку мусора. Ты продал себя в самый худший вид рабства, Оба, всего лишь за иллюзию собственной значимости. Ты не избран. Избран кто-то другой. - Алтея вытерла пот со лба. - Но все же еще многое можно изменить.
- И ты осмеливаешься думать, будто можешь изменить сделанное мною? Будто можешь диктовать мне, что делать? - Эти слова удивили самого Обу. Они вырвались прежде, чем он подумал, что хочет сказать.
- Такие вещи не подвластны таким, как я, - признала Алтея. - Во Дворце Пророков я научилась не вмешиваться в то, что выше меня и неуправляемо. Грандиозность жизни и грандиозность смерти - законные территории Создателя и Владетеля. - Колдунья казалась довольной. - Но своей волей я управлять могу.
Оба выслушал уже достаточно. Она пыталась запутать его, сбить с толку, а он непобедим… И тем не менее он не мог заставить трепыхающееся сердце биться медленнее.
- Что такое дыры в мире?
- Они - конец для таких, как я, - ответила колдунья. - Они конец всего, что я знаю.
Это было типично для колдуньи - отвечать бессмысленными загадками.
- Кого изображают другие камни? - требовательно спросил Оба.
Наконец-то колдунья отвела от него выразительные глаза и глянула на камни. Движения ее казались странно-неуклюжими. Тонкие пальцы выбрали один из камней. Алтея взяла его, тут же подняла вторую руку и приложила к животу.
Оба понял, что ей больно.
Она делала все возможное, чтобы скрыть это, но больше уже не могла. И бисеринки пота на ее лбу были от боли. И короткий стон - от боли. Оба наблюдал за колдуньей с любопытством.
Затем, видимо, ей стало легче. С усилием она выпрямилась и вытянула руку ладонью вверх. В центре ладони лежал камень.
- Это, - сказала она, с трудом дыша, - я.
- Ты? Этот камень - ты?
Алтея кивнула и бросила камень на доску, даже не посмотрев на него. Камень покатился по доске, на этот раз без молний и грома.
Оба почувствовал себя дураком из-за того, что был напуган этими эффектами. Теперь он улыбался. Это все - лишь глупая игра, а он неуязвим.
Камень остановился в углу квадрата.
- Ну и кого же он изображает? - махнул рукой Оба.
- Защитника, - выдавила Алтея, задыхаясь Дрожащими пальцами она схватила камень и протянула руку прямо к лицу Обы. Камень, ее камень, лежал на ладони. Она пристально смотрела на него.
А когда на него взглянул Оба, камень рассыпался в прах.
- Почему он сделал это? - прошептал Оба, округляя глаза.
Алтея не ответила. Она неожиданно качнулась, наклонилась и упала, широко раскинув руки. Прах в ее руке рассыпался по полу.
Оба вскочил на ноги, весь покрывшись мурашками. Он видел достаточно смертей, чтобы понять, что Алтея мертва.
Замелькали рваные вспышки молний, прочертили небо неистовыми ослепительными зигзагами. Свет их врывался в окна, бросая слепящие блики на распростертое тело мертвой колдуньи. По щеке Обы скатилась крупная капля пота.
Он стоял, не шевелясь, и смотрел на колдунью невыносимо долгую секунду. А потом развернулся и побежал.

Глава 38

Задыхаясь и почти без сил Оба выскочил их густых зарослей на луг и прищурился, внезапно ослепленный ярким дневным светом. Он проголодался, был напуган и готов разорвать ворюгу на кусочки.
На лугу никого не было.
- Кловис! - Вопль вернулся эхом. - Кловис! Где ты?!
Ответом был лишь стон ветра между возвышающимися, как башни, скалами. Оба подумал, что ворюга, наверное, испугался и прячется где-нибудь, боясь, что хозяин обнаружил пропажу денег и подозревает, кто их украл.
- Кловис! Выходи! Нам пора в путь! Мне нужно попасть во дворец! Кловис!
Оба ждал ответа, глубоко дыша. Затем, сжав кулаки, снова выкрикнул имя малорослого ворюги.
Не дождавшись ответа, он опустился на колени у кострища, где Кловис утром разжег огонь, и попробовал пальцем пепел. На лугу не было дождя, но пепел был холодным.
Оба встал, вглядываясь в узкое ущелье, через которое они проскакали рано утром.
Холодный ветер ерошил его волосы. Оба провел руками по волосам, словно пытался сохранить голову после того, как осознал правду.
Он понял, что Кловис не стал прятать украденный кошелек. Это не входило в его планы. Он украл деньги и удрал, как только Оба вступил под своды густой растительности.
Опустошенный Оба понял масштабы всего, что произошло. Никто не пользовался этим обходным путем. Кловис привел его сюда, потому что знал: Оба погибнет в проклятом болоте. Кловис был уверен, что Оба заблудится и болото поглотит его. Или его сожрут чудовища, охраняющие Алтею…
Кловису не нужно было прятать деньги, он решил, что Оба погиб, и попросту сбежал с деньгами.
Но Оба неуязвим. Он выжил в болоте. Он убил змею. После этого ни одно чудовище уже не осмелилось бросить ему вызов.
Возможно, Кловис думал, что даже если болото и не прикончит Обу, то существуют еще две смертельные опасности, на которые можно положиться. Алтея не приглашала Обу. Кловис, наверное, подумал, что колдунья относится к непрошеным гостям без радушия. У нее была устрашающая репутация.
Но Кловис не догадывался, что Оба неуязвим.
Только одно спасало Кловиса от ярости Обы - Азритские равнины. И это была вторая смертельная опасность. Оба застрял в пустынном месте. У него нет еды. Вода рядом имеется, но нет посуды, чтобы захватить ее с собой. И лошади тоже нет. Даже коричневую шерстяную куртку, которая была не нужна на болоте, Оба оставил с ворюгой. Пересечь равнины без пищи и теплой одежды при зимнем холоде - это прикончило бы любого. Даже того, кто сумел пережить болото и визит к Алтее…
Оба не мог заставить свои ноги сделать хоть шажок вперед. Он знал, что если попытается отправиться в путь по равнинам, то умрет. Несмотря на холод, он чувствовал, как пот стекает по шее. Заболела голова…
Оба обернулся и посмотрел на болото. В доме Алтеи должны быть еда, одежда, посуда для воды. В доме калеки еда всегда должна быть под руками. Мужа колдуньи дома нет и, может, не будет несколько дней. Он должен был оставить жене еду.
Обе нужна теплая одежда, чтобы пересечь холодные равнины. Алтея сказала, муж ушел во дворец. У него должна быть теплая одежда, и, вполне возможно, что есть запасная. А если и нет, Оба может использовать одеяла - упаковать в них еду и использовать, как накидки.
Однако оставалась возможность, что муж Алтеи уже вернулся домой. В этой части Азритских равнин следы отсутствовали, так что, скорее всего, он подойдет к дому с другой стороны. И обнаружит тело жены… Хотя это Обу не очень заботило. Он способен справиться с таким препятствием, как скорбящий муж. А может, тот даже будет доволен, что избавился от раздражительной калеки-жены. Какой с нее толк? Муж должен быть рад, что избавился от нее. Возможно, он даже предложит Обе выпить, чтобы отпраздновать такое событие… Впрочем, Оба не хотел праздновать. Алтея сыграла с ним злую шутку и лишила удовольствия, которого он так долго ждал и которое заслужил после долгого путешествия…
Оба вздохнул. По крайней мере, она теперь снабдит его всем, что нужно, чтобы явиться в дом предков.
Но когда он вернется к Народному Дворцу, у него не будет денег, если только он не найдет Кловиса. Оба знал, что это - тщетная надежда. У Кловиса теперь были деньги, и он мог совершить путешествие в другие места, щедро тратя добычу, нажитую нечестным путем. Жалкий ворюга наверняка уже далеко.
А у Обы нет даже медного пенни. Как ему быть?.. Он не может вернуться к той нищей жизни, какой он жил вместе с матерью. Только не сейчас, когда подтвердилось, что он - Рал, почти принц…
Нет, он не может вернуться к прежней жизни. И не вернется!..
Кипя от гнева, Оба бросился в заросли. Здесь рано темнеет. У него нет лишнего времени.

***

Оба не стал касаться тела. Он не испытывал отвращения к мертвым. Наоборот, мертвые привлекали его. Он провел много времени рядом с мертвыми телами. Но эта женщина бросала его в дрожь. Даже мертвая, она, казалось, наблюдала за тем, как он обыскивает ее дом, сбрасывая одежду и запасы в кучу в центре комнаты.
Было что-то страшное в этой женщине, распростершейся на полу. Даже мухи, жужжащие в комнате, не садились на нее. Латея тоже была грозной, но эта женщина совсем отличалась от нее. Алтея сыграла с ним злую шутку и не ответила на вопросы, а ведь он, проделав долгое путешествие, заслужил ответы.
Оба разозлился, подумав о том, какими несносными могут быть колдуньи. По крайней мере, эта снабдит его всем необходимым, чтобы вернуться в дом предков. В этой женщине было что-то очень и очень страшное. Она смогла заглянуть в него, Обу. Латея никогда не была способна на такое. Конечно, она думала, что видит его насквозь, но не видела. А ее сестра действительно видела Обу насквозь.
Она увидела голос внутри него.
Оба не был уверен, что находится в безопасности даже сейчас, когда Алтея мертва. Хотя эти мысли были просто игрой богатого воображения - ведь Оба неуязвим. Он не знал ни одного человека, которого ему следовало опасаться.
В спальне он нашел две теплые шерстяные рубашки. Они оказались маловаты, но, разорвав кое-где швы, он смог их надеть. Рубашки были достаточно теплыми, чтобы защитить его от холода. Затем к груде вещей на полу он добавил одеяла.
Обу очень раздражало то, что копуша-хозяин еще не вернулся.
Кроме того, ему хотелось отвлечься от тела колдуньи, которая как будто наблюдала за его работой. Поэтому Оба начал строить планы, как бы кого-нибудь убить, чтобы не сойти с ума. Нужно отыграться на ком-то за все, что ему пришлось пройти. Иначе все это нечестно. Нечестно!..
За окном почти стемнело. Обе пришлось зажечь масляную лампу, чтобы продолжить поиски. Ему повезло, в низеньком шкафчике он нашел бурдюк для воды. Стоя на коленях, он рылся в старом тряпье, среди потрескавшихся чашек, сломанных кухонных приборов и запасов воска и фитилей. Из дальнего угла вытащил рулон холста. Проверил его на прочность и решил, что сможет сделать из него мешок для вещей. Вокруг было достаточно ткани, чтобы смастерить лямки. Принадлежности для шитья тоже оказались под рукой, на низко висящей полке.
Оба заметил, что все необходимые женщине вещи располагались на полках нижнего ряда, чтобы искалеченная колдунья могла добраться до них.
Неужели может существовать колдунья без магии? Маловероятно. Она просто завидовала, потому что голос говорил с Обой, а не с нею. Она явно что-то замышляла…
Оба знал, что понадобится некоторое время, чтобы собрать вещи и сшить мешок для них. Он не должен уходить из дома ночью. Невозможно пробираться по болоту в темноте. Оба был неуязвимым, но не дураком.
Поставив рядом с собой масляную лампу, он принялся за шитье мешка. Алтея наблюдала за ним с пола. Она была колдуньей, и Оба знал, что даже одеяло, наброшенное на ее голову, не поможет. Если она способна наблюдать за ним из мира мертвых, то обыкновенное одеяло не закроет неживые глаза. Оба должен просто наслаждаться тем, что она наблюдает за его занятием.
Закончив с мешком, он проверил качество работы, сел на скамейку и начал упаковывать еду и вещи. У колдуньи имелись сушеные фрукты и вяленое мясо, а также колбаса, сыр и печенье - все, что будет легко нести. Он не стал брать полуфабрикаты, потому что знал, что на Азритских равнинах не из чего развести костер, и уж, конечно, не собирался нести с собой топливо. Он будет путешествовать налегке и дойдет до дворца за несколько дней.
Что он будет делать, добравшись до дворца, как он будет жить, не имея денег, - Оба не знал. Вначале он подумывал о краже, но быстро отверг эту идею. Он не был вором и не опустится до того, чтобы стать преступником. Он не знал точно, как попасть во дворец, он просто знал, что должен там оказаться.
Закончив упаковку вещей, Оба закрыл глаза и несколько раз зевнул. Он вспотел от работы и жаркой лампы. Даже ночью это место выглядело мрачно. Оба не понимал, как колдунья могла жить в таком месте. Неудивительно, что ее муж удрал во дворец. Потягивает эль сейчас, наверное, да жалуется какому-нибудь приятелю, что должен возвращаться к болотной жене.
Обе не нравилась идея спать в одном доме с колдуньей, но, по крайней мере, она была мертва. Хотя он по-прежнему не доверял ей. Возможно, она провернула какой-то фокус… Оба снова зевнул и вытер пот со лба.
На полу в спальне лежали два хорошо набитых соломенных тюфяка. Один был заправлен аккуратно, второй более неряшливо. Судя по всему, аккуратно заправленный тюфяк принадлежит мужу Алтеи, а второй - самой колдунье. Оба не испытывал неловкости от того, что будет спать на чужих тюфяках.
Конечно, муж колдуньи не вернется домой ночью, поэтому Оба не боялся, что проснется с ножом у горла. Однако на всякий случай решил подпереть дверь стулом, прежде чем улечься. Приняв все меры предосторожности, Оба зевнул и лег на тюфяк.
Хотя он и очень хотел спать, но все время просыпался. Его преследовали сновидения. В домике было жарко. Поскольку сейчас стояла зима, он успел отвыкнуть от такой жары. Снаружи жужжали насекомые, выли и кричали какие-то животные. Оба вертелся, пытаясь укрыться от взгляда колдуньи и ее всезнающей улыбки. Они преследовали его, как бы он ни повернулся, не давали уснуть крепко…
Окончательно Оба проснулся, когда стало светать.
Он лежал на постели Алтеи.
Перевернулся на живот и только тут почувствовал, что на полу, под тюфяком, что-то не в порядке. Встревоженный, Оба отбросил тюфяк, чтобы проверить, какой сюрприз приготовила ему колдунья. Она точно что-то замышляла.
Одна половая доска оказалась не закреплена. При ближайшем исследовании обнаружилось, что она качается. И это было все. Никаких предметов под тюфяком не оказалось.
Оба осторожно нажал на один конец доски. Второй приподнялся. Под доской лежала деревянная шкатулка. Оба вытащил ее и попытался открыть, но она была заперта. Ни замочной скважины, ни щели, показывающей, где крышка, не наблюдалось. Вероятно, шкатулка открывалась при помощи какого-то фокуса. Она была тяжелой. Оба потряс ее и ничего не услышал.
Держа шкатулку в руке, Оба перешел в мастерскую и сел на скамейку.
В ящиках под скамейкой он обнаружил инструменты, которые хранились в мешочках. В трех красивых кожаных мешочках находились рубанки. Вероятно, кожаные мешочки использовались для того, чтобы инструменты не потускнели и не заржавели. В мешочках из ткани лежал набор циркулей, в других - набор вспомогательных инструментов. Муж колдуньи был очень аккуратным человеком. Наверное, жизнь на болоте с колдуньей сделала его сумасшедшим.
Оба выбрал среди инструментов молоток со стамеской и оглянулся. Колдунья по-прежнему лежала на полу и смотрела на него.
- Что в шкатулке? - спросил Оба.
Конечно, она не ответила. У нее не было ни малейшей склонности к сотрудничеству. Пожелай она ему помочь, она бы ответила на вопросы вместо того, чтобы падать замертво после того, как камень превратился в прах. Оба вздрогнул, вспомнив о случившемся. Что-то было в этом гадании, о чем бы следовало поразмыслить…
Он пытался открыть шкатулку с помощью стамески. Он проверил острием каждый сантиметр, но шкатулка не поддавалась. Он принялся бить по ней молотком, но только сломал его ручку. Он вздохнул, решив, что шкатулка - не вместилище чего бы то ни было, а просто оружие против незваных гостей. Шарахнешь такой штукой по затылку, и дух вон!..
Оба поднялся со скамейки, чтобы проверить, все ли он взял. У него накопилось достаточно загадок, оставленных Алтеей, над которыми следовало поразмыслить. Нужно торопиться!..
И тем не менее Оба медлил. Если бы эта тяжелая штука, похожая на шкатулку, служила оружием, ее бы держали под руками. Нет, это именно шкатулка, и в ней находится что-то важное, иначе бы ее не прятали под пол.
Оба снова покопался в инструментах, подобрав узкий резак и еще один молоток. Он вставил лезвие под выступ, опоясывающий шкатулку по всем четырем сторонам.
С носа Обы начал капать пот. Кряхтя от усилий, он колотил по кучке резака, пытаясь дорваться до содержимого.
Внезапно дерево треснуло, и шкатулка открылась. Золотые и серебряные монеты посыпались из нее, будто внутренности из раскроенного ножом тела. Оба замер и молча смотрел на поток золота, текущего на скамейку. Шкатулка не звенела потому, что была набита золотом до краев.
Это было настоящее состояние.
Здесь насчитывалось раз в двадцать больше золота, чем украл этот мошенник Кловис. Оба думал, что по вине трусливого ворюги стал нищим, а на самом деле оказался даже богаче, чем мог мечтать. Он действительно был неуязвим.
Он прошел через испытания и несчастья, которые сломили бы более слабого человека, и судьба справедливо вознаградила его за все неприятности. Что это, если не знак свыше?..
Оба улыбнулся женщине, по-прежнему лежащей посреди комнаты и наблюдающей за его триумфом, вытер пот со лба и сгреб все монеты в одну кучу в центре скамейки. Он разделил их на равные кучки и тщательно пересчитал, чтобы точно знать, сколько у него денег.
Закончив подсчет, он освободил мешочки от инструментов, разложил деньги по мешочкам, а мешочки пристроил в разные места. Для большей сохранности он обвязал каждый мешочек двумя кожаными шнурками и привязал их несколько раз к поясу. Два маленьких мешочка он привязал под штаны к ногам. И напомнил себе, что отныне ему следует опасаться страстных дамочек и их ласковых рук, чтобы они не получили больше того, что он намеревался дать.
Кловис преподал ему хороший урок. С этого времени он больше не будет держать все деньги в одном месте. Такой богатый человек, как он, должен уметь защищать свое богатство. В мире полно воров.

Глава 39

Оба наконец-то добрался на окраин рынка. После одиночества бесплодных равнин суетливость толпы просто сбивала с толку. Чуть позже он с удовольствием посмотрит на эту толчею, но сейчас ему не до того.
Оба узнал, что можно снять комнаты в самом дворце. Это было как раз то, чего он хотел - попасть в Народный Дворец и найти подходящую комнату. После хорошей еды и отдыха он купит новую одежду и осмотрится. Но сейчас он мечтал только о тихой комнате и отдыхе. Мысль о еде почему-то вызывала тошноту.
Ему казалось унизительным то, что Рал должен снимать комнату во дворце своих предков, но с этим он разберется позднее. Сейчас он хотел только лечь. Голова была тяжелой.
В глазах вспыхивала боль, как только он пытался посмотреть на что-нибудь. Поэтому Оба медленно шел, опустив голову и стараясь следить только за пыльной дорогой под ногами.
Он проделал путешествие от болота до дворца на одной силе воли. Несмотря на холод, он постоянно потел. Возможно, он перестраховался, надев на себя слишком много теплых рубашек. Ведь на носу весна, и уже не так холодно, как в середине зимы, когда безумная мать дала ему то унизительное задание - убрать кучу замерзшего навоза.
Оба почувствовал, что ткань собралась в складки и давит на подмышки. Рубашки были малы, и ему пришлось распороть кое-где швы. Во время путешествия рукава разорвались, и внутренние слои собрались в гармошку, а наружный болтался, как разодранный флаг. Холстяной мешок, сшитый в спешке, тоже лопнул, так что кусок коричневого шерстяного одеяла высовывался наружу и волочился за Обой во время ходьбы.
Обвешанный разноцветными тряпками и коричневым одеялом, используемым в качестве накидки, Оба понимал, что, должно быть, выглядит бродяга бродягой. А ведь у него достаточно денег, чтобы купить весь рынок дюжину раз… Позже он приобретет себе хорошую одежду. Но сначала - комната и сон.
И никакой еды. Оба определенно не хотел есть. У него все болело. Даже моргать было больно. А желудок болел просто невыносимо.
Когда он был здесь в последний раз, от аппетитных запахов текли слюнки. Теперь от дымка костра, на котором готовили, его мутило.
Может, это потому, что теперь у него более изысканный вкус?..
Оба подумал, что, возможно, добравшись до дворца, сможет найти что-нибудь вкусное. Но даже эта мысль не вызвала аппетита. Он не был голоден, просто устал.
Опустив глаза, Оба медленно брел по шумным торговым рядам. Он направлялся к плоской возвышенности впереди. Мешок на его спине весил, как три человека. Возможно, это козни болотной ведьмы, наславшей какие-то чары. Зная, что он направляется к ней, она вполне могла с помощью магии добавить веса в колбасу…
Мысль о колбасе заставила желудок сжаться.
Вглядываясь в сверкающий на солнце дворец, Оба внезапно наткнулся на какого-то человечка и уже собирался отпихнуть его в сторону, когда тот обернулся и выругался.
Это был Кловис.
Оба и глазом моргнуть не успел, как Кловис прошмыгнул у него под ногами и проскочил между двумя проходящими мимо мужчинами. Оба просто разбросал их по сторонам. Когда они упали, Оба рванулся вперед, пытаясь сохранить равновесие и догнать ворюгу. Кловис притормозил, глянул налево, затем направо. Это был шанс, и Оба устремился вперед, но верткий торговец рванулся в другой ряд как раз вовремя, чтобы ускользнуть из рук Обы. Оба шлепнулся лицом в грязь, успев только оторвать кусок рукава ворюги.
Когда Оба поднялся на ноги, Кловис перепрыгнул через огонь, на котором готовили куски мяса, нанизанные на прутья, и побежал между привязанными лошадьми. Для такого коротышки он удирал удивительно быстро. Как дым на ветру… Но Оба был крупнее и сильнее. Он всегда гордился легкостью, с которой бегал. Он пролетел мимо очага и между лошадьми, пытаясь не упустить из виду свою добычу.
Лошади испуганно ржали и шарахались. Несколько особенно напуганных встали на дыбы, оборвали привязи и понесли. Сторожа сыпали проклятиями и угрозами, которых Оба не замечал. Все его внимание было сконцентрировано на Кловисе. Какой-то рассерженный человек сунулся к нему, и Оба попросту ударил его в лицо, отбрасывая с пути, и продолжил погоню за вором.
Нет, ему не нужны были деньги. У него теперь имелось целое состояние. У него было столько денег, что он вряд ли бы мог потратить их, даже будучи вполовину менее осторожным. Он преследовал вора не из-за денег, а ради расплаты. Оба доверял ему и был обманут.
Даже хуже!.. Его выставили дураком. Мать всегда говорила, что он дурак. Оба-придурок - вот как она обычно называла его. Оба не собирался позволять кому бы то ни было делать из него дурака. Он не собирался позволять, чтобы безумная мать оказалась права.
То, что Оба вернулся с болота даже богаче, чем был, произошло это не благодаря Кловису. Это произошло благодаря собственным усилиям Обы.
Кловис задумал свой план заранее и бросил Обу умирать. Он намеревался убить Обу. Оба выжил не благодаря Кловису. Кловис был убийцей, если подумать. Самым настоящим убийцей!.. Жители Д'Хары должны быть благодарны Обе Ралу, когда он свершит быстрое и неумолимое правосудие над грязным преступником…
Кловис завернул за угол палатки, в которой были выставлены сотни предметов, сработанных из бараньих рогов. Оба по инерции пролетел мимо, а когда попытался повернуть, поскользнулся на куче лошадиного навоза. С помощью огромных усилий и ловкости ему удалось удержаться на ногах. Оба провел годы в такой грязи. Он выполнял любую работу в любых условиях, при любой погоде, включая и гололед.
В каком-то смысле, все прошедшие годы можно было считать практикой, которая и позволила Обе удержаться на ногах в ситуации, где любой другой человек такого веса оказался бы валяющимся в грязи. Кловис обернулся с насмешливой улыбкой, будучи уверенным, что так и произошло. И был очень поражен, когда увидел, что Оба на полной скорости несется за ним.
Подстегнутый ужасом Кловис шмыгнул в очередной торговый переулок. Но Оба был уже у него за спиной. Он схватил за развевающиеся лохмотья на плече и сильно дернул. Ворюга споткнулся и выпучил глаза. Вначале от удивления, а потом от того, что Оба крепко схватил его за горло.
Забыв об усталости, Оба схватил коротышку под локотки и втолкнул между двумя фургонами. Парусиновые крыши затемняли узкий проход. На другом его конце находилась стена из деревянных ящиков. Спина Обы заблокировала щель между фургонами, закрывая пространство от взглядов не менее надежно, чем тюремная дверь.
Оба слышал, как позади него разговаривают о делах люди, как смеются и снуют туда-сюда. Чуть поодаль кто-то торговался с продавцами. Простучали копыта лошади. По рядам бродили торговцы, расписывая достоинства своих товаров, пытаясь привлечь покупателей.
Кловис, в отличие от них, молчал, но не по собственной воле. Он широко открывал рот, пытаясь сказать что-то, но не издал ни звука. Оба поднял его над землей, и коротышка начал вращать глазами, явно желая позвать на помощь. Он посмотрел на мощные пальцы, обхватившие его шею, и попытался разжать железную руку правосудия, но грязные ногти сломались. И тогда его глаза стали почти такими же большими, как золотые марки, которые он украл у Обы.
Прижав ворюгу спиной к ящикам и держа его одной рукой за горло, Оба второй рукой обыскивал карманы Кловиса, но ничего не находил. Кловис в отчаянии указал на свою грудь. Оба почувствовал что-то под поношенным тряпьем. Разорвав рубашку, он увидел знакомый толстый кошелек, висевший на шее вора.
Кожаный шнурок врезался в кожу. Оба тянул его, пока не оборвал.
Потом Оба положил кошелек в карман. Кловис попытался улыбнуться, сделать извиняющееся лицо, словно теперь все было в порядке.
Но Оба не собирался его прощать. И дал свободу своему гневу. Удерживая Кловиса за плечи, он изо всей силы ударил вора в живот. Лицо Кловиса посинело. Оба тяжело ударил его в лицо и почувствовал хруст кости, и снова ударил, прямо в лживый рот, и выбил все передние зубы. Зарычал от гнева, нанося один за другим три быстрых удара. С каждым ударом голова Кловиса дергалась назад, оставляя кровавые следы на деревянных ящиках.
Оба продолжал пребывать в ярости. Он испытал унижение, став жертвой вора, который оставил его умирать. На него напала гигантская змея. Он чуть не утонул. Его обхитрила колдунья. Она заглянула ему прямо в душу. Она не ответила на его вопросы, пыталась преуменьшить Обу в его же глазах и умерла прежде, чем он успел убить ее. Он с трудом пересек Азритские равнины в убогих лохмотьях. И все это происходило с ним, с Обой Ралом, практически членом королевской семьи!..
Оба едва мог поверить, что наконец-то нашел того, кто ответит за все недавние беды.
Опустив Кловиса на землю и поставив ему на грудь колено, он дал полную волю справедливому гневу и мести. Он не чувствовал ударов, вспоминая всю свою боль и все унижения, с которыми ему пришлось мириться. Он проклинал маленького вора и продолжал творить правосудие, превращая Кловиса в кровавое месиво.
По лицу Обы катился пот. Задыхаясь, он глотнул воздуха и, наконец, отступил назад. Руки были словно налиты свинцом. Он почувствовал, что опустошен, что жутко болит голова, и с трудом сфокусировал взгляд на предмете своей мести.
Земля покраснела от крови. То, что было Кловисом, теперь стало совершенно неузнаваемо. Челюсть раздроблена и свернута в сторону. Одна глазница вдавлена. Грудная клетка проломлена. Как это было чудесно!..
Оба почувствовал, что за его одежду цепляются руки. У него не осталось сил на сопротивление. Когда его вытащили из щели между фургонами, он увидел толпу людей, стоящих полукругом, у всех на лицах было выражение ужаса. Обе это понравилось, поскольку означало, что Кловис получил то, что заслуживал. Заслуженные наказания за совершенные преступления должны пугать людей и служить хорошим примером. Так говорил его отец.
Оба присмотрелся к людям, которые вытащили его на свет. Его окружала стена из кожаных доспехов и металлических кольчуг. На солнце блестели пики, мечи и топоры. Они были направлены на Обу. А он мог только стоять, слишком усталый, чтобы поднять руку и отмахнуться от них.

Предыдущая страница 23 Следующая страница


Седьмое Правило Волшебника или Столпы творения 24

Без сил, задыхающийся, залитый потом, Оба не мог даже держать голову. Он сделал шаг к оружию, которое его окружало, и внезапно на него обрушилась темнота.

Глава 40

Фридрих устало опустился на колени, опираясь на лопату, затем сел на пятки и позволил лопате упасть на землю. Холодный ветер шевелил его волосы и вздымал волнами высокую траву вокруг только что вскопанной почвы.
Мир превратился в пепел.
Ослепленный горем, Фридрих не мог сосредоточиться на какой-нибудь конкретной мысли.
Его душили рыдания. Он боялся, что сделал что-то не правильно. Здесь было холодно. Он боялся, что Алтее может быть холодно. Фридрих не хотел, чтобы ей было холодно.
Зато здесь было солнечно. Алтея любила солнечный свет. Она всегда говорила, что любит лучи солнца на своем лице. Несмотря на жару в болоте, солнце редко пробивалось туда, и она не могла видеть его из своей тюрьмы.
Ее волосы сами напоминали Фридриху солнечные лучи. Она обычно посмеивалась над подобными сантиментами, но иногда, если он не упоминал об этом долго, невинно спрашивала, хорошо ли ее волосы выглядят и хорошо ли причесаны к встрече с очередным визитером. Она всегда умела сохранять невинное выражение лица, добиваясь того, чего хотела. Тогда он говорил, что ее волосы похожи на солнечные лучи. А она краснела, как девочка, и шептала:
- О, Фридрих!..
Теперь солнце не будет светить ему никогда.
Фридрих решил, что для нее лучше здесь, на лугу, за пределами болота. Уж если он не мог забрать ее из болота при жизни, то, по крайней мере, мог принести ее сюда сейчас. Солнечный луг - гораздо лучше, чем ее бывшая тюрьма.
Он бы отдал все, чтобы привести Алтею сюда раньше, показать ей красивые места, увидеть ее беззаботную улыбку в солнечном свете… Но она не могла покинуть болото. Для всех, включая и его самого, было безопасно ходить только по тропе, ведущей к дому. Другого пути между темными заклятьями, созданными ее чарами, не было. А для нее самой не было даже этого безопасного пути.
Фридрих знал, что для тех, кто рискнул пройти по болоту иной дорогой, последствия были ужасны. Несколько раз в год особенно легкомысленные или ненормальные визитеры сходили с тропы или пытались пройти обходным путем, где не смел ходить даже он. Для Алтеи было мукой сознавать, что ее чары лишают жизни невинных людей. И как смогла Дженнсен, не пострадав, проделать этот путь, не знала даже сама Алтея.
Во время этого, последнего путешествия Фридрих нес Алтею окружным путем. Дорога по болоту, как символ возвращенной свободы…
Чудовища Алтеи исчезли, теперь она с добрыми духами.
А он теперь один.
Фридрих нагнулся над свежей могилой, и слезы потекли по его щекам. Мир стал пустым, одиноким, мертвым. Пальцы Фридриха лежали на земле, которая скрыла его любовь. Его охватило чувство вины, потому что его не оказалось рядом, чтобы защитить ее. Он был уверен, что будь он рядом, жена бы осталась жива. Это было все, чего он хотел. Чтобы Алтея не умерла. Чтобы Алтея вернулась. Чтобы Алтея была с ним…
Он всегда с удовольствием возвращался домой и рассказывал ей о том, что видел: о птице, скачущей по полю; о дереве с листьями, поблескивающими на солнце; о похожей на ленту дороге, вьющейся между двух холмов, - обо всем, что могло принести хоть немного тепла в ее тюрьму.
Вначале он не хотел напоминать ей о внешнем мире. Он думал, что если станет рассказывать о том, чего ей не суждено больше видеть, она будет чувствовать себя несчастной, одинокой и брошенной. Но однажды Алтея улыбнулась ему своей особенной улыбкой и сказала, что он не прав, что она хочет знать каждую деталь, поскольку так она нарушает запрет Даркена Рала, который хотел заключить ее в тюрьму. Она сказала, что Фридрих станет ее глазами и с их помощью она сможет убегать из своей тюрьмы. Рассказы мужа были для нее самым настоящим глотком свободы.
Поэтому Фридрих чувствовал себя спокойно, когда уходил за болота, а она должна была оставаться. Он не знал, кто кому помогает. Алтея всегда поступала так. Она заставляла его думать, будто он предпринимает что-то для нее, а на самом деле помогала ему найти опору.
Теперь Фридрих не знал, что ему делать. Жизнь остановилась. Без Алтеи в жизни не было смысла. Жена дополняла его, делала цельным. Без нее все стало напрасным.
Фридрих не знал, как оборвалась ее жизнь. Алтею не тронули, но дом был перевернут вверх дном. Ограбление было странным: забрали деньги, которые они с женой собирали всю жизнь, еду и старую ненужную одежду. А ценные вещи не тронули - позолоченные резные изделия, золотой лист и дорогие инструменты. Фридрих, как ни пытался, не мог понять, в чем тут дело.
Ясно было одно: Алтея отравила себя. И на столе стояла еще одна чашка. Значит, жена пыталась отравить еще кого-то. Возможно того, кто пришел без приглашения.
Фридрих только теперь понял, что Алтея ожидала кого-то и хранила это в тайне от мужа. Потому и предложила ему сходить во дворец и продать резные поделки. Она очень настаивала, и Фридрих тогда подумал, что, поскольку она никого не пригласила из любителей предсказаний, то, наверное, хочет остаться на некоторое время одна. Либо желает, чтобы он, проделав путешествие, рассказал ей о новостях, поскольку он давно не выбирался из болота. И то, и другое желание необычными не были. Вот только обнимала и целовала она его необычно долго…
Теперь он знал правду. Долгий поцелуй был прощальным. Она хотела, чтобы он оказался далеко и в безопасности.
Фридрих вытащил из кармана письмо, которое она оставила ему. Когда-то он сделал жене позолоченную чашу, которую Алтея держала на полу под стулом. Туда она клала различные памятные записки. Там оказалось и прощальное письмо. Он осторожно расправил письмо и снова прочитал его, хотя давно уже знал каждое слово наизусть.
Мой любимый Фридрих!
Я знаю, что ты ничего сейчас не понимаешь, но я не нарушила свой долг, связанный с неприкосновенностью жизни, я скорее выполнила его. Я понимаю, что тебе будет нелегко, но поверь мне: я должна была так поступить.
Моя душа в мире. Я прожила долгую жизнь, гораздо дольше любого другого человека. И самые лучшие годы я провела с тобой. Я любила тебя с того самого дня, как ты вошел в мою жизнь, разбудив мое сердце. Не позволяй горю разбить твое: мы будем вместе в следующем мире, вместе навсегда.
Но в этом мире ты, как и я, один из четырех защитников - четырех камней в углах моего Милосердия. Помнишь, при моем последнем предсказании ты спрашивал, кто они такие?
Я сказала тогда, что два камня - это Латея и я. Жаль, я не сказала, что ты тоже один из них, но тогда я не решилась. Я слепа к большинству происходящего, но знаю, что должна сделать все, что могу, иначе для других будет навсегда потеряна сама возможность жить и любить.
Знай, ты всегда в моем сердце и будешь со мной даже тогда, когда я пройду через завесу, чтобы быть с добрыми духами.
Ты нужен миру живых, Фридрих. Твоя борьба только начинается. Я умоляю - когда тебя призовут, выполни свое предназначение.
Твоя навеки Алтея.
Фридрих вытер слезы и снова перечитал письмо, мысленно слыша ее голос, словно она была рядом. Он боялся отпустить от себя этот голос… И все же, наконец, бережно сложил бумагу и положил в карман.
И вздрогнул: рядом стоял высокий человек.
- Я был знаком с Алтеей, - сказал он торжественно и искренне. - Я очень сочувствую вашей утрате. Я пришел, чтобы принести свои соболезнования.
Фридрих медленно поднялся, глядя в глаза человека.
- Откуда вы знаете?.. Откуда вы знаете, что случилось? - В нем разгорался гнев. - Какое вы имеете к этому отношение?
- Отношение печального свидетеля того, что я не мог изменить. - Мужчина утешающе положил руку на плечо Фридриха. - Я знал Алтею с тех пор, как она пришла учиться во Дворец Пророков.
- Вы не ответили на мой вопрос. Откуда вы знаете?
- Я Натан, пророк.
- Натан-пророк?.. Натан Рал? Волшебник Рал?
Человек кивнул и убрал руку под темно-коричневый плащ. Фридрих слегка склонил голову в знак уважения, но не смог заставить себя поклониться по-настоящему. Пусть даже перед ним стоял волшебник, пусть даже он оказался Ралом…
Мужчина был одет в коричневые шерстяные брюки и сапоги - мало подходящее одеяние для колдуна. Совсем не так, по представлениям Фридриха, должен выглядеть колдун. И он совсем не походил на человека, которому, как говорила Алтея, около тысячи лет. Сильная челюсть, чисто выбритое лицо, прямые длинные белые волосы касаются широких плеч. Он не был сутулым, наоборот, оказался гибок и подвижен, как солдат, хотя меча при нем и не было. И от него веяло силой.
А вот глаза, сверкавшие из-под густых бровей, были такими, как и ожидал Фридрих. Глаза Рала…
Фридрих почувствовал укол ревности. Этот человек знал Алтею задолго до того, как с нею познакомился он, Фридрих; этот человек знал ее, когда она была молода и притягательно красива. Тогда она была колдуньей в расцвете сил, женщиной, за которой ухаживали и волочились многие мужчины. Женщиной, которая знала, чего хочет, и добивалась этого со всей страстью. Фридрих не был так наивен, чтобы поверить, будто он стал первым мужчиной в ее жизни.
- Мы разговаривали несколько раз, - сказал Натан, словно отвечая на невысказанный вопрос и заставляя Фридриха задаться новым (не может ли человек таких способностей читать мысли?). - У нее был исключительный дар предсказательницы, особенно для колдуньи. Но по сравнению с настоящими пророками она была похожа на ребенка, пытающегося играть в недетские игры. - Колдун смягчил свои слова улыбкой. - Я не хочу преуменьшить ее ум или способности, говорю просто для того, чтобы все расставить по местам.
Фридрих оторвался от глаз колдуна и посмотрел на могилу.
- Вы знаете, что случилось? - Ответа не последовало, и он снова глянул на высокого мужчину. - И если вы знали, то могли ли остановить ее?
Натан обдумал вопрос:
- Вы когда-нибудь видели, чтобы Алтея меняла свои решения после того, как бросила камни?
- Нет, - признал Фридрих.
Несколько раз он утешал жену, когда она плакала от того, что увидела, и от того, что не могла ничего изменить.
Она часто говорила ему, когда он спрашивал, что все далеко не так просто, как может показаться людям без дара. Фридрих не мог понять многих сложностей, связанных с ее способностями, но знал: временами предсказания давили на нее невыносимо мучительным грузом.
- Вы знаете, почему она так поступила? - спросил он, надеясь получить объяснение, которое смягчит боль. - Кто был причиной того, что она сделала?
- Она сделала выбор, как умереть, - просто сказал Натан. - Вы должны верить, она сделала это по доброй воле и по очень веским причинам. Вы должны понять, что она сделала это потому, что так было лучше не только для нее и для вас, но и для других.
- Для других? Что это значит?
- Вы оба знаете, что любовь дает жизнь. Своим выбором она сделала все возможное, чтобы и у других был шанс узнать жизнь и любовь.
- Я не понимаю.
Натан посмотрел вдаль и медленно покачал головой:
- Я знаю только кусочки случившегося, Фридрих. В этой истории я чувствую себя слепым, я никогда не чувствовал такого раньше.
- Вы хотите сказать, что происшедшее как-то связано с Дженнсен?
Брови Натана сошлись, он взглянул на Фридриха и резко спросил:
- Дженнсен? - в его голосе звучало подозрение.
- Одна из дыр в мире… Алтея говорила, что Дженнсен - дочь Даркена Рала.
Колдун откинул назад плащ и уперся рукой в бедро:
- Значит, ее зовут Дженнсен… - Он улыбнулся. - Я никогда не слышал термина "дыра в мире", но вижу, что он очень подходит для языка колдуньи с ограниченным даром. - Волшебник покачал головой. - Несмотря на талант, Алтея не могла понять, что связано с такими как Дженнсен. Она понимала одно: одаренные не могут увидеть разные аспекты жизни подобных людей. Потому и называла их "дырами". Но это - все равно что бычий хвост. Хвост - наименее важный орган быка. Дыра - не совсем точно. Вакуум, пустота - было бы лучше.
- Не думаю, что вы правы. Алтея общалась с такими, как Дженнсен, долгое время. Возможно, она была более осведомлена, чем вы думаете. Она объясняла мне и Дженнсен, что она знает не слишком много, но самое важное - то, что одаренные слепы по отношению к ним.
Натан коротко усмехнулся, отдавая дань уважения женщине, рядом с могилой которой он находился.
- Да, Алтея знала гораздо больше. Все эти разговоры о дырах были лишь ширмой для того, что знала Алтея.
Фридрих не возражал волшебнику. Колдуньи и в самом деле хранили секреты, никогда не раскрывая полностью того, что знают. И Алтея поступала так же. Даже с Фридрихом. И вовсе не из-за недостатка уважения или любви, просто такими были все колдуньи. Его не обижало то, что было частью ее натуры.
- Значит, с такими, как Дженнсен, все гораздо серьезнее?
- О да… У быка есть не только хвост, но и рога. - Натан вздохнул. - Однако, хотя я и знаю больше Алтеи, моих знаний тоже недостаточно, чтобы я понимал происходящие события. Эта часть предсказаний мне неясна. Но я знаю достаточно, чтобы понимать: происходящее может изменить саму природу существования.
- Вы же - Рал. Откуда вы можете знать о таких вещах?
- В детстве сестры Света забрали меня в Древний мир, и я был заключен во Дворце Пророков. Я - Рал, но я мало знаю о земле моих предков, о Д'Харе. Многое я узнал по книгам пророчеств. Пророчества молчат о таких, как Дженнсен. Я только недавно начал понимать, почему так происходит, и осознал все ужасные последствия. - Волшебник спрятал руки за спину. - Значит, эта девушка, Дженнсен, приходила к Алтее? Откуда она узнала о ней?
- Дженнсен и была причиной случившегося с Алтеей. - Фридрих отвел взгляд, не зная, как отнесется колдун к его словам о родственнике, но решил сказать все, даже если это вызовет гнев Натана. - Когда Дженнсен была маленькой, Алтея пыталась защитить ее от Даркена Рала. За это Даркен Рал сделал Алтею калекой и заключил среди болот. И лишил всей ее магии, кроме дара предсказания.
- Я знаю, - прошептал Натан, явно опечаленный. - Хотя причин я никогда и не знал, но о случившемся мне рассказывали.
Фридрих шагнул к нему:
- Тогда почему вы не помогли ей?
На этот раз Натан отвел взгляд:
- Я пытался. За это меня и заключили во Дворце Пророков, когда она пришла ко мне…
- Почему заключили?
- Потому что боялись. Я - исключение, пророк. Меня боялись, как диковинки, как сумасшедшего, как разрушителя. Все потому, что я вижу то, чего не видят другие. Временами я не могу удержаться и не изменить увиденное.
- Если это пророчества, как их можно изменить? Если их изменишь, значит, пророчество уже не пророчество, оно становится не правдой.
Натан посмотрел на холодное небо. Ветер бросал ему в лицо длинные белые волосы.
- Я не смогу полностью объяснить это неодаренному, только маленькую часть. Существуют книги пророчеств, им много тысяч лет. В них описываются события, которые еще не случились. Для того, чтобы существовала свободная воля, выбор, должны оставаться открытые вопросы. Это частично достигается с помощью двойных предсказаний, развилок.
- Развилок? Это значит, что события могут идти по двум путям?
Натан кивнул:
- По меньшей мере… обычно путей много. Это ключевые события. В книгах содержатся предсказания для нескольких линий, которые могут стать результатом свободного выбора. Когда выбирается определенная линия, она реализуется, а другие теряют смысл. До этого же момента они все - действующие предсказания. Если бы был сделан другой выбор, реализовалась бы иная ветвь. Другие ветви засыхают, хотя книги с этими предсказаниями остаются. Пророчество, таким образом, связано с мертвыми ветвями прошедших веков, со всеми нереализованными возможностями, со всем, что могло бы произойти, но не произошло.
Во Фридрихе снова поднялся гнев.
- И вы знали, что произойдет с Алтеей? Значит, вы могли предупредить ее?
- Когда она приходила ко мне, я рассказал ей о развилке. Я не знал, когда она достигнет развилки, но знал, что на обеих дорогах ее ждет смерть. С той информацией, которую я дал ей, она могла узнать, когда придет ее время. Я надеялся, что она сумеет найти другой путь. Иногда бывают скрытые развилки, которые мы не видим. Я надеялся, что у нее тот самый случай, и она сумеет найти другой путь.
Фридрих не мог поверить тому, что услышал.
- Вы могли сделать хоть что-нибудь! Вы могли предотвратить случившееся!
Натан указал на могилу:
- Это и есть результат попыток изменить то, что должно было случиться. Не сработало.
- Но если бы…
Глаза Натана предостерегающе сверкнули.
- Для вашего же спокойствия я скажу вам, но лишь самую малость. На другой дороге было убийство, такое мучительное, кровавое и жестокое, что, обнаружив то, что от нее осталось, вы бы покончили с собой, чтобы не жить с тем, что увидели. Будьте благодарны, что этого не случилось. Но не случилось не потому, что она боялась такой смерти, а потому что любила вас и не хотела, чтобы вы страдали. - Натан снова указал на могилу. - Она выбрала эту дорогу.
- Вы говорили ей об этой развилке?
Взгляд Натана смягчился.
- Не совсем. Линия, которую она выбрала, вела к смерти. Просто она решила, как умереть.
- Значит… значит… она могла выбрать ту, где осталась бы жива?
Натан кивнул:
- На некоторое время. Но если бы она выбрала такую дорогу, мы бы все скоро оказались в лапах Владетеля. Раз с этим связаны дыры, в конце этой линии кончалось все. Выбор, который она сделала, оставляет шанс.
- Шанс? Какой шанс?
Натан вздохнул. Фридрих подозревал, что за этим вздохом стоят события гораздо более грозные и устрашающие, чем то, что видела его жена.
- Алтея купила немного времени для других, чтобы они смогли сделать правильный выбор, когда придет их время действовать по собственной воле. Этот узел в пророчестве, в отличие от других, очень неясен. Но большинство нитей ведут в никуда.
- В никуда? Я не понимаю. Что это значит?
- Существование всего живого под угрозой. - Натан приподнял брови. - Большинство предсказаний кончаются в пустоте, в мире мертвых.
- Но вы видите выход?
- Узел впереди - большая загадка для меня. Здесь я чувствую себя абсолютно беспомощным. Теперь я знаю, как чувствует себя неодаренный. Я все равно, что слепой. Я даже не смогу увидеть тех, кто сделает решающие шаги.
- Это должна быть Дженнсен. Если бы вы нашли ее… но Алтея сказала, что одаренные слепы по отношению к неодаренным потомкам Даркена Рала.
- Это касается потомков любого Рала. Дар бесполезен для определения местонахождения неодаренных потомков. Нет сведений, где они находятся. Если только собрать всех людей во всем мире, чтобы они предстали перед одаренными… другого пути узнать их нет. Физическая приближенность - единственная возможность для одаренных выявить их, поскольку то, что видят глаза, не совпадает с тем, что видит дар. Как тогда, когда я случайно заметил Дженнсен.
- Вы думаете, что Дженнсен каким-то образом связана с этим?
Натан запахнул плащ, защищаясь от пронизывающего ветра.
- Многие прорицатели думают, что такие, как Дженнсен, даже не существуют. Я не знаю, есть ли другие, а если есть, то сколько их. Я не представляю, какую роль они могут сыграть в происходящем, знаю только, что ключевую. Я знаю некоторых из тех, кто станет участником решающих событий и кто будет принимать жизненные решения на развилках. Но, как я уже сказал, большинство таких развилок очень запутаны.
- Но вы предсказатель, настоящий предсказатель, так говорила Алтея. Почему вы не знаете, что говорит пророчество, если оно существует?
Натан оценивающе посмотрел на него лазурными глазами.
- Постарайтесь понять то, что я скажу. Немногие могут уловить это. Возможно, это поможет вам справиться с горем, потому что именно здесь Алтея нашла себя.
Фридрих кивнул:
- Рассказывайте.
- Пророчество и свободный выбор существуют совместно. Они существуют в противоположности. Но они взаимосвязаны. Пророчество - это магия. Все магическое нуждается в балансе, равновесии. Равновесие для пророчества, позволяющее существовать пророчеству, - свободный выбор.
- Но это бессмысленно. Они уничтожают друг друга.
- Вовсе нет, - сказал Натан, хитро улыбнувшись. - Они взаимозависимы и противоположны. Как магия Приращения и магия Ущерба. Каждая служит для того, чтобы уравновесить другую. Созидание и разрушение, жизнь и смерть. Чтобы функционировать, магии нужен баланс. Пророчество существует благодаря существованию своей противоположности - свободной воли.
- Вы - пророк, и сами говорите мне о существовании свободного выбора, который лишает пророчества смысла?
- Разве смерть лишает жизнь смысла? Наоборот, она обозначает ее и таким образом создает ее ценность.
Фридрих молчал. Все услышанное казалось ему бессмыслицей, которую было трудно принять. А кроме того, для него ничего не изменилось. Смерть забрала драгоценную жизнь Алтеи. Ее жизнь - вот единственная ценность. Боль охватила его, поглотив все остальные чувства. Впереди была только пустота.
- Я пришел по другой причине, - тихо сказал волшебник Рал. - Я должен призвать вас, чтобы вы тоже приняли участие в этой борьбе.
Фридрих совсем обессилел и больше не мог стоять. Он опустился на землю у могилы Алтеи.
- Вы ошиблись, я не тот, кто вам нужен.
- Вы знаете, где лорд Рал?
Фридрих поднял голову, щурясь от яркого солнца:
- Лорд Рал?
- Да. Лорд Рал. Вы - житель Д'Хары, вы должны знать.
- Кажется, я чувствую какую-то связь. - Фридрих махнул на юг. - Он там. Но связь слабая. Он, наверное, далеко. Гораздо дальше, чем обычно.
- Правильно, - сказал Натан. - Он в Древнем мире. Вы должны отправиться к нему.
- У меня нет денег на путешествие, - огрызнулся Фридрих.
Это была самая простая причина для отказа. Натан бросил кожаный мешочек, с глухим звоном упавший на землю рядом с Фридрихом.
- Я знаю. Я же пророк, вы помните? Здесь больше, чем у вас украли.
Фридрих взвесил мешочек на ладони. Он действительно был тяжелым.
- Откуда это?
- Из дворца. Вам предстоит государственное дело, и Д'Хара обеспечивает вас деньгами на расходы.
Фридрих покачал головой:
- Спасибо за то, что пришли, спасибо за сочувствие. Но я не тот, кто вам нужен. Найдите другого.
- Должны идти именно вы. Алтея знала это. Она должна была оставить вам письмо, в котором сказала, что вы вступаете в борьбу. Она должна была попросить вас не отказываться, когда призовут. Вы нужны лорду Ралу. Я призываю вас.
- Вы знаете о письме? - спросил Фридрих, вставая с земли.
- Это одно из немногих знаний, которыми я располагаю в этом деле. Из книг я знаю, что должны отправиться именно вы. Но вы должны отправиться по собственной воле. Я призываю вас сделать выбор.
Фридрих покачал головой, на этот раз с большим убеждением.
- Я не могу сделать это. Вы не понимаете. Я боюсь, что мне уже все равно.
Натан вытащил из складок плаща и протянул Фридриху предмет. Фридрих увидел, что это маленькая книга.
- Возьмите ее! - В голосе волшебника зазвучали властные нотки.
Фридрих взял книгу, пробежал пальцами по старинному кожаному переплету, посмотрел на название, обрамленное золотыми листьями. На обложке было два слова, совершенно незнакомых Фридриху.
- Эта книга была написана во время великой войны, тысячи лет назад, - сказал Натан. - Я только недавно нашел ее в Народном Дворце, после отчаянных поисков среди тысяч томов. Обнаружив ее, я сразу поспешил сюда. У меня не было времени перевести ее, я даже не знаю, что в ней написано.
- Она на каком-то незнакомом мне языке.
Натан кивнул:
- Это древнед'харианский язык. Я помогал Ричарду учить его.
- Ричарду?
- Лорду Ралу.
Тон, каким волшебник произнес имя, заставил Фридриха похолодеть.
- Если вы не читали ее, то откуда знаете, что это та самая книга?
- По названию.
Фридрих провел пальцами по таинственным словам. Позолота хорошо сохранилась.
- Могу я спросить, как называется книга?
- "Столпы Творения".

Глава 41

Оба открыл глаза, но это почему-то не помогло - он по-прежнему ничего не видел. Его охватил страх. Он лежал навзничь, ощущая спиной что-то похожее на грубый холодный камень. И было полной загадкой, где он находится и как здесь оказался. Самым первым чувством стал страх, что он ослеп. Дрожа с головы до пяток, Оба моргнул, пытаясь сфокусировать взгляд, но так ничего и не увидел.
Пришел новый страх, гораздо хуже первого, вызвавший панику - он, Оба, наверное, опять в том загоне.
Он боялся пошевелиться и утвердиться в своих подозрениях. Он не знал, как они сумели, но эти три женщины - две ужасные колдуньи и его безумная мать - каким-то образом заперли Обу в его темной детской тюрьме. Они, наверное, замыслили свои козни, лежа в могилах, и, пока он спал, внезапно напали на него.
Странно даже, что, парализованный ужасом, он способен здраво мыслить…
Послышался шум. Оба повернул голову на звук и заметил движение. Сфокусировав взгляд, он понял, что вокруг просто темная комната, никакой не загон. Его охватило огромное облегчение, а следом пришла досада. О чем он думал?.. Он, Оба Рал… Он же неуязвим. Как об этом можно было забыть?!
Тем не менее благоразумие заставляло его быть осторожным. Это место выглядело подозрительно и опасно. Оба сосредоточился, пытаясь понять, что случилось и почему он оказался в холодном темном месте, но ничего не смог вспомнить. В памяти плавали лишь туманные отрывки.
Головокружение, слабость, головная боль, тошнота… его несут, вокруг руки… свет, который режет глаза, и темнота…
Оба чувствовал себя разбитым, словно был весь в синяках.
Рядом кто-то закашлял. Откуда-то крикнули, чтобы перестал. Оба лежал тихо, но все тело его было напряжено. Он собирался с силами и ощупывал взглядом темную комнату. Она вовсе не была полностью темной, как ему показалось вначале На стене напротив было слабое сияние, похожее на дрожащий свет свечи, проходящий через квадратное отверстие. На отверстии были две темные вертикальные черты.
Голова Обы все еще болела, но он чувствовал себя гораздо лучше, чем раньше. Вспоминая происшедшее, он подумал, что так и не понял, что попросту заболел. В детстве у него один раз была лихорадка. Наверное, он опять подцепил ее после визита на болото, к Алтее…
Оба сел, но у него тут же закружилась голова, и он оперся спиной о стену из грубого камня, такую же, как пол. Потер холодные затекшие ноги, затем выпрямил спину. Костяшками пальцев помассировал глаза, пытаясь изгнать из головы туман. Вдоль стены сидели крысы, подергивали усами. Несмотря на редкое зловоние, Оба почувствовал голод. В комнате пахло потом, мочой и чем-то еще более неприятным.
- Посмотрите-ка, бычара очухался, - сказал кто-то.
Голос был звучным и насмешливым.
Оба присмотрелся и увидел мужчин, разглядывающих его. Их было пятеро. Все выглядели настоящими оборванцами. Сказавший последнюю фразу сидел на полу, в правом углу. Его улыбка, в которой не было ни капли веселья, обнажила кривые зубы. Зубов явно не хватало.
Оба оглядел всех пятерых.
- Вы похожи на преступников, - сказал он. По комнате разнесся смех.
- Да, - согласился кто-то. - Мы занимались своим бизнесом, а стражники сцапали нас ни за что ни про что и бросили сюда. Заперли, как обыкновенных преступников.
Последовал новый взрыв смеха.
Оба думал вовсе не о том, что ему не нравится находиться в одной комнате с преступниками; ему не нравилось находиться в запертой комнате. Это было слишком похоже на тот загон. Беглый осмотр показал, что его подозрения оправдались - деньги исчезли. Через всю комнату на него смотрела глазками-бусинками крыса, сидящая под трещиной в двери.
Оба оторвал глаза от крысы и посмотрел на светящееся отверстие. Теперь он понял, что две вертикальные полоски - это решетка.
- Где мы?
- В дворцовой тюрьме, бычара, - сказал тип с кривыми зубами. - Или ты думаешь, это первоклассный бордель?
Остальные засмеялись его шутке.
- Наверное, такой любит посещать бордели, - добавил другой, и смех стал еще громче.
С другой стороны на людей смотрела еще одна крыса.
- Я хочу есть. Когда нас будут кормить?
- Бычара хочет есть, - передразнил один из стоящих и презрительно сплюнул. - Они кормят нас, когда захотят. Вначале нужно поголодать.
Один из мужчин присел перед Обой на корточки.
- Как тебя зовут?
- Оба.
- Что привело тебя сюда, Оба? Лишил девственности старую деву?
Все захохотали.
Оба не думал, что это смешно.
- Я не сделал ничего плохого, - ответил он.
Ему не нравились эти мужчины. Они были преступниками.
- Значит, ты невиновен, да?
- Я не знаю, за что меня бросили сюда.

Предыдущая страница 24 Следующая страница


25 Терри Гудкайнд

- Мы слышали другое, - сказал сидящий перед ним человек.
- Да, - согласился тот, который был в углу. - Мы слышали, как стражники говорили, будто ты голыми руками забил человека до смерти.
Оба недоуменно нахмурился:
- Почему они схватили меня? Тот человек был вором. Он ограбил меня и бросил умирать в пустынном месте. Он получил по заслугам.
- Это ты так говоришь, - сказал кривозубый. - А мы слышали, что именно ты ограбил его.
- Что? - Оба не мог поверить своим ушам. - Кто это сказал?
- Стража, - последовал ответ.
- Значит, они лгут.
Окружающие засмеялись.
- Кловис был вором и убийцей, - настаивал Оба.
Смех стих. Крысы прекратили бегать и остановились, тревожно нюхая подрагивающими носами воздух.
Сидевший в углу встал:
- Кловис? Ты сказал - Кловис? Человек, который продавал амулеты?
Оба напряг память. Он хотел навесить на Кловиса побольше.
- Точно, Кловис, торговец амулетами. Он ограбил меня и бросил умирать. Я не убивал его, я только свершил правосудие. Меня нужно наградить за это. Они не могут бросать меня в тюрьму за то, что я свершил правосудие, он заслужил это за свои преступления.
Мужчина вышел из угла и приблизился, другие тоже подошли ближе.
- Кловис был одним из нас, - сказал кривозубый. - Он был нашим другом.
- Неужели? - сказал Оба. - Я превратил его в кровавую кашу. Если бы у меня было время, я бы разрезал его на мелкие кусочки, прежде чем размозжить ему голову.
- Храбрый поступок для здорового парня!.. Избить маленького сутулого одинокого человека!..
Один из воров плюнул на Обу. В Обе проснулся гнев. Он хотел достать нож, но обнаружил, что его нет.
- Кто взял мой нож? Кто из вас, воры, украл мой нож?
- Его забрала стража, - ощерился кривозубый. - Ты что, придурок, да?
Оба взглянул на человека, стоявшего теперь посреди комнаты. Тот сжал кулаки, его мощная грудная клетка при каждом вздохе поднималась и опускалась. Бритая голова придавала ему угрожающий вид. Он сделал еще один шаг к Обе.
- Вот ты кто, бычара. Оба-придурок.
Остальные засмеялись. Оба медленно закипал, слушая их голоса. Он хотел вырезать им языки, а потом хорошенько с ними позабавиться. Он предпочитал проделывать такие штуки с женщинами, но эти недобрые типы заслужили это. Было бы забавно послушать, как они будут рыдать и стонать, посмотреть в их глаза, когда смерть войдет в содрогающиеся тела…
Когда его окружили, Оба вспомнил, что у него нет с собой ножа, поэтому он не сможет получить удовольствие. Нужно было вернуть нож. И вообще, ему надоело это место. Он хотел на свободу.
- Вставай, Оба-придурок, - прорычал кривозубый. Прямо перед Обой прошмыгнула крыса. Оба быстрым движением схватил ее за хвост. Крыса извивалась и дергалась, но не могла освободиться. Второй рукой Оба схватил пушистого зверька поперек туловища. А потом встал и откусил крысе голову. Полностью выпрямившись, он оказался на добрую голову выше кривозубого и пристально оглядел окруживших его людей. Единственным звуком был хруст крысиных костей на Обиных зубах.
Недобрые типы попятились.
Оба, не переставая жевать, подошел в двери и заглянул в забранное решеткой отверстие. Он увидел двоих стражников, которые стояли в коридоре и тихо разговаривали.
- Эй, вы, там! - крикнул Оба. - Произошла ошибка! Мне нужно с вами поговорить!
Стражники прекратили разговор.
- Неужели? - спросил один из них. - И что же за ошибка?
Оба посмотрел на них, но это был уже не его взгляд. Это был взгляд того, кому принадлежал голос внутри Обы.
- Я - брат лорда Рала. - Оба знал, что впервые произносит вслух то, чего никому раньше не говорил. И продолжал:
- Я по ошибке заключен в тюрьму за то, что справедливо, как того требуют мои обязанности, поступил с вором. Лорд Рал не потерпит моего заключения. Я хочу увидеться с братом. - Он оглянулся и обнаружил, что недобрые типы смотрят на него с удивлением. И вновь сунулся к зарешеченному окну:
- Ступайте и скажите ему.
Оба стражника моргнули от того, что увидели в его глазах, и без дальнейших разговоров ушли.
Оба снова обернулся к тем, кто был заперт вместе с ним. Глянул на недобрых типов и оторвал у крысы заднюю лапу. Типы посторонились, давая ему дорогу, а он, пережевывая, хрустел костями. Затем снова выглянул в окошечко, но никого не увидел. Оба вздохнул. Дворец был огромным. Могло пройти много времени, прежде чем стражники возвратятся и выпустят его.
Он вернулся к своему месту у стены, напротив двери, и сел. Недобрые типы отошли назад, стоя, смотрели, как он ест. Оба уставился в дверь и оторвал от крысы еще один кусок.
Он произвел на типов впечатление и знал об этом. Ведь он был почти принц. Он был Ралом. Наверняка они никогда не видели человека столь высокого положения и теперь были охвачены благоговением.
- Вы сказали, нас не будут кормить. - Оба махнул куском крысы в сторону глазеющих типов. - Я не собираюсь голодать. - Он оторвал хвост крысы и отбросил в сторону. Животные едят крысиные хвосты, но он не животное.
- Ты не придурок, - спокойно и презрительно сказал кривозубый. - Ты просто спятивший ублюдок.
Оба пронесся по комнате и схватил его за горло прежде, чем остальные успели изумленно вздохнуть. Оба приподнял брыкающегося кривозубого вора так, чтобы заглянуть ему в глаза, а затем одним движением швырнул его на стену. Кривозубый обмяк и сполз на пол.
Оба оглянулся и увидел, что остальные стоят у дальней стены. Кривозубый стонал, ощупывая руками разбитую голову. Оба потерял к нему интерес. У него были дела поважнее, чем вышибать мозги из этого типа, даже если тот был преступником. Надо кое над чем поразмыслить…
Оба вернулся к стене и лег на холодный камень. Он был болен и, возможно, еще не совсем оправился. Нужно поберечь себя. Он должен отдохнуть.
Оба поднял голову:
- Разбудите меня, когда они придут, - сказал он смотрящим на него типам.
Его позабавило, какими удивленными они стали, увидев знатного человека. Хотя все равно… Они простые преступники, и он казнит их.
- Нас пятеро, - сказал один из преступников. - С чего ты взял, что проснешься? - Он определенно говорил угрожающим тоном.
Оба оскалился.
Голос внутри оскалился вместе с ним.
Глаза преступника расширились. Он глотнул и попятился, пока не наткнулся на стену. Тогда он потащился в сторону. Добравшись до дальнего угла, он сполз вниз, обхватил колени. Что-то бормоча, со слезами, струящимися по щекам, он отвернул лицо и закрыл его руками. Только подрагивали плечи…
Оба положил голову на вытянутые руки и уснул.

Глава 42

Обу разбудили шаги, раздавшиеся из-за двери. Он открыл глаза, но не пошевелился и не издал ни одного звука. Преступники сгрудились возле двери.
Когда шаги зазвучали громче, четверо отодвинулись назад, пятый остался наблюдать за коридором. Он встал на носки, схватился за прутья и прижался к ним лицом. Оба слышал, как вдалеке лязгают и скрипят двери. Заключенный у двери некоторое время стоял неподвижно, затем внезапно отступил.
- Они идут сюда, - прошептал он.
Все пятеро столпились у дальней стены камеры и начали перешептываться.
- Но ведь там Морд-Сит, - прошептал один.
- Плевать, - сказал другой. - Я кое-что знаю о них. Их магия предназначена, чтобы ловить людей с даром. Они защищены от магии, а не от мускулов.
- Но их оружие действует на нас, - сказал первый.
- Да мы просто скрутим ее и отберем оружие, - убежденно ответил второй. - Нас пятеро. И мы сильнее.
- Но что, если…
- А ты представляешь, что они с нами сделают? - зло прошептал третий. - Если мы не используем этот шанс, нам конец. Другого шанса уже не будет. Думаю, вы все это понимаете.
Остальные кивнули, соглашаясь. Преступники выпрямились и разошлись по разным углам камеры, притворяясь, что им не о чем разговаривать друг с другом. Оба понял: они что-то замышляют.
Один из заключенных глянул в дверное окошко и быстро отошел от двери.
Другой толкнул ногой Обу:
- Они вернулись. Просыпайся. Ты слышишь?
Оба застонал, притворяясь спящим. Преступник снова пнул его ногой:
- Ты просил разбудить, когда они вернутся. Просыпайся.
Оба потянулся и зевнул, притворяясь, будто только что проснулся. Все заключенные смотрели на Обу, кроме того, что уже увидел в его глазах больше, чем хотел. Они приняли небрежные позы и изо всех сил старались выглядеть равнодушными.
В коридоре разговаривали двое. Оба не мог разобрать слов, но по тону можно было сказать, что разговор исключительно деловой. Шаги замолкли прямо за дверью. Заключенные бросали на нее быстрые взгляды. Снаружи стражник закряхтел от натуги, поворачивая запор. Дверь заскрипела, поддаваясь, и впустила свет.
Оба с изумлением увидел в дверном проеме силуэт женщины.
Снаружи высокий стражник зажег от свечки лампу на стене. Женщина спокойно стояла в двери. Стражник внес лампу в камеру и повесил ее на стену сбоку. Лампа бросила свет на лица заключенных и непроницаемые стены из грубо отесанного камня.
Оба увидел, как злобно и отвратительно выглядят заключенные. Их плутовские обезьяньи глазки следили за женщиной.
В тусклом свете лампы Оба увидел, что та одета совершенно невероятным образом - в плотно облегающую тело красную кожу. Женщина была высокой, с красивой фигурой, с распущенными светлыми волосами. С запястья ее что-то свисало на тонкой цепочке. Оба заметил это, когда женщина положила руку на бедро. Ростом она была не выше заключенных, но излучала такую уверенность, что казалось, будто она возвышается, как башня, как грозный судья, который пришел, чтобы судить все живое в последние часы его жизни.
Она сурово хмурилась. Оба никогда не видел такого выражения лица даже у своей матери.
Но еще больше Оба был поражен тем, что она тут же отпустила стражника. Однако самого стражника это ничуть не удивило. Тот посмотрел на заключенных долгим взглядом, потом толкнул тяжелую дверь, закрыл ее и запер. Оба слышал, как его шаги застучали по каменному полу, удаляясь.
Женщина холодно изучала мужчин - одного за другим, оценивая каждого, отбрасывая каждого, пока не добралась до Обы. Проницательный взгляд изучил и его.
- Милостивые духи… - прошептала она, увидев его глаза.
Глаза.
Оба ухмыльнулся. Она уразумела, что он говорил правду. Она по его глазам увидела, что он - сын Даркена Рала.
Глаза.
Внезапно понимание скользнуло в его мозг. Как клинок в ножны…
Но тут, взревев по-звериному, пятеро заключенных прыгнули на нее. Оба ожидал, что женщина закричит от испуга или позовет на помощь. Но она осталась на месте и спокойно встретила атаку.
Оба увидел, как предмет, висевший на запястье, прямо-таки прыгнул в ее руку. Это было что-то вроде красного жезла. Когда к ней приблизился первый преступник, она сильным ударом в грудь отбросила его назад. Тип с глухим звуком, как куль, упал на каменный пол.
Мгновением позже на нее набросились остальные - со всех сторон, дико размахивая кулаками. Женщина отступила в сторону, без усилий избежав ловушки. А когда мужчины предприняли новую атаку, она, двигаясь с уверенной грацией, методично и с невероятной яростью ответила каждому по очереди.
Не поворачиваясь, она ударила локтем в лицо ближайшего противника, пытавшегося схватить ее сзади. Оба услышал громкий хруст, голова преступника откинулась назад, стену оросила струя крови.
Третий получил легкий тычок в шею красным жезлом. И тут же скрючился, держась за горло и пытаясь что-то выкрикнуть. Но изо рта его хлынула кровь, и он распростерся на полу, извиваясь, как та змея, на болоте. Уклонившись от очередного удара, женщина успела впечатать каблук сапога прямо ему в лицо, после чего он перестал дергаться. А она, развернувшись, нанесла три быстрых удара по шее четвертому. Его глаза закатились, и он начал медленно оседать на пол. Но она ударила его по ногам, и он упал лицом вперед, с тошнотворным хрустом въехав лбом в камень.
За экономными движениями женщины в красном, за ее ловкими нырками и быстрыми и жестокими контратаками было приятно наблюдать.
Последний бросился на нее всем своим телом. Она развернулась и мощно встретила его ногой в лицо, так что он завертелся, как волчок. Затем она схватила его за волосы, ударила лицом о его же колено и легонько стукнула красным жезлом по спине.
Последним оказался кривозубый.
Такого крика Оба не слышал никогда в жизни. Он был восхищен умением женщины причинять боль. Она держала кривозубого за волосы, а тот, стоя перед нею на коленях, вопил, безуспешно пытаясь вырваться из ее рук.
Потом она спокойно посмотрела прямо в глаза Обе и прижала красный жезл к основанию черепа кривозубого. Руки преступника нелепо дернулись, а тело содрогнулось так, словно он был поражен молнией. Потом кривозубый обмяк, из ушей его побежала кровь.
Женщина отпустила его волосы и позволила упасть на пол. По тому, как мягко шлепнулось тело, Оба понял, что человек уже мертв.
Все было кончено. Всю камеру заляпала кровь. Заключенные лежали на полу, растянувшись в странных позах. А у женщины в красной коже даже дыхание не участилось.
Она подошла ближе:
- Мне жаль тебя разочаровывать, но ты так легко не сбежишь.
Оба улыбнулся. Она хотела его.
Он приблизился к ней и схватил за левую грудь.
С гневной гримасой она приставила странный красный жезл к его плечу рядом с шеей.
Второй рукой Оба схватил ее за правую грудь и крепко сжал, продолжая улыбаться.
- Как ты смеешь… - она умолкла, и на ее лице появилось выражение какого-то глубокого понимания.
Обе понравилась ее грудь. Такую приятную он раньше не тискал. Она была необычной женщиной. И у Обы было чувство, что он узнает с нею много нового.
Ее кулак вынырнул из ниоткуда с бешеной скоростью.
Оба поймал его своей ладонью. Плотно сомкнул вокруг ее запястья пальцы, сжимая все сильнее, и развернул женщину так, что ее спина изогнулась, и она прижалась к нему плечами. Тогда она ударила его локтем в живот, но Оба ждал этого. Он схватил ее за локоть, вывернул его за спину и схватил той же рукой, которой держал запястье.
Теперь свободной рукой он мог сполна наслаждаться ее восхитительными формами. Ладошкой он провел по ее животику, пытаясь проникнуть под кожаную одежду. Женщина извивалась изо всей силы, пытаясь освободиться. Она знала, как можно использовать метод рычага, чтобы вырваться из объятий противника, но силы для этого у нее оказалось недостаточно. И Оба скользнул пальцами под кожаные брюки, почувствовав ее гладкую кожу.
Сучка ударила его в голень. Оба вскрикнул и отшатнулся, но не отпустил ее. Однако она тут же развернулась, нырнула у него между рук и вырвалась из хватки. И вместо того, чтобы бежать, попыталась ударить его по шее.
Оба в последний момент почти уклонился от удара, но все равно было больно. Это его рассердило. Он устал от игры в вежливость. Он схватил женщину за руку и принялся выкручивать, пока она не закричала. Тогда он сбил ее с ног и всем своим весом бросился сверху, едва не вышибив из нее дух. И тут же, прежде чем она сумела восстановить дыхание, дал хороший тычок в солнечное сплетение. По ее глазам было видно, как ей больно.
Оба собирался увидеть в ее глазах многое, прежде чем он закончит с нею.
В борьбе на полу у Обы было явное преимущество, и он использовал его. Он начал срывать с нее одежду У нее не было намерения облегчить этот процесс. Она сражалась изо всех сил, но делала это, по мнению Обы, необычно. Она боролась не для того, чтобы убежать, а чтобы сделать ему больно.
Оба знал, как отчаянно она его хочет.
И хотел дать ей удовлетворение, которого она жаждала. Дать ей то, чего она никогда прежде от мужчины не получала.
Его мощные пальцы разорвали верх кожаной одежды, но мешали пересекающиеся тугие ремни с пряжками, слишком прочные, чтобы разорвать. Вместо этого Оба умудрился сдвинуть их выше, на ребра. Вид обнажившейся плоти взбудоражил его. Ему пришлось бороться с ее руками, ногами и даже головой, когда она попыталась ударить его в лицо.
Несмотря на отчаянное сопротивление, он сумел стащить брюки с ее бедер. Она начала бороться еще более яростно, используя каждое движение, чтобы сделать Обе больно. Оба чувствовал: она так сильно его хочет, что едва может контролировать себя.
Он был поглощен попытками полностью стащить с нее брюки, когда ее зубы впились в его предплечье. Он застыл от боли. Но вместо того, чтобы отдернуться, двинул предплечьем прямо ей в лицо, припечатав голову женщины к полу. Второй удар об пол значительно ослабил ее сопротивление, и Оба смог освободить одну руку.
Однако он не хотел, чтобы она была без сознания. Он хотел ее живой и все понимающей. Он смотрел ей в глаза, навалившись всем телом и раздвинув коленями ее бедра. Ему было приятно видеть, как она скрипит зубами
Полное осознание совершающегося было составной часть эксперимента. Было необходимо, чтобы она сознавала, что с ней творится, постигала все трансформации, которые происходят в ее теле. Чтобы она осознавала, что смерть рядом, ждет, наблюдает… А Обе было необходимо наблюдать за чувствами и эмоциями в ее выразительных глазах.
Он лизнул ее шею за ухом, тонкие волоски щекотнули язык. Потом его зубы проделали путь вниз по шее. Шея была восхитительна на вкус. Он знал, что ей нравится прикосновение его губ и зубов, но она должна была продолжать притворство, чтобы не показаться доступной. Все это было частью игры. По тому, как она боролась, Оба знал: она просто горит от нетерпения. Продолжая целовать шею, он развязывал ее брюки.
- Ты всегда хотела этого, - хрипло прошептал он, и сам сходя с ума от желания.
- Да, - почти беззвучно ответила она. - Да, ты понимаешь.
Это было что-то новое. Он никогда раньше не был с женщиной, которая относилась к собственным желаниям достаточно спокойно, чтобы признать их вслух. Как правило, это был спектакль из стонов и криков. Оба убедился, что она тоже сходит с ума от желания, раз отбросила притворство и готова признать свои чувства. Это только усилило жажду обладания ею.
- Пожалуйста, - выдохнула она в плечо, прижатое к ее челюсти. - Давай, я помогу тебе.
- Поможешь мне? - Это тоже было ново.
- Да, - призналась она, торопливо выдохнув в его ухо. - Давай, я расстегну твои брюки, а ты касайся меня там, где мне хочется.
Оба с удовольствием поддался ее бесстыдным желаниям. Если она будет расстегивать его брюки, у него будут свободны руки. Она - восхитительное создание, подходящая женщина для такого, как он, для Рала, почти принца. У него прежде никогда не бывало такого удивительного и неожиданного приключения. По-видимому, знание того, что он королевской крови, заставило ее поддаться неконтролируемым желаниям.
Оба улыбнулся ее бесстыжим желаниям, а ее жадные пальцы, путаясь, развязывали пояс на его брюках. Он приподнял бедра, чтобы освободить ей пространство для пальцев, и продолжал исследовать ее тело.
- Пожалуйста, - снова выдохнула она ему в ухо, справившись с брюками. - Позволь мне коснуться тебя там, внизу. Пожалуйста?
Она была так возбуждена, что отбросила всю гордость. Но Оба должен был признать, что это не охладило его. Кусая ее шею, он пробормотал:
- Да, конечно.
Он повернулся так, чтобы она добралась до предмета своего желания. И застонал от удовольствия, когда она скользнула гибким телом по его торсу. А потом почувствовал, как ее длинные прохладные пальцы обхватывают самую интимную часть его тела.
Охваченный непреодолимой страстью, Оба снова укусил ее великолепную шею. Она застонала и накрыла ладонью его мошонку. Ох, он вознаградит ее самой медленной смертью, которую только сможет придумать…
И тут она крутанула его хозяйство с таким неистовством, что Оба почти ослеп от острой боли.
Это было словно удар молнии. Оба едва мог вздохнуть. А она вцепилась в него еще крепче. И снова безжалостно крутанула Глаза Обы вылезли из орбит, он содрогнулся. Его тело застыло. Мысли смешались. Он не мог ни слышать, ни видеть, ни дышать. Он бы просто парализован.
Все вокруг превратилось в пульсирующую долгую боль. Она все продолжалась и продолжалась. Рот Обы округлился, Оба пытался крикнуть, но не издал ни звука. Казалось, прошла вечность, прежде чем к нему вернулась реальность.
Внезапно комната закружилась. Кувыркаясь по полу, Оба сообразил, что получил удар в бок достаточной силы, чтобы лишиться остатков сознания. Как она это сумела?.. Он врезался в стену и шлепнулся на пол. Только после нескольких безуспешных попыток ему удалось вздохнуть. В боку бушевала боль, словно корова лягнула, но это было ничто по сравнению со сжигающим адом в паху.
И тут Оба увидел стражника. Тот вернулся. Это он лягнул Обу в бок. Он, а не она. Она же все еще была распростерта на полу, выставив напоказ восхитительную дразнящую плоть.
Стражник опустился на одно колено возле женщины:
- Госпожа Нида! Госпожа Нида, с вами все в порядке?
В руке его был меч.
Женщина застонала и, спотыкаясь, встала на четвереньки. Стражник искоса следил за Обой. Похоже, он боялся помочь женщине, боялся даже посмотреть на нее, но явно не боялся Обы. Оба лежал на спине у стены, собирая силы и наблюдая за женщиной.
Она даже не пыталась прикрыть свои обнаженные бедра и грудь. Оба знал, что это - продолжение игры; просто, поскольку здесь находится стражник, она не может показывать свои чувства. Да-а, она, наверное, обезумела от желания, если продолжает провоцировать Обу таким образом…
Он собрался с силами, обретая ясность мысли. К онемевшим конечностям начали возвращаться ощущения, Он наблюдал за женщиной. Госпожа Нида, как назвал ее стражник, с трудом поднялась на ноги.
Оба лежал тихо, слушая то, что ему шепчет голос, и наблюдая, как по коже Ниды струится пот. Она была божественна. Оба мог многое узнать с такой женщиной. Еще не все удовольствия были испробованы.
Постепенно собравшись с силами, Оба встал и оперся о стену. Нида провела тыльной стороной ладони по губам, стирая кровь. Второй рукой она потянула вниз кожаную одежду, пытаясь прикрыть грудь. Без сомнения, она была изумлена силой своего желания и не могла скрыть этого - дрожащие руки не слушались ее. С трудом удерживая равновесие, она сделала несколько судорожных коротких шагов. Казалось, она могла только стоять и ничего больше. Оба удивился, что, принимая во внимание их короткую, но яростную любовную схватку, ее кости вообще целы. Хотя для этого еще будет время.
С шеи Ниды стекала кровь от любовных укусов. Оба заметил, что светлые волосы на ее затылке - тоже в крови, и посоветовал себе не забывать о своей силе, чтобы не закончить игру раньше времени. Такое случалось прежде. Надо быть аккуратным: женщины - очень хрупкие создания.
Он стоял и пытался восстановить дыхание, все еще терзаемый пульсирующей между ног болью. Потом глянул на стражника. Этот человек, учитывая, что он находится в присутствии Рала, сохранял завидное присутствие духа.
Их взгляды встретились. Стражник шагнул вперед.
Глаза голоса тоже посмотрели на стражника.
Тот замер.
Оба ухмыльнулся.
- Госпожа Нида, - прошептал стражник, глядя на Обу. - Я думаю, вам лучше уйти отсюда.
Женщина нахмурилась при этих словах, пытаясь натянуть кожу на тугие бедра. Она все еще стояла с трудом, но уже хотела вернуть на место свой кожаный комбинезон.
- Мы не хотим, чтобы она уходила, - сказал Оба. Стражник широко открыл глаза.
- Мы не хотим, чтобы она уходила, - повторил Оба в унисон с голосом. - Мы можем насладиться ею вместе.
- Мы не хотим, чтобы она уходила, - послушно повторил стражник.
Госпожа Нида прекратила попытки привести одежду в порядок и взглянула на Обу.
- Веди ее сюда, - приказал Оба, удивленный тем, о чем думает голос, и восхищенный предложением. - Веди ее сюда, и мы овладеем ею вместе с тобой.
Женщина, все еще нетвердо стоящая на ногах, проследила за взглядом Обы и посмотрела на стражника. Увидев его лицо, она попыталась схватить свой красный жезл. Стражник вцепился в ее запястье и не позволил. Вторая его рука обвилась вокруг ее талии. Женщина пыталась сопротивляться, но стражник был крепким мужчиной, а она - почти без сил.
Оба улыбался, глядя, как стражник тащит к нему сопротивляющуюся Ниду. Пальцы стражника бродили по ее обнаженной плоти так же, как пальцы Обы несколько минут назад.
- Она прекрасна, как ты думаешь? - спросил Оба.
Стражник улыбнулся и кивнул, продолжая тянуть Ниду в угол, где ждали Оба и голос.
Когда они достаточно приблизились, Оба подошел к ней. Настало время закончить то, что начато. И закончить хорошо.
Нида вдруг схватилась за одежду стражника.
Для опоры, понял Оба, но предпринять ничего не успел.
С невероятной скоростью тело Ниды взмыло в воздух, изогнулось. Из ниоткуда вылетел каблук ее сапога и, как молния, вонзился в лицо Обы.
И мир вокруг исчез, поглощенный новым взрывом боли.

Глава 43

Оба открыл глаза. Вокруг было темно. Он лежал на спине, на каменном полу. Лицо пульсировало болью. Он подтянул колени, чтобы успокоить другую боль, в паху.
Эта сучка Нида оказалась непростой женщиной. Оба ни разу еще не встречался с такими. Хотя его всю жизнь мучают неприятные бабы. Они всегда ревновали его к его собственному величию. Они пытались унизить его.
Кроме того, Оба устал просыпаться в холодных темных местах.
Он ненавидел это всю свою жизнь и всегда просыпался в ограниченном пространстве. Эти места всегда были или слишком холодными, или слишком жаркими. Ни одно место, где запирали Обу, не было уютным.
Он спрашивал себя, не имели ли отношения к случившемуся его спятившая мать, мерзкая Латея и ее болотная сестрица. Они были эгоистками и, без сомнения, жаждали мести. Происшедшее носило следы мести со стороны этой высокомерной троицы.
Хотя они же мертвы… Ну и что?
Оба не был полностью уверен, что смерть защищала его от этих трех гарпий. Они были хитры и изворотливы, и маловероятно, чтобы смерть изменила их.
Однако чем больше Оба думал о произошедшем, тем больше убеждался, что вероятнее всего это было делом рук сучки Ниды. Она умно прикидывалась, что у нее кружится голова и что она совсем без сил, пока стражник не подтащил ее достаточно близко к Обе. И тогда она лягнула его. Нет, она - невероятная женщина. Трудно сердиться на женщину, которая так сильно хотела его. Вероятно, сожаление, что ничего не вышло, и свело Ниду с ума. Оба полагал, что винить ее не стоит.
Теперь, когда он публично огласил свое королевское происхождение, надо помнить, что появятся страстные женщины, которые захотят иметь все, что он сможет предложить. Он должен быть готов жить согласно требованиям, которые предъявляются к настоящему Ралу.
Постанывая от боли, Оба перевернулся. Затем, цепляясь за стену, встал. Его собственный дискомфорт только усилит удовольствие от постоянной борьбы с любовницами. Он откуда-то знал это. Возможно, подсказал голос.
Выпрямившись, Оба увидел слабое световое пятно, гораздо меньшее, чем дверное окошко в камере. Это помогло собраться с мыслями. Ощупывая холодную стену, Оба начал исследовать помещение. Почти мгновенно он нащупал второй угол. Провел рукой дальше по холодному камню и был встревожен, когда снова нащупал угол. С возрастающим беспокойством он обошел всю комнату и с ужасом понял, что она совсем крошечная. Наверное, он лежал на полу по диагонали, поскольку иначе бы не смог в ней поместиться.
Удушающий страх замкнутого пространства поднялся в нем, угрожая поглотить душу. Оба обнаружил, что не может вздохнуть. Он прижал руку к горлу, пытаясь заставить себя набрать в грудь воздуха. Он был уверен, что сойдет с ума, если останется в этом склепе.
А может, виновата не только Нида?.. Происходящее носило все следы причастности его коварной матери. Вероятно, она следит за ним из мира мертвых, радостно плетя интриги. Наверняка ей помогает мерзкая колдунья. Без сомнения, и болотная ведьма предложила свои услуги. Втроем эти три женщины смогли дотянуться до него из мира мертвых и помогли сучке Ниде запереть его в этой каморке.
Оба метался по грязной камере, ужасаясь тому, что они могли с ним сделать. Он был слишком крупным для этой комнаты, он не может тут даже вздохнуть как следует. В страхе, что он израсходует весь воздух и задохнется, Оба прижал лицо к окошку, пытаясь дышать воздухом снаружи. Плача от жалости к самому себе, он хотел в этот момент только одного - снова расколотить голову своей безумной матери.
Через некоторое время он прислушался к голосу, который успокаивал его, и начал собираться с мыслями. Он умен. Он одержал верх над всеми, кто замышлял против него недоброе, невзирая на всю их злобу. Он выберется. Обязательно. Нужно взять себя в руки и действовать согласно своему положению.
Он - Оба Рал. Он - неуязвим.
Оба глянул в дверное окошко, но увидел перед собой лишь тускло освещенную вторую дверь. И вновь принялся кричать и рыдать от ужаса перед стенами вокруг.
Как они могли быть такими жестокими? Он - Рал. Как могли они так поступить с высокопоставленным человеком? Почему с ним так обращаются? Вначале заперли, как простого преступника, за совершенный им гуманный поступок, за то, что он свершил правосудие, избавляя землю от ничтожного вора. А теперь это ужасное заключение!..
Надо отвлечься. Оба вспомнил выражение лица Ниды, когда она впервые посмотрела ему в глаза. Она сразу поняла, кто он такой. Нида сообразила, что перед нею сын Даркена Рала, просто посмотрев ему в глаза. Неудивительно, что она так отчаянно хотела его. Он знаменит. Эгоистичные люди всегда такие - они хотят быть рядом с великими, а затем хотят унизить их. Она ему позавидовала. Вот почему его заперли - из-за мелкой зависти. Все очень просто…
Ах, как на него при встрече смотрела Нида!..
Выражение узнавания на ее лице вызвало новые воспоминания и размышления, которые помогли ему собрать вместе разрозненные кусочки.
Дженнсен приходится ему сестрой. Они вдвоем были дырами в мире.
Плохо, что она оказалась родственницей. Она вызывающе прекрасна. Ее рыжие локоны очень привлекательны, даже если это указывает на какие-то магические способности.
Оба вздохнул, нарисовав в уме ее портрет. Он был слишком принципиален, чтобы думать о ней как о возможной любовнице. У них один отец. Несмотря на ее соблазнительную внешность и на то, что мысль о ней вызывала движение в паху, Обина натура не позволяла такого нарушения приличий. Он - Оба Рал, а не какое-нибудь животное.
Даркен Рал - и ее отец. Это удивительно. Оба не знал, что и думать. Они были связаны. Они вдвоем противостояли миру ревнивых людей, завидовавших их величию. Лорд Рал послал для охоты за Дженнсен свои кводы. Значит, она была очень значительной персоной. Не может ли она стать ценным союзником?..
С другой стороны, Оба вспомнил беспокойство в ее глазах, когда она смотрела на него. Возможно, она распознала по его глазам, что он - тоже отпрыск Даркена Рала. Возможно, у нее уже были свои планы, в которые он не входил. Возможно, ее вообще не устраивало, что он существует. Возможно, она тоже была противником и хотела заполучить все сама.
Лорд Рал, брат, хотел унизить их, потому что они были важными людьми. Лорд Рал не желает делить богатства, которые по праву принадлежат Дженнсен и Обе. Неужели Дженнсен такая же эгоистичная? Эгоистичные побуждения всегда правили семьей. Удивительно, как он, Оба, смог избежать влияния такой дурной наследственности!..
Оба пощупал карманы, вспомнив, что он проделал то же самое в предыдущей камере, но карманы были по-прежнему пусты. Люди лорда Рала лишили его богатства, прежде чем запереть. Вероятно, они все присвоили. Мир полон воров, и все охотятся на заработанные Обой деньги.
Оба шагал из угла в угол, пытаясь не думать о том, насколько мала камера. И все это время слушал советы голоса. Чем больше он слушал, тем больше вещей обретали смысл, тем больше событий в его мысленном списке становились на свои места. Грандиозная мешанина лжи и обмана, так смущавшая его, теперь сплеталась в широкую панораму. И начали появляться решения.
Мать всегда знала, кто был Оба. Вначале она стремилась унизить его. Она запирала его в загоне, потому что ревновала. Она ревновала своего малыша. Она была больная женщина.
Латея тоже знала и сговорилась с матерью отравить его. Ни у одной не было достаточно смелости, чтобы просто задушить его. Они были из другого теста. Они ненавидели его за величие, наслаждались тем, что заставляли его страдать, и хотели медленно отравить его. Они называли яд лекарством, чтобы успокоить совесть.
Мать все время унижала его мелочными придирками, относилась к нему с презрением, срывала на нем злость и, в конце концов, отправила к Латее, чтобы он принес яд для себя самого. Он был любящим сыном, мирился с их дьявольскими планами, доверял их словам и наставлениям, никогда не подозревал, что его мать была жестокой лгуньей или замышляла что-то.
Суки! Хитрые лживые суки!.. Они получили все, чего заслуживали.
А теперь лорд Ричард Рал пытается спрятать Обу от мира, отрицая само его существование. Оба шагал по камере, обдумывая все это. Он все еще многого не знал.
Через некоторое время он, как и советовал голос, успокоился. Подошел к двери и прильнул к отверстию. Не стоит забывать, что он неуязвим…
- Ты нужен мне, - сказал он в темноту.
Он не кричал, потому что голос внутри и так донесет слова.
- Приди ко мне, - сказал он пустой тишине за дверью.

Предыдущая страница 25 Следующая страница


Седьмое Правило Волшебника или Столпы творения 26

И удивился спокойной уверенности и властности, прозвучавшей в его собственном голосе. Его удивляли собственные безграничные таланты. Чего еще можно ожидать от менее одаренных, кроме зависти?..
- Приди ко мне, - повторили он и голос.
Не нужно было кричать. Темнота без усилий несла их голоса, как тени, которые путешествуют на крыльях сумерек.
- Приди ко мне, - сказал он, подчиняя ни о чем не подозревающие умы своей воле.
Он - Оба Рал. Он велик. Ему нужно сделать много важных вещей. Он не может оставаться здесь и играть в их ничтожные игры. С него достаточно этой чуши. Настало время сдернуть покров не только с собственного происхождения, но и с уникальных способностей.
- Приди ко мне, - сказал он, и их голоса медленно просочились через трещины старой башни.
Он продолжал звать, негромко, так как знал, что его слышат. Он не торопился, так как знал, что к нему придут. Он не отчаивался, так как знал, что ему подчинятся. Проходило время, но это не имело значения.
- Приди ко мне, - пробормотал он в неподвижную темноту.
Издалека донеслись слабые звуки шагов.
- Приди ко мне, - прошептал он, притягивая тех, кто мог слушать.
Где-то открылась дверь. Шаги стали громче, ближе.
- Приди ко мне, - манили он и голос.
Уже совсем близко шаркали по каменному полу чужие ноги. Тень упала на маленькое дверное окошечко.
- Что надо? - спросил стражник привычно грубо.
- Ты должен подойти ко мне, - сказал Оба. Стражник колебался.
- Приди ко мне, - сказал Оба, и голос приказал это с непререкаемой властностью.
Оба услышал, как повернулся ключ.
Тяжелая дверь открылась. Стражник вступил в пространство между дверями. Дверной проем заполнила тень второго стражника. Первый стражник подошел к каморке, в которой ждал Оба. Широко раскрытые глаза смотрели на узника.
- Что вам нужно? - неуверенно спросил стражник.
- Мы хотим уйти, - сказали Оба и голос. - Открой дверь. Нам пора уходить отсюда.
Стражник нагнулся вперед и начал возиться с замком. Громко щелкнул замок, и металлическое эхо раскатилось по коридору. Дверь открылась, скрипя ржавыми петлями.
Из-за спины первого выступил второй стражник. На его лице было такое же безжизненное выражение.
- Что вы хотите, чтобы мы сделали?
- Мы должны уйти, - сказали Оба и голос. - Вы вдвоем выведете нас отсюда.
Стражники кивнули и развернулись, чтобы выпустить Обу из темной камеры. Его больше никогда не будут запирать в тесных темных местах. У него есть голос, чтобы помочь ему. Он, Оба, неуязвим. Как хорошо, что он вспомнил об этом…
Алтея ошибалась насчет голоса. Она просто завидовала, как и все другие. Оба был жив, и голос помог ему выжить. Она же мертва. Интересно, что она теперь думает об этом?
Оба приказал стражникам запереть двери пустой каморки. Так было более вероятно, что пройдет некоторое время, прежде чем его обнаружат. У него будет небольшое преимущество, чтобы избежать хватки лорда Рала.
Стражники вели Обу по лабиринту узких темных коридоров. Они двигались уверенно и избегали мест, где Оба слышал людские голоса. Он не хотел, чтобы о том, что он уходит, знали лишние. Лучше всего ускользнуть без схваток.
- Мне нужны мои деньги, - сказал Оба. - Вы знаете, где они?
- Да, - сказали стражники безжизненными голосами.
Они прошли через железные двери и через коридоры, отделанные грубо вытесанными каменными блоками. Затем повернули в проход, где по обеим сторонам располагались камеры. Люди с обеих сторон кашляли, чихали, выкрикивали проклятия. Когда они проходили по коридору, грязные руки тянулись к ним со всех сторон. Равнодушных стражников, которые несли лампы, заключенные хватали за плечи, плевали в них или обрушивали ругательства. Когда подходил Оба, все замолкали. Руки исчезали в камерах. Тень окутывала Обу, как темный плащ.
Наконец, они добрались до лестницы. Поднялись по узким кривым ступенькам, один стражник впереди, второй позади Обы. На площадке его провели в запертую комнату.
Лампы, которые несли стражники, бросали угловатые тени на ряды полок, заваленных различными предметами: одеждой, оружием, личными вещами, всем чем угодно - от консервных банок до флейт. Оба догадался, что все это отнималось у заключенных перед тем, как бросить их в камеры.
На краю одной полки он заметил рукоятку своего ножа. За ножом лежала кучка поношенной одежды, которую он забрал из дома Алтеи, чтобы пересечь Азритские равнины. Здесь же находился нож, который он хранил в сапоге. Рядом были свалены мешочки, в которых находилось его несметное богатство.
Получив назад свои деньги, Оба воспрянул духом. Еще больше он обрадовался тому, что снова сможет провести пальцами по гладкой рукоятке ножа.
- Вы будете моим эскортом, - сообщил он стражникам.
- Куда вас проводить?
Оба задумался:
- Я здесь первый раз. Я хочу увидеть дворец.
Он удержался от того, чтобы назвать дворец своим.
Всему свое время. Сейчас есть другие дела, которые нужно сделать в первую очередь.
Он последовал за стражниками через многочисленные лестницы, коридоры, перекрестки и проходы. Солдаты, которые несли дозор, не обращали внимания на двух стражников и человека между ними.
Дошли до какой-то железной двери. Один из стражников отпер ее, и они вступили в зал с полированным мраморным полом. Обе понравилось великолепие зала, колонны с канелюрами вдоль стен и арочный потолок. Двинулись по залу, освещенному серебряными лампами.
Очередной коридор вывел их в огромный внутренний двор невероятной красоты, затмевавшей великолепие зала, в котором они только что были. А зал оказался самым Красивым из того, что Оба когда-либо видел. Он стоял, приоткрыв рот, и смотрел на открытый бассейн и деревья вокруг, словно это был лесной пруд. Только бассейн находился во дворце, пруд был окружен низкими скамейками из полированного оранжевого мрамора, а сам пруд был отделан голубой глазированной плиткой. В пруду плавали золотистые рыбки. Настоящие рыбки. В настоящем дворце…
Никогда в жизни Оба не был так поражен величием, красотой, настоящей магией места.
- Это дворец? - спросил он стражников.
- Только крошечная его часть, - отвечали ему.
- Крошечная часть, - изумленно повторил Оба. - Остальное так же прекрасно, как эта часть?
- Нет. Большинство помещений еще величественнее, с парящими в высоте потолками, арками и огромными колонами между балконами.
- Балконы? Внутри?
- Да. Люди могут смотреть на нижние этажи, на большие внутренние дворы и четырехугольные дворики.
- На некоторых этажах торговцы продают товары, - сказал другой стражник. - Некоторые помещения предназначены для публики. Некоторые - казармы для солдат или слуг. Есть и помещения, где посетители могут снять комнату.
Оба слушал и смотрел на хорошо одетых людей, которые шли по дворцу, на стекло, мрамор и полированное дерево.
- После того как я осмотрю дворец, - сообщил он стражникам, - мне понадобится тихая уединенная комната, роскошная, но там, где меня не заметят. Сначала мне нужно купить приличную одежду и запасы. Вы будете охранять меня. Удостоверьтесь, что никто не знает, где я нахожусь, пока я буду принимать ванну и спать.
- Сколько нам нужно охранять вас? - спросил стражник. - Нас хватятся, если мы исчезнем надолго. Начнут искать и обнаружат, что камера пуста. Тогда вас тоже начнут искать и скоро узнают, что вы здесь.
Оба подумал:
- К счастью, завтра я могу уйти. Хватятся вас к тому времени?
- Нет, - ответил стражник, его глаза были лишены всякого выражения, кроме желания выполнить приказания Обы. - Мы ушли в начале нашего караула. Нас не будут искать до завтра.
Оба улыбнулся. Голос вызвал их правильно.
- К тому времени я уже буду в пути. Но до того времени хочу получить удовольствие от посещения дворца. - Пальцы Обы погладили рукоятку ножа. - Может быть, я даже захочу, чтобы за ужином мне составила компанию женщина. Благородная женщина.
Оба стражника поклонились. Прежде чем покинуть дворец, Оба собирался оставить от этих двоих лишь кучку пепла в заброшенном коридоре. И никто не узнает, почему его камера оказалась пуста.
А затем… что ж, уже почти весна, а весной, кто знает, куда повернет его прихоть?
Только одно было известно точно: он собирался найти Дженнсен.

Глава 44

Чувство удивления у Дженнсен притупилось. Она уже устала от вида бесчисленной колонны людей, очень похожей на черную реку. Огромная армия протоптала равнину между двумя холмами, превратив землю в однообразную коричневую жижу. Неисчислимое количество палаток, фургонов, лошадей и солдаты, солдаты, солдаты… Монотонный рокот толпы, то и дело прорезаемый визгом, гиканьем, призывами, свистом, грохотом телег, стуком копыт, треском повозок, звоном молотков о сталь, ржаньем лошадей и отдельными вскриками, которые, как казалось Дженнсен, издавали женщины, - все это можно было слышать за много миль.
Сверху это было похоже на невероятно огромный город, но без домов и улиц, как будто весь разумный человеческий труд пропал и остались только сами люди, почему-то превратившиеся в полудикарей. И теперь под темными тучами они боролись с силами природы, и им это с трудом удавалось.
Это было не самое худшее из того, что видела Дженнсен. Несколькими неделями раньше и ближе к югу они с Себастьяном прошли по местности, где зимовало войско Имперского Ордена. Земля с трудом переносила армию такого огромного размера. Дженнсен была шокирована: чем дольше это длилось, тем хуже было земле. Пройдут годы, пока огромная кровоточащая рана в ландшафте затянется.
Мало того, множество людей, обессиленных тяжелой суровой зимой, заболевали. Мрачное место осталось надолго отмечено беспорядочно расположенными многочисленными могилами, отмечающими тех, кто остался, когда живые двинулись вперед. Ужасно было видеть такие огромные потери от болезней. Дженнсен боялась вообразить себе бойню, которой обернется борьба за свободу.
В конце концов морозы закончились, и земля высохла достаточно, чтобы армия смогла оставить зимний лагерь и начать поход на Эйдиндрил, средоточие власти в Срединных Землях. Себастьян сказал Дженнсен, что силы, пришедшие из Древнего мира, так огромны, что когда головные части располагаются на ночлег, проходят часы, прежде чем остановятся на ночь в арьергарде. Утром авангард огромной армии начинает путь, а в хвосте должны ждать, чтобы появилось пространство, куда им идти.
Продвижение на север было не быстрым, но неумолимым. Себастьян однажды сказал, что когда люди почувствуют добычу, их пульс и шаг убыстрятся.
Невыносимо было думать, что жажда власти со стороны лорда Рала привела к столкновению, и эта мирная долина должна быть отдана в жертву войне.
Наступила весна, и растения начали возвращаться к жизни. Холмы, обрамляющие долину с обеих сторон, выглядели так, словно были покрыты живым зеленым бархатом. На пологих склонах зеленели деревья. Вдали на западе и севере каменные пики все еще были покрыты тяжелыми белыми мантиями. Горные реки, разбухшие от растаявших снегов, с грохотом стекали по каменным склонам и текли дальше, на восток, впадая в большую реку, которая плавно извивалась по огромной, покрытой буйной растительностью равнине. Земля была здесь такой черной и плодородной, что, как казалось Дженнсен, даже скалы пускали корни.
Добираясь до огромной армии, путники проезжали через земли такой красоты, каких Дженнсен никогда в своей жизни не видела. Она всем сердцем хотела исследовать эти леса и представляла, что могла бы провести под этими деревьями всю оставшуюся жизнь. Трудно было представить, что Срединные Земли - сосредоточение злой магии.
Себастьян сказал, что это опасные места, где бродят чудовища и скрываются те, кто владеет магией. Дженнсен узнала очень много и боролась с искушением рискнуть и остаться. Но она знала и то, что лорд Рал найдет ее даже в этих, казалось бы, бесконечных и непроходимых лесах…
Их заметил очередной караул, развернувший наблюдательный пост на вершине холма, и рванул по склону, чтобы перехватить возможных лазутчиков. Увидев пряди белых волос Себастьяна и услышав знакомое приветствие, солдаты развернулись и потрусили назад, готовить ужин.
Как и большинство солдат Имперского Ордена, караульные выглядели неряшливо, в поношенной одежде из мехов и шкур.
В долине многие сидели у костров рядом с небольшими палатками, сделанными из шкур или промасленной парусины. Палатки располагались так, словно хозяева устанавливали их в первом попавшемся месте. Среди палаток попадались штабы, столовые со столами, склады с оружием, фургоны с запасами, загоны с лошадьми и даже кузни с кузнецами, работающими у походных горнов. Там и тут были разбросаны небольшие торговые ларьки, где люди обменивали или приобретали товары.
Встречались даже костлявые проповедники, которые призывали к чему-то небольшое число свободных от дел зрителей. О чем конкретно они говорили, Дженнсен слышать не могла, но она и раньше видела, как проповедуют. Как говорила мать, живой язык тела, предсказывающий судьбу и обращающий в свою веру, не спутаешь ни с чем.
Когда путники углубились в лагерь, начали встречаться люди, занятые различными делами. Кто-то чистил оружие, кто-то - сбрую. Некоторые стояли кружком, положив руки на плечи соседей, и пели песни. Другие готовили, а кто-то стоял у столов, ожидая еды. Некоторые чистили лошадей. Кто-то играл в карты и отчаянно спорил. Целиком лагерь выглядел грязным, шумным, неприятно пахнущим и пугающе неуправляемым.
Дженнсен всегда чувствовала себя неуютно в толпе, но эта казалась ночным кошмаром. Дженнсен то и дело охватывало желание бежать в обратном направлении. Только непоколебимая решимость добиться своего удерживала ее от этого шага. Она решилась на убийство, и пути назад не было.
Солдаты не носили формы, но не очень отличались в одежде - кожа со шнурками, мех, цепочки, шерстяные плащи, кольчуги, шкуры и грязные куртки. Почти все мужчины были грязными, небритыми и угрюмыми. И было понятно, почему Себастьяна сразу узнавали и сразу ему подчинялись, хотя Дженнсен не переставала удивляться тому, что каждый встречный салютовал ему. Спутник ее был среди них, как лебедь среди червей.
Себастьян объяснил, как трудно было собрать для защиты родной земли такую огромную армию и как трудно было отправить ее в такой долгий поход. Он сказал, что эти люди находятся далеко от дома, что им предстоит выполнить нелегкую работу, а потому нельзя ожидать, что они станут поражать женщин блестящими манерами и разбивать по линеечке лагерь. Это были военные.
Такими же были д'харианские солдаты. Хотя нет, конечно, здешние не выглядели, как настоящие д'харианские солдаты, не были столь же дисциплинированны, но об этом Дженнсен говорить не стала.
Ее волновало другое. Позади было тяжелое путешествие. Все время принимались предосторожности, чтобы ускользнуть от лазутчиков лорда Рала. Дженнсен с Себастьяном скакали до изнеможения, часто возвращались и оставляли ложные следы. У нее не было времени, чтобы заботиться о внешности. Кроме того, они путешествовали через горы, зимой. Дженнсен всегда терзало, что Себастьян видит ее со спутанными волосами, грязной и вспотевшей, как лошадь, да и пахнущей не лучше. Но он никогда не обращал внимания на ее неряшливый вид. Наоборот, казалось, что любой ее вид волнует его, и что он хочет только одного: сделать все, чтобы угодить ей.
Днем раньше они наткнулись на заброшенную ферму. Себастьян уступил просьбам Дженнсен переночевать там, хотя разбивать лагерь было еще рано. Она вымыла свои длинные волосы в крошечной ванной и выстирала одежду. Потом сидела перед огнем, который развел Себастьян, и расчесывала волосы, чтобы они скорее высохли. Себастьян, опершись на локоть, наблюдал за ней в свете огня и улыбался своей особенной улыбкой. Он сказал, что даже предстань она перед императором немытой и со спутанными волосами, она бы все равно была самой красивой женщиной, которую встречал император.
Теперь, когда они оказались среди армии Имперского Ордена, у Дженнсен все внутри похолодело. По виду клубящихся на западе туч было понятно, что надвигается весенняя гроза. Далеко над другими долинами молнии уже разрезали темные тучи. Дженнсен надеялась, что не промокнет до встречи с императором.
- Туда, - сказал Себастьян. - Это палатки императора, а это - палатки его советников и офицеров. Недалеко отсюда и Эйдиндрил. - Он огляделся, - Император Джегань еще не бросил войска на город. Но скоро мы сделаем это.
Огромные палатки впечатляли. Самая большая была овальной, ее треугольную крышу поддерживали три высоких шеста. Стены палатки были украшены яркими цветными паласами. С крыши свисали знамена и штандарты. Высоко на вершинах шестов трепетали на порывистом ветру желтые и красные флаги и развевались, подобно воздушным змеям, длинные вымпелы.
Императорская палатка и ее окружение возвышались над остальными, как королевский дворец возвышается над убогими хижинами.
Сердце Дженнсен забилось, когда они направили лошадей в гущу палаток. Расти и Пит настороженно подняли уши и ржанием выразили недоверие к такому шумному и суетливому месту. Дженнсен пришпорила Расти, чтобы взять Себастьяна за руку.
- У тебя влажная ладонь. Неужели ты нервничаешь? - с улыбкой спросил он.
Дженнсен была словно кипящая вода, словно несущаяся в галопе лошадь.
- Может быть, немного, - ответила она.
- Не стоит. Император сам будет нервничать, встретившись с такой красивой женщиной.
Дженнсен чувствовала, что лицо ее горит. Она вот-вот должна была встретиться с императором. Что бы сказала ее мать? Дженнсен скакала и представляла, как должна была чувствовать себя мать, когда, будучи служанкой во дворце, встретила Даркена Рала. В первый раз Дженнсен ощутила, каково ей было.
Со всех сторон на Дженнсен смотрели мужчины. Они подходили ближе, чтобы увидеть скачущую женщину. Она заметила, что солдаты с пиками сформировали что-то вроде цепи, чтобы сдержать напор глазеющих. Она поняла, что стражники расчищают дорогу и не позволяют приблизиться особенно любопытным.
Себастьян наблюдал за ней.
- Император знает, что мы едем, - сказал он.
- Но как?
- Мы же встретились с разведчиками. Они послали курьеров вперед, чтобы сообщить императору, что я вернулся, и не один. Император Джегань хочет быть уверенным в безопасности любого гостя, которого я привез.
Дженнсен увидела, что стража защищает их от уже большой толпы, которая все напирала и напирала. Вначале это показалось Дженнсен странным, но потом она разглядела пьяные лица, угрюмые взгляды и злобные усмешки и подумала, что стража - совсем неплохая задумка.
- Солдаты выглядят такими… я не знаю… грубыми…
- Когда ты решишь всадить свой нож в сердце Ричарда Рала, - без паузы ответил Себастьян, - ты сделаешь реверанс, чтобы показать хорошие манеры?
- Конечно, нет, но…
Он посмотрел на нее своими пронизывающими голубыми глазами:
- Когда те негодяи пришли к тебе в дом и убили твою мать, каких мужчин ты бы хотела видеть рядом в качестве защитников?
Дженнсен смутилась:
- Себастьян, я не знаю, как это связано…
- Ты бы доверила защиту любимой матери разодетому хлыщу с начищенной шпагой и хорошим воспитанием, каких выставляют напыщенные короли на званых ужинах? Или согласилась бы на грубых солдат, лишь бы они защитили ее? Наверное, было бы лучше, если бы между нею и убийцами оказались те, кто привык к жестокостям войны…
- Я понимаю, что ты имеешь в виду.
- Эти люди выполняют ту же роль - защищают тех, кого любят и кто остался в Древнем мире.
Неожиданное напоминание о том ужасе было таким болезненным, что Дженнсен с трудом обуздала свои чувства. Она была пристыжена горячими словами Себастьяна. У нее здесь было дело. Очень важное дело. И если люди, которые собирались выступить против лорда Рала, грубы и жестоки, тем лучше!..
Когда они добрались до тщательно охраняемых палаток императора, Дженнсен увидела других женщин. Они представляли собой странную мешанину: и совсем молодые девушки, и согнутые возрастом старухи. Все они смотрели на подъезжающую Дженнсен - некоторые с любопытством, некоторые хмуро, а некоторые и вовсе с тревогой.
- Почему у всех женщин кольцо в нижней губе? - шепотом спросила Дженнсен у Себастьяна.
Его взгляд пробежал по женщинам у палатки.
- Это знак верности Имперскому Ордену и императору Джеганю.
Дженнсен подумала, что это не только странный способ выражать верность, но и весьма опасный. На большинстве женщин были поношенные платья. Лишь некоторые были одеты получше, но ненамного.
Когда путники спешились, солдаты забрали их лошадей. Дженнсен погладила Расти по уху и успокаивающе прошептала нервничающему животному, что незнакомый человек не сделает ей ничего плохого. Когда Расти успокоилась, Пит сам потянулся за нею к стойлам. Расставание с постоянной спутницей неожиданно напомнило Дженнсен о том, как она скучает по Бетти.
Женщины наблюдали за гостьей императора и отодвигались от нее подальше. Дженнсен привыкла к такому поведению: люди боялись ее рыжих волос. День был на редкость теплый, и Дженнсен мечтала о том, чтобы таких дней было больше. Но когда они приблизились к лагерю, она забыла накинуть капюшон. И теперь уже было подняла руки, однако Себастьян удержал ее.
- Не нужно. - Он указал кивком на женщин. - Многие из них - сестры Света. Они боятся не магии, а незнакомых людей, которые появляются на территории императорской ставки.
Теперь Дженнсен поняла причину странных взглядов со стороны женщин. Большинство из них обладали даром и видели, что она - дыра в мире. Их глаза видели ее, но дар не видел.
Себастьян ничего этого не знал. Она так и не рассказала ему об одаренных и о потомках лорда Рала. Себастьян не раз показывал свое отвращение к магии. Дженнсен чувствовала себя неловко, когда разговаривала с ним о том, что узнала от колдуний и, в особенности, о чем догадалась сама. Ведь при этом она вступала в конфликт с самой собой. Ей казалось, что это - слишком личное дело. Она хотела поделиться, когда наступит подходящее время, но оно все не наступало и не наступало…
Дженнсен с трудом улыбнулась женщинам, которые смотрели на нее из тени палатки. Те попятились.
- Почему император изолирован от солдат? - спросила она у Себастьяна.
- Когда вокруг столько людей, никогда нельзя быть уверенным, что не найдется шпиона или сумасшедшего, который захочет причинить вред императору Джеганю. Такой поступок лишил бы нас великого лидера. Вот почему мы предпринимаем такие предосторожности.
Дженнсен это понимала. Себастьян и сам был шпионом в Народном Дворце. И найди он там какую-нибудь важную персону, дело бы закончилось убийством. Жители Д'Хары боялись такой возможности, потому и арестовали его.
К счастью, Дженнсен смогла вытащить его. Теперь она могла сказать, что это событие стало частью решения, к которому она пришла. Но у нее не было времени поделиться с Себастьяном. Да она и не думала, что он поймет. Он, скорее всего, не придает значения таким незначительным событиям.
Себастьян обнял ее и подтолкнул вперед, к двум высоким огромным стражникам, стоящим рядом с палаткой императора. Те поклонились Себастьяну. Он прошел между ними и приподнял тяжелую портьеру, расшитую золотом и серебром.
Дженнсен никогда не видела и даже не могла себе представить такой роскошной палатки. Вступив внутрь, она увидела, что здесь обстановка еще более пышная, чем можно было вообразить по внешнему виду палатки. Пол был покрыт многочисленными коврами. Стены украшены плетенками с изящными рисунками, изображающими экзотические места. Хрупкие стеклянные чаши, фарфор, высокие вазы стоят на полированных столиках. У стены - буфет с зеркальной панелью, заполненный разноцветными тарелками. На полу разбросаны подушки разных цветов и размеров. Отверстия над головой затянуты шелком. Повсюду мерцают ароматизированные свечи, а ковры и полотна придают величественность.
Это было священное место.
Внутри платки находились женщины, каждая с кольцом в нижней губе. Они занимались своими делами. Большинство казались глубоко погруженными в работу, и только одна женщина, чистившая коллекцию высоких хрупких ваз, холодно посмотрела на Дженнсен уголком глаза. Она была средних лет, с широкими плечами и была одета в простое длинное платье серого цвета, застегнутое на пуговицы до самой шеи. Ее темные с сединой волосы были небрежно разбросаны по плечам. Она показалась бы непримечательной, если бы не всезнающая, высокомерная гримаса, которая словно навсегда была вырезана на ее лице. Дженнсен задумалась.
Когда их глаза встретились, проснулся голос, который леденящим шепотом звал Дженнсен по имени и призывал ее сдаться. Почему-то Дженнсен мгновенно покраснела от чувства, что женщина знает, что говорит голос. Дженнсен отбросила странное чувство и решила, что это все из-за выражения превосходства на лице женщины.
Другая женщина маленькой ручной щеткой чистила ковры. Еще одна заменяла свечи, которые чадили. Третья - некоторые из них наверняка были сестрами Света - сновала туда-сюда и занималась подушками, лампами и цветами в вазах. Худой мужчина, одетый лишь в тонкие полотняные брюки, приводил в порядок гребнем ворс ковра, ведущего во внутренние покои.
Рука Себастьяна ободряюще поддержала Дженнсен, и они прошли дальше, в тускло освещенные покои. Потолок и стены легко колыхались от ветра. Сердце Дженнсен билось так, словно ее вели на казнь. Она обнаружила, что ее пальцы сжимают рукоятку ножа, и заставила себя отвести руку от пояса.
В конце комнаты стояло резное позолоченное кресло, задрапированное красным шелком. Дженнсен глотнула и наконец-то заставила себя взглянуть на человека, который сидел там, опершись локтем о подлокотник и подпирая щеку большим и указательным пальцем.
Это был упитанный человек с толстой шеей. Дрожащий свет свечей отражался от его бритой головы, и создавалось впечатление, что он носит корону из язычков пламени. Две длинные тонкие полоски усов росли из углов рта и такая же полоска из центра подбородка. Через ноздрю и нос проходила золотая цепочка с кольцами, а мускулистую грудь украшали еще более массивные украшения. На каждом пальце было по кольцу. У туники из шерсти ягненка не было рукавов, и она позволяла увидеть мощные плечи и загорелые руки. Он казался невысоким, но его мускулы производили впечатление.
Ну а глаза его, несмотря на все рассказы Себастьяна, попросту заставили Дженнсен затаить дыхание.
Никакие слова не могли бы подготовить ее к тому, что она увидела.
В глазах императора не было ни белка, ни радужки, ни зрачка, только поблескивающая бездонная чернота. По поверхности этих темных дыр двигались какие-то тени. Как тучи по небу… Несмотря на отсутствие зрачков и радужки, он, без сомнения, смотрел прямо на Дженнсен.
Когда он улыбнулся ей, она подумала, что сейчас упадет.
Рука Себастьяна крепче сжала ее локоть и упасть не позволила. Потом Себастьян поклонился:
- Император, я благодарю Создателя, что вы невредимы и в безопасности.
Улыбка стала шире.
- И я, Себастьян. - Голос был подстать внешности - сильный, глубокий, грозный. Он звучал так, словно этот человек не знал слабостей и не умел прощать. - Прошло много времени. Очень много. Я рад, что ты вернулся ко мне.
Себастьян кивнул в сторону Дженнсен:
- Ваше превосходительство, я привел с собой важного гостя. Это Дженнсен.
Девушка освободилась от руки Себастьяна и опустилась на колени, причем по собственной воле, а не из трепета. Она поклонилась так низко, что ее голова почти коснулась пола. Себастьян ничего не говорил о том, что она должна делать во время аудиенции, но она чувствовала, что должна поступить именно так. Кроме того, это мгновенно избавило ее от необходимости смотреть в кошмарные глаза.
Она полагала, что такой человек, воин, желающий остановить врага, должен быть человеком жестким и сильным, с железной волей и крепкой хваткой. Быть императором и спасать людей от надвигающейся тьмы - задача под силу человеку, перед которым стоит преклонить колени…
- Ваше превосходительство, - сказала она дрожащим голом. - Я в вашем распоряжении.
Послышался смех.
- Вставай, Дженнсен, этого не нужно.
Дженнсен почувствовала, что краснеет, и встала, приняв помощь Себастьяна. Ни император, ни Себастьян не обратили внимания на ее смущение.
- Себастьян, где ты нашел такую очаровательную юную леди?
Голубые глаза Себастьяна оглядели спутницу с гордостью.
- Это длинная история, ваше превосходительство. Сейчас мы хотим лишь сообщить, что Дженнсен приняла одно важное решение, которое связано с нашими планами.
Чернильные глаза Джеганя вновь обратились к ней. Сердце Дженнсен чуть не выпрыгнуло из груди. На лице императора играла легкая улыбка - с таким выражением великий человек смотрит на ничтожество.
- Какое решение, молодая леди?
"Дженнсен".
Образ матери, лежащей на полу, в крови, умирающей, промелькнул в голове Дженнсен. Она никогда не забудет последние драгоценные минуты жизни матери. Ее душу до сих пор жгло то, что она вынуждена была бежать и даже не смогла похоронить мать.
"Дженнсен".
Гнев и ярость заполнили ее, и она забыла о своем страхе.
- Я хочу убить Ричарда Рала, - сказала Дженнсен. - Я пришла просить вашей помощи.
Все следы веселья испарились с лица Джеганя. Он смотрел на нее холодными, черными, безжалостными глазами, его лоб грозно хмурился. Это, безусловно, была тема, где не было места легкомыслию. Лорд Рал вторгся на родину этих людей, убил тысячи его подданных и поверг весь мир в войну и страдания.
Император Джегань Справедливый ждал дальнейших объяснений.
- Я - Дженнсен Рал, - ответила она его молчаливому взгляду.
Потом вытащила нож, взяла за лезвие и протянула рукоятку к императору, показывая ему букву "Р" - символ Дома Рала.
- Я - Дженнсен Рал, - повторила она. - Сестра Ричарда Рала. Я хочу убить его. Себастьян сказал, что вы можете помочь мне. Если действительно сможете, я буду до конца жизни вашей должницей. Если нет, тогда скажите сразу. Я все равно убью его, даже оставшись одна.
Император наклонился к Дженнсен, не сводя с нее кошмарных глаз.
- Моя дорогая Дженнсен Рал, сестра Ричарда Рала, для выполнения этого решения я положу мир к твоим ногам. Стоит тебе только попросить, и все, что в моей власти, будет сделано.

Глава 45

Дженнсен сидела рядом с Себастьяном, и эта привычная близость должна была добавлять ей спокойствия. Однако девушка с большим бы удовольствием оказалась с ним у костра, на котором жарилась бы рыба или варились бобы. А сейчас, за столом императора, ей было одиноко, как никогда в лесу. Если бы не Себастьян, непринужденно веселящийся и принимающий участие в разговоре, она бы не знала, куда себя девать. Даже среди простых людей Дженнсен чувствовала себя неуютно; здесь же было просто невыносимо.
Главную партию в этом зале легко и изящно вел император Джегань. Не прерывая изысканного общения с Дженнсен, он каждым жестом и каждым словом показывал, что ей даровано все. Легко и небрежно, будто неосознанно, он давал понять особую важность момента - уверенный в своей непоколебимой власти, будто горный лев на отдыхе, холеный и хладнокровный, лениво играющий хвостом и облизывающийся.
Этот император не собирался отсиживаться в сторонке, лишь принимая доклады, - он вел свой народ в гущу битвы. Он запускал руки в кровавую грязь жизни и смерти и доставал оттуда все, что хотел.
Каким бы расточительным ни показался этот обед на привале, во время марша армии, но палатка и стол императора оставались палаткой и столом императора. Еды и напитков было предостаточно: от дичи до рыбы, от говядины до ягненка, от вина до воды - все, что душе угодно.
Слуги сосредоточенно сновали тут и там, разнося на дымящихся подносах изысканно приготовленные блюда и обращаясь с Дженнсен, как с королевой. А девушка размышляла: какой, должно быть, скромной и незаметной чувствовала себя мама за столом лорда Рала, среди невозможного изобилия и роскоши. Скромной, незаметной и дрожащей от одного только присутствия человека, который запросто мог подписать смертный приговор, не прерывая трапезы…
Дженнсен совсем не хотелось есть. Разбираясь с кусочком свинины, лежащим перед нею на толстом ломте хлеба, она прислушивалась к беседе мужчин. Разговор шел ни о чем. Дженнсен чувствовала, что им есть что сказать друг другу, и только ее присутствие служило помехой. А пока они неспешно вспоминали знакомых и оценивали события, произошедшие с прошлого лета, за время отсутствия Себастьяна.
- А что происходит в Эйдиндриле? - спросил Себастьян, накалывая кусок свинины на кончик ножа.
Император открутил ногу у зажаренного гуся, поставил локти на стол и чуть наклонился:
- Не знаю.
Себастьян положил нож:
- Что вы говорите? Я помню эти места: город на расстоянии одного или двух дней пути отсюда. - Он старался говорить спокойно, но в голосе звучала тревога. - Разве можно отправляться в путь, не зная, что нас ждет в Эйдиндриле?
Император откусил большой кусок жирной гусиной лапы. По рукам его обильно тек жир.
- Ну, - наконец произнес он, кидая обгрызенную кость в стоящую на краю стола миску, - мы послали разведчиков, но никто из них не вернулся.
- Совсем никто? - Себастьян определенно волновался.
Джегань взял нож и отрезал ломоть мяса от лежавшего на блюде ягненка.
- Совсем никто! - Он вонзил нож в кусок мяса. Себастьян в раздумье положил локти на стол и сплел пальцы.
- В Эйдиндриле находится Хранилище Волшебника, - тихо сказал он. - В прошлом году я был там в разведке и видел его на склоне горы над городом.
- Я помню твое донесение, - ответил Джегань.
Дженнсен очень хотелось узнать, что такое Хранилище Волшебника, но она не решилась вмешаться в разговор мужчин.
Себастьян потер друг о дружку ладони:
- Можно узнать ваш план?
Император щелкнул пальцами. Это была команда. Все слуги словно растворились. Дженнсен мечтала исчезнуть вместе с ними, спрятаться под одеялом и снова оказаться никем.
Снаружи загрохотал гром, и резким порывом ветра на крышу палатки бросило тяжелые капли дождя. Свет от ламп и свечей падал на двух мужчин, оставляя в темноте мягкие ковры и стены.
Коротко взглянув на Дженнсен, император остановил на Себастьяне взгляд своих бездонных глаз.
- Думаю сделать марш-бросок. Они ожидают целую армию, а я возьму небольшой маневренный кавалерийский отряд, достаточный для того, чтобы справиться с ситуацией. Прихвачу достаточно людей, обладающих даром.
За те несколько секунд, в течение которых были произнесены эти слова, легкомысленный тон беседы приобрел зловеще серьезную окраску. Дженнсен ощутила, что становится молчаливым свидетелем ключевых событий, имеющих необыкновенную важность. Страшно было подумать, судьба скольких жизней висела на волоске, завися от результата разговора этих двух мужчин.
Прежде, чем высказать свое мнение, Себастьян долго взвешивал слова.
- И нет никаких сведений о том, как перезимовал Эйдиндрил?
Джегань покачал головой. Он зубами снял с кончика ножа кусок баранины и, не прерывая трапезы, заговорил:
- У Матери-Исповедницы достаточно сведений, чтобы сделать правильные выводы, а глупцов там нет. Все это длится не первый день, и по ходу наступления, по нашим передвижениям, по тому, как сдались города, не выдержав осады, по выбранной нами тактике она может определить, что весной я двинусь на Эйдиндрил. У них было достаточно времени, чтобы побеспокоиться о собственной судьбе. Думаю, сейчас они трясутся за свои шкуры, но вряд ли у нее найдется смелость, чтобы спасаться бегством.
- Вы полагаете, что и жена лорда Рала находится в городе? - от удивления вырвалось у Дженнсен. - Сама Мать-Исповедница?
Мужчины, прервав разговор, с удивлением посмотрели на нее. В палатке повисла тишина.
- Простите, что перебила! - Дженнсен сжалась. Ее слова вызвали улыбку у императора.
- За что же прощать тебя? Ты только что вонзила нож в призового гуся, назвав вещи своими именами. - Джегань повернулся к Себастьяну. - Ты привел сюда особенную женщину, у нее есть голова на плечах.
Себастьян похлопал Дженнсен по плечу:
- И к тому же прехорошенькая голова!

Предыдущая страница 26 Следующая страница


27 Терри Гудкайнд

- Согласен! - Черные глаза императора заблестели. Он, не глядя, ловил рукой оливки в глубокой стеклянной миске. - Ну, Дженнсен Рал, что ты думаешь обо всем этом?
После того, как Дженнсен влезла в разговор, отмалчиваться было глупо.
- Где бы я ни пряталась от лорда Рала, я всегда старалась сделать все возможное, чтобы скрыть место своего пребывания, остаться вне поля его зрения. Может быть, они сейчас поступают так же - пытаются замести следы?
- Именно об этом я и подумал, - заметил Себастьян. - Если они так сильно напуганы, то попытаются отловить и уничтожить всех наших разведчиков, чтобы мы имели преувеличенное представление об их силе и не узнали планов их обороны.
- И одновременно готовят нам сюрприз, - добавила Дженнсен.
- И я так думаю, - сказал Джегань. Улыбнувшись Себастьяну, он добавил:
- Удивлен тому, что тебе удалось привести ко мне такую женщину… К тому же, она еще и стратег.
Подмигнув Дженнсен, он позвонил в колокольчик. Тут же возникла женщина, одетая в серое платье, с черными с проседью волосами.
- Да, ваше превосходительство?
- Принеси для молодой леди фрукты и сладости. Когда женщина, поклонившись, вышла, к императору
Вернулась прежняя серьезность.
- Именно поэтому я считаю: самое лучшее - взять меньшие силы, чем они ожидают, но зато способные к быстрым маневрам, на случай, если придется схватиться с ними. Им удалось изловить наших разведчиков и небольшие дозорные группы, но такое вряд ли случится с достаточно крупным отрядом кавалеристов и обладателей дара. В случае необходимости можно будет отправить людей к городу. После зимы они будут счастливы поразмяться. Но я вовсе не собираюсь начинать действия с того, что ожидают в Эйдиндриле.
В глубоком раздумье Себастьян вяло перемешивал ножом соус от ростбифа.
- Она может быть во Дворце Исповедниц. - Он перевел взгляд на императора. - Вполне вероятно, что Мать-Исповедница предпочтет остаться в наименее благоприятном месте.
- Согласен с тобой, - ответил Джегань. Снаружи поднялась весенняя буря, и студеный ветер с воем носился вокруг палаток.
- Вы действительно считаете, что она окажется там? - не удержалась Дженнсен. - Именно там, куда - а ей это хорошо известно - вы можете двинуть огромную армию?
Джегань пожал плечами:
- Конечно, невозможно быть уверенными до конца, но, пробиваясь через Срединные Земли, я достаточно долго сражался с нею. Раньше у нее была возможность выбора, хотя случались и жесткие ситуации. Мы загнали ее армию в Эйдиндрил перед самой зимой и встали у нее на пороге. Теперь и у нее, и у армии нет выбора: запертым в кольце гор, им некуда ускользнуть. Даже если о нашем наступлении станет известно заранее, ей придется встретиться с нами лицом к лицу. Единственное, что ей осталось - выбрать место пребывания и место последней битвы.
Себастьян отрезал кусок мяса:
- Слишком просто.
- Конечно. Именно поэтому я и должен предположить, что она придет к тому же выводу.
- Она может отступить в горы, как и предположила Дженнсен, оставив достаточно людей для уничтожения разведывательных отрядов, чтобы лишить тебя глаз. - Себастьян лезвием ножа указал на север.
Джегань пожал плечами:
- Возможно, и так. Поведение этой женщины невозможно предсказать. Она ускользает отовсюду, откуда можно ускользнуть. Но раньше или позже бежать будет просто некуда. Вероятнее всего, хоть она и не планирует, ситуация повторится и на этот раз.
Дженнсен, как и отсутствовавший столь долгое время Себастьян, даже представить не могла, что Древний мир настолько успешно громит врага. Его положение не было столь мрачным, как ей представлялось раньше. Однако девушке казалось слишком рискованным основывать действия армии на шатких предположениях.
- И вы собираетесь рискнуть… повести людей на бой… в надежде, что она там?
- Рискнуть? - Джегань, похоже, был удивлен таким предположением. - Разве ты не видишь? Это не игра! В любом случае мы возьмем Эйдиндрил. Если так и пойдет, то в конце концов мы освободим Срединные Земли, расколов Новый мир надвое. Разделяй и властвуй - вот путь к победе!
Себастьян слизнул кровь с ножа:
- Вы лучше меня знаете ее тактику и можете предсказать следующий шаг. Судя по вашим словам, в любом случае - решит ли она остаться со своим народом или предоставит их самим себе, - мы возьмем Эйдиндрил, опорный пункт Срединных Земель.
Император поднял бездонные глаза:
- Эта сука убила сотни тысяч моих людей. Ей всегда удавалось опережать меня на один шаг, вырываться из моих тисков, но теперь-то мы загнали ее в угол. - Его голос наполнялся холодной яростью. - Клянусь Создателем, когда-нибудь я ее все-таки поймаю, - будто давая обет, произнес Джегань. Побелевшие пальцы сжимали рукоять ножа. - И тогда я сравняю счет. Лично.
Себастьян задумчиво смотрел в темные глаза императора.
- Возможно, мы стоим на пороге великой победы над Срединными Землями. После этого судьба Д'Хары будет решена. - Себастьян поднял нож. - Если там находится Мать-Исповедница, то, скорее всего, и лорд Рал.
Дженнсен удивилась. Она перевела взгляд с Себастьяна на императора:
- Вы думаете, что ее муж, лорд Рал, тоже там?
Кошмарными глазами Джегань посмотрел на девушку:
- Разумеется, дорогая.
От его взгляда по спине Дженнсен побежали мурашки. Спасибо милостивым духам, что она оказалась на стороне этого человека, а не его врагов. И тут она вспомнила то, что ей рассказал Том.
Тоска резкой болью пронизала все ее существо: как было бы легче, если бы слова Себастьяна о захватнических планах Ричарда подтвердил кто-то другой, а вовсе не Том.
- Лорда Рала просто не может быть в Эйдиндриле.
Мужчины удивленно воззрились на нее.
- Он далеко на юге.
Джегань вздрогнул:
- На юге? О чем ты говоришь?
- Он в Древнем мире.
- Ты уверена? - спросил Себастьян.
Сбитая с толку, Дженнсен тупо смотрела на него.
- Ты же сам мне говорил, что он привел свою армию в Древний мир с захватническими целями.
Кажется, Себастьян вспомнил.
- Конечно, Джен, но это было задолго до того, как мы встретились, задолго до того, как я покинул расположение наших войск. В общем, очень, очень давно.
- Но мне известно, что и после этого он был в Древнем мире.
- Объясни, пожалуйста, - сразу посерьезнев, попросил Джегань.
Дженнсен откашлялась:
- Узы. Люди Д'Хары чувствуют связь с лордом Ралом.
- А ты ощущаешь эти узы?
- Скорее нет, чем да, они так сильно на меня не действуют. Однако когда мы с Себастьяном были в Народном Дворце, некоторые говорили, что лорд Рал далеко на юге, в Древнем мире.
Обдумывая эти слова, император следил глазами за только что вошедшей женщиной. Та принесла подносы с сушеными фруктами, сладостями и орехами. Она раскладывала их на столе, стоящем в дальнем углу палатки, намеренно не подходя ближе, чтобы не мешать императору и его гостям.
- Но, Джен, мы же были во дворце уже давно, - сказал Себастьян. - А с тех пор доводилось ли тебе встречаться с кем-либо, кто имеет подобную связь?
- Нет, - мотнула головой Дженнсен.
- Если Мать-Исповедница намеревается остаться в Эйдиндриле, то он может двинуть войска на север - поддержать ее.
Джегань низко склонился над куском мяса:
- Похоже на эту парочку. Я уже долгое время имею с ними дело. По опыту знаю: если у них появится возможность объединиться, они будут вместе. Даже на смертном одре.
Эти слова ошеломили Дженнсен.
- Тогда… мы можем поймать его, - прошептала она. - Мы возьмем Ричарда Рала. И кошмарный сон кончится. И наша победа будет не за горами.
Откинувшись на спинку кресла, Джегань забарабанил пальцами по столу, поглядывая на собеседников.
- Хотя мне и с трудом верится, что Ричард Рал в городе, судя по тому, что о нем известно, он скорее окажется с нею и потерпит поражение, нежели останется в живых и будет со стороны наблюдать за ее гибелью.
Представив, как эти двое плечом к плечу встречают смерть, Дженнсен неожиданно для самой себя почувствовала внезапную боль. То, что она сейчас узнала, полностью выходило за пределы ее представлений о лорде Рале. Неужели он способен заботиться о женщине, подставляя ей плечо именно тогда, когда она может проиграть битву за родину и вообще потерять свою жизнь? Он же должен думать о защите собственной земли и жизни…
Мысль о возможной близости лорда Рала перебила все эти сомнения. У Дженнсен заколотилось сердце.
- Если он рядом, то мне уже не понадобится помощь сестер Света. И заклинание не потребуется. Нужно просто подобраться к нему поближе. Я поеду в город вместе с вами.
На лице Джеганя снова заиграла задорная улыбка.
- Поедешь со мной. Я доставлю тебя прямо во Дворец Исповедниц. - Он снова сжал побелевшими пальцами рукоять ножа. - Я жажду смерти их обоих. И особенно Матери-Исповедницы. Дарую тебе разрешение стать одной из тех, кто вонзит нож в Ричарда Рала.
В душу Дженнсен хлынул поток эмоций: от головокружительной эйфории - цель на расстоянии вытянутой руки - до леденящего душу ужаса. На мгновение ее обуяли сомнения: сможет ли она на самом деле принять участие в столь ужасном, хладнокровном убийстве.
"Дженнсен".
Но тут она вспомнила мать, лежащую на полу и истекающую кровью от страшных ран, вспомнила лежащую отдельно руку, вспомнила дом, полный убийц, подосланных лордом Ралом, вспомнила взгляд матери, когда та умирала, вспомнила свою беспомощность… И как никогда почувствовала ужас того дня. Ярость забушевала в ней, раскаленная до белого каления. У нее сейчас было единственное, страстное желание - вонзить нож в грудь ублюдка брата.
Сквозь туман иссушающей злобы, сквозь видение своего ножа в груди лорда Рала, откуда-то издалека до нее донесся голос Джеганя:
- А зачем тебе убивать своего брата? Какие у тебя причины?
- "Грушдева", - почти прошипела Дженнсен.
И услышала, как за ее спиной упала на пол ваза. Звук бьющегося стекла вернул ее к реальности.
Император неодобрительно глянул на стоявшую в полутьме женщину. Карими глазами та неотрывно смотрела на Дженнсен.
- Приношу извинения за неловкость сестры Мердинты, - произнес Джегань.
- Простите меня, ваше превосходительство, - женщина в темно-сером платье отступила за портьеры.
Теперь хмурый взгляд императора был устремлен на Дженнсен.
- Что ты сказала?
У Дженнсен не было ни малейшего представления. Она лишь помнила, что была сказана какая-то фраза, но какая именно… Скорее всего, горе сковало ей язык как раз в тот момент, когда она решилась ответить. Вернулась печаль, огромной беспощадной тяжестью легла на ее плечи.
- Понимаете, ваше превосходительство, - Дженнсен не поднимала глаз от недоеденного обеда, - всю жизнь мой отец, Даркен Рал, пытался убить меня, потому что я была отпрыском, не обладающим даром. Когда Ричард Рал прикончил его, узурпировав власть над Д'Харой, он взял на себя и обязанности отца, частью которых было убийство его бездарных потомков. И за дело он взялся с большей жестокостью, чем отец. - Дженнсен подняла полные слез глаза. - В тот день, когда мы встретились с Себастьяном, люди брата нашли нас. Они убили мою мать. Если бы не Себастьян, то и моя жизнь закончилась бы там же. Но Себастьян спас меня. Я должна убить Ричарда, потому что пока он жив, мне не быть в безопасности. Себастьян не только спас мне жизнь, но и помог понять это. А кроме того, что еще более важно, я должна отомстить за убийство моей матери, иначе я не смогу жить в мире сама с собой.
- Твой рассказ огорчил меня. Наша цель - благоденствие наших братьев. Причина случившегося с тобой - одно из проявлений магии. Вот потому мы и стремимся искоренить ее пагубные всходы. - Император поднял взгляд на Себастьяна. - Я горжусь тобой за то, что ты помог этой прекрасной девушке.
Себастьяну сразу стало неловко. Дженнсен знала, насколько неудобно он себя чувствовал под грузом похвалы. Ей так хотелось, чтобы он смог, наконец, гордиться хорошим воспитанием, чувством собственного достоинства, положением при дворе императора…
Себастьян положил нож на тарелку с остатками еды:
- Это моя работа, ваше превосходительство.
- Хорошо, - Джегань ободряюще улыбнулся. - Я рад, что ты вернулся вовремя. Увидишь кульминацию собственной стратегии.
Себастьян обхватил ладонями кружку эля:
- А вы не хотите дождаться брата Нарева? Не послужит ли его присутствие доказательством того, что все идет к концу?
Джегань в задумчивости катал оливку по столу, подталкивая толстым пальцем и заставляя описывать новые и новые круги. Наконец, не поднимая глаз, он сказал:
- Я не получал сведений о брате Нареве с момента падения Алтур-Ранга.
От неожиданности Себастьян даже вскочил:
- Что? Алтур-Ранг сдался? Что вы хотите этим сказать? Как? Когда?
Дженнсен знала, что Алтур-Ранг был родиной императора, там он родился и вырос. Себастьян рассказывал ей, что там находились и Братство Ордена, и брат Нарев. Это был великий блистающий город, надежда человечества. В нем должны были построить дворец в знак благоговения перед Создателем, как символ прочности Древнего мира.
- Не так давно я получил донесения, что город наводнен вражескими войсками. Алтур-Ранг очень далеко, и потому его удалось отрезать. Возможно, из-за зимы донесения шли очень долго. Я жду новостей, но при таком неблагоприятном повороте судьбы вряд ли стоит надеяться на то, что брат Нарев приедет сюда. Ему придется отражать атаки захватчиков. Если Мать-Исповедница и Ричард Рал в Эйдиндриле, мы должны нанести ответный удар сокрушительной силы.
Дженнсен сочувственно положила руку Себастьяну на плечо:
- Наверное, именно об этом ты мне и рассказывал. Должно быть, вторгшись на твою родину, лорд Рал двинулся дальше - на Алтур-Ранг.
Пристальный взгляд Себастьяна не отрывался от ее лица.
- Получается, Джен, что его может и не быть в Эйдиндриле. Получается, что он мог двинуться далеко на юг в Древнем мире. Нужно иметь это в виду. Я не хочу обнадеживать тебя. Чтобы потом не рухнули все твои надежды.
- Надеюсь, он там, и наконец-то все закончится, - сказала Дженнсен. - Судя по тому, что его превосходительство говорит об Эйдиндриле, мы все равно ничего не теряем. Ну а если Ричарда и нет в Эйдиндриле, то я смогу вам помочь позже.
- А чем ты можешь помочь? - спросил Джегань.
- Я рассказал ей, что сестры могут наложить на нее заклинание, - ответил за Дженнсен Себастьян. - С его помощью она может подобраться к лорду Ралу достаточно близко, чтобы нанести удар.
- Если он в Эйдиндриле, мы возьмем его. - Джегань отщипнул оливку, покрутил ее между пальцами и положил в рот. - А если нет, то ведьмы - в вашем распоряжении. Вы получите от сестер все, в чем нуждаетесь. Нужно только попросить - и они сделают для вас все. Даю слово.
Его иссиня-черные глаза были неподвижны.
Снаружи загрохотал гром, и тут же полил дождь. Засверкали молнии, освещая палатку сверхъестественным светом. После каждой вспышки, несмотря на горящие свечи, в палатке, казалось, наступала темнота.
- Сестрам всего лишь следует помочь мне заклинанием, и я смогу подобраться к Ричарду Ралу вплотную, - произнесла Дженнсен после того, как замолк очередной раскат грома. Она вынула нож из ножен и повертела его в руках, разглядывая вензель "Р" на серебряной рукояти. - И тогда я смогу пронзить этим ножом его злобное сердце. Этот нож - его нож. Себастьян объяснил, насколько важно использовать средства, имеющие отношение к врагу, чтобы нанести ему ответный удар.
- Себастьян сказал мудрое слово. Это наш путь, и при помощи Создателя мы победим. Помолимся, чтобы они оказались там вместе, и мы смогли наконец покончить с этим злом. И тогда развеется туман магии, и человечество, наконец, сможет жить в мире по замыслу Создателя.
Дженнсен и Себастьян согласно кивнули.
- Если мы возьмем их в Эйдиндриле, - произнес Джегань, заглядывая Дженнсен прямо в глаза, - я обещаю тебе, что ты пронзишь его сердце, и твоя мать сможет почить с миром.
- Спасибо, - прошептала Дженнсен.
Джегань не стал спрашивать, как она собирается совершить это. Возможно, убежденность, прозвучавшая в ее голосе, подсказала ему, что у нее в арсенале есть нечто, о чем она не сказала, - нечто, позволяющее ей выполнить это страшное дело.
И это нечто было. О нем не знали ни Джегань, ни Себастьян.
Дженнсен долго размышляла обо всем происходящем, совмещая разные его элементы, - этому была посвящена вся ее жизнь. Просто раньше, до встречи с Себастьяном и смерти матери, пищи для ума было мало. Потом же события понеслись со все увеличивающейся скоростью, и каждое из них добавляло по кусочку к картине, которая складывалась в ее голове. Начали появляться ответы на вопросы, и теперь, при взгляде назад, они казались Дженнсен очень простыми. И она практически была уверена, что наверняка раскроет все тайны.
Очень многое девушка узнала от Алтеи - как оказалось, даже больше, чем хотела открыть ей сама колдунья. Столь сильная колдунья не стала бы все эти годы сидеть в болоте, если бы там на самом деле не жили опасные волшебные твари.
Эти твари держали Алтею как в тюрьме. И никто, даже Фридрих, не мог пробраться через болото окольным путем. Не было ни одного человека, которому удалось пойти через болото и вернуться оттуда. За одним исключением.
Дженнсен прошла туда и обратно без каких-либо затруднений, никто не причинил ей зла. Она не видела ни одного волшебного чудища - змея оказалась обычной змеей. В то время ее удачное путешествие не укладывалось в общую картину. Теперь все срослось…
Были и другие знаки. В Народном Дворце, например, Дженнсен взялась за эйджил Ниды, и оружие не причинило ей никакого вреда. Нида была потрясена до глубины души. Она сказала, что даже у лорда Рала нет иммунитета против эйджила. А у Дженнсен такой иммунитет был.
К тому же ей удалось подавить волю Ниды, и та помогала беглецам, вместо того чтобы остановить странную незнакомку, вокруг которой было столько неясностей и вопросов, требующих безотлагательных ответов. Даже когда на пути встал волшебник Натан, Дженнсен удалось убедить Ниду пойти против обладающего даром Рала. Девушке стало очевидно, что там был не просто отлично разыгранный блеф. Да, в основе всего лежал блеф, но слишком многое на него наслоилось.
И эти события, и последовавшее затем долгое и трудное, наперегонки с преследователями, путешествие к Эйдиндрилу пришли, наконец, к своему завершению, и Дженнсен начала понимать свое уникальное положение и причину, по которой она оказалась среди избранных, тех, кому предназначено убить Ричарда Рала. Дженнсен осознала, что только ей, рожденной для этой цели, удастся исполнить предначертанное, потому что в главной сфере, решающей и все определяющей, она была неуязвима.
А теперь она поняла, что была такой всегда.

Глава 46

Дженнсен сидела верхом на Расти, и холодный, прерывистый ветер играл ее волосами. Взгляд девушки был обращен к великолепному Дворцу Исповедниц, венчающему холм неподалеку. Себастьян успокаивал нервно играющего Пита. Рядом, на огромном сером в яблоках жеребце, нетерпеливо бьющем копытами, возвышался император Джегань, неподалеку от которого отдельной группой стояли четверо офицеров и советников. Взгляд Джеганя, угрожающе-хмурый и неподвижный, не отрывался от дворца. Темные, подобные надвигающемуся шторму тени блуждали по поверхности его глаз.
Поход в Эйдиндрил принял неожиданный характер, и это держало всех в состоянии острого напряжения. Позади в боевом порядке располагался отряд сестер Света, готовых реагировать на случаи использования магии. Никто из них не был знаком с Дженнсен, но сестры имели о девушке достаточное представление и, оказавшись поблизости, не спускали с нее глаз. Часть из них сопровождала кавалерийские отряды Имперского Ордена, которыми командовал сам Джегань. Подобно серым потокам воды, затопляющим фермы, дороги и холмы, окружая здания и сараи, эти отряды двигались согласно полученным приказам, выходя на ближайшие подступы к Эйдиндрилу.
Великий город распростерся перед ними, тихий и спокойный.
Прошлой ночью Себастьян спал урывками. Дженнсен это прекрасно понимала - накануне такого исключительно важного сражения ей самой было не заснуть. Окончательно она проснулась от мысли, что наконец-то сможет пустить в ход висящий на поясе нож.
За отрядом сестер стоял наготове отряд элитной кавалерии Имперского Ордена, состоящий из сорока тысяч всадников, вооруженных кто пиками и копьями, а кто мечами и топорами. У каждого из них в правую ноздрю было вдето кольцо. Многие были бородаты, многие потряхивали длинными немытыми патлами, в которые были вплетены счастливые амулеты. Были и бритоголовые - так они выражали верность императору Джеганю. Напоминавшая сжатую пружину, эта орда разрушителей была готова ринуться на штурм города.
Большинство окружающих императора людей, кроме Дженнсен и Себастьяна, отличало одно важное свойство: они знали в лицо Мать-Исповедницу. По тем кратким сведениям, которые девушке удалось собрать, выходило, что та руководила налетом на лагерь Ордена и присутствовала при многих сражениях, где большинство людей, включая и сестер, видели ее. Все, кому предстояло идти вместе с императором на Эйдиндрил, должны были знать Мать-Исповедницу в лицо. Джеганю совершенно не хотелось, чтобы она выскользнула из ловушки, смешавшись с толпой или переодевшись простой женщиной.
Дженнсен дрожала не столько от порывов холодного ветра, сколько от жажды битвы, от страсти, пылавшей в глазах солдат. Чтобы остановить дрожь в руках, девушке пришлось крепко схватиться за луку седла.
"Дженнсен".
В сотый раз за утро она удостоверилась в том, что нож находится в ножнах. Успокоившись, вернула его на место, с удовлетворением услышав металлический щелчок. Она находилась здесь, потому что была неотделима от ситуации.
"Сдавайся".
Девушка думала об иронии случая: именно тот нож, который лорд Рал вложил в руки человеку, посланному убить ее, находился теперь тут, и именно им она собиралась привести в исполнение приговор.
И, наконец, она была не дичью, но охотником.
Когда Дженнсен чувствовала, что теряет мужество, она заставляла себя думать о маме, Алтее и Фридрихе, о сестре Алтеи Латее и даже о неизвестном Дженнсен сводном брате Дрефане, Рауг'Мосс. Сколько жизней было разрушено и исковеркано Домом Рала, сначала отцом Даркеном Ралом, а теперь братом Ричардом.
"Откажись от своей воли, Дженнсен. Откажись от своей плоти".
- Оставь меня в покое, - огрызнулась Дженнсен, раздосадованная тем, что голос вновь и вновь твердит свое именно тогда, когда следует поразмыслить над столькими важными вещами.
Себастьян неодобрительно взглянул на нее:
- Что?
Раздосадованная непроизвольно вырвавшимися словами, Дженнсен кивнула в ответ. Себастьян вернулся к собственным мыслям, глядя на распростертый перед ними город, изучая впечатляющее переплетение здании, улиц и аллей. Там недоставало лишь одного, и это приводило всех в состояние напряжения и беспокойства.
Краем глаза Дженнсен видела, как сестры перешептываются друг с другом. Все они, за исключением Мердинты, были одеты в темно-серые платья, и у всех волосы цвета соли с перцем были собраны в хвост. Когда они встретились глазами, на лице Мердинты заиграла самодовольная улыбка, в которой были знание и удовлетворение и которая, казалось, проникала прямо в душу Дженнсен. Дженнсен совершенно не понимала этого взгляда, но чуть склонила голову в знак признательности и улыбнулась лучшей своей улыбкой.
А потом вновь принялась рассматривать с высоты холма лежащий перед ними город. На него было трудно не смотреть - город стоял, окруженный серыми стенами гор, как пятно нерастаявшего снега на черепичной крыше. Высокие окна на фасадах домов располагались между величественными белыми мраморными колоннами, венчаемыми золотыми капителями. В центре возвышался купол, обрамленный поясом окон, стоящий высоко над мощными стенами. Дженнсен с трудом связывала в своем сознании великолепие этих зданий с порочной натурой Матери-Исповедницы.
Зловещий вид Хранилища Волшебника, расположенного высоко в горах позади дворца, казалось, гораздо больше подходил Матери-Исповеднице. Дженнсен отметила, что все старались не смотреть на это мрачное место, случайно брошенный туда взгляд сразу же возвращался к более спокойным картинам.
Хранилище было величайшим созданием рук человеческих, какие Дженнсен видела за свою жизнь, включая Народный Дворец. Рваные серые облака плыли по небу рядом с темно-серыми величественными стенами, казалось, парящими на поразительной высоте. Само Хранилище, скрытое за стенами, представало нагромождением высоких зубчатых стен, крепостных валов, стен с пробитыми в них бойницами, башен, шпилей, соединительных мостов и переходов. Дженнсен и представить не могла, что нечто, сложенное из камня, могло иметь вид столь живой угрозы.
Кругом царила тишина. Девушка посмотрела на Себастьяна, ища утешения в понимающих глазах. Его мужественный облик придавал Дженнсен уверенности даже тогда, когда он не смотрел в ее сторону. Какая бы женщина не сочла за честь стать возлюбленной такого человека? Какая бы не уступила ему?..
Себастьян чуть расстегнул плащ, проверил свое оружие и вновь с поразительным спокойствием принялся изучать город. Если бы и она, Дженнсен, могла быть такой! Неожиданно она перепугалась, представив, как он будет орудовать своим арсеналом в схватке за собственную жизнь.
- О чем ты думаешь? - склонившись к нему, прошептала она. - Что все это может значить?
Себастьян ответил ей быстрым кивком и резким взглядом. Он не собирался что-либо обсуждать. И она поняла, что ей тоже лучше помолчать. Разумеется, по безмолвию десятков тысяч мужчин позади и так было ясно, что нельзя нарушать тишину, но растущее в душе беспокойство, казалось, скручивало Дженнсен в узел. Ей всего лишь хотелось услышать слово, придающее чуть-чуть уверенности. Он же просто обрезал ее, снова заставив почувствовать себя никчемной.
Она знала, что Себастьян сосредоточен на очень важном, но его грубая отстраненность жгла, как пощечина, особенно после того, как прошлой ночью он хотел ее так отчаянно, так неистово, как никогда прежде. Дженнсен поняла, что совершила ошибку. Она не должна была отталкивать его, несмотря на ужас того, что они были не одни, что снаружи стояла стража, которая могла все услышать.
Конечно, сейчас было не время и не место, и он был не в состоянии успокоить ее - на рубеже битвы. Но боль не проходила.
Сквозь ветер, воющий в ветвях величественных кленов, растущих вдоль дороги, до Дженнсен донесся звук копыт.
Тысячи глаз наблюдали за бородатыми длинноволосыми людьми, скачущими к императору, низко пригнувшись к холкам лошадей. Они приближались с правой стороны. Дженнсен узнала белую в яблоках масть лошади головного всадника. Это возвращалась одна из групп, отправленных императором на разведку несколько часов назад. С западной стороны приближалась еще одна разведгруппа, посланная в противоположном направлении, но пока они казались крошечными точками, скатывающимися со склонов далеких холмов.
Первая группа в вихре пыли подлетела к императору и его советникам, и Дженнсен пришлось прикрыть рот шарфом, чтобы не закашляться.
Рослый всадник на пестрой лошади остановился перед Джеганем. Его жирные длинные патлы мотались из стороны в сторону подобно лошадиному хвосту.
- Никого, ваше превосходительство.
- Никого? - тяжело сказал Джегань, с трудом сохраняя невозмутимость.
- Да, ваше превосходительство, никого. Ни следа с восточной стороны, ни на дальних подступах к городу, ни на склонах гор. Дороги, тропы - везде пусто. Ни людей, ни следов, ни лошадиного помета, ни колеи от фургонов… Ничего. И все указывает на то, что людей здесь нет давно.
Мужчина принялся за подробный доклад, а тем временем с запада на взмыленных лошадях приблизилась другая группа всадников, находящихся в состоянии глубокого волнения
- Никого! - выкрикнул командир, осадив лошадь. - Ваше превосходительство, к западу от города никого нет.
Джегань посмотрел на Дворец Исповедниц.
- А на дороге к Хранилищу? - тихо прорычал он. - Или вы собираетесь рассказать мне, что все мои исчезнувшие отряды были уничтожены призраками пропавших людей?
Дюжий детина, одетый в шкуры, выглядел весьма свирепо. Раньше Дженнсен никогда таких не видела Передние зубы у детины отсутствовали, что придавало его облику еще большую дикость.
Обернувшись, он посмотрел на широкую ленту дороги, протянувшуюся от города к Хранилищу Волшебника, и доложил:
- Ваше превосходительство, там тоже нет никаких следов.
- Вы проверили всю дорогу до Хранилища? - Взгляд бездонных глаз пробуравил дикаря.
Тот шумно глотнул:
- Мы дошли до каменного моста почти у самой вершины, пересекающего глубокую расселину. Но не увидели ни людей, ни следов. Решетки опущены, ваше превосходительство. Но кроме этого, в Хранилище нет ни единого признака жизни.
- Само по себе это ничего не значит, - насмешливо произнес сзади женский голос.
Дженнсен, Себастьян, советники, офицеры и сам Джегань обернулись.
Эти слова произнесла сестра Мердинта. В конце концов ей удалось справиться с насмешливой улыбкой, тем более что на нее было обращено сейчас внимание всех присутствующих.
- Это ничего не значит, - повторила она. - Но мне, ваше превосходительство, это не нравится. Что-то здесь не так.
- А что именно? - тихо и угрюмо спросил Джегань.
Сестра Мердинта отделилась от отряда сестер Света и направила лошадь к императору:
- Ваше превосходительство, не приходилось ли вам въехать в лес и обнаружить, что там царит тишина? Должен стоять птичий гвалт, но вместо этого все замирает…
С Дженнсен такое случалось. И ее поразило, как точно сестра сформулировала странное, неясное чувство, не покидавшее сейчас Дженнсен, возникшее без определенной причины, заставившее встать дыбом волосы на затылке. Что-то вроде предвестника злого рока… Так случалось порой, когда она лежала в спальном мешке, почти засыпая, и вдруг замирали все насекомые.
Джегань пристально смотрел на сестру Мердинту:
- Когда я захожу в лес или куда-либо еще, и так все вокруг замирает.
Сестра не стала спорить:
- Ваше превосходительство, мы долго сражались с этими людьми. И те из нас, кто обладает даром, прекрасно знают их магические трюки. Нам известно, когда они используют свой дар, мы научились узнавать, когда они применяют магию для установки ловушек, даже если сами по себе ловушки не имеют к магии никакого отношения. Но здесь другой случай. Что-то здесь не так.
- Но ты мне так и не сказала, что именно, - сдерживая гнев, произнес Джегань.
Женщина заметила его раздражение и склонила голову:
- Ваше превосходительство, кабы я знала, я бы вам сказала. В мои обязанности входит извещать вас обо всем, что мне становится известно. Мы можем определить, что магия здесь не использовалась. Мы не чувствуем никаких ловушек, для которых было использовано магическое воздействие. Но это знание не успокаивает меня. Что-то здесь не так. И я вас предупреждаю, хотя и не вижу причины, вызвавшей мое беспокойство. Вы могли бы сами проверить мой ум и убедиться в правдивости моих слов.
Дженнсен не поняла ее последнюю фразу. Но император, внимательно посмотрев на сестру, заметно остыл. Снова взглянув на дворец, он облегченно крякнул:
- Думаю, после долгой холодной зимы ты, сестра, просто нервничаешь. Ты говоришь, что вы знаете их тактику и трюки с магией. Если бы тут было нечто реальное, ты и твои сестры узнали бы и о самом факте, и о причине, его породившей.
- Я не уверена, что это так, - настаивала сестра Мердинта. Она бросила быстрый, взволнованный взгляд на Хранилище Волшебника. - Ваше превосходительство, о магии нам известно многое. Но Хранилищу тысяча лет, оно расположено за пределами Древнего мира и вне сферы моего опыта. Мне практически ничего не известно об особенных формах магии, которые могут храниться здесь. Ясно только, что в экстремальных ситуациях она может оказаться чрезвычайно опасной. Одной из задач Хранилища и является защита подобных вещей.
- Именно поэтому я и собираюсь взять Хранилище, - отрезал Джегань. - Нельзя оставлять такие опасные игрушки в руках врага, способного с их помощью прикончить всех нас.
Кончиками пальцев сестра Мердинта аккуратно помассировала морщинку около брови.
- Хранилище хорошо защищено. Могу сказать, что защиту здесь поставил волшебник, а не колдуньи. Такую защиту можно оставить без присмотра - стражники не требуются. Она включается нарушителем, как и обычная, немагическая ловушка, и может действовать незаметно, но смертоносно. Она может убить любого, кто просто старается подобраться поближе, а не то что захватить Хранилище. Действие таких защитных средств бесконечно, они не изнашиваются и одинаково эффективны как через месяц, так и через тысячу лет. Попытка преодолеть защиту может привести к жертвам, которых мы пытаемся избежать. Джегань пожал плечами:
- Разве у нас не хватит сил обезвредить эти ловушки и захватить Хранилище?
Сестра Мердинта бросила взгляд через плечо на каменные стены Хранилища.
- Ваше превосходительство, уровень наших возможностей и совокупной силы еще не означает то, что мы сумеем понять и обезвредить защиту. В этом случае нет прямой пропорциональной зависимости. Медведь, как бы силен он ни был, не сможет открыть замок на сейфе. В данном случае нужна не сила, а ключ. Повторяю, мне это не нравится, что-то тут не так.
- Ты сказала только одно: тебе страшно. Сестры способны справиться с любым фактором, имеющим отношение к магии. По этой причине ты здесь и находишься. - Джегань нагнулся к женщине; казалось, его терпению приходит конец. - Я считаю, что сестры остановят любую угрозу, в основе которой лежит магия… Требуется пояснение?
Сестра Мердинта побледнела:
- Нет, ваше превосходительство.
Поклонившись императору, она повернула лошадь и поехала к месту расположения сестер.
- Сестра Мердинта! - Джегань подождал, пока она вернется. - Я повторяюсь, но мы должны взять Хранилище Волшебника. Меня не волнует, сколько ваших жизней придется отдать за это, меня волнует результат.
Мердинта возвратилась к Сестрам, чтобы обсудить ситуацию. А в это время Джегань и его советники заметили одинокого всадника, скачущего из города по направлению к ним. Что-то в его облике заставило воинов еще раз проверить оружие. В напряженной тишине всадник резко осадил лошадь перед императором. Его одежда была мокрой от пота, а близко поставленные глаза широко раскрыты от возбуждения. Однако голос звучал спокойно:
- Ваше превосходительство, я никого не обнаружил в городе. Но там пахнет лошадьми.
Дженнсен увидела, как на лицах офицеров проявилось мрачное удовлетворение, подтверждающее их недоверие к нелепым сведениям о том, что город пуст. Имперский Орден заблокировал вражеские войска в Эйдиндриле еще в начале зимы. Оттуда не могли вырваться даже одиночки - их отлавливали дозоры. И возможность тайной эвакуации населения столь большого города, да еще зимой, лежала за пределами понимания офицеров. Однако никто не решался высказать свое мнение императору, мрачно смотрящему на пустынный город.
- Лошадьми? - Джегань нахмурился. - Наверное, там конюшни.
- Нет, ваше превосходительство. Я не видел и не слышал их, но запах есть. И это не конюшни, так пахнут лошади.
- Значит, враги находятся там, как мы и предполагали, - сказал один из офицеров. - Они спрятались, но они в городе.
Джегань не произнес ни звука: он хотел дослушать донесение.
- Ваше превосходительство, я заметил еще кое-что, - продолжал разведчик, сгорая от возбуждения. - Сколько бы я ни искал, лошадей нигде не было, и я решил вернуться за подмогой: десять глаз лучше двух. И возвращаясь, я заметил в окне дворца что-то странное.
Джегань резко повернулся к нему:

Предыдущая страница 27 Следующая страница


Седьмое Правило Волшебника или Столпы творения 28

- Где?
- В белом дворце, ваше превосходительство. Я выехал из-за стены неподалеку от дворца и увидел, как на втором этаже кто-то отошел от окна.
Джегань резко дернул вожжи, от чего его жеребец нетерпеливо переступил.
- Ты уверен?
- Да, ваше превосходительство! - Разведчик энергично закивал. - Там высокие окна. Клянусь жизнью, когда я выехал из-за стены и взглянул вверх, меня заметили, и кто-то отскочил от окна.
Император вглядывался в дорогу, ведущую ко дворцу, по обеим сторонам которой росли клены.
- Мужчина или женщина? - спросил Себастьян. Всадник чуть замешкался, вытер пот с глаз и перевел дыхание:
- Я видел ее всего мгновение, но, по-моему, это женщина.
Джегань перевел на него мрачный взгляд:
- Именно женщина?
Ветки клена затрещали от налетевшего ветра; все взгляды неотрывно смотрели на разведчика.
- Ваше превосходительство, точно я не могу сказать. Возможно, это было отражение света в окне, но в то мгновение мне показалось, что я вижу женщину в длинном белом платье.
Белые платья носила Мать-Исповедница. Дженнсен подумала, можно ли отражение в стекле принять за человека, отошедшего от окна, да к тому же одетого в белое платье…
Однако, даже если и можно, для Дженнсен это ничего не проясняло. Зачем Матери-Исповеднице оставаться во дворце? Одно дело - удерживать последний оплот со своей армией. Но остаться в одиночестве - совсем другое дело. И возможно ли вообще, чтобы враг трусливо прятался, как предположил один из офицеров?..
Себастьян потер бедро:
- Интересно, что они собираются предпринять?
Джегань вынул меч:
- Думаю, скоро мы об этом узнаем. - Потом он посмотрел на Дженнсен. - Держи нож под руками, девочка. Возможно, сегодня как раз тот день, о наступлении которого ты столько молилась.
Император встал на стременах и, повернувшись к армии, недобро усмехнулся. Меч его описал в воздухе дугу.
И сжатая пружина распрямилась.
С оглушительным ревом сорок тысяч мужчин понеслись вперед, высвобождая в боевом кличе столь долго сдерживаемое напряжение. У Дженнсен захватило дыхание, девушка с трудом удерживала Расти, ринувшуюся галопом вдогонку за кавалеристами, поскакавшими по направлению ко дворцу.

Глава 47

Дженнсен пригнулась, охватив шею Расти руками и отдав повод. Рев сорока тысяч мужчин, извергающих боевой клич, и грохот копыт были настолько оглушительными, насколько и пугающими.
Эта гонка, с неистово бьющимся сердцем, была пьянящей, как вино. Дженнсен не осознавала ни чудовищности, ни ужаса происходящего. Однако что-то в ней, какая-то небольшая часть не могла отдаться пылкому чувству единения с наступающей армией.
Свирепые мужчины, глаза которых застилала кровь, веером рассыпались по равнине, приближаясь к городу. Воздух пронзали яркие вспышки света, отраженные от мечей и топоров, поднятых высоко над головами, и играющие на остриях пик и копий. Блистательное зрелище, нарастающий гул, вихрь страстей - все это наполняло Дженнсен желанием достать нож, но девушка знала, что время еще не пришло.
Себастьян мчался рядом с нею, чтобы быть уверенным в том, что она не потеряется в этой скачке, сумасшедшей, безудержной, но подчиненной человеческой воле. Голос тоже сопровождал ее, и его было не заглушить, хотя она и пыталась не слушать его или мысленно умоляла оставить ее в покое. Ей нужно было сосредоточиться на том, что происходило вокруг, и на том, что вскоре могло случиться. Нельзя позволять себе отвлекаться. Только не сейчас.
Голос звал ее по имени, призывал сдаться: отдать ему волю и плоть, произносил завораживающие, чарующие слова. Рев атакующей армии дал Дженнсен возможность крикнуть изо всей силы:
- Оставь меня в покое!
И никто ничего не заметил. Это была безрассудная попытка извергнуть из себя этот голос, обладающий неограниченной силой и безраздельными полномочиями.
Неожиданно, словно бы за один миг, они ворвались в город, перепрыгивая через изгороди, огибая столбы, с ошеломляющей скоростью пролетая мимо зданий. Резкий контраст между скачкой на открытой местности и внутри города ошеломил Дженнсен. Здесь следовало обращать внимание на то, что тебя окружает, и это напомнило девушке лес.
Все было так не похоже на то, что она ожидала - на массированное, упорядоченное наступление по открытой местности. Вместо этого последовал сумасшедший марш-бросок на город и дальше, по широким улицам, обрамленным величественными зданиями, по похожим на каньоны темным переулкам, зажатым между высокими каменными стенами, которые иногда даже загораживали маленький кусочек голубого неба над головой. Затем пришел этап безудержного погружения в совсем узкие, извилистые улочки жилых кварталов, в которых старинные здания попросту громоздились друг на друга. И ни на миг не замедляя скорости и принимая решения на ходу…
Между тем скачка становилась все более сюрреалистической: город действительно оказался пуст. Вокруг должны были сновать толпы, в дикой панике бросающиеся врассыпную люди, прокладывающие себе дорогу в сутолоке, истошно вопящие от ужаса перед атакующими. Перед внутренним взором Дженнсен проплывали картины, которые она видела в других городах: уличные торговцы, толкающие тележки со всяким товаром - от рыбы до изысканного белья; лавочники в ларьках, приглядывающие за хлебом, сыром, мясом и вином; ремесленники, выставившие на продажу туфли, одежду, парики, изделия из кожи; окна, на которых расставлены многочисленные горшки…
Сейчас все окна были пусты. Некоторые закрыты ставнями, некоторые выглядели так, будто владелец приоткрыл их на минутку, но все пусты. Молчаливыми свидетелями стремительной атаки кавалерии стали улицы, скамейки и парки.
Было страшно нестись на полной скорости по извилистому лабиринту улиц, проезжать мимо зданий, преодолевать препятствия, врываться в темные грязные переулки, лететь по неровным булыжным мостовым, достигая вершины застроенного холма только для того, чтобы оказаться с противоположной стороны на обледенелом склоне, поросшем деревьями и к тому же опасном. Иногда, скача по шести человек в ряд, они неожиданно попадали в сужающийся переулок, в котором, к тому же, неожиданно выпирал угол здания. Для нескольких всадников результаты такой встречи оказались печальными.
В отсутствие сопротивления со стороны вражеских войск необузданная скачка казалась Дженнсен неконтролируемой. Впрочем, она знала: действует элитная кавалерия, бесшабашность была их военной специальностью. А кроме того, глядя на Джеганя, несущегося на великолепном огромном жеребце, невозможно было даже подумать, что ситуация вышла из-под контроля.
Неожиданно ворвавшись в широко открытые ворота в стене, атакующие оказались на просторных газонах Дворца Исповедниц. Во все стороны разносились безудержные крики еще не потерявших своего неистовства всадников; лошади уже общипывали живописные лужайки; грязные, грубые, жаждущие крови захватчики одним своим видом оскверняли безмятежную прелесть лужаек. Дженнсен с Себастьяном ехали следом за императором и его офицерами в центре большого отряда ревущих мужчин вверх по широкому променаду, под старыми кленами, чьи голые ветки уже хвастались набухшими почками. Несмотря на весь свой опыт, знания и привязанности, Дженнсен никак не могла понять, откуда в ее душе возникло чувство, будто она участвует в не праведном насилии.
Но тут ее внимание привлекло что-то необычное впереди, недалеко от мраморных ступеней, ведущих к парадному входу во Дворец Исповедниц, и странное чувство сразу исчезло. Перед ступенями стоял столб, к концу которого был привязан огромный красный флаг, хлопающий на ветру, будто привлекающий внимание и говорящий: вот ваша цель, солдаты.
Джегань повел людей прямо туда.
Пока они ехали по газонам, Дженнсен концентрировала внимание на теплой, гибкой и мощной мускулатуре Расти; привычные движения лошади подбадривали девушку. Вряд ли бы ее успокоил взгляд вверх, на белые мраморные колонны дворца. Сегодня, наконец, Имперский Орден возьмет дворец, где долгие годы беспрепятственно правило зло.
Император Джегань, высоко подняв меч, приказал армии остановиться. Ликующий боевой клич десятков тысяч человек в одно мгновение замер, и они разом остановили своих разгоряченных лошадей. Дженнсен была удивлена: десятки тысяч человек с оружием наизготовку, а все закончилось в одно мгновение и без кровопролития.
Прежде чем спешиться, она похлопала Расти по потной шее. А потом ступила на землю, находясь среди множества мужчин, большей частью офицеров и советников, но и простых кавалеристов, полных готовности защитить императора. Девушке не приходилось раньше находиться в обществе простых солдат и было страшновато от их пристального внимания. От грязных, прокопченных мужчин запах шел похуже, чем от лошадей.
Себастьян, взяв ее за руку, притянул к себе:
- С тобой все хорошо?
Кивнув, Дженнсен попыталась разглядеть императора и то, что остановило его. Себастьян, тоже желая увидеть это, потянул девушку сквозь толпу дюжих офицеров. Их пропустили.
Увидев императора в нескольких шагах впереди, Дженнсен и Себастьян остановились. Джегань стоял один, с опущенными плечами, спиной ко всем, зажав меч в руке. Никто из присутствовавших не осмеливался приблизиться к нему.
Дженнсен и Себастьян быстрым шагом покрыли расстояние, отделяющее их от императора. Тот застыл перед копьем, всаженным концом в землю, выражение черных глаз Джеганя было такое, будто он увидел призрак Красное полотнище хлопало на ветру в абсолютной тишине.
На копье была насажена человеческая голова.
Дженнсен содрогнулась. Голова, отрубленная точно по середине шеи, выглядела как живая. Темные глаза под густыми изогнутыми бровями не мигая смотрели перед собой. Чуть набекрень была одета темная мятая шляпа. Пряди волос, вьющихся над ушами, чуть покачивались на ветру. Казалось, будто тонкие губы в любой момент раздвинутся в угрожающую улыбку из мира мертвых. Да и само выражение лица было таково, будто при жизни этот человек сам олицетворял смерть.
От вида пораженного Джеганя, не отрывающего взгляда от головы, от тишины, нависшей над тысячами людей, сердце Дженнсен забилось быстрее, чем при скачке.
Девушка осторожно перевела взгляд на Себастьяна. Тот тоже был ошеломлен. Пальцы Дженнсен сочувственно потянулись к его руке, ей захотелось взглянуть в его широко открытые, полные слез глаза.
Наконец, он нагнулся к ней и прошептал сдавленным голосом:
- Брат Нарев.
Звук этих чуть слышных слов громом отозвался в душе Дженнсен. Великий человек, духовный лидер всего Древнего мира, друг и ближайший советник императора Джеганя… Себастьян верил, что он ближе к Создателю, чем любой из тех, кто когда-либо появлялся на свет… и сейчас этот человек мертв, а голова его насажена на копье.
Император шагнул вперед и вытащил сложенный лист бумаги, приколотый к шляпе брата Нарева. Дженнсен наблюдала, как Джегань толстыми пальцами осторожно разворачивает этот клочок бумаги, и неожиданно вспомнила, как разворачивала листок, который нашла у д'харианского солдата в тот судьбоносный день, когда встретила Себастьяна. В тот самый день, когда людям лорда Рала удалось, наконец, выследить ее и убить маму…
Император Джегань поднес к глазам бумагу и прочитал. И время, пока он молча смотрел на нее, показалось устрашающе долгим. Наконец, он опустил руку. Его грудь вздымалась от жуткой, всепоглощающей ярости, а он снова смотрел на голову брата Нарева. Голосом, в котором бушевал едва сдерживаемый, мучительный огонь ненависти, Джегань повторил слова из записки, достаточно громко, чтобы его смогли услышать все, кто стоял рядом:
- Привет от лорда Рала!
По ветвям деревьев пронесся холодный ветер. Никто не произнес ни звука: все ждали указаний императора Джеганя.
Потянуло вонью, и Дженнсен поморщилась. Голова, почти живая за мгновение до этого, буквально на глазах стала разлагаться. Плоть просела, нижние веки отогнулись, обнажая красные внутренности, щеки обвисли, рот приоткрылся, будто голова собиралась издать вопль.
Дженнсен, как и все, как и Джегань, отступила на шаг: плоть на лице истлевала неожиданно появляющимися язвами, обнажая гноящиеся ткани.
По мере того как челюсть опускалась все ниже, язык раздувался. Глазные яблоки вылезали из глазниц, тогда как последние съеживались. Дурно пахнущая плоть распадалась на клочки.
Процесс, занимающий долгие месяцы, произошел за секунды, и вот уже череп в лохмотьях плоти, в измятой шляпе усмехается людям…
- Он оплетен паутиной магии, ваше превосходительство, - произнесла неслышно приблизившаяся сестра Мердинта. Ее слова прозвучали ответом на невысказанный вопрос. - Заклинание сохраняло голову в хорошем состоянии до тех пор, пока вы не вынули из шляпы записку, рассеяв, таким образом, сохранявшую ее магию. Как только волшебство исчезло, останки стали разлагаться, что обычно с ними и происходит.
Джегань устремил на нее черные глаза.
Дженнсен не могла сказать, о чем он думал, но его пылающий взгляд еще больше, чем обычно, походил на ночной кошмар.
- Была установлена очень мощная и хорошо организованная защита: сохранность обеспечивалась, пока записку не вынет нужный человек, - тихо добавила сестра Мердинта. - Ключом для снятия заклинания послужило ваше прикосновение.
Все эти ужасающие секунды Дженнсен боялась, что Джегань выхватит меч и с диким криком обезглавит женщину.
Офицер, стоявший чуть в стороне, неожиданно закричал, указывая на Дворец Исповедниц:
- Смотрите! Вот она!
- Милостивый Создатель! - прошептал Себастьян, повернувшись, как и все, и увидев силуэт в окне.
Остальные мужчины завопили, что тоже видят ее. Дженнсен поднялась на цыпочки, пытаясь хоть что-то разглядеть между голов заволновавшихся солдат и офицеров. Вокруг раздавался возбужденный шепот.
- Вон, смотрите, лорд Рал! - закричал офицер рядом с Джеганем, - Смотрите! Вон! Это лорд Рал!
От этих слов Дженнсен мгновенно похолодела, ее зазнобило. Происходящее казалось нереальным. Снова и снова пронзали мозг слова офицера. Они были настолько шокирующими, что хотелось перепроверить: не пригрезились ли.
- Посмотрите! - закричал другой солдат. - Вон они уходят! Оба!
- Вижу, - прорычал Джегань, проследив глазами. - Я бы узнал эту суку в самом дальнем закутке преисподней. И лорд Рал - с нею!
Дженнсен заметила лишь промелькнувшие контуры двух убегающих от окна людей.
Император Джегань разрубил мечом воздух:
- Окружить дворец, чтобы не улизнули! - Он повернулся к офицерам:
- Штурмовая рота - за мной! И дюжина сестер! Сестра Мердинта! Остаешься с остальными сестрами здесь. Не позволяйте никому приближаться к вам!
Император глазами поискал Себастьяна и Дженнсен. Наконец его пылающий взгляд остановился на Дженнсен:
- Если хочешь использовать свой шанс, девочка, - за мной!
Двинувшись вслед за императором, девушка обнаружила, что сжимает нож в кулаке.

Глава 48

Следуя за Джеганем, Дженнсен неслась по широким мраморным ступеням в тени величественных мраморных колонн. Подбадривающая рука Себастьяна лежала у нее на спине. Лица людей, летящих, как и Дженнсен, вверх по лестнице, были искажены яростью.
Люди из штурмовой роты, облаченные в кожаные доспехи, кольчуги или плотные шкуры, держали наготове короткие мечи, огромные серповидные топоры или железные кистени. В другой руке они несли круглые металлические щиты, утыканные шипами: в случае опасности их вполне можно было использовать как оружие. Многие были обмотаны ремнями, усеянными толстыми иглами. Такие ремни отлично помогали в рукопашной схватке, раня противника. Дженнсен и представить не могла, что кто-то может без содрогания выйти против таких свирепых солдат.
Несясь по ступеням бушующей волной, мускулистые солдаты рычали, как звери, круша массивные двойные двери, будто они были сделаны из картона. Дженнсен пришлось даже прикрыть лицо, когда на нее обрушился душ из щепок. Никому и в голову не приходило, что двери могут оказаться незапертыми.
Грохот солдатских сапог эхом отзывался в огромных залах дворца. Сквозь высокие окна с бело-голубыми стеклами, на мраморный пол, по которому мчалась штурмовая рота, падали полосы света. Мужчины хватались огромными ручищами за перила и, перепрыгивая через ступени, устремлялись на верхние этажи, туда, где они видели Мать-Исповедницу и лорда Рала.
Дженнсен не могла сдержать восхищения при мысли о том, что сегодня, быть может, кошмар в ее жизни закончится. Вся она была сейчас одним сильным желанием, жаждой использовать для обретения свободы нож. Лишь ей было предназначено выполнить это. Лишь она была на это способна. Она была неуязвима.
Тот факт, что она собиралась убить человека, не имел для нее значения. Мчась по ступеням, она думала лишь о том кошмаре, в который лорд Рал превратил ее жизнь и жизнь других людей. Праведный гнев, бушевавший в ней, переполнял душу, и Дженнсен была готова покончить с этим раз и навсегда.
Себастьян, бежавший с нею плечом к плечу, обнажил свой меч.
Впереди неслась дюжина громил под непосредственным командованием Джеганя. Позади были десятки свирепых воинов штурмовой роты, готовые безжалостно и жестоко покарать врага. Между девушкой и разъяренными солдатами бежали сестры Света - безоружные в физическом смысле, они были вооружены даром.
На верху лестницы все были вынуждены остановиться, сбившись в кучу на скользком дубовом полу. Император Джегань оглядывал очередной зал.
Одна из сестер, задыхаясь, протиснулась мимо солдат:
- Ваше превосходительство! Здесь что-то не так!
Ответом ей был свирепый взгляд.
Переводя дыхание, Джегань глазами искал свою жертву.
- Ваше превосходительство, - настаивала сестра, - с какой стати эти двое останутся в такой момент одни во дворце? Даже без стражи у дверей!.. Здесь какая-то странность. Не может быть, чтобы они были одни.
Дженнсен, как ни хотелось ей вонзить нож в грудь лорда Рала, не могла не согласиться с этим выводом.
- А кто сказал, что они одни? - спросил Джегань. - Разве вы не чувствуете здесь колдовства?
Конечно же, он был прав. За любой дверью они могли обнаружить сюрприз в виде тысячи мечей. Хотя вряд ли! Если дверь защищена волшебной силой, то логичнее было бы впустить всех вовнутрь, а потом не выпустить.
- Я не ощущаю здесь магии, - ответила сестра. - Но это ни о чем не говорит. Волшебство может быть применено в любой момент. Ваше превосходительство, вы без нужды подвергаете себя опасности. Опасно преследовать таких людей, когда вокруг столько неясностей… - Она замолкла, чуть было не назвав поведение императора глупостью.
Джегань, который, казалось, совсем не обращал внимания на речи сестры, дал сигнал своим людям. Двенадцать групп сразу отправились по разным направлениям, исследуя зал. Щелчок пальцев - и к каждой группе присоединилось по сестре.
- Ты рассуждаешь, как новичок, - перебил Джегань вещающую об опасностях женщину. - Мать-Исповедница в десять раз изобретательнее и коварнее, чем тебе кажется. Она гораздо умнее, чтобы рассуждать столь просто. Ты уже видела примеры реализации ее замыслов. Но на сей раз ей это не удастся.
- А какой смысл тогда ей и лорду Ралу оставаться здесь в одиночестве? - видя, что сестра опасается продолжать разговор, спросила Дженнсен. - Зачем ввергать себя в такую опасность?
- А где лучше всего спрятаться в пустом городе? - спросил Джегань. И сам же ответил:
- Да в пустом дворце! Наличие стражи только выдаст место их пребывания.
- А почему же из всех дворцов они должны выбрать именно этот?
- Потому, что они знают, что придется отвечать за содеянное. Они трусы и не хотят, чтобы их поймали. Когда люди в панике и отчаянии, они обычно пытаются укрыться или дома, или в хорошо знакомом месте. - Джегань засунул большой палец за ремень. - Это их дом. В конце концов, они пытаются сберечь собственные шкуры, а не своих подданных.
Дженнсен не могла удержаться, несмотря на то, что Себастьян тащил ее в сторону, пытаясь заставить замолчать. Девушка протянула руку к раскрытому окну:
- А зачем тогда они показались нам на глаза? Если они пытались спрятаться, как вы утверждаете, то зачем они дали нам возможность заметить их?
- Потому что они подлые твари! - Император смотрел на Дженнсен своим кошмарным взглядом. - Им хотелось понаблюдать за мной, когда я увижу останки брата Нарева. Они хотели посмотреть на меня, когда я обнаружу, как гнусно они надругались над великим человеком. Они не могли отказать себе в таком мерзопакостном наслаждении.
- Но…
- За мной! - скомандовал Джегань солдатам.
Не последовав за бушующим от ярости императором, взволнованная Дженнсен потащила Себастьяна в сторону.
- Неужели тебе тоже кажется, что такое возможно? Ты ведь стратег. Неужели ты тоже считаешь, что все это имеет смысл?
Себастьян посмотрел, куда двинулся император, и повернулся к девушке, испепеляя ее взглядом:
- Дженнсен, тебе был нужен лорд Рал, и это, возможно, твой шанс…
- Но я не понимаю, почему…
- Не спорь со мной! Кто ты такая, что считаешь, будто знаешь законы войны лучше меня!
- Себастьян, я…
- И слышать ничего не хочу! Ты знаешь, зачем мы здесь!
Дженнсен, почувствовав комок в горле, судорожно глотнула:
- Я просто беспокоюсь за тебя и за императора Джеганя. Я не хочу, Себастьян, чтобы ваши головы закончили свой путь на острие копья.
- На войне иногда приходится действовать не по заранее продуманному плану, а исходя из складывающейся обстановки. На войне люди иногда совершают глупые или просто безрассудные поступки. Возможно, Мать-Исповедница и лорд Рал попросту ошиблись. Но ошибки врагов должны превращаться в наши преимущества. На войне часто побеждает тот, кто атакует сходу, не думая о последствиях, и достигает при этом явного преимущества. Не всегда есть время просчитывать ситуацию.
Дженнсен не оставалось ничего, как посмотреть ему прямо в глаза. Кто она такая, ничтожество лесное, чтобы объяснять стратегу императора, как надо действовать при захвате вражеского города?
- Себастьян, я только хотела…
Он взял ее за плечи и встряхнул. Красное лицо его было искажено яростью.
- Неужели ты не намерена отомстить за убийство матери? А если Ричард Рал на самом деле окажется здесь? Что если он тут, а ты стоишь и споришь?
Дженнсен была ошеломлена. Возможно ли, чтобы он оказался прав? А если действительно прав?..
- Вот они! - раздался крик из соседнего зала. Голос принадлежал Джеганю. Император, окруженный толпой солдат, показал мечом, и солдаты дружно взвыли.
- Взять их!!!
Себастьян схватил Дженнсен за руку и потащил по залу. Девушка мчалась за ним в каком-то диком отречении. Ей было стыдно: ведь она спорила с профессионалами в вопросах, о которых не имела ни малейшего представления. Что она себе вообразила? Кто она такая? Да абсолютное ничтожество!.. Дженнсен чувствовала себя полной дурой.
Когда они пробегали мимо высоких окон - тех самых, в которых всего несколько мгновений назад видели Мать-Исповедницу и лорда Рала, - что-то привлекло внимание девушки. Дженнсен, скользя и вытянув руки, пыталась остановиться сама и остановить Себастьяна.
- Смотри!
Себастьян беспокойно глянул вслед удаляющимся солдатам, но все-таки подошел к окну, на которое указывала Дженнсен, неистово кивая головой.
Десятки тысяч кавалеристов выстроились по ту сторону дворцовых лужаек. Это был фронт, протянувшийся до самого подножия холма и намеревающийся дать отпор врагу. Будто слившись в единое целое, солдаты устрашающе размахивали топорами и пиками и выкрикивали леденящие кровь боевые кличи.
Дженнсен ошеломленно наблюдала за ними: перед фронтом не было противника. Тем не менее воины с оглушительными воплями понеслись вперед. Девушка ожидала, что они рванутся навстречу противнику, расположенному за стенами дворца. Возможно, они заметили приближение врага, которого Дженнсен просто не видела.
Однако на середине лужайки воины с чем-то столкнулись. Раздался оглушительный грохот, как будто перед ними стояла стена невидимых вражеских солдат.
Дженнсен не верила своим глазам. Она пыталась собраться с мыслями и осознать происходящее, однако не могла найти для ужасающей картины ни одного объяснения.
То, что она видела, было невероятным. На телах людей и лошадей появлялись раны. Лошади ржали и падали, ломая ноги. Человеческие головы и руки кувыркались в воздухе, как будто их отрубили топором или мечом. Повсюду хлестала кровь. Люди валились от ударов, наносимых неведомо кем. Резня была столь страшна, что зеленая трава на склоне холма скоро стала красной.
И там, где только что звучали боевые кличи, теперь были слышны пронзительные стоны страха, страдания и боли: люди, почти расчлененные на куски, с отрубленными конечностями, смертельно раненные, пытались отползти туда, где безопасно. Но на всем поле битвы такого места не было, а были лишь ужас, смятение и смерть.
Дженнсен в ужасе глянула в растерянное лицо Себастьяна.
И тут дворец содрогнулся, будто в него ударила молния. Вслед за отзвуками громоподобного гула, зал наполнился клубами дыма. А за ним появились языки пламени. Себастьян схватил девушку за руку и потащил в нишу возле окна.
По залу, подхватывая деревянные обломки и поджигая драпировки, пронесся ураган. Обломки стекла и металла, цепляясь за стены, звенели и скрежетали.
Едва волна дыма и пламени прокатилась, Дженнсен и Себастьян, вынув из ножен оружие, помчались туда, куда ушел император Джегань.
Вопросы и возражения, волновавшие Дженнсен, были забыты - они попросту стали неуместны.
Теперь было важно лишь одно: Ричард Рал почему-то оказался здесь, и Дженнсен должна остановить его. Голос подгонял ее ежесекундно. Она не пыталась заставить его замолчать - пусть разжигает огонь страстного желания мести, пусть переполняет ее непреодолимой жаждой убийства.
Они мчались мимо высоких дверей и светлых окон. Около каждого окна стоял стул. Стены были облицованы деревянными панелями. На каждой панели красовались элегантные серебряные зеркальные лампы, но Дженнсен не замечала их: в первую очередь в глаза бросались размазанные красные пятна на стенах, забрызганный кровью полированный пол да валяющиеся повсюду неподвижные тела.
На полу очередного зала лежали по меньшей мере пятьдесят солдат из штурмовой роты. Практически все были обожжены и изувечены осколками стекла и обломками дерева. Многие лица были изуродованы до неузнаваемости. Концы переломанных костей торчали из пропитанных кровью кольчуг или кожаных доспехов. На полу в беспорядке валялось оружие, повсюду были лужи запекшейся крови с обрывками кишок, будто кто-то рассыпал корзины окровавленных мертвых угрей.
Среди мертвых была и женщина - одна из сестер. Ее почти разорвало пополам, а на лице застыло удивленное выражение.
Дженнсен тошнило от тяжелого запаха, она с трудом переводила дыхание, перепрыгивая с одного чистого пятачка на другой и пытаясь не поскользнуться на человеческих внутренностях. Ужас от увиденного был настолько велик, что она даже не осознавала происходящего. Эмоции, казалось, тоже умерли. Дженнсен просто действовала, как во сне.
Миновав тела, они пошли по кровавому следу, ведущему в очередной лабиринт коридоров и залов. Издалека неслись человеческие крики. Дженнсен с облегчением услышала голос императора. Все это походило на лай своры борзых, идущих по следу лисицы и не собирающихся упускать добычу.
- Господин! - послышался откуда-то сбоку крик одного из солдат. - Туда!
Себастьян остановился, сориентировался и потащил Дженнсен в великолепную комнату. На полу лежал изысканный ковер с вытканным ржаво-коричневым ромбовидным орнаментом, окна были задрапированы пышными зелеными портьерами. Вдоль стен выстроились диваны, каких Дженнсен никогда не видела, ножки столов и стульев были причудливо искривлены. По изящной обстановке можно было предположить, что комната предназначалась для интимных встреч. Солдат стоял в дверном проеме, ведущем в следующий зал.
- Это она! Скорей! Это она! - взывал он к Себастьяну. - Я только что видел, как она промелькнула!
Мечом он показал на дверь. Не успели Себастьян с Дженнсен подойти к нему, как послышался глухой удар. Солдат уронил меч и схватился за грудь. Он умер, стоя на ногах, с широко раскрытыми ртом и глазами, и не было видно того, кто его убил.
Дженнсен оттолкнула Себастьяна к стене, едва он успел сделать шаг к дверному проему. Ей совсем не хотелось, чтобы он познакомился с неизвестным оружием, убившим солдата.
Тут же раздался какой-то странный свист и треск. Дженнсен повалила Себастьяна на пол, зажала его в угол между полом и стеной, прикрыла своим телом. И крепко закрыла глаза. Ударная волна ударила в стены, с грохотом пронеся через комнату груду камней. Дженнсен закричала от страха…
Когда, наконец, все стихло, над ними висело облако пыли. Однако ни Дженнсен, ни Себастьян не пострадали. Это лишь подтвердило убеждение девушки в собственной неуязвимости.
- Это был он! - Себастьян указывал в сторону двери. - Это был он!
Дженнсен повернулась, но никого не увидела:
- Кто?
- Это был лорд Рал. Я его видел. Пробегая мимо двери, он произнес что-то вроде "щепотка искристой пыли", как раз когда ты толкнула меня к стене. А потом все взорвалось… Не понимаю, как мы выжили в комнате, полной летающих обломков.
- Думаю, он промахнулся, - заметила Дженнсен.
Вид комнаты основательно изменился - драпировки висят клочьями, стены продырявлены. Восхитившая девушку мебель теперь представляла собой груду щепок и тряпок. Измятый ковер был покрыт слоем белой пыли, штукатурки и деревянных обломков.
Дженнсен стала пробираться к двери, за которой всего несколько секунд назад проходил лорд Рал. Себастьян подобрал меч и быстро последовал за ней.
Зал, когда-то украшенный деревянной резьбой, теперь был весь залит кровью. Прямо за дверями лежало изуродованное тело сестры Света. Подойдя, они увидели, что ее открытые глаза с удивлением смотрят в потолок.
- За что, Создатель? - пробормотал Себастьян. Глядя на лицо сестры, Дженнсен подумала, что именно этот вопрос и вправду занимал ее в последний момент жизни.
А за окном на газонах валялись тысячи тел.
- Ты должен вывести отсюда императора, - сказала Дженнсен. - Здесь все очень не просто.
- Я бы сказал, что здесь вообще ловушка. Но мы все-таки можем достичь нашей цели.
То, что происходило с ними дальше, выходило за пределы жизненного опыта Дженнсен, за пределы ее способности анализировать. Девушка знала одно: сейчас она пытается выполнить свою задачу. Они метались по залам вслед за доносящимися криками, по тропе, отмеченной грудами мертвых тел, потом проникли в самое сердце Дворца Исповедниц, где не было наружных окон, где воздух был тих и мрачен. Темные тени в залах и комнатах, куда практически не проникал свет, накладывали на происходящее какой-то устрашающий отпечаток.
После перенесенного шока и ужаса Дженнсен чувствовала себя неплохо. Даже навязчивый голос говорил теперь откуда-то издалека. Спустя некоторое время после очередного происшествия девушка с удивлением осознавала, что она совершала, и поражалась возможности выносить такое на собственных плечах.
Пройдя очередной коридор, они обнаружили несколько дюжин солдат, столпившихся в полумраке маленькой комнаты - окровавленных, но живых.
С ними были четыре сестры и Джегань, задыхающийся, однако крепко державший в руках окровавленный меч. Дженнсен подбежала и встретилась с ним взглядом. В черных глазах императора не было ни страха, ни горя, которые ожидала увидеть Дженнсен, - только ярость и решимость.
- Мы уже очень близко, девочка. Не потеряй тот нож и не упусти свой шанс.
Себастьян решил проверить другие двери и расставить охрану. Несколько человек, повинуясь его молчаливому сигналу, бросились в разные стороны.
- Ваше превосходительство, нам нужно выбираться отсюда.
Джегань хмуро посмотрел на Дженнсен:
- Ты в своем уме?
- Нас здесь разнесут на кусочки! Повсюду мертвые солдаты. И даже сестры с распоротыми животами…
- Подумаешь, магия! - свирепо улыбаясь, сказал он. Дженнсен не ответила на эту улыбку:
- Ваше превосходительство, вы должны выбраться отсюда прежде, чем вас убьют.
Улыбка исчезла, сменившись яростной злобой.
- Это война! Как ты думаешь, что такое война? Война - это смерть. Сейчас они убивают нас, но я верну им долг с лихвой! Если у тебя кишка тонка, то почему бы тебе и не удрать, поджав хвост? Но больше я никогда не попрошу тебя о помощи.
Дженнсен мотнула головой:
- Я не удеру. У меня есть причина, чтобы остаться здесь. Мне хочется лишь одного: чтобы вы ушли отсюда.
Чтобы Орден не потерял еще и вас вслед за братом Наревом.
Император вспыхнул от отвращения:
- Телячьи нежности!.. - Он повернулся к своим людям. - Половина - взять комнату справа. Остальные - остаться со мной. - Джегань махнул мечом перед лицами четырех сестер. - Две со мной, две с ними. И не разочаруйте меня.
После этого солдаты и сестры разделились на две группы. Половина отправилась в комнату справа, а другая пошла за императором. Себастьян сделал жест Дженнсен, девушка присоединилась к нему, и они двинулись по задымленному залу вслед за императором.
- Вот она! - взревел Джегань. - Здесь! Сюда! А затем последовал столь мощный взрыв, что пол ушел из-под ног Дженнсен, и она растянулась во весь рост. Помещение наполнилось пламенем, осколки понеслись по воздуху, отскакивая от стен. Схватив девушку за руку, Себастьян успел скрыться в глубокой нише. Поток летящих обломков пронесся мимо.
Люди в зале вопили от боли. От этих криков у Дженнсен по спине поползли мурашки. Вслед за Себастьяном девушка рванулась сквозь густой дым туда, откуда раздавались стоны. В задымленном зале практически ничего не было видно, однако вскоре они наткнулись на человеческие тела. Некоторые солдаты были еще живы, но находились в таком состоянии, что было ясно: долго они не протянут. Агония их была страшна.
В поисках императора Дженнсен и Себастьян пробирались по месту кровавой резни, по колено усыпанному обломками мебели. И, наконец, среди разбитого паркета, перевернутых стульев и расщепленных столов обнаружили его.
Бедро Джеганя было разрезано до кости. Рядом, прижавшись спиной к стене, стояла сестра.
- О Создатель, прости меня… О Создатель, прости меня… - шептала она дрожащими губами Увидев вошедших, она прошептала:
- Пожалуйста, помогите мне…
В ее носу запузырилась кровавая пена.
Сестра стояла совсем близко к императору. Видимо, она защищала Джеганя волшебным экраном, отражающим любые вредные силы, и спасла ему жизнь. А теперь сама билась в смертельной агонии.
Себастьян полез под плащ, доставая что-то. Взлетел топор. С гулким звуком лезвие врезалось в стену и замерло. Голова сестры со стуком упала на пол и покатилась по пыльному щебню.
Себастьян рывком выдернул топор из стены. Возвращая его на место, он встретился взглядом с Дженнсен. Та с ужасом смотрела в его холодные голубые глаза.
- Если бы ты оказалась на ее месте, тебе бы захотелось, чтобы я избавил тебя от таких страданий?
Дженнсен не могла ни ответить ему, ни унять дрожь. Она повернулась и рухнула на колени рядом с Джеганем. Она знала, насколько мучительные боли он должен испытывать, но император, казалось, даже не замечал зияющей раны, хотя и знал, что пользы от ноги теперь мало. Рукой он пытался соединить края раны, но кровь продолжала литься ручьем. Дженнсен не умела исцелять и не знала, что в таком случае нужно делать. Одно было ясно: требуется немедленно остановить кровь.
Лицо императора было покрыто слоем пыли и пота. Джегань показал мечом куда-то в другой конец зала.
- Себастьян, это она! Она была рядом! Я почти поймал ее! Не дай ей уйти!
Другая сестра в запыленном сером шерстяном платье пробиралась к ним через руины, мимо стонавших солдат, спотыкаясь в полумраке.
- Ваше превосходительство! Я здесь! Я вас слышу! Я здесь! Я помогу!

Предыдущая страница 28 Следующая страница


29 Терри Гудкайнд

Держась рукой за вздымающуюся грудь, Джегань кивнул:
- Себастьян! Не дай ей уйти! Вперед!
- Есть, ваше превосходительство! - Себастьян посмотрел, как сестра неуклюже перелезает через разбитый стол, и положил руку на плечо Дженнсен. - Останься с ними. Она защитит и тебя, и императора. Я вернусь.
Дженнсен потянулась, чтобы схватить его за рукав, но Себастьян уже был далеко. По дороге он собрал уцелевших солдат, и они тут же растворились в темноте. Дженнсен почувствовала, как одиноко ей стало в компании с голосом, императором и сестрой.
Девушка обнаружила, что из-под обломков стола торчит конец занавески.
- Вы теряете много крови. Я перевяжу рану. Постараюсь сделать это как можно лучше. - Она смотрела прямо в кошмарные глаза Джеганя. - Вы не сожмете края раны, пока я буду делать перевязку?
Император усмехнулся. На лбу его выступили капли пота и потекли по лицу, промывая светлые полоски в толстом слое пыли.
- Это не больно, девочка. Начинай. Бывало и похуже. Только поторопись.
Дженнсен подсунула занавеску под ногу и обернула вокруг. Джегань сжимал края раны. Великолепная белая ткань почти сразу намокла и стала красной от крови. Плеча Дженнсен коснулась рука сестры. Девушка перестала бинтовать, а сестра положила раскрытую ладонь на раненую ногу.
Джегань взвыл от боли.
- Извините, ваше превосходительство, - сказала сестра. - Я должна остановить кровотечение, чтобы вы не умерли.
- Ну так делай это, глупая сука! И не болтай о смерти!
Со слезами на глазах сестра кивнула головой, ужасаясь тому, что должна была делать. Однако она прекрасно осознавала, что выбора у нее нет. Она закрыла глаза и еще раз нажала дрожащими пальцами на волосатую, окровавленную ногу Джеганя.
Дженнсен отодвинулась, чтобы не мешать. Вокруг раны засиял тусклый свет: сестра начала лечение.
Поначалу ничего не происходило. Джегань скрежетал зубами от боли. Потом волшебство сестры начинало действовать.
В тусклом свете Дженнсен увидела, как обильно струящаяся из-под повязки кровь неожиданно стала дробиться на капли. Девушка зачарованно смотрела, как дар используется для помощи человеку, а не для того, чтобы причинять страдания. На мгновение она поразилась, вспомнив, что в Имперском Ордене верят, будто магия - даже такая, при помощи которой можно спасти жизнь императору, - является порождением зла.
Дженнсен нагнулась и прищурилась, пытаясь в полумраке разглядеть, как удалось сестре движениями рук остановить кровотечение и теперь пытаться закрыть ужасную рану. Увлеченная, Дженнсен склонялась к императору все ближе и ближе. Неожиданно она услышала его шепот:
- Там Ричард Рал. Дженнсен, он там. Это он.
Дженнсен подняла глаза. Император смотрел сквозь дверь в коридор. Повернув голову, девушка крепко сжала нож. За дверью царил полумрак, но в конце коридора горел мерцающий свет. На его фоне вырисовывалась человеческая фигура. Человек явно наблюдал за ними.
Потом он поднял руки. Между вытянутыми ладонями вспыхнул необычный огонь, совсем не похожий на пламя в очаге. Такой можно увидеть во сне - он был здесь и не здесь; реальный, но вместе с тем и нереальный. Дженнсен казалось, будто она стоит на границе между двумя мирами, взаправдашним и фантастическим.
От этого пламени явно исходила смертельная опасность.
Похолодев от ужаса, Дженнсен сидела на корточках возле императора и не могла отвести глаз от фигуры с огненным шаром в поднятых руках. Шар рос на глазах, он выглядел пугающе целеустремленным. Дженнсен знала, что его целью было - нести смерть.
А потом он стал неумолимо приближаться…
Джегань сказал, что в конце коридора стоял Ричард Рал. Дженнсен видела только силуэт, из чьих рук исходил этот ужасный огонь. Очень странно, но несмотря на освещенные стены, его создатель был погружен во тьму.
Сфера, охваченная огнем, росла и увеличивала свою скорость. Казалось, это жидкое голубовато-желтое пламя было живым.
Однако несло оно смерть.
- Огонь Волшебника! - вскочив на ноги, пронзительно закричала сестра. - О Создатель! Не-е-ет!
Она рванулась по темному залу навстречу приближающемуся пламени, с яростным отречением вытянув руки и повернув ладони к приближающемуся шару. Будто создавала защитный волшебный экран.
Огонь рос, освещая стены, потолок и лежащие на полу обломки. Сестра снова выбросила вперед руки.
С глухим звуком огненный шар наткнулся на женщину. Ее силуэт поглотила настолько яркая вспышка, что Дженнсен прикрыла рукой глаза.
По залу разнесся крик и тут же оборвался. Жар голубой волной прокатился по воздуху, оставив после себя лишь дымок и запах горелой плоти.
Открывшая глаза Дженнсен была просто потрясена.
А на другом конце коридора лорд Рал готовил новый огненный шар, формируя его руками. Шар разгорался и увеличивался в размерах. И снова вылетел из поднятых рук.
Дженнсен не знала, что делать. Ноги ее, казалось, приросли к полу. Ясно было одно: избежать этого волшебного оружия невозможно.
Огненная сфера с завыванием летела через зал, увеличиваясь по мере приближения и освещая стены, пока отсвет смертельного пламени не охватил все пространство от стены до стены, от пола до потолка, и спрятаться от него было негде…
Лорд Рал повернулся и исчез, предоставив несчастных их участи.

Глава 49

Шар приближался.
Это оружие было создано с единственной целью - убивать. Его волшебство было смертоносным. Магия лорда Рала.
И больше не осталось сестер Света, способных противостоять ей.
В последнее мгновение перед тем, как огонь коснулся ее, Дженнсен уже знала, что делать. Она бросилась на императора Джеганя. Ей потребовались доли секунды, чтобы прикрыть его, лежащего на полу, своим телом.
Даже сквозь опущенные веки она видела ослепительный свет. И слышала страшное завывание пламени, бушующего вокруг нее.
Однако ничего не почувствовала.
Она услышала, как огонь с ревом пронесся мимо. Приоткрыв глаза, девушка оглянулась. В конце зала живое пламя со взрывом пробило стену, разлетевшись снопом живых искр. Обломки пылающего дерева и камни вылетели на газон.
После того как стена разрушилась, в зале стало намного светлее. Дженнсен приподнялась на локтях.
- Император, вы живы? - прошептала она.
- Спасибо тебе! - Джегань был ошеломлен. - Как это тебе удалось? Почему ты не…
- Тише, - прошептала Дженнсен. - Лежите, иначе он вас заметит.
Нельзя было терять ни минуты. С этим надо кончать. Дженнсен вскочила на ноги и рванулась вперед с ножом наготове. Вскоре она разглядела мужчину, стоящего в луче мутного света в начале следующего зала. Человек повернулся, вглядываясь в коридор. Приблизившись, Дженнсен поняла: это не брат. Это был старик, истинный мешок с костями. На нем была темно-бордовая с черной отделкой мантия, манжеты украшены серебряными полосами. Волнистые седые волосы в беспорядке торчали во все стороны, однако это не нарушало впечатления о его могуществе.
Старик был явно ошеломлен, увидев, что к нему бежит девушка. Было трудно поверить, что она смогла выжить в его волшебном огне. Для него она была дырой в мире. По выражению карих глаз волшебника Дженнсен поняла, что тот начинает догадываться, в чем дело.
Несмотря на вполне добросердечный вид, перед нею был человек, который только что, выполняя приказание лорда Рала, убил несметное число людей. Это был человек, который мог убивать еще и еще, пока не будет остановлен. И Дженнсен должна его остановить.
Она занесла руку с ножом. И будто со стороны услышала собственный яростный крик, подобный тем, какие она слышала на поле боя. Теперь ей стало ясно значение боевого клича. Она бросилась вперед. Она жаждала крови.
- Остановитесь! - крикнул старик. - Дитя мое, вы не понимаете, что делаете! Мне нельзя терять ни минуты! Остановитесь! Дайте мне…
Слова волшебника значили для Дженнсен еще меньше, чем сам звук его голоса. Она мчалась по обломкам со всей быстротой, на которую была способна, ощущая ту дикую ярость, какая овладела ею в день, когда погибла мать. Она знала, что нужно делать, и знала, что лишь ей одной удастся это совершить. Потому что она была неуязвима.
Однако прежде, чем она приблизилась, волшебник выставил вперед руку. Пламя на этот раз не появилось. Но Дженнсен потуги старика не волновали - она не собиралась останавливаться. Ее просто невозможно остановить. Она неуязвима…
Обломки, усыпавшие пол, вдруг шевельнулись и ринулись под ноги Дженнсен. Не успела она и глазом моргнуть, а правая нога уже увязла в щепках и разбитой штукатурке. Изодранный ковер и порванная мебельная обивка, как в ловушку, поймали ее левую ногу. И Дженнсен растянулась на полу, подняв облако пыли и грязи.
На спину дождем посыпались мелкие камушки и щепки. Голова закружилась.
Голос принуждал ее немедленно подняться, но мир перед глазами сузился до крошечной точки, будто она смотрела сквозь качающуюся трубу. И не было сил даже откашляться от забившей рот пыли.
Наконец, застонав, Дженнсен заставила себя встать. Зрение быстро возвращалось. Кашляя и чихая, она попыталась отдышаться. Правая нога была зажата обломками, но, кажется, цела. После некоторых усилий ее удалось высвободить.
И тут Дженнсен обнаружила, что в руках у нее ничего нет. Нож исчез. Встав на четвереньки, она, как безумная, стала разрывать обломки дерева и штукатурки, обрывки драпировок, разбрасывая их во все стороны. Потом пошарила рукой под перевернутым столом.
И нащупала кончиками пальцев что-то гладкое. Провела по нему рукой, пока не наткнулась на выгравированную литеру "Р". Крякнув от усилий, уперлась плечом в ножку стола. Со скрипом, кроша мусор на полу, он чуть-чуть пододвинулся. После долгих усилий Дженнсен удалось, наконец, освободить нож.
Когда она поднялась на ноги, волшебника уже и след простыл. Тем не менее она отправилась искать его. Когда девушка добралась до места пересечения коридоров, все они оказались пусты. Дженнсен понеслась туда, куда, как ей показалось, пошел старик, заглядывая в двери, проверяя ниши, отодвигая тяжелые занавеси…
Откуда-то издалека донеслись голоса солдат, призывавших следовать за ними. Она попыталась расслышать среди них голос Себастьяна, однако его не было. То и дело раздавались громоподобные звуки - это срабатывало магическое оружие. Иногда вздрагивал весь дворец, слышались громкие стоны умирающих.
Дженнсен пошла на звук, пытаясь найти людей, пострадавших от волшебного огня, но ей попадались лишь пустые залы и коридоры. В некоторых лежали мертвые солдаты. Было невозможно сказать, стал ли виновником их гибели волшебник.
Где-то недалеко пробежали солдаты. Топот их сапог гулко отдавался в коридорах. Наконец послышался голос Себастьяна:
- Туда! Это она!
Дженнсен добежала до угла и свернула в зал, откуда ей послышался голос Себастьяна. Звук ее шагов тонул в мягком зеленом ковре с золотыми кистями, разостланном во всю длину огромного помещения. По контрасту с разрушенными залами здесь было особенно великолепно. Расположенное высоко под потолком окно освещало колонны из белого мрамора с черными прожилками, ставшие молчаливыми свидетелями ее стремительного бега.
Дворец представлял собой лабиринт коридоров, залов и небольших комнат. В некоторых стояла изысканная мебель, декорированная в приглушенных тонах. В других ковры, стулья и драпировки являли собой буйство красок.
Все внимание девушки было сосредоточено на том, чтобы не заблудиться, однако она отмечала удивительно прекрасные интерьеры. Дворец представлялся девушке огромным лесом, и она запоминала приметы, чтобы потом можно было найти путь обратно. Ведь надо будет еще помочь императору Джеганю.
Дженнсен неслась по широкому коридору, по обеим сторонам которого располагались ниши, в которых стояли изысканные скульптуры. Открыв огромные позолоченные двери, девушка ворвалась в просторный зал. Двери с грохотом захлопнулись, в соседней комнате отозвалось эхо. Размер и великолепие зала заставили Дженнсен на мгновение забыть обо всем. Огромный куполообразный потолок был расписан фигурами в мантиях. Чуть ниже купол обрамляла анфилада круглых окон, ярко освещавших зал. С одной стороны стоял полукруглый помост, на котором располагался изящный резной стол и кресла. Перекрытые арками проходы по периметру зала открывались на лестницы, ведущие на балконы, огороженные резными перилами красного дерева.
По тому, насколько впечатляющей была архитектура зала, Дженнсен поняла, что именно отсюда Мать-Исповедница правила Срединными Землями. Сидячие места на балконах, должно быть, предназначались для посетителей или почетных гостей, наблюдающих за заседаниями.
Между колонн на противоположной стороне зала мелькнул какой-то человек. И в тот же миг через дверь справа в зал вихрем ворвался Себастьян. Его сопровождала группа солдат.
Себастьян поднял меч:
- Вот она!
Стратег императора с трудом переводил дыхание, а его голубые глаза пылали яростью.
- Себастьян! - бросилась к нему Дженнсен. - Мы должны выбираться отсюда! Мы должны увести императора в безопасное место! Появился волшебник, сестра погибла. Он один, поспеши!
В зал продолжали врываться люди - темная масса, звенящая кольчугами и бряцающая оружием, распределялась по периметру огромного зала подобно волкам, окружающим оленя. Себастьян махнул мечом:
- Сначала я возьму ее. Джегань получит хотя бы Мать-Исповедницу.
Дженнсен проследила направление его взгляда и увидела высокую женщину, одетую в грубый льняной светло-желтый балахон. Ее черные с проседью волосы, остриженные на уровне широких скул, были расчесаны на прямой пробор.
- Там Мать-Исповедница, - взревел Себастьян, пронзая женщину взглядом.
Дженнсен даже отшатнулась:
- Как Мать-Исповедница?..
Она представить себе не могла, что лорд Рал женился на женщине, годящейся ему в матери.
- Себастьян, что ты видишь?
Себастьян посмотрел на Дженнсен с раздражением:
- Мать-Исповедницу.
- Как она выглядит? Что на ней надето?
- Она одета, как всегда, в белое платье, - возбужденно проговорил он. - Неужели ты ее не видишь?
- Красивая сучка, - с улыбкой заметил стоящий рядом солдат, не в силах отвести взгляда от женщины на другом конце зала. - Но ее получит только император.
Все остальные тоже смотрели на нее возбужденными и похотливыми взглядами. Дженнсен схватила Себастьяна за руку и отвела в сторону:
- Себастьян, это не она!
- Ты в своем уме? - спросил он, уставившись на девушку. - Ты думаешь, я не знаю, как выглядит Мать-Исповедница?
- Я тоже ее раньше видел, - сказал стоящий рядом солдат. - Все правильно.
- Это не она, - настойчиво прошептала Дженнсен, держа Себастьяна за руку. - Это заклинание или что-то в подобном роде. Себастьян, там старуха. Это чудовищный обман. Мы должны разобраться…
Солдат, стоявший рядом с Себастьяном, издал странный звук. Схватившись за грудь, он выпустил меч, и оружие со звоном упало на пол. А солдат рухнул, как подрубленное дерево. Затем упал другой солдат, третий, четвертый. Бух… бух… бух… - раздавалось по залу. Будто валились деревья…
Защищая Себастьяна, Дженнсен встала перед ним и обняла его руками.
Раздался взрыв. Испепеляющие осколки со свистом пронеслись в воздухе, поражая заметавшихся по залу солдат. Дженнсен глянула через плечо. Старуха выставила перед собой руку, а к ней через зал летела сестра Света. Солдаты, сраженные невидимой силой, продолжали падать один за другим.
Сестра выставила вперед обе руки. Дженнсен увидела, что на кончиках ее пальцев засиял неяркий свет, начал накапливаться. Солдаты продолжали падать замертво.
Вот упал последний, и старая ведьма повернулась к сестре. Распростертыми руками волшебница отразила атаку: сорвавшийся с пальцев сестры луч света отразился от старухиных ладоней.
- Ты знать, что ты ждать, - проскрипела старуха. - Нарушить присягу, сестра, и ты стать свободна от сноходца.
Дженнсен не поняла, о чем идет речь. Но сестре, похоже, все было предельно ясно.
- Нет! Я не боюсь такого конца! Возможно, Создатель и забудет обо мне, но для всех нас будет лучше, если я убью тебя.
- Если ты сделать выбор, то быть так! - отрезала ведьма.
Сестра попыталась снова использовать свое волшебство, но вдруг с криком упала на пол. Руки ее начали судорожно царапать гладкий мрамор. Между приступами судорог она пыталась шептать молитвы. Так и не поднявшись и оставляя на мраморе кровавые разводы, она издала последний долгий вздох и, ударившись головой об пол, затихла.
С ножом в руке Дженнсен рванулась к смертоносной старухе. Себастьян ринулся за нею, но не успел сделать и нескольких шагов, как ведьма повернулась и направила на него мерцающий луч. Дженнсен бросилась под луч, и только это спасло Себастьяна от прямого удара. Луч разбился об нее снопом искр, а Себастьян с криком упал.
- Себастьян! Нет! - девушка ринулась к своему возлюбленному.
Тот держался руками за ребра и корчился от боли. Но по крайней мере, он был жив.
Дженнсен повернулась к старухе. Та стояла неподвижно, с высоко поднятой головой и прислушиваясь. Было заметно, что она в замешательстве.
Ведьма не смотрела на девушку - она повернулась к ней ухом. И только теперь Дженнсен увидела, что оба глаза у старухи совершенно белые. Сначала девушка удивилась, но внезапно к ней пришло понимание.
- Эди?! - выдохнула она.
Вздрогнув, старуха повернула голову, прислушиваясь другим ухом.
- Кто быть здесь? - скрипуче и требовательно спросила она. - Кто быть здесь?
Дженнсен не ответила: она боялась выдать себя. В комнате повисла жуткая тишина. На обветренном лице ведьмы лежала печать беспокойства. Потом старуха подняла руку, поняв, видимо, что происходит.
Дженнсен сжимала нож в руке, не зная, что делать. Если это действительно Эди - колдунья, о которой рассказывала Алтея, - то для нее Дженнсен должна быть невидимой. Так говорила Алтея… Но Себастьян для нее невидимым не был. Дженнсен шагнула вперед.
Старуха повернулась на звук шагов:
- Детка? Ты есть сестра Ричарда? Тогда почему ты быть с Орден?
- Наверное, потому что я хочу жить!
- Нет! - Старуха тряхнула головой, выражая твердое несогласие. - Если ты быть с Орден, то ты выбрать смерть, а не жизнь.
- Это у вас цель - убивать!
- Ложь! - сказала Эди. - Вы прийти ко мне с оружием и убивать, я к вам не приходить.
- Ну конечно! - выкрикнул Себастьян. - Но только потому, что вы изуродовали жизнь заразой магии! Вы задушите человечество, поработите весь мир вашими безнравственными древними методами.
- Вот! - произнесла Эди, кивая. - Вот кто обольстить детку.
- Он спас мою жизнь! Без Себастьяна я бы ничего не добилась! Я была бы никем! Я бы просто умерла! Как моя мать!
- Детка, и это ложь, - тихо проскрипела Эди. - Уходить от них, идти со мной.
- Тебе нравится одно, а мне другое, - отрезала Дженнсен. - Моя мама умерла у меня на руках, потому что так приказал лорд Рал. Я знаю правду. Правда в том, что ты хочешь принести лорду Ралу мою голову.
Эди махнула рукой:
- Детка, не знаю, что за ложь быть в твоя голова, но я не иметь время. Ты идти со мной, иначе я тебе не помогать. Я нельзя ждать и минута. Я иметь мало время, и теперь оно совсем нет.
Пока она говорила, Дженнсен неслышно продвинулась на несколько шагов вперед. Она должна была использовать возможность и выполнить задуманное.
Девушка прекрасна понимала, что перед нею старуха беспомощна. Всего несколько телодвижений и навык обращения с ножом, и желаемое будет достигнуто. Волшебство ведьмы бесполезно для того, кто неуязвим, - для столпа Творения.
- Джен, дай ей! Ты можешь! Отомсти за мать!
Дженнсен уже преодолела четверть расстояния между Эди и Себастьяном. Крепко сжимая нож, она шагнула вперед.
- Если ты сделать выбор, то быть так! - услышав звук шагов, проскрипела Эди.
Ведьма протянула руки по направлению к Себастьяну, и девушка с ужасом поняла, что имела в виду колдунья: за свой выбор Дженнсен заплатит дорогой ценой - жизнью Себастьяна.

Глава 50

Себастьян лежал, опершись на руку. Мраморный пол под ним был залит кровью. Вид своего возлюбленного, корчащегося от боли, и ужас от понимания, что его вот-вот убьют, поразил девушку в самое сердце. Эди не могла остановить Дженнсен, но вполне могла лишить жизни Себастьяна.
А Себастьян был всем, что у Дженнсен осталось.
Ведьма наверняка собиралась ударить его смертельным волшебным лучом. Дженнсен была гораздо ближе к Себастьяну, чем к старухе. Она знала, что не успеет добежать до ведьмы и остановить ее, но, возможно, сможет вернуться и защитить Себастьяна. Вот такой выбор предоставила ей Эди.
И Дженнсен голубкой понеслась к Себастьяну, стремясь держаться между ним и колдуньей.
Она создала дыру в мире именно там, куда ведьма пыталась направить свой ужасный волшебный огонь. И магический луч миновал Себастьяна, осыпав светящимися искрами мрамор за его спиной. В воздух взмыла туча осколков.
Упав рядом с Себастьяном, Дженнсен обхватила его руками:
- Себастьян! Ты можешь двигаться? Бежать можешь? Мы должны выбраться отсюда.
Он кивнул:
- Помоги мне подняться. - Слова он произносил с трудом, дыхание его прерывалось.
Подсунув голову под его руку, девушка сумела приподнять возлюбленного и помочь ему встать на ноги. Теперь надо было двигаться к двери. А позади Эди снова подняла руки, следя за движениями Себастьяна, раз уж Дженнсен оставалась для нее невидимой. Поэтому девушка все время старалась загораживать друга. Мерцающий луч пролетел в каком-то дюйме от них, сбил с петель обитую железом дверь, и она с грохотом понеслась по коридору.
Дженнсен и Себастьян выскочили в еще дымящийся дверной проем и ринулись за нею. Тяжелая дверь с грохотом ударялась о стены, откалывая огромные куски камня, и девушка с ужасом представила, что станет с нею, если что-либо подобное зацепит ее. Рука уже кровоточила от острых осколков. Раны были нанесены не магией, хотя осколки и летели, повинуясь волшебному заклинанию.
Для магии она была действительно неуязвима, но если огромная каменная колонна опрокинется на нее, повинуясь силе магии, то Дженнсен погибнет точно так же, как если бы эту колонну сдвинула обычная грубая сила. Смерть - всегда смерть.
И Дженнсен неожиданно поняла, что не так уж она и неуязвима.
Они свернули за первый же угол, чтобы Себастьян исчез из поля волшебного зрения Эди. Девушка чувствовала, как по руке Себастьяна, лежавшей на ее плече, течет горячая кровь. Несмотря на рану, Себастьян не просил ее замедлить движение, и они поспешили туда, где Дженнсен оставила императора.
- Ты сильно ранен? - спросила она, боясь услышать ответ.
- Не очень, - с трудом переводя дыхание и превозмогая боль, ответил Себастьян. - Такое чувство, будто под ребрами горит огонь. Если бы ты не защитила меня от прямого удара, я бы сейчас точно был мертв.
Продвигаясь по дворцу, они встретили солдат. Тяжело дыша, Дженнсен рухнула им на руки. У нее не осталось сил, чтобы нести Себастьяна, ноги просто дрожали от напряжения.
- Уходим, - тяжело дыша, приказал Себастьян. - Нам нужно выбираться. Император ранен. Мы должны вынести его отсюда. Соберите наших людей - по возможности всех, чтобы защитить императора. Мы отнесем его в безопасное место. А вы двое поможете мне.
Люди бросились выполнять указания. Двое положили руки Себастьяна себе на плечи и с легкостью понесли. Он корчился от боли.
Дженнсен повела их по залам и коридорам, следуя оставшимся в памяти приметам и отчаянно желая найти императора Джеганя, чтобы закончить этот смертоносный поход. Они старались обходить большие залы и не выходить из путаницы коридоров: Себастьян не хотел, чтобы их поймали в одном из гигантских помещений, где они окажутся прекрасной мишенью. Периодически до Дженнсен доносились ужасающие глухие удары. И каждый раз дворец содрогался.
- Сюда, - сказала она, узнав зияющую брешь во внешней стене, сквозь которую проникал дневной свет и были видны газоны дворцового парка.
С другой стороны в зал вошли пять солдат, перебираясь через груды обломков. С собой они несли сестру Света.
Откуда-то подошло еще человек двенадцать. Из ближайшей комнаты справа появились две сестры с перепачканными сажей лицами. За ними - несколько человек из штурмовой роты. Половина были ранены, но все могли передвигаться самостоятельно.
Император Джегань сидел, прислонившись к стене там, где Дженнсен его оставила. Края глубокой рваной раны, которую забинтовала девушка, расходились не слишком, но было очевидно, что здесь необходим целитель. Действие волшебного заклинания, наложенного погибшей сестрой, все еще продолжалось: кровь из раны больше не текла.
Однако из-за сильной потери крови Джегань выглядел слабым и бледным. Впрочем, не бледнее тех, кто увидел его увечье впервые.
Одна из сестер опустилась на колени, чтобы осмотреть рану. Когда она попыталась совместить края рассечения, император содрогнулся.
- Сейчас нет времени на лечение, - сказала сестра. - Сначала нужно вынести его в безопасное место.
Она выдернула из-под мусора еще один кусок занавески и принялась за перевязку.
- Вы взяли ее? - спросил Джегань, морщась от боли. - Где она? Где Себастьян? - Опершись на обломок доски, он попытался сесть ровнее и принялся искать глазами своего стратега.
Солдаты помогли Себастьяну подойти к императору.
- Вот ты где… А Мать-Исповедница? Ты взял ее?
- Это была не она, - отозвалась Дженнсен.
- Что? Я видел суку! - Император злобно оглядел присутствующих. - Я узнал Мать-Исповедницу! Почему ты не взял ее?
- Вы видели волшебника и ведьму, - пояснила Дженнсен. - При помощи магии они внушили вам, что вы видите лорда Рала и Мать-Исповедницу. Это обман.
- Думаю, она права, - сказал Себастьян прежде, чем Джегань успел зарычать на девушку. - Я стоял рядом и видел Мать-Исповедницу, но Дженнсен видела совсем другую женщину.
Джегань хмуро посмотрел на Дженнсен:
- Но если другие обманывались, то почему же ты не…
Он вдруг замолк. Дженнсен не знала причину, но он явно понял, что она говорит правду.
- Но зачем? - спросила сестра, оторвав взгляд от ноги императора.
- И волшебник, и ведьма куда-то спешили, - добавила Дженнсен. - Они куда-то должны были успеть.
- Они отвлекали внимание, - прошептал Джегань, глядя сквозь стену зала. - Этой парочке было нужно, чтобы мы все время были при деле. А уведя нас в сторону, они занялись своими делишками.
- В сторону от чего? - спросила Дженнсен.
- От главных сил, - ответил Себастьян, продолжая мысль Джеганя.
Вторая сестра, украдкой бросая взгляды на императора, осмотрела Себастьяна. Затем она быстро наложила кусок мягкой ткани и перебинтовала его грудь длинной полосой материи.
- На какое-то время это поможет. Но только на какое-то, - бормотала она. - Нам нужно уходить отсюда. Здесь лечить раны невозможно.
Себастьян вздрогнул от боли и, не обращая внимания на сестру, сказал:
- Это ловушка. Волшебники водят нас за нос здесь, мы гоняемся за иллюзиями, а в это время враги атакуют наши главные силы.
Джегань громко выругался. Он посмотрел сквозь дыру туда, где остались главные силы, и заскрежетал зубами:
- Сука! Грязная расчетливая сука! Конечно же, это ловушка. Надо немедленно возвращаться!
Небольшой отряд двинулся в путь. Солдаты взяли Джеганя и Себастьяна под руки и быстро пошли к выходу из дворца. Себастьян выглядел очень плохо.
По дороге подобрали еще с десяток солдат. Дженнсен удивлялась, как им удалось выжить. Если бы Себастьян и Джегань не разделили атакующих на отряды, то в столкновении с волшебниками погибли бы все. Впрочем, Орден и сейчас понес большие потери.
Спустившись на нижний этаж, двинулись служебными помещениями по направлению к боковому выходу. Себастьян решил, что возвращаться через парадный вход глупо - именно этого ждут враги и наверняка нанесут смертельный удар.
Отряд по возможности пытался соблюдать тишину и пробирался по пустым кухням, пока не вышел в боковой двор.
Наступали сумерки.
Когда обошли дворец, глазам предстала ужасающая картина. Весь кавалерийский отряд - главные силы - был уничтожен, в живых не осталось практически никого. Дженнсен зажмурилась: было невыносимо смотреть на следы этой кровавой бойни. Мертвые солдаты и лошади лежали вповалку, рваной линией, бегущей по холму, там, где встретили врага. В отдалении у группы деревьев паслось несколько лошадей, но их всадники лежали на траве.
- И ни одного вражеского солдата, - произнес опирающийся на пику Джегань, разглядывая представшую перед ним картину. - Как это могло произойти?
- Неужели никто не остался в живых? - в ужасе пробормотала сестра.
Они быстро пошли вдоль линии фронта, обозначенной грудами тел И тут с разных сторон к отряду, заметив императора, стали стекаться остатки войск: и пеших, и конных. Из сорока тысяч всадников теперь насчитывалось чуть меньше тысячи, и эта тысяча окружила группу, возвращающуюся из дворца. К императору подъехало верхом несколько сестер; окружив его плотным кольцом, создали внутренний защитный круг.
На газоне появились Расти с Питом, пристроившиеся к остаткам кавалерии. Дженнсен свистнула, и Расти, узнав знакомый зов, поспешила к ней. Пятнистая кобылка, понюхав плечо девушки, жалобно заржала, ища утешения. Расти и Пит были непривычны к полевым условиям и ужасам войны. Дженнсен похлопала лошадь по шее и почесала за ушками, чтобы Расти успокоилась. Подошел Пит, положил голову на плечо девушки. Дженнсен утешила и его.
- Что происходит? - в ярости закричал Джегань. - Как вы допустили такое?
Офицер, возглавлявший остатки кавалерии, с ужасом натянул поводья:
- Ваше превосходительство, удары наносились… прямо из воздуха. Мы не могли воевать неведомо с чем.
- Ты мне еще о привидениях расскажи! - бушевал Джегань.
- Я думаю, они были на лошадях, запах которых заметил разведчик, - сказал другой офицер, у которого из-под повязки на руке продолжала сочиться кровь.
- Я хочу знать, что произошло! - Джегань пристально вглядывался в лица окружающих его людей. - Как такое могло случиться?
Сестра Мердинта спрыгнула с лошади около императора:
- Ваше превосходительство, это была атака с использованием магии. Посредством колдовства были вызваны всадники-призраки. Я могу дать только такое объяснение.
Император посмотрел на сестру так, что даже Дженнсен испугалась.
- А почему ни ты, ни твои сестры не остановили эту атаку?
- Она отличалась от тех проявлений колдовства, с которыми мы обычно имеем дело. Тут применили одну из форм отложенной магии - в противном случае мы не только обнаружили бы волшебство, но и смогли воспрепятствовать ему. По крайней мере, я так думаю. Мне никогда не доводилось встречаться с отложенной магией, но я о ней слышала. Ни одно из наших средств не подействовало.
Император все еще хмуро смотрел на нее.
- Магия - это магия. И вы должны были остановить ее действие. Вы здесь для того и находитесь.

Предыдущая страница 29 Следующая страница


Седьмое Правило Волшебника или Столпы творения 30

- Отложенная магия отличается от обычной сиюминутной, ваше превосходительство.
- Отличается? И чем же?
- Здесь не используется непосредственное проявление дара. Отложенное волшебство готовится заранее. Его можно хранить незадействованным длительный период: тысячи лет, а может, и вечность. Когда возникает необходимость, заклинание запускается, и действие магии начинается.
- А чем оно запускается? - спросил Себастьян. Сестра Мердинта качнула головой:
- Да чем угодно. Как мне рассказывали, все зависит от того, какое волшебство задумывалось. Теперь уже ни один волшебник не может создать такие заклинания. О древних волшебниках и их волшебстве мы практически ничего не знаем. Известна кое-какая малость. Например, они засушивали какую-либо вещь, и заклинание срабатывало, если ее намочить. Как весенний дождь поливает посевы, тем самым заставляя их расти. Или заклинание можно запустить нагреванием. Некоторые волшебные формы обладают небольшой силой и сложностью, а другие, детально продуманные, используют сложное волшебство и огромную энергию.
- Значит, кто-то посредством магии выпустил огромную силу - этих всадников-призраков? Волшебник или ведьма, или просто что-нибудь. Так?
Сестра Мердинта кивнула в ответ:
- Возможно, это одна из форм отложенной магии, но с той же вероятностью может оказаться и обычным заклинанием, обладающим огромной силой, но которое было закольцовано. А запустить его могли отложенной магией, использовав в качестве запускающего элемента… да хотя бы лошадиный помет.
Император Джегань досадливо отмахнулся:
- Нечто маленькое и легко запускающееся не может приводить в действие столь мощные силы.
- Ваше превосходительство, нельзя проводить аналогию между запускающим элементом и полученным результатом. Их значения никоим образом не соотносятся между собой, если объяснять в доступных терминах. Запускающий элемент сам по себе не обладает силой отложенного колдовства. Отложенное заклинание и запускающий элемент логически могут быть вообще не связаны между собой. Нет единого правила, посредством которого можно судить об откладывании.
Император простер руку в сторону десятков тысяч трупов, лежащих на поле битвы:
- Я уверен, что за таким размахом должно стоять нечто большее.
- Армию всадников-призраков, принявшую участие в этой атаке, мог вызвать волшебник, использовав колдовскую пыль. А может быть, существует книга, в которой спрятана эта армия. Ее достаточно открыть на нужной странице и подержать так до тех пор, пока не появится войско. При этом можно находиться даже за несколько миль от вражеских сил. Запускающим элементом может быть даже чувство страха, возникающее у человека, против которого направлено волшебство.
- Вы хотите сказать, что случайно запустить заклинание мог любой? - спросила Дженнсен.
- Конечно. Именно поэтому они столь опасны. Но судя по тому, что я читала, как раз из-за опасности такие заклинания используются чрезвычайно редко. Большинство из них хранятся с использованием многоуровневой, сложной и запутанной системы безопасности, включающей механизм защиты от ошибок. Здесь используются наиболее глубокие знания о применении магии.
- Однако если некто, волшебник, к примеру, обладающий глубокими знаниями, уберет систему безопасности и механизм защиты от ошибок, то для запуска заклинания потребуется всего лишь простое финальное действие?
Сестра Мердинта ответила Дженнсен многозначительным взглядом:
- Именно так.
- Значит, армию всадников-призраков можно снова послать в бой и покончить со всеми нами? - произнес Джегань, обводя рукой тысячи мертвых тел.
Сестра мотнула головой:
- Насколько я знаю, отложенное заклинание используется лишь один раз. Именно поэтому они так редко встречаются: единожды использованные, они уходят навсегда, поскольку теперь не существует волшебников, способных создавать подобные заклинания.
- А почему мы раньше не встречались с такими отложенными заклинаниями? - с волнением в голосе спросил Себастьян. - И почему встретились сейчас? Так внезапно?
На мгновение сестра Мердинта замерла, пристально глядя на стратега - ее распирало, от злобы, которую она никогда не посмеет выказать императору. Ведь он повел войска в атаку на Дворец Исповедниц вопреки ее предостережениям, А в результате погибли многие из ее сестер. С видом нарочитой осторожности сестра Мердинта показала на темное Хранилище Волшебника, венчающее гору над ними.
- Там тысячи комнат, если не больше, - тихо сказала она. - Большинство из них наполнено опасными вещами. Похоже, когда мы заперли их здесь на зиму, у волшебника Зорандера было достаточно времени, чтобы отыскать в Хранилище вещи, которых ему как раз и недоставало для встречи с нами весной. Боюсь даже представить всевозможные катастрофические сюрпризы, которые он готовит нам. Хранилище стоит неуязвимым уже тысячи лет.
Теперь уже и Себастьян смотрел не менее мрачно, чем Джегань.
- Почему ты нас не предупредила обо всем этом? Ты никогда не рассказывала ничего подобного.
- Я рассказывала. Вы не слушали.
- Ты и раньше выступала против некоторых наших начинаний, однако же мы преодолевали трудности, - обрушился на Мердинту Джегань. - Когда ведешь войну, приходится допускать и риск, и потери. Выигрывает тот, кто рискует.
Себастьян показал рукой на Хранилище:
- Чего еще нам следует ожидать?
- Отложенные заклинания - лишь одна из опасностей, подстерегающих нас в борьбе с этими людьми. Никто из сестер не в состоянии сотворить отложенное заклинание, представляющее собой реальную угрозу. Однако вы сами видели, что даже одно отложенное заклинание может быть достаточно опасным. Кто знает, какие еще смертельные опасности ждут своего часа? Перед нами целый мир, полный опасностей, а нам даже не за что уцепиться. Они убили тысячи наших людей, не пошевелив при этом и пальцем, не подвергаясь риску. Одно это принесло нам больший урон, чем любое из сражений. Разве мы ожидали, что понесем такие потери из-за снега и холодного ветра? Разве наша сила и многочисленность защитили нас при этом? А сотни тысяч, которых мы потеряли просто из-за лихорадки? Есть ли разница для мертвых? Есть ли разница для тех, кто остался жить, чтобы сражаться?
- Полагаю, солдату, победившему в сражении с врагом, болезнь не кажется чем-то героическим, - сказал Себастьян. - Но смерть всегда смерть. Да, наша армия периодически недосчитывается людей, и порой магия, от которой ты пытаешься нас защитить, совсем ни при чем. Однако в настоящем бою количество воинов имеет значение, и часто мы побеждали именно по этой причине.
- Расскажите это тем, кто умер от лихорадки. Победитель не всегда определяется количеством.
- Ерунда!
Сестра Мердинта показала рукой на мертвых солдат:
- Скажите это им.
- Мы должны рисковать, если рассчитываем победить, - сказал Джегань, подводя черту. - Единственное, что мне хотелось бы знать: не подготовил ли враг для нас еще несколько отложенных заклинаний?
Сестра Мердинта качала головой, видимо, не имея никаких идей по этому поводу.
- Я сомневаюсь, что волшебник Зорандер достаточно хорошо осведомлен о хранящихся здесь отложенных заклинаниях. В таком колдовстве теперь редко кто разбирается.
- В одном из них он разобрался великолепно, - заметил Себастьян.
- Возможно, это было одно-единственное заклинание, в котором он разобрался. Но оно уже сработало.
- А может быть, существует немалое количество таких заклинаний, - перебила Дженнсен.
- Все может быть. Точно сказать невозможно. Джегань мрачно смотрел на погибшую элитную кавалерию.
- Уж одно-то из них он использовал по назначению очень хорошо, - сказал он.
Над горизонтом внезапно полыхнула яркая вспышка.
Все вокруг залило ослепительным светом. Дженнсен придержала поводья Расти и Пита, чтобы они не удрали. Остальные лошади в ужасе бросились врассыпную.
Белая световая завеса неслась по долине реки, там, где стояла армия. Свет был настолько яркий, что разливался по всему небу от горизонта до горизонта, подсвечивая облака снизу. Пораженные его невероятной яркостью и силой, многие упали на колени.
Волна света распространялась с невероятной скоростью. Однако была так далека, что до остатков императорской кавалерии не доносилось ни звука. Каменистые склоны гор, кольцом обрамляющие город, ярко осветились, так что стала видна каждая скала.
И тут Дженнсен наконец услышала густой гул, дрожью отдавшийся в ее груди. Земля вздрогнула у них под ногами. А мощный гул превратился во все усиливающийся вой.
На фоне яркого света выросло темное пятно. Как облако. Но Дженнсен поняла: то, что кажется ей облаком пыли, на самом деле состоит из обломков размером с огромное дерево. Или из летящих по воздуху фургонов…
Потом темное облако начало рассеиваться, будто растворяясь в мощном жарком огне. И Дженнсен увидела волну, похожую на те, что возникают при падении камня в пруд, с той лишь разницей, что эта волна была одна и шла по земле…
Люди стояли, сжавшись от страха, будто пригвожденные к земле. Неожиданно налетел ураган, вздымая перед собой тучи песка и пыли, сдирая почву с холма. Если бы деревья не были голы, то ураган ободрал бы все листья. Клены гнулись, с них срывались ветки и сучья.
Лошади метались в панике, вставали на дыбы и ржали. Люди попадали на землю, пытаясь спрятаться от этого кошмара. Дженнсен, шатаясь под порывами ветра, закрывала рукой глаза, а великаны-солдаты читали запомнившиеся еще в детстве молитвы, прося Создателя о спасении.
Джегань стоял, встречая ураган с выражением злобного пренебрежения на лице.
- О милостивые духи, - наконец смогла выговорить Дженнсен, щурясь от пыли. - Что же это происходит?
Кажется, ветер начал стихать. Сестра Мердинта была смертельно бледной.
- Световая сеть. - Ее слова звучали низко и глухо. Дженнсен впервые услышала в ее голосе интонации страха.
- Да что же это! - прорычал император Джегань. - У нас же есть сестры, знающие заклинания против света!
Сестра Мердинта молчала. Казалось, она не могла отвести глаз от притягивавшей взгляд картины.
Дженнсен взяла поводья лошадей одной рукой, а другую успокаивающе положила на плечо Себастьяна. Девушка переживала за него, мечтала, чтобы он оказался в безопасном месте, где можно залечить его раны. Сестры сказали, что его положение серьезно и требует их внимания. Дженнсен тоже полагала, что рана, от которой он так сильно страдает, требует магического лечения.
- Откуда эта световая сеть? - требовательно вопрошал Джегань. - Здесь же нет никого! Нет армии. Разве лишь пара человек, наделенных даром.
- Вот эти люди и воюют, - ответила сестра Мердинта. - Здесь не нужна поддержка армии. Я же предупреждала. Здесь, в Эйдиндриле, возле Хранилища, даже один волшебник сможет справиться с целой армией. И даже с нашим многочисленным войском.
- Ты хочешь сказать, что тут словно горный перевал, где даже небольшой отряд может справиться с целой армией?
- Именно так.
Джегань смотрел на нее скептически.
- Ты полагаешь, что даже один тощий старый волшебник в месте, подобном Хранилищу, может устроить все происходящее?
Сестра Мердинта бросила на императора косой взгляд.
- Именно тощий старый волшебник, как вы его называете, и управляет всеми этими невозможными событиями. Он не только нашел древнюю световую сеть, которой тысячи лет, он умудрился запалить ее.
Джегань повернулся и посмотрел туда, где постепенно угасало сияние.
- О Создатель! - прошептал он, запустив пальцы в кудрявые волосы. - Ведь именно там стоит моя армия. - Он, кажется, начинал понимать страшный смысл происходящего. - Как им удалось? Мы же были защищены от этого! Кто мог поджечь световую сеть вокруг армии?
Сестра Мердинта опустила глаза в землю:
- Никто не сможет вам ответить, ваше превосходительство. Возможно, древняя световая сеть лежала в маленькой коробке. С нее сняли все механизмы безопасности и подбросили в расположение нашего лагеря. И кто-то из наших воинов нашел ее, странную маленькую коробочку, и открыл ее, и дневной свет запустил заклинание. А может, все случилось совершенно по-другому. Мы не можем даже представить, а уж тем более предвидеть. И никогда не узнаем. Кто бы ни запустил заклинание, он теперь стал частью дымного облака, расплывающегося над речной долиной.
- Ваше превосходительство, давайте немедленно отводить войска, - сказал Себастьян. На секунду он замолчал, превозмогая боль. - Если они, несмотря на защиту наших одаренных, смогли применить такие силы, то взятие Хранилища может оказаться невозможным.
- Но мы же должны! - взревел Джегань. Себастьян чуть нагнул голову, ожидая, когда пройдет приступ боли.
- Ваше превосходительство! Если мы потеряем всю армию, это будет означать победу лорда Рала! Это же просто как дважды два. Не стоит рисковать ради взятия Эйдиндрила.
Это было так не похоже на Себастьяна, которого знала Дженнсен, - стратега Имперского Ордена.
- Самое лучшее для нас сейчас - отступить. А войну продолжить в другое время и на наших условиях. Теперь время - наш союзник.
Обдумывая совет Себастьяна, император с тихой яростью обозревал речную долину. Не было смысла говорить о том, сколько человек только что погибло.
- Это все штучки лорда Рала, - в конце концов прошептал Джегань. - Его нужно убить. Именем Создателя, он должен быть убит.
Дженнсен знала, что только она сможет выполнить такое задание.

Глава 51

Дженнсен прохаживалась по неярко освещенной палатке императора, звуки ее шагов тонули в роскошных коврах, устилавших пол. Около наружного входа стояла сестра: никто не имел права потревожить императора и никто бы не смог причинить ему вред. На улице большой отряд стражи, в который входили и сестры, патрулировал территорию лагеря. Время от времени сестры, заглядывая в палатку, наблюдали за Дженнсен.
Девушке оставалось только шагать. Внутри нее все сжималось в комок от беспокойства за Себастьяна. Во время долгой скачки к лагерю он потерял сознание. По словам сестры Мердинты, жизнь Себастьяна была в опасности. Его потери Дженнсен бы не пережила - это все, что у нее было.
Император после большой потери крови тоже находился в тяжелом состоянии. К тому же, и ему пришлось пережить долгую дорогу верхом. Джегань отказался откладывать возвращение в лагерь, пусть даже ценой собственного здоровья. Он никогда не думал о себе. Теперь и император, и Себастьян находились под присмотром сестер Света. Дженнсен пыталась остаться со своим другом, но ей не разрешили.
При виде армии Джеганю стало еще хуже. Он был готов убить любого, кто подошел бы к нему с сожалениями. Дженнсен прекрасно понимала причину столь яростного гнева.
Световая сеть загорелась как раз в центре лагеря. Даже спустя несколько часов здесь царила неразбериха.
Некоторые отряды рассеялись по окрестностям, готовясь к неизбежной, как им казалось, атаке. Другие, как можно было догадаться, просто разбежались. В месте, где загорелась сеть, не было ничего, кроме огромного выжженного котлована. В таких условиях не было возможности определить число убитых и разбежавшихся. Даже число отрядов пересчитать не представлялось возможным - не то что людей.
До Дженнсен доходили разговоры, правда негромкие, что за одно мгновение в пыль превратились более полумиллиона человек и что это число при более точных подсчетах может оказаться вдвое большим. Плюс неисчислимое количество было искалечено: обожжены или ослеплены; лишились рук и ног, пораженные летящими осколками; раздавлены тяжелыми фургонами. Люди оглохли, ослепли, посходили с ума… Оказать помощь всем нуждающимся не представлялось возможным: не хватало военных врачей и сестер Света даже для того, чтобы помочь хотя бы небольшой части раненых. Каждый час тысячи выживших после первого удара умирали от полученных ран.
Тем не менее, какой бы разрушительной силой ни обладала световая сеть, ее последствия не оказались губительными для армии Имперского Ордена. Лагерь размещался на огромной территории, и именно по этой причине большая часть армии выжила. Как говорил император, заменить убитых живыми - дело времени, а потом он опять поведет своих людей на Новый мир, и они отомстят за все.
Теперь Дженнсен начинала понимать, почему Себастьян столь решительно утверждал, что магия в конечном счете должна быть уничтожена. Однако девушка надеялась, что эта самая магия, по крайней мере, спасет его жизнь.
Несмотря на уверенность императора Джеганя в том, что армия достаточно быстро пополнится свежими силами, наступали тяжелые времена. Были уничтожены большие запасы продовольствия, снаряжения и оружия. Во всем лагере не нашлось палатки, которая бы не пострадала. Наступала холодная ночь, а множество солдат были брошены на произвол судьбы. Императорскую палатку тоже сорвало в момент удара, но ее удалось установить, и там разместили раненого императора и Себастьяна.
Дженнсен прохаживалась по палатке, сгорая не только от беспокойства, но и от ярости. В мире не было чудовища страшнее Ричарда Рала. Ни один человек на свете не явился причиной такого множества страданий. Было просто непостижимо, как в человеке могла вырасти такая жажда власти, что ее последствия принесли смерть такому количеству людей. Дженнсен не могла представить, каким образом Ричард Рал хоть отчасти мог быть творением Создателя.
Скорее всего, это было порождение Владетеля.
По щекам девушки катились слезы, ее снедали мрачные предчувствия. Она истово молилась добрым духам, чтобы Себастьян не умер, чтобы сестры смогли вылечить его.
Устав ходить, она остановилась и склонилась над столом, который раньше стоял в личных покоях императора. Видимо, после того как палатка свалилась, и устанавливали и собирали мебель впопыхах, и этот стол случайно оказался не на месте. К нему была пристроена книжная полка.
Девушка рассеянно разглядывала корешки книг, подыскивая, что бы отвлекло ее от беспокойных мыслей. Непонятно почему, одна из книг привлекла ее внимание: на корешке были начертаны иностранные слова. Дженнсен взяла ее и поднесла к свече, пытаясь разобрать название. Пальцы ее быстро пробежали по тисненным золотом словам на обложке. Вряд ли она понимала их смысл, но они показались ей знакомыми.
И тут книгу выхватили у нее из рук. Девушка удивленно подняла глаза: это была сестра. - Книга принадлежит императору Джеганю. Она очень редкая и старая, а кроме того, императору совсем не нравится, когда кто-либо трогает его книги.
Дженнсен смотрела, как женщина рассматривает, не испортила ли она книгу.
- Извините, я не сделала ничего дурного.
- Вы - особенный гость, и нам дан приказ исполнять все ваши желания, но это самые ценные вещи его превосходительства. Он - высокообразованный человек, собирает книги. Я думаю, вы уважите его желание: никто, кроме него, не имеет права дотрагиваться до них.
- Да, конечно, я просто не знала, - Дженнсен прикусила нижнюю губу и отвернулась к дверному проему, где за приоткрытой занавеской был виден Себастьян.
Ей очень хотелось понять название книги. Девушка снова обратилась к сестре:
- Меня очень заинтересовала эта книга, я ведь никогда не видела таких слов.
- Это язык родины императора.
- Неужели? А что это значит? - Дженнсен показала на книгу, которую сестра возвращала на свое место.
- Я не слишком хорошо понимаю этот язык, но… Сейчас посмотрю, может и переведу вам.
В тусклом свете свечи сестра некоторое время рассматривала книгу, тихо шевеля губами. И наконец сказала:
- Здесь написано "Столпы Творения".
- "Столпы Творения"… Вы не могли бы рассказать мне об этой книге?
Женщина кивнула:
- В Древнем мире есть место, которое так называется. Думаю, книга как раз о нем.
Не успела Дженнсен задать следующий вопрос, как из-за занавески появилась сестра Мердинта. Тени от свечей раскрасили ее суровое лицо странным рисунком.
Дженнсен ринулась ей навстречу.
- И как они? - взволнованным шепотом спросила она. - Ведь они оба поправятся, верно?
Мердинта подняла глаза на подчиненную. Та как раз ставила книгу на место.
- Сестра, твое присутствие необходимо людям. Иди, пожалуйста, помоги.
- Но его высокопревосходительство приказал мне стоять на страже…
- Его высокопревосходительству, как и многим другим, нужна помощь. Лечение продвигается слишком плохо. Иди и помоги сестрам.
Женщина кивнула и поспешила прочь.
- А почему так плохо идет лечение? - спросила Дженнсен, когда сестра скрылась за тяжелой занавеской.
- Начатое и прерванное лечение, как это получилось с императором, создает определенные проблемы. Особенно, в случае, если лечившая его сестра погибла. Каждый человек выполняет свои задачи определенным образом, присущим только ему, поэтому разгадать, как было начато лечение, и продолжить его в том же ключе очень сложно. - Мердинта слабо улыбнулась. - Но мы уверены, что его высокопревосходительство обязательно поправится. Для этого потребуется сосредоточенная работа сестер Света. Думаю, работа займет большую часть ночи. К утру все уже будет в порядке, и император выздоровеет.
- А как же Себастьян? - выдохнула Дженнсен. Сестра Мердинта бросила на девушку оценивающий
Взгляд. В нем ничего нельзя было прочитать.
- Я бы сказала, что тут все зависит от тебя.
- От меня? Что вы имеете в виду? Что я должна сделать, чтобы его вылечить?
- Все.
- Но что от меня требуется? Вы только скажите, и я сделаю все, о чем попросите. Пожалуйста, вы должны спасти Себастьяна.
Сестра поджала губы:
- Его выздоровление всецело зависит от исполнения твоего обязательства уничтожить Ричарда Рала.
- Да, конечно. Я хочу уничтожить Ричарда…
- Я сказала "исполнения". Мне не нужны лишние слова.
Дженнсен пристально посмотрела на нее:
- Я не понимаю. Я проделала долгий и трудный путь, чтобы наконец заручиться поддержкой сестер Света, подобраться поближе к лорду Ралу и вонзить нож в его сердце.
На лице сестры Мердинты появилась ужасающая улыбка.
- Ну, в этом случае Себастьяну не о чем беспокоиться.
- Сестра Мердинта, пожалуйста, объясните мне, чего вы хотите.
- Я хочу смерти Ричарда Рала.
- Значит, наши цели совпадают. Кстати, рискну заметить, что мое желание гораздо сильнее, чем вы можете себе представить.
Сестра подняла бровь:
- Несомненно… Император Джегань сказал, что сестра, которая попыталась лечить его, погибла от волшебного огня.
- Это правда,
- А ты видела человека, который убил ее?
Дженнсен показалось странным, что сестра Мердинта не спросила, почему сама Дженнсен не погибла в ужасном огне.
- Это был старик. Худощавый, с седыми волнистыми волосами, беспорядочно разбросанными по плечам.
- Волшебник Первого Ранга Зеддикус Зу'л Зорандер, - язвительно прошипела сестра.
- Да, я слышала, как кто-то назвал его "волшебник Зорандер". Но я его не знаю.
Сестра Мердинта пристально смотрела на девушку:
- Волшебник Зорандер - дедушка Ричарда Рала.
Дженнсен раскрыла рот от изумления:
- Я не знала.
- Там был волшебник, который и устроил весь этот кошмар, чуть не убивший императора Джеганя, а ты - та, что клялась уничтожить врага, - не сумела выполнить свое обещание.
От отчаяния Дженнсен протянула к сестре Мердинте руки:
- Я пыталась, честно, но он убежал. Там такое творилось…
- А ты думаешь, что убить лорда Рала будет легче? Легко болтать, а когда приходит время действовать, ты не способна справиться даже с его дряхлым дедом!
Дженнсен собрала все силы, чтобы не разрыдаться. Давно она не чувствовала себя такой униженной.
- Но я…
- Ты пришла сюда за помощью сестер. Ты сказала, что хочешь убить Ричарда Рала.
- Да. Но какое это имеет отношение к Себастьяну… Сестра Мердинта подняла палец, призывая к молчанию:
- Себастьян под угрозой смерти. Он пострадал от опаснейшего удара магией, нанесенного очень могущественной колдуньей. И остатки этого волшебства все еще сидят в нем. Если предоставить его самому себе, он очень скоро умрет.
- Но тогда вы должны поторопиться, пожалуйста… Резкие слова сестры заставили девушку замолчать.
- Это волшебство опасно и для тех, кто пытается его вылечить. Попытки удалить эти остатки опасны как для наших жизней, так и для него. И если мы собираемся рисковать жизнями сестер, то я бы хотела, чтобы ты выполнила свое обязательство убить Ричарда Рала.
- Как вы можете ставить условия, когда речь идет о жизни человека!
Сестра выпрямилась:
- Нам придется оставить многих других умирать, чтобы выделить необходимое время для лечения одного человека. Как ты смеешь просить нас об этом? Почему мы должны бросить остальных ради того, чтобы выжил твой любовник?
У Дженнсен не нашлось ответа на такой страшный вопрос.
- Если мы идем на такой шаг, он должен послужить для чего-то более важного, чем жизни людей, которые погибнут без нашей помощи. Помощь, оказанная одному человеку, должна послужить чему-то очень важному. А ты ожидала меньшего? Разве ты не хочешь того же самого? И за это мы сохраним жизнь человека, столь дорогого для тебя…
- Он вам тоже дорог! И Имперскому Ордену! И вашему делу! И императору!
Сестра Мердинта ждала, пока Дженнсен замолчит. И когда ее злобная речь завершилась, сестра продолжила:
- Важность одного человека определяется тем вкладом, который он может внести в общее дело. И только ты сможешь обеспечить его ценность. За спасение человека, столь дорогого для тебя, я должна получить безоговорочное выполнение обещания остановить Ричарда Рала.
- Сестра Мердинта, вы и представления не имеете, насколько я хочу убить Ричарда Рала. - Кулаки Дженнсен непроизвольно сжались. - Он приказал убить мою мать. Она умерла у меня на руках. Из-за него чуть не погиб император Джегань. Ричард в ответе за рану Себастьяна. За страдания, которые и представить невозможно! За убийства, не поддающиеся никакой оценке! Я хочу, чтобы Ричард Рал окончил свою жизнь!
- Тогда давай, мы освободим твой голос. Дженнсен в ужасе отступила на шаг:
- Что?
- Грушдева.
Глаза Дженнсен широко раскрылись.
- Где вы такое слышали?
Самодовольная улыбка расползлась по лицу сестры Мердинты.
- От тебя, девочка.
- Я никогда…
- За обедом с его превосходительством. Он спросил тебя, почему ты хочешь убить своего брата. И ты сказала: "Грушдева".
- Да никогда я такого не говорила. Улыбка приняла оттенок покровительства.
- Ты так сказала. Неужели ты хочешь меня обмануть? Ты отрицаешь, что мысленно прошептала это слово?
Дженнсен молчала, и сестра Мердинта продолжила:
- А ты знаешь, что значит это слово? Грушдева?
- Нет, - почти неслышно ответила Дженнсен.
- Месть.
- Откуда вы знаете?
- Мне знаком этот язык. Дженнсен застыла, распрямив плечи:
- А что, собственно говоря, вы предлагаете?
- Я предлагаю спасти жизнь Себастьяну.
- А что еще?
Сестра Мердинта покачала головой:
- Сестры отведут тебя в укромное место, где мы будем одни, а другие сестры останутся здесь и займутся спасением жизни Себастьяна, как ты того хочешь. Утром ему станет лучше, и тогда вы сможете отправиться на поиски Ричарда Рала. Ты пришла сюда за нашей помощью. Я собираюсь тебе ее оказать. С тем, что мы для тебя сделаем, ты сумеешь выполнить свою задачу.
Дженнсен подавила вздох. Голос почему-то молчал. Ни слова не говорил. И наступившая тишина почему-то казалась еще более ужасной.
- Себастьян умирает. Еще несколько минут, и будет слишком поздно. Да или нет, Дженнсен Рал?
- Но если…
- Да или нет? Твое время пришло. Или убьешь Ричарда Рала, или убьешь Себастьяна. Достаточно одного твоего слова. Или делай выбор, или забудь о своей мечте.

Глава 52

Привязав лошадь, Дженнсен дрожащей рукой погладила Расти по щеке, постояла, прижавшись лицом к морде лошади.
- Веди себя хорошо, пока я не вернусь, - прошептала она.
В ответ на эти тихие слова Расти заржала. Дженнсен нравилось думать, что лошадь понимает ее слова. Она была твердо уверена, что мохнатый четвероногий друг понимает каждое ее слово. Как и Бетти, которая всегда поднимала голову и болтала торчащим кверху хвостиком, когда Дженнсен поверяла ей свои переживания и страхи.
Девушка вглядывалась в темные ветви деревьев, раскачивающиеся в смутном свете полной луны, окутанной дымчатой вуалью легких облаков, молчаливых свидетелей ночи.
- Ты идешь?
- Да, сестра Мердинта.
- Тогда поспеши. Тебя ждут.

Предыдущая страница 30 Следующая страница


31 Терри Гудкайнд

Дженнсен последовала за Мердинтой. Поросшая мхом земля была покрыта слоем сухих дубовых листьев и веток. Тут и там из суглинистой почвы выступали корни деревьев, создавая удобные ступеньки для подъема. На вершине холма располагалась удобная площадка. Сестра в своем темно-сером платье, пробиравшаяся сквозь заросли густого кустарника, была практически невидимой. Глядя на ширококостную женщину, Дженнсен поражалась грации ее движений.
Голос продолжал молчать. В беспокойное время, такое, как сейчас, голос имел обыкновение нашептывать ей. А теперь молчал.
Дженнсен всегда мечтала, чтобы он оставил ее в покое. Но теперь она осознала, какой пугающей может быть тишина.
Свет от полной луны, которую слегка загораживали облака, освещал лес достаточно ярко. Дженнсен видела пар от своего дыхания, повисающий в холодном воздухе. Она шла вслед за сестрой меж широких еловых лап и веток бальзамина. В лесу девушка всегда чувствовала себя как дома. Однако сейчас ей было не совсем уютно.
Дженнсен предпочла бы остаться в одиночестве, чем шагать за этой суровой женщиной. Даже после того как Дженнсен дала ей обещание, которое могло спасти жизнь Себастьяна, сестра продолжала придерживаться в своем поведении чувства тупого превосходства, лишенного всякой терпимости. Пока девушке было ясно одно: Мердинта руководит, и этим все сказано.
Однако слово она держала. Стоило Дженнсен дать клятву, и Мердинта немедленно послала сестер спасать жизнь Себастьяна. Пока те проводили соответствующую подготовку, Дженнсен позволили взглянуть на друга, чтобы она воочию убедилась, что делается все возможное.
Прежде чем уйти, девушка наклонилась и нежно поцеловала его, провела рукой по светлым прядям волос и прикоснулась губами к закрытым небесно-голубым глазам. Она шептала молитвы, обращенные к матери и добрым духам, чтобы те помогли ему.
Сестра Мердинта не торопила, однако в конце концов ее терпение лопнуло, и она оттащила Дженнсен от больного, прошептав, что сестрам давно пора начать работу.
На обратном пути девушке разрешили заглянуть в личные покои императора. Она увидела четырех сестер, склонившихся над его раненой ногой. Император был без сознания. Целительницы лихорадочно работали. Похоже, они и сами ощущали страдание, иногда хватаясь за голову, словно в приступе мучительной боли. Дженнсен и не подозревала, пока не увидела эту четверку и не услышала объяснений сестры Мердинты, насколько тяжелым может быть целительство…
Дженнсен отодвинула с дороги ветку бальзамина. Они с сестрой все дальше углублялись в чащу леса.
- Зачем мы уходим так далеко от лагеря? - прошептала Дженнсен. Казалось, они находились в пути уже несколько часов.
Сестра Мердинта обернулась, будто удивляясь бессмысленности вопроса, и хвост, в который были собраны ее волосы, хлестнул по плечу.
- Мы должны быть без посторонних, чтобы совершить задуманное.
Дженнсен хотелось спросить, что они будут делать, но она знала, что сестра ничего не скажет. Женщина не отвечала на конкретные вопросы, она считала: раз Дженнсен дала слово, то должна выполнять все пункты соглашения, пока дело не придет к завершению.
Поэтому девушка думала о том, как они с выздоровевшим Себастьяном отправятся на рассвете в путь. И опять будет жизнь вдали от дорог, населенных пунктов, людей. Вдали от ухмыляющихся солдат Имперского Ордена…
Она знала, что солдаты делают невозможное, сражаясь с войсками лорда Рала, но, тем не менее, с трудом выносила их общество. Порой у нее просто мурашки по спине ползали. Среди солдат Дженнсен ощущала себя ланью, которую загнала стая волков. Но как бы ни пыталась она облечь свои чувства в слова, Себастьян понять ее так и не смог. Мужчина не способен понять, что ощущает женщина, когда ее разглядывают. Как ему объяснить, насколько это страшно, когда тебя рассматривают солдаты - с похотливыми ухмылками и дикими глазами?..
Если она все сделает так, как сказала сестра Мердинта, то утром они с Себастьяном отправятся в путь. Какую бы помощь ни собирались оказать сестры, они убедили ее: надо убить Ричарда Рала. И теперь Дженнсен беспокоилась лишь об этом. Ее жизнь будет принадлежать только ей. И даже если ей не придется распоряжаться собственной судьбой, по крайней мере, она освободит мир от палача.
Они оставили лошадей в дубовой роще. Деревья еще не обрели листву, и лес выглядел прозрачным. Однако направились они в самую гущу - в заросли бальзаминов, елей и сосен. У многих деревьев ветви склонялись до самой земли.
Большую часть жизни девушка провела среди лесов. Она могла идти даже по следу бурундука. Сестра Мердинта шагала впереди с уверенностью человека, точно знающего дорогу, однако здесь явно не было тропы. На земле лежал обычный лесной ковер, и не было заметно, чтобы кто-то оставил на нем след. Ни одна веточка не была потревожена, сухие листья лежали нетронутыми, на мягкий лишайник не ступала нога человека. Судя по этому, сестра вела ее в нехоженый лес, не имея определенной цели или направления. Однако действия ее были обдуманными, и она определенно шла по известному ей маршруту.
А потом ветер донес до Дженнсен слабые звуки. Впереди сквозь ветви деревьев показался огонек. В студеном воздухе разнесся тошнотворный запах чего-то гниющего.
Вскоре Дженнсен начала разбирать отдельные голоса, объединенные низким, ритмичным, гортанным пением. Она не понимала слов, но они отдавались глубоко в ее груди. Этот необычный ритм казался ей мучительно знакомым. Даже не разбирая отдельных слов, девушка начала понимать, что этот напев очень соответствует омерзительному запаху, разносящемуся по воздуху. От этих слов, таких навязчиво интимных, у Дженнсен свело судорогой желудок.
Сестра Мердинта остановилась и обернулась, чтобы удостовериться, в порядке ли ее подопечная. Дженнсен обратила внимание, как неяркий лунный свет отражается от кольца, продетого сквозь нижнюю губу ее спутницы, - такое носили все сестры. Девушка чувствовала отвращение к этому обычаю, хотя этим они подчеркивали свою преданность императору.
Мердинта придержала ветку бальзамина, загораживающую дорогу, освобождая путь. От напевных звуков сердце Дженнсен бешено колотилось. Сквозь просвет между ветвями деревьев виднелась поляна, а над ней - открытое небо, с которого лился лунный свет.
Дженнсен взглянула в строгое и неумолимое лицо сестры и двинулась по направлению к поляне. Перед ней широким кругом были расставлены свечи. Они стояли так близко, что создавалось впечатление огненного круга, созданного для защиты от демонов. Внутри него был нарисован чем-то вроде белого песка еще один круг, мерцающий в свете луны. А в нем все тем же белым песком были изображены непонятные геометрические фигуры.
В круге из сверкающего песка сидело семь женщин. Одно место пустовало, и не было сомнений, что оно предназначалось для сестры Мердинты. Женщины, закрыв глаза, забормотали что-то на непонятном языке, и лунный свет играл на кольцах в их губах.
- Ты должна сесть в середину круга, - тихо произнесла сестра Мердинта. - И оставь здесь свою одежду.
Дженнсен удивленно взглянула в ее безжалостные глаза:
- Зачем?
- Снимай одежду и садись в центре круга лицом к пустому месту.
Этот приказ прозвучал так холодно и значимо, что Дженнсен поняла: у нее нет выбора, остается подчиниться. Сестра взяла у нее плащ, спокойно наблюдая за происходящим. После того как скользнуло на землю платье, Дженнсен обхватила руками плечи, пытаясь унять родившуюся дрожь. По всему телу побежали мурашки. Зубы стучали, но не от холода. Однако сестры смотрели на Дженнсен спокойно, и она подавила отвращение и быстро сбросила нижнюю одежду.
Сестра Мердинта ткнула ее пальцем в обнаженную спину:
- Ступай!
- Что я здесь делаю? - Голос Дженнсен прозвучал неожиданно властно.
Сестра Мердинта некоторое время обдумывала ответ:
- Ты собираешься убить Ричарда Рала. Чтобы помочь тебе, придется нарушить завесу преисподней.
Дженнсен замотала головой:
- Нет! Я не стану делать ничего подобного.
- Каждый это делает. Когда умираешь, пересекаешь эту завесу. Смерть - это часть жизни. Тебе требуется помощь, чтобы ты смогла убить лорда Рала. И мы собираемся оказать тебе ее.
- Но преисподняя - это мир смерти. Я не могу…
- Можешь! И хочешь! Ты дала нам слово. Если ты этого не сделаешь, то лорд Рал еще много лет будет продолжать свои преступления. Или ты это сделаешь, или кровь его жертв ляжет на твои руки. Твой отказ приведет к смерти множества людей. Ты, Дженнсен Рал, окажешь помощь своему брату. Ты, Дженнсен Рал, откроешь двери смерти и позволишь этим людям умереть. Ты, Дженнсен Рал, окажешься сторонником Владетеля. Мы просим тебя найти в себе мужество, отбросив все, повернуться к смерти, взамен получив Ричарда Рала.
Дженнсен дрожала, слезы текли по ее лицу. Она опять боялась делать страшный выбор, предложенный сестрой Мердинтой. Дженнсен молилась матери, прося совета, но в ответ не последовало ни единого знака. Даже голос затих.
И Дженнсен перешагнула через свечи.
Она должна это сделать. Она должна покончить с Ричардом Ралом.
К счастью, там, где ей следовало стоять, было достаточно темно. Дженнсен чувствовала унижение, находясь нагой среди незнакомых - пусть здесь и были одни женщины, - но это был наименьший из ее страхов.
Вступив в круг из мерцающего белого песка, она почувствовала ужасающий холод и двинулась к центру, дрожа и трясясь.
В центре круга было Милосердие, нарисованное все тем же белым песком, мерцающим в лунном свете. Девушка остановилась, глядя на символ, который тысячи раз рисовала сама, хотя ее рукой никогда и не управлял дар.
- Садись, - прозвучал голос сестры Мердинты.
Дженнсен начала задыхаться. Мердинта возникла прямо за ее спиной. Нажала девушке на плечи, и та опустилась, скрестив ноги в центре Милосердия. Теперь ей стало понятно: сестры сидели на семи лучах восьмиконечной звезды. Восьмой луч, как раз напротив Дженнсен, оставался свободным.
Сестры Света снова начали свое негромкое песнопение.
В лесу было темно и мрачно. Деревья, покачиваясь от ветра, стучали ветвями, будто костями мертвых, к которым, похоже, и взывали сестры.
Сестра Мердинта, вместо того чтобы сесть на свободное место, оставленное в круге, продолжала стоять у Дженнсен за спиной.
Неожиданно пение оборвалось, и Мердинта начала произносить странные короткие слова на непонятном языке.
В длинной, певучей речи сестра Мердинта выделяла слово "грушдева" и, вытянув руку, посыпала порошком голову Дженнсен. Каждый раз порошок сгорал с ревущим свистом, заставляя девушку подпрыгивать. Вспышки света на мгновение выхватывали сестер из черного мрака.
И при каждой вспышке все семь сестер говорили в один голос:
- Tu vash misht. Tu vask misht. Grushdeva du kalt misht. He только они произносили эти слова. Дженнсен чувствовала, что и голос в ее голове произносит их вместе с сестрами. Голос вернулся, и это одновременно пугало и успокаивало девушку. Ее всегда снедало беспокойство, когда голос затихал и наступала невыносимая тишина.
- Tu vash misht. Tu vask misht. Grushdeva du kalt misht…
Слова убаюкивали и успокаивали Дженнсен. Она вспоминала о том, что привело ее в это странное место, об ужасах своей прежней жизни, когда в шесть лет ей пришлось вместе с матерью покинуть Народный Дворец. О тех годах, когда лорд Рал шел по пятам, и они постоянно убегали, спасая свои жизни. О той ужасной ночи, когда люди лорда Рала появились у них в доме. Слезы хлынули из глаз при этом воспоминании. Она вновь переживала ту ночь. Геройское поведение Себастьяна, спасшего ее… Последние слова матери… И как пришлось оставить маму на полу в луже крови и бежать, бежать, бежать… Дженнсен рыдала, испытывая смертельную тоску по всему этому.
- Tu vash misht. Tu vask misht. Grushdeva du kalt misht…
Дженнсен всхлипнула. Она скучала по маме. Было страшно за Себастьяна. Она была такой одинокой в этом мире. Видела столько смертей. Ей так хотелось, чтобы это, наконец, закончилось. Так хотелось все это остановить.
- Tu vash misht. Tu vask misht. Grushdeva du kalt misht…
Подняв глаза, сквозь слезы, она увидела, что перед нею сидит кто-то темный - на том самом месте, которое прежде пустовало. Его глаза горели как свечи. Дженнсен смотрела в них, будто глядя в тот голос.
- Tu vash misht. Tu vask misht. Grushdeva du kalt misht, - сказал сидящий перед нею в унисон с находящимся у нее в голове голосом. - Открой себя, Дженнсен. Откройся мне, Дженнсен.
Дженнсен не могла ни двинуться, ни отвести глаза. Это был голос, но не только у нее в голове. Теперь он сидел перед ней.
Сестра Мердинта, стоя за спиной, бросила еще щепотку порошка.
И когда он загорелся, девушка узнала человека с горящими глазами.
Это была ее мать.
- Дженнсен, - нежно сказала она. - Surangie.
- Что? - всхлипнула ошеломленная девушка.
- Сдавайся.
Слезы полились неудержимым потоком.
- Мама… мама!..
Дженнсен начала вставать, чтобы подойти к матери, но сестра Мердинта нажала ей на плечи, приказывая оставаться на месте.
Языки пламени вспыхнули и исчезли, и когда свет померк, мать растворилась в темноте, а перед девушкой снова было нечто со светящимися во мраке глазами.
- Grushdeva du kalt misht, - гремел голос.
- Что? - рыдала Дженнсен.
- Месть съедает меня, - перевел рокочущий голос. - Сдавайся, Дженнсен, и месть будет твоя.
- Да! - безутешно прорыдала Дженнсен. - Да! Я сдаюсь мести.
Нечто улыбнулось, будто открывая дверь в преисподнюю.
Нечто поднялось колыхающейся тенью и склонилось над Дженнсен. Лунный свет играл на его мускулах. Очень похожее на кота, улыбающееся, нечто показывало клыки, от вида которых останавливалось сердце.
Дженнсен не знала, что делать. Она страстно желала, чтобы все закончилось. Казалось, она больше не вынесет… Но Дженнсен хотелось убить Ричарда Рала. Девушка жаждала мести.
Нечто стояло прямо перед нею, играя мышцами, находясь одновременно и в этом мире, и в другом.
Наконец, Дженнсен увидела, что позади этого нечто, за кольцами из сестер, мерцающего песка и свечей появляются из лесной чащи огромные тени - существа на четырех ногах.
Их были сотни, их глаза желтым огнем горели в темноте, из ноздрей вырывались клубы дыма. Они выглядели пришельцами из другого мира, но полностью находились в этом.
- Дженнсен! - Нечто все ниже наклонялось к девушке. - Дженнсен! - Его улыбка была как у императора Джеганя.
- Что?.. - шептала она сквозь слезы. - Что там такое?
- Это псы мести, - сказал голос. - Обними меня, и я освобожу их.
- Что? - воскликнула она, широко раскрыв глаза.
- Отдайся мне, Дженнсен. Обними меня, и я освобожу псов во имя тебя.
Дженнсен отпрянула от привидения. Она едва дышала. Из горла привидения исходил тихий звук, похожий на мурлыкающий рокот, оно снова приближалось к ней, заглядывало в глаза.
Девушка пыталась вспомнить одно слово, маленькое словечко. Оно точно было где-то у нее в памяти, но при взгляде в эти горящие глаза нить воспоминаний ускользала. Казалось, ее разум замерз. Ей недоставало одного лишь слова, но в памяти его было не отыскать.
- Grushdeva du kalt misht, - гортанно ворковал голос, и слова отдавались эхом. - Месть съедает меня.
- Месть, - только и прошептала в ответ Дженнсен.
- Открой себя, откройся мне. Сдавайся. Отомсти за мать.
Призрак поднес длинный палец к ее лицу, и она почувствовала, где находится Ричард Рал - будто возникла связь, при помощи которой она могла знать, где он. На юге. Далеко на юге. Теперь она сможет найти его.
- Обними меня, - дышал голос в дюйме от ее лица. Дженнсен лежала на спине. Осознание этого удивило
И взволновало ее. Девушка не помнила, чтобы она ложилась на спину. Она словно наблюдала за кем-то другим, кто сделал это. И тут она обнаружила, что нечто, олицетворявшее голос, уже встает на колени между ее широко раздвинутых ног.
- Откажись от своей воли, Дженнсен, - ворковал голос. - Откажись от своей плоти, и я освобожу псов и помогу убить Ричарда Рала.
Все было обещано. И она… тоже обещана?
- Я… Я… - заикалась она, а слезы ручьем лились из глаз.
- Обними меня, и месть твоя. Ты сможешь убить Ричарда Рала. Обними меня. Откажись от своей плоти. И от своей воли.
Но она была Дженнсен Рал. И плоть, и воля - ее. И жизнь - тоже ее.
- Нет.
Сестры в кругу взвизгнули от внезапной боли И, зажав уши, завыли подобно собакам.
Мерцающие глаза уставились на Дженнсен. На лице призрака вновь заиграла улыбка, и он присвистнул, обнажив влажные клыки.
- Сдавайся, Дженнсен! - громко и властно рокотал голос, и девушке показалось, что он может стереть ее с лица земли. - Откажись от своей плоти, откажись от своей волю. И ты получишь месть. Ты получишь Ричарда Рала.
- Нет, - ответила она, отшатываясь назад. - Нет! Я откажусь от своей плоти и воли, если такова цена за избавление мира жизни от преступного ублюдка Ричарда Рала. Но я не сделаю этого, пока ты не отдашь мне его.
- Сделка? - присвистнул голос. Огонь в глазах стал красным. - Ты смеешь торговаться со мной?
- Такова моя цена. Освободи своих псов. Помоги мне убить Ричарда Рала. Когда я отомщу, я отдамся тебе.
Нечто улыбнулось улыбкой, напоминающей ночные кошмары.
Длинный тонкий язык змеей прошелся по телу, от промежности до грудей - жутким интимным посулом, - заставив девушку содрогнуться всем существом.
- Сделка заключена, Дженнсен Рал.

Глава 53

Фридрих пробирался вдоль луга, поросшим высокой густой травой, пытаясь не думать о голоде. Судя по тому, как бурчало в животе, попытка удавалась слабо. Рядом с лугом раскинулось небольшое озеро. Конечно, рыба могла бы исправить положение, но ее надо готовить, да к тому же сначала поймать. Блуждающим взглядом он прошелся по поверхности воды. Сошли бы и лягушачьи лапки. Конечно, лучше и быстрее всего утолило бы голод сушеное мясо. Фридрих подумал о засохшем куске пирога, который он достанет из сумки на привале. По крайней мере, у него есть хоть что-то, чем можно будет заморить червячка.
Кое-где низкорослая трава, склонившаяся к поверхности озера, напоминала зеленую кожу. В других местах стояли тихие заросли высокого камыша. Солнце садилось за холм на другой стороне озера, и на тропинке, бегущей в тени величественных деревьев, становилось мрачновато. Воздух, казалось, замер, а в зеркальной глади воды, позолоченной вечерними лучами солнца, отражалось небо.
Глядя на тени, играющие вокруг, Фридрих остановился, расправил плечи, выпрямил спину. Ему стало ясно, что пора дать отдых усталым ногам, и он раздумывал, не остановиться ли здесь. Построить шалаш для ночлега. Или по крайней мере достать кусок пирога. Меж деревьев, " поросших длинными лохмами тонкого мха, были видны темные лужи стоячей воды.
Холмистая местность была весьма удобной для путешествий, за исключением тех участков, где тропа спускалась в низину. Там она превращалась в труднопроходимое болото. Фридриху совсем не нравились болота: при их виде на него волной накатывались тяжелые воспоминания.
Он отмахнулся от облачка мошкары, вьющейся вокруг лица, оттянул лямки заплечного мешка, раздумывая, как поступить: или поставить лагерь, или двинуться дальше. Несмотря на то, что этот день не принес ему ничего, кроме усталости и огорчений, долгая дорога сделала его сильнее, и теперь он с большей легкостью, чем поначалу, переносил суровость своей новой жизни.
В дороге Фридрих часто мысленно разговаривал с Алтеей. Он описывал ей все пейзажи, встречавшиеся ему на пути: рельеф местности, растительность, небо - в надежде, что в потустороннем мире она слышит его и улыбается своей золотой улыбкой.
Когда день подходил к концу, ему предстояло решать, что делать дальше. Сейчас с наступлением темноты продолжать путь не стоило. Растущий месяц был узенький, и Фридрих знал, что вскоре после вечерней зари наступит практически полная темнота. Больше всего на свете он ненавидел полный мрак, хоть глаз выколи, - это было самое худшее. В эти часы он чувствовал себя ужасно одиноким.
Впрочем, на небе было ни облачка, так что по крайней мере звезды будут освещать землю. Но даже когда светят звезды, по незнакомой местности трудно путешествовать в одиночку. В темноте можно запросто сойти с тропы и попросту заблудиться. А значит, утром придется возвращаться в поисках тропы, и, в конце концов, он попусту потеряет время.
Спокойнее разбить лагерь. Вечер выдался теплый, и можно будет не разводить костер. Конечно, его очень хочется развести. Но огонь может привлечь чужое внимание. Фридрих толком не знал, кто может оказаться поблизости, а костер в ночном лесу виден далеко. Так что лучше его не разводить, несмотря на тот уют, что он создает. Так безопаснее. Хватит и звезд над головой.
Однако, с другой стороны, если продолжить путь, то, возможно, тропа скоро выведет его из топких низин и приведет на место, гораздо больше подходящее для лагеря. По крайней мере, не кишащее змеями. Змеи в поисках тепла обязательно подползут к спящему на земле человеку. Фридрих совершенно не собирался поутру обнаружить у себя под одеялом свернувшуюся калачиком змею. Он поправил заплечный мешок. Пока светло, надо пройти еще немного.
Не успел он сделать и шага, как послышался тихий звук. Он был едва слышен, но в нем присутствовало что-то необъяснимое, и путник повернулся на север, туда, откуда доносился звук.
Фридрих никак не мог представить, кто мог его издать: белка, лягушка, птичка… Однако сколько он ни прислушивался, вокруг снова стояла тишина. А потом звук повторился.
- Пожалуй, я становлюсь старым для такого рода приключений, - пробормотал Фридрих.
Имелась и другая причина, заставлявшая его двигаться вперед. Она была гораздо важнее первой и заключалась в том, что он терпеть не мог останавливаться, оказавшись так близко от цели. Конечно, путь ему предстоял еще долгий - возможно, несколько дней: трудно было сказать с большей точностью, - однако могло оказаться, что цель путешествия гораздо ближе. И в этом случае было бы глупо останавливаться на ночь. Теперь время стало определяющим фактором.
Тем не менее, на ночлег все-таки придется остановиться. Но можно еще немного пройтись. У него достаточно времени до наступления полной темноты, чтобы разбить лагерь. Фридрих решил, что будет идти вперед до тех пор, пока сможет отчетливо видеть тропу, а потом переночует на траве недалеко от озера. Конечно, не велико удовольствие - спать на открытом месте, не зная точно, далеко ли он забрался в глубь Древнего мира и не ходят ли по тропам ночные патрули…
Он избегал заходить в города, но старался как можно точнее придерживаться выбранного маршрута. Правда, дважды маршрут случилось поменять, поскольку цель его путешествия перемещалась. А несколько раз ему пришлось приложить немалые усилия, чтобы избежать встреч с войсками. Оказавшись перед солдатами Имперского Ордена, можно с легкостью стать мишенью для нежелательных вопросов. Впрочем, несмотря на то, что здесь он вызывал больше подозрений, чем прикидываясь фермером на родине, тем не менее Фридрих знал, что его нынешний вид - пожилого человека, путешествующего в одиночку, - не вызывал больших подозрений у мускулистых молодых солдат.
Однако из обрывков разговоров во время редких посещений городов ему было хорошо известно, что в Имперском Ордене пытают людей, когда вздумается. Пытка отлично помогает, если нужно точно узнать, к какой вере относится человек и виновен ли он. Во-первых, она подтверждает мудрые и справедливые подозрения допрашивающего. А во-вторых, дает возможность узнать имена соучастников, чьи головы забиты "не правильными мыслями". Для жестокого палача работа не кончается никогда…
Уже знакомый звук вновь заставил Фридриха обернуться и застыть, прислушиваясь и вглядываясь. Небо, как и озеро, было сиреневого цвета. Над тропой висели три огромных ветки, тихо и безмолвно, будто ждали момента, когда станет достаточно темно и можно будет схватить путешественника.
Конечно, леса и в самом деле полны разных тварей, прячущихся днем и выходящих на охоту по ночам. Совы, мыши, опоссумы, еноты с наступлением темноты начинают активную деятельность. Путник подождал, не повторится ли звук, но ничто не нарушало тишины сумерек.
Фридрих повернулся и ускорил шаг. Возможно, какое-то животное в поисках корма рылось в лесном ковре из веток и листьев. Путник прибавил шаг, его дыхание участилось. Он облизывал пересохшие губы, но легче от этого не становилось. Тем не менее, несмотря на жажду, путник не собирался останавливаться, чтобы попить воды.
Он знал, что выдумал невесть что. Просто путь лежал по необычной стране, через странный лес. И к тому же начинало смеркаться. Раньше он не был столь впечатлительным и не шарахался от странных шорохов в лесу, которых так боится большинство людей. Долгое время они с Алтеей жили на болоте, и ему было хорошо известны как по-настоящему опасные твари, так и достаточно невинные создания, занятые исключительно собственной жизнью. Скорее всего, издающее этот звук животное принадлежало к последним…
Однако он снова остановился и глянул через плечо. Его не покидало жуткое чувство, что следом кто-то идет. И волосы на его затылке встали дыбом.
Путник пристально всмотрелся в полумрак, но снова ничего не увидел. Тут было два объяснения: либо нечто за его спиной ведет себя слишком тихо, либо у Фридриха слишком разыгралось воображение.
Как бы то ни было, сердце часто стучало в груди. Он прибавил шагу. А вдруг, если пойти быстрее, прямо сегодня и доберешься до цели своего путешествия! Хорошо бы! Тогда не надо будет ночевать одному в этом лесу…
Он снова глянул через плечо.
Из темноты на него смотрели глаза.
Это настолько испугало Фридриха, что он рванулся вперед. И тут же растянулся на земле. Пополз, пытаясь повернуться лицом к тропе, встал на четвереньки…
Таинственные глаза по-прежнему следили за ним. Нет, он их не придумал. Пара желтых горящих глаз смотрела из темноты мрачного леса.
А потом Фридрих услышал низкий вой, и чудовище выскочило на луг между лесом и озером. Это был огромный, раза в два больше обычного, волк, с широченной грудью и бычьей шеей. Он сделал несколько осторожных шагов, прижав голову низко к земле и все так же не спуская с путника горящих глаз.
Чудовище явно подкрадывалось к своей добыче.
С криком Фридрих вскочил на ноги и понесся к озеру. Если бы у него были крылья, он бы полетел. Что значит возраст, когда человеком завладевает такой ужас!.. Быстрый взгляд через плечо, и… Чудовище неслось за ним, стремительно сокращая расстояние.
А за ним - о ужас! - в темноте леса светилась еще одна пара горящих глаз.
Волки вышли на ночную охоту.
А Фридрих стал их добычей.
Первый зверь с такой силой обрушился ему на спину, что путник, непроизвольно выдохнув, упал на землю и со стоном проехал по прибрежной грязи. Рыча и лязгая зубами, чудовище вновь ринулось вперед.
И Фридрих уже видел себя разорванным на части.

Глава 54

Обуреваемый неистовым желанием убежать, Фридрих закричал от ужаса. Прямо над его плечом чудовище, рыча, разрывало на куски его заплечный мешок. И теперь мешок оказался единственной преградой между Фридрихом и огромной смрадной пастью. Волк придавил путника к земле своим огромным весом, и тот не мог не то что убежать, но даже двинуть ногой.
Однако руки его были свободны. С отчаянным безрассудством Фридрих подсунул под себя правую, пытаясь достать нож. Как только пальцы нащупали рукоятку, он выдернул нож из ножен и вонзил чудовищу в плечо. Удар пришелся в кость, оставив на плече лишь царапину. Фридрих ударил снова, но на сей раз и вовсе промахнулся. Однако нож словно добавил ему сил, и Фридрих принялся наносить удары и увертываться от зубов. И все время искал возможность убежать.
Наконец, это почти удалось: волк получил хорошую царапину и слегка опешил. Но тут в драку вступила стая.
Фридрих завыл, нанося удары ножом направо и налево и пытаясь свободной рукой защитить лицо. Ему даже удалось подняться на ноги, но только затем, чтобы его свалило на землю другое страшилище.
Фридрих увидел, как из бокового кармана мешка, который он сам когда-то пришил, вывалилась книга - острые зубы вспороли ткань. Звери тут же устремились к ней. Тварь, располосовавшая карман, схватила книгу в зубы, как собака зайца, принялась мотать головой. Будто пыталась переломить добыче хребет…
На Фридриха, громко рыча и обнажив белые клыки, бросилась другая тварь, но тут голова ее отлетела от туловища, и горячая кровь брызнула в лицо Фридриху. Случившееся было настолько неожиданным, что путник опешил.
- В воду! - крикнул кто-то. - Прыгайте в воду!
У Фридриха не было намерения прыгать в воду. Ему совершенно не хотелось иметь дело с этими свирепыми животными в воде. Загнать человека в воду и там с ним расправиться было излюбленным трюком болотных чудовищ. И самое последнее, что могло прийти ему в голову, - это лезть в воду…
Казалось, мир сошел с ума. Сталь мелькала у Фридриха перед лицом, над головой, справа и слева, со свистом рассекала воздух, разрубая чудищ на части прежде, чем они успевали подобраться к нему. Дымящиеся, скользкие внутренности вываливались на землю, шлепая его по ногам.
Высокий мужчина кружился вокруг Фридриха. Его меч рубил и колол с зачаровывающей грацией.
А из лесу выходили все новые и новые звери. С пугающей скоростью и ужасающей решительностью они кидались на человека, возвышающегося над Фридрихом. В их прыжках сквозила какое-то дикая обреченность. Потом рядом появился еще один человек с мечом в руках. Фридриху показалось, что был еще и третий, но в яростной суматохе было трудно разобрать, сколько человек пришло ему на помощь. Хриплый рев, пронзительный вой, жуткий визг - оглушали. И когда один из зверей все-таки обрушился на него, Фридрих нанес ему удар ножом и только после этого заметил, что чудище уже обезглавлено.
Когда в драку вступил второй незнакомец, первый отступил в сторону, схватил Фридриха за воротник и, крякнув, швырнул в озеро. Все произошло так быстро, что бывший позолотчик едва успел набрать в легкие воздуха.
Он быстро погружался в воду, не в силах отличить в темной глубине верх от низа.
Однако вскоре он всплыл, ловя открытым ртом воздух, и, бултыхаясь, стал двигаться к берегу. Коснулся ногами илистого дна, поднял голову над поверхностью воды. К его глубочайшему изумлению, ни одно из чудовищ не бросилось к нему.
Несколько волков рыскало по берегу, иногда останавливаясь, но явно не выражая желания заходить в воду, несмотря на голод, заставивший их напасть на человека. Сообразив, что добыча выходить из воды не собирается, они вернулись на место схватки, где их встретил огромный человек с мечом.
Звери бросались на него сразу с трех сторон, жестокая схватка бушевала со страшной силой, и незнакомец одного за другим отправлял атакующих на тот свет - обезглавленными, заколотыми, разрезанными на куски.
Схватка закончилась внезапно. Темная фигура повернулась, отрубила голову чудовищу, когда оно летело в прыжке на второго незнакомца, и неожиданно стало тихо. Было слышно лишь тяжелое дыхание трех людей, стоявших на тропе.
Перешагнув через груду неподвижных тел, они устало опустились на берег.
- С вами ничего не случилось? - спросил один их них, тот, кто спас жизнь Фридриха.
В голосе его все еще звучали отзвуки ужасной резни, а на окровавленном мече играли отблески лунного света.
Дрожащий и ошеломленный Фридрих, почувствовав внезапную слабость, сделал несколько шагов к берегу и встал по пояс в воде напротив своих спасителей. Вода ручьями стекала с него.
- Да, спасибо вам. А почему вы бросили меня в озеро?
Мужчина запустил пальцы в густые волосы:
- Потому что собаки-сердцеловы никогда не пойдут в воду. Это было самое безопасное место.
Фридрих подавил вздох, глядя на темные трупы собак:
- Не знаю, как вас и благодарить. Вы спасли мою жизнь.
- Ну, я тоже не люблю этих собак. Им удалось подарить мне в разное время несколько отметин.
Фридрих побоялся спросить, где же незнакомцу довелось встретиться с такими страшными созданиями.
- Мы заметили, что они преследуют вас, - новый голос принадлежал женщине. - И когда собаки напали, мы испугались, что не успеем добежать.
Фридрих перевел взгляд на фигуру, сидевшую посередине, и только теперь разглядел ее длинные волосы.
- Но… что это за собаки-сердцеловы? Взгляд трех пар глаз остановился на нем.
- А вот это самый важный вопрос, - произнес наконец первый незнакомец тихим, спокойным, но властным голосом. - И почему они вообще здесь появились. Вы можете предположить, почему они преследовали вас?
- Нет, господин. Я таких чудовищ никогда не видел.
- С тех пор как я видел их в последний раз, тоже немало времени прошло, - обеспокоенно произнес мужчина.
Фридрих был почти уверен, что он собирается рассказать ему о собаках, но тот спросил:
- Как вас зовут?
- Фридрих-позолотчик, господин. Единственное, что я могу сделать, - благодарить вас всю свою жизнь. Меня давно так не пугали. А может, и никогда.
Он вглядывался в лица собеседников, но в темноте разглядеть их черты было практически невозможно.
Первый незнакомец положил руку на плечо женщины, сидящей посередине, и шепотом спросил, все ли в порядке. Та в ответ легонько шлепнула его по плечу. Этот жест показал Фридриху, что между ними близкие отношения. Третий незнакомец молча кивнул первому.
Это было слишком не похоже на солдат Имперского Ордена. Тем не менее, на этой странной земле всегда присутствовала опасность.
- Можно спросить, как вас зовут, господин?
- Ричард.
Фридрих осторожно шагнул вперед. Но, глядя на молчаливую троицу, наблюдающую за ним, он побоялся выйти из воды и подойти ближе.
Ричард рассек мечом водную гладь, споласкивая лезвие. Вытерев насухо обе стороны о штаны, он вложил клинок в ножны. В неярком свете Фридрих разглядел их, блестящие, отделанные золотом и серебром, висящие на перевязи, перекинутой через правое плечо Ричарда. Фридрих точно помнил, что где-то видел эти ножны и перевязь. Он занимался ремеслом всю свою жизнь, да к тому же заметил изящный знак Милосердия с чем-то вроде лепестков.
Чтобы владеть мечом с таким мастерством, нужна огромная ловкость. В руках Ричарда он казался продолжением его тела. Фридрих очень хорошо запомнил меч, который был в руках человека в тот день. Будет удивительно, если меч незнакомца окажется тем же самым оружием…
Ричард ногой поддевал трупы собак, что-то разыскивая. Наконец он нагнулся и поднял оскаленную голову. Фридрих увидел, что у чудища что-то зажато в зубах. Ричард дергал за предмет, но мертвые зубы крепко держали его. Пока он возился с челюстями собаки, Фридрих понял, что это была его книга. Собака вытащила ее из заплечного мешка.
- Извините, с книгой… все в порядке?
Ричард отбросил собачью голову, она с глухим стуком упала на землю и покатилась по траве. Мужчина вглядывался в обложку, на которую падал неяркий лунный свет.
Рука с книгой медленно опустилась, и он перевел взгляд на Фридриха, все еще стоявшего по пояс в воде.
- Я думаю, вам придется рассказать мне, кто вы и почему здесь оказались, - произнес Ричард.
Женщина поднялась, уловив в его голосе мрачные интонации.
Фридрих откашлялся и, подавив беспокойство, сказал:
- Как я уже говорил, я - Фридрих-позолотчик. - Он решил использовать намеки. - Я ищу человека, знакомого с одним стариком, которого, как мне известно, зовут Натан.
Ричард на мгновение замер:
- Натан? Высокий такой? С седыми волосами до плеч? И много о себе воображает? - его голос звучал уже легкомысленно.
Последняя фраза заставила Фридриха с облегчением улыбнуться. Родственные связи сослужили ему хорошую службу. Он согнулся, как только можно было согнуться, стоя по пояс в воде.

Предыдущая страница 31 Следующая страница


Седьмое Правило Волшебника или Столпы творения 32

- Магистр Рал ведет нас. Магистр Рал учит нас. Магистр Рал защищает нас. В свете твоем мы благоденствуем. Милость твоя хранит нас. Униженно склоняемся мы пред мудростью твоей. Мы живем только для того, чтобы служить тебе. Наши жизни принадлежат тебе.
Лорд Рал подождал, пока Фридрих, наконец, распрямится и простер к нему руку.
- Выйди из воды, мастер позолотчик, - мягко сказал он.
Фридрих был немного смущен тем, что лорд Рал протягивает ему руку помощи, но оперся на нее и вышел из воды. И тут же, согнувшись, упал на колени:
- Лорд Рал, моя жизнь принадлежит вам.
- Спасибо, мастер позолотчик. Я уважаю твою искренность, но твоя жизнь принадлежит только тебе, и больше никому, включая и меня.
Фридрих удивленно уставился на него. Он никогда не слышал, чтобы кто-либо говорил столь невообразимые и удивительные слова, как лорд Рал.
- Господин, пожалуйста, вы не могли бы называть меня Фридрихом?
Лорд Рал рассмеялся. Столь легкого и приятного смеха Фридриху не доводилось слышать. При этих звуках все внутри начинало улыбаться вместе с ним.
- Если ты будешь называть меня Ричардом…
- Извините, лорд Рал… Боюсь, у меня не получится. Всю свою жизнь я провел при лорде Рале и теперь слишком стар, чтобы измениться.
Лорд Рал заложил палец за широкий ремень:
- Понимаю, Фридрих, но сейчас мы находимся далеко в Древнем мире. Если ты скажешь тут "лорд Рал" и кто-нибудь тебя услышит, у нас появится масса неприятностей. Поэтому я буду очень признателен, если ты будешь называть меня Ричардом.
- Я постараюсь, лорд Рал.
Лорд Рал протянул руку в сторону женщины:
- А это Мать-Исповедница, Кэлен, моя жена.
Фридрих снова упал на колени, опустив голову:
- О Мать-Исповедница…
Он толком не знал, как положено приветствовать такую женщину.
- Запомни, Фридрих, этот титул тоже может навлечь беду на всех нас, - произнесла Мать-Исповедница так же сердито, как и лорд Рал, но ее голос принадлежал женщине любезной и сердечной.
Более приятного голоса Фридриху слышать никогда не доводилось: этот чистый звук очаровывал все его существо. Однажды он видел ее во дворце, и этот голос отлично запомнил.
Фридрих кивнул:
- Да, госпожа.
Он подумал, что еще может научиться называть Ричардом лорда Рала, но вряд ли сумеет называть эту женщину иначе, чем Мать-Исповедница. Простое имя - Кэлен - казалось ему привилегией, которой он недостоин.
Лорд Рал представил и третьего незнакомца:
- А это наш друг Кара. Не позволяй ей пугать себя, а то она расстарается. Она - не только наш друг, но и прекрасный защитник, который прежде всего заботится о нашей безопасности. - Ричард смотрел куда-то сквозь нее. - Хотя порой от нее бывает больше проблем, чем помощи.
- Лорд Рал, - сказала Кара. - Я же говорила, что это была не моя ошибка. Я ничего не могла сделать.
- Но именно ты дотронулась.
- Да… Но откуда же мне было знать?
- Я предупреждал, однако тебе понадобилось потрогать.
- А как я могла оставить это? Как?
Фридрих не понял ни слова из этой перепалки. Но даже в почти полной темноте он увидел, как Мать-Исповедница улыбается и похлопывает Кару по плечу.
- Все хорошо, Кара, - утешающе прошептала она.
- Мы что-нибудь придумаем, Кара, - добавил лорд Рал. - У нас еще есть время.
Неожиданно он стал серьезным. Ход его мыслей был столь же быстр, как и удары меча в бою. Он помахал книгой:
- Собаки пришли за ней.
Фридрих удивленно поднял брови:
- В самом деле?
- Да. Но и ты мог не закончить хорошее дело.
- Откуда вы знаете?
- Собаки-сердцеловы не нападают на книги. Они должны убить твое сердце. С другой целью их не посылают.
- Так вот почему их называют собаки-сердцеловы…
- Но это только одна версия. Согласно другой, они ищут свою жертву по звуку бьющегося сердца, ты только взгляни на эти большие круглые уши. Короче, я никогда не слышал, чтобы собаки охотились за книгой, когда рядом бьющееся сердце.
Фридрих кивнул на книгу:
- Лорд… извините, Ричард… Натан отправил меня сюда с этой книгой. Он придает ей огромное значение. Полагаю, он прав.
Лорд Рал отвернулся от собачьих трупов, разбросанных по земле. В голосе его зазвучала скрытая злость.
- Натан слишком многим вещам придает огромное значение. В особенности - пророчествам.
- Но тут Натан был уверен…
- Он всегда уверен. Раньше он мне помогал, я не отрицаю. - Лорд Рал тряхнул головой. - Но с самого начала от пророчеств было больше вреда, чем пользы. Не хочу об этом и думать. Появление собак-сердцеловов означает, что мы внезапно подверглись смертельной опасности. Мне не хочется к своим проблемам присоединять еще пророчества Натана. Многие считают пророчество даром, но я придерживаюсь мнения, что от них лучше держаться подальше.
- Понимаю, - сказал Фридрих, грустно улыбаясь. - Моя жена была колдунья. У нее был дар пророчества. Иногда она называла его своим проклятием. - Улыбка медленно сошла с его лица. - Иногда мне приходилось поддерживать ее: бывало, она плакала, увидев предсказание, которое не могла изменить.
Наступила неловкая тишина. Лорд Рал смотрел в лицо позолотчика:
- А потом она умерла?
Фридрих только сжался от боли, которую причиняют иногда воспоминания.
- Прими мои соболезнования, Фридрих, - тихо сказал лорд Рал.
- И мои, - горестно прошептала Мать-Исповедница. Она повернулась к мужу, сжимая его руку. - Ричард, я знаю, что нет времени на пророчества Натана, но вряд ли нам удастся не обращать внимание на появление собак.
Взгляд лорда Рала был наполнен страданием.
- Я знаю.
- И что ты собираешься предпринять?
В слабом свете звезд Фридрих видел, как тот качает головой.
- Будем надеяться, что до настоящего времени мы это смогли задержать. Нам нужно как можно скорее разыскать Никки. Будем надеяться, у нее есть идеи.
Мать-Исповедница согласилась, что его слова благоразумны. Даже Кара согласно кивнула.
- Вот что я скажу вам, Фридрих, - начала Мать-Исповедница. В ее спокойном голосе чувствовался сильный характер. - Мы как раз собирались разбить лагерь. После встречи с собаками-сердцеловами вам лучше несколько дней провести с нами. Хотя бы до тех пор, пока мы не встретимся с друзьями. Так вы будете в большей безопасности. В лагере поподробнее расскажете нам, что все это значит.
- Я прислушаюсь к тому, что нужно Натану, но не более, - произнес лорд Рал. - Натан - волшебник. Он решает собственные проблемы. А у нас достаточно своих. Сначала давайте разобьем лагерь где-нибудь в безопасном месте. По крайней мере, я просмотрю эту книгу: она более-менее в хорошем состоянии. Ты объяснишь мне, Фридрих, почему Натан придает всему этому такое большое значение. Но избавь меня от пророчеств.
- А пророчеств нет, лорд Рал. И вот этот недостаток пророчеств и есть настоящая проблема.
Лорд Рал показал на трупы:
- Вот проблема, которая требует немедленного решения. Нам лучше найти место в болоте, окруженное водой, если хотим увидеть рассвет. Там, откуда они пришли, найдутся и еще собаки.
Фридрих, нервничая, посмотрел в темноту:
- А откуда они пришли?
- Из преисподней, - ответил лорд Рал.
Фридрих раскрыл рот от изумления:
- Из преисподней? Вы думаете, это возможно?
- Объяснение только одно, - тихо произнес лорд Рал, но голос его был страшен от ужасного знания. - Собаки-сердцеловы - это стражники преисподней, собаки Владетеля. Здесь они только потому, что в завесе между жизнью и смертью пробита брешь.

Глава 55

Четыре путника шли вниз по тропе, ведущей в темноту растущего в низине леса.
Шагая за Матерью-Исповедницей, Фридрих предавался размышлениям о неустойчивости завесы между мирами жизни и смерти. Существование завесы не вызывало у него сомнений. Последнюю часть жизни Алтея была неразрывно связана с Милосердием, которое использовала для предсказаний, и часто рассказывала мужу об этом. И открыла ему достаточно, чтобы он поверил во взаимодействие миров.
- Лорд Рал, думаю, ваши слова о появлении бреши в завесе, разделяющей мир мертвых и мир живых, можно связать с причиной, заставившей Натана отправить меня с этой книгой к вам. Он вовсе не хотел, чтобы вы помогли ему - иначе бы он не послал меня с книгой, - он хотел помочь вам.
Лорд Рал фыркнул от смеха:
- Правильно, именно так он все и объяснит. Что он всего лишь хотел помочь нам.
- Однако я думаю, происходящее имеет отношение к вашей сестре.
Спутники Фридриха резко остановились.
Лорд Рал и Мать-Исповедница повернулись к нему, и даже в темноте бывший позолотчик разглядел, как широко открылись их глаза.
- У меня есть сестра? - прошептал лорд Рал.
- Да, лорд Рал, есть, - ответил Фридрих, весьма удивленный, что Ричард этого не знает. - Сводная, вообще-то. Она, как и вы, - отпрыск Даркена Рала.
Ричард схватил его за плечо:
- У меня в самом деле есть сестра? Что ты знаешь о ней?
- Да, лорд Рал, младшая. Я видел ее.
- Видел ее? Фридрих, да это же здорово! На кого она похожа? Сколько ей лет?
- Немного младше вас, лорд Рал. Мне кажется, чуть-чуть за двадцать.
- И как, толковая? - улыбаясь, спросил Ричард.
- Боюсь, даже слишком.
Лорд Рал радостно рассмеялся:
- Поверить не могу! Кэлен, разве это не прекрасно? У меня есть сестра.
- Не могу с вами согласиться, - нахмурилась Кара, прежде чем Мать-Исповедница успела произнести хоть слово. - Я в этом ничего хорошего не вижу!
- Кара, ну как ты можешь так говорить? - воскликнула Мать-Исповедница.
- Не напомнить ли вам обоим о тех проблемах, которые обрушились на нас вместе с появлением Дрефана, сводного брата лорда Рала? - нагнулась к ней Кара.
- Не надо, - явно вспомнив грустное, ответил Ричард.
Все замолчали.
- Что случилось? - наконец решился спросить Фридрих.
С горящими глазами Кара схватила его за воротник и резко рванула на себя, от чего позолотчик едва не задохнулся.
- Этот ублюдок чуть не убил Мать-Исповедницу! И лорда Рала! Чуть не убил меня! Он убил множество наших людей. Он убивал людей, как семечки щелкал. Надеюсь, что Владетель навечно поместит Дрефана Рала в холодную темную нору. Если бы ты знал, какие страдания он причинил Матери-Исповеднице…
- Достаточно! - тихо, но властно произнесла Кэлен, мягко коснувшись руки Кары.
Кара отпустила воротник Фридриха с явным нежеланием, все еще пылая злобой.
Теперь Фридрих на собственном опыте понял, почему эта женщина служила охранницей лорда Рала и Матери-Исповедницы. Даже если бы он не видел ее глаз, он почувствовал бы их взгляд - взгляд хищника.
Пронизывающий взор этой женщины проникал в глубины человеческой души и решал судьбу людей. Эта женщина обладала не только желанием, но и способностью действовать, когда возникала необходимость.
Фридрих это хорошо знал, потому что часто встречал ей подобных в Народном Дворце. Когда рука Кары выскользнула из-под плаща и схватила его за воротник, он разглядел на цепочке вокруг запястья эйджил. Перед ним была Морд-Сит.
- Мне очень жаль, что так вышло с вашим братом, но не думаю, что Дженнсен причинит вам зло, - ответил Фридрих.
- Дженнсен, - прошептал Ричард, впервые произнося имя той, о чьем существовании несколько минут назад он и не догадывался.
- На самом деле Дженнсен вас панически боится, лорд Рал.
- Боится меня? С чего бы ей меня бояться?
- Она считает, что вы ее преследуете.
Лорд Рал недоверчиво взглянул на позолотчика:
- Я преследую? Да как же я могу ее преследовать? Я ведь здесь, в Древнем мире.
- Она думает, что вы хотите убить ее, что вы послали людей, которые за ней охотятся.
Ричард некоторое время молчал, будто оглушенный - всякая последующая новость была невероятнее предыдущей.
- Но… я даже не знал о ее существовании. Почему же я хочу убить ее?
- Потому что она не обладает даром.
Лорд Рал даже головой затряс, пытаясь понять, о чем ему толкует Фридрих.
- И что с того? У многих людей нет дара.
Фридрих указал на книгу в руке лорда Рала:
- Думаю, Натан прислал эту книгу в качестве объяснения.
- Пророчества не способны ничего объяснить.
- Знаете, лорд Рал… Понимаете, я достаточно много знаю о пророчествах от своей жены. Натан объяснил, насколько пророчествам необходима свободная воля, и именно поэтому вы так решительно настроены против них. Вы - человек, который привносит свободную волю, чтобы поддержать равновесие магии пророчества. Он сказал, что в пророчестве не было сказано, что именно я должен был доставить вам книгу. Я решил сделать это по собственной воле.
Лорд Рал в темноте разглядывал книгу.
- Натан иногда невыносим, но я знаю, что это друг, который не раз помогал нам, - смягчился он. - Иногда его помощь оборачивается неприятностями, но, даже будучи не согласным с его решениями, я знаю, что он принимает их с благими намерениями.
- Лорд Рал, большую часть своей жизни я любил колдунью. Я знаю, насколько запутанными могут оказаться ситуации, подобные этой. Если бы я не верил Натану в данном конкретном случае, то не отправился бы в столь долгий путь.
Некоторое время Ричард оценивающе смотрел на позолотчика.
- А Натан объяснил, что это за книга?
- Он рассказал мне, что книга повествует о великой войне, которая велась много веков назад. Волшебник нашел ее в Народном Дворце, перерыв тысячи томов, и, как только книга оказалась в его руках, попросил меня отнести ее вам. Он сказал, что времени настолько мало, что его не стоит тратить на перевод. И потому Натан даже не знает, о чем она.
Лорд Рал смотрел на книгу со все возрастающим интересом.
- Не знаю, много ли пользы мы от нее получим. Собаки ее сильно погрызли. Вероятно, у них был достаточно серьезный повод.
- Ричард, а что хотя бы написано на обложке? - спросила Мать-Исповедница.
- При свете звезд мне удалось разглядеть только, что это на древнед'харианском. Вроде бы здесь рассказывается о Создании.
- Вы правы, лорд Рал. Натан прочитал мне заголовок. - Фридрих повернул книгу. - Здесь, на обложке, золотыми буквами написано: "Столпы Творения".
- Великолепно, - пробормотал лорд Рал, но казалось, его огорчило это название. - Давайте-ка найдем безопасное место и разобьем лагерь. Мне совсем не хочется, чтобы в темноте, на открытом месте, на нас набросились собаки-сердцеловы. Разведем маленький костер, и, возможно, мне удастся понять, может ли эта книга быть хоть в чем-то нам полезной.
- Вы что-то знаете о Столпах Творения? - спросил Фридрих.
- Да, - обернувшись, обеспокоенно ответил лорд Рал. - Я слышал о них. Натан пришел из Древнего мира. Думаю, ему о них тоже хорошо известно.
Тропа пошла вверх по холму. Фридрих в замешательстве почесал подбородок:
- А какая связь между Столпами Творения и Древним миром?
- Столпы Творения находятся в центре безлюдной пустыни. - Лорд Рал показал на юг. - Не очень далеко отсюда и чуть в стороне от нашего пути. Не так давно мы были рядом с ними. Нам пришлось пересечь границы этого места, и следом за нами шли какие-то темные личности.
- Их окровавленные кости сохнут в пустыне, - с явным удовольствием заметила Кара.
- К сожалению, это стоило нам лошадей: поэтому мы и идем пешком. Но по крайней мере, мы удрали, прихватив с собой собственные жизни.
- Пустыня… но, лорд Рал, моя жена говорила, что Столпы Творения это еще и…
Фридрих замолк и остановился: что-то рядом с тропой привлекло его внимание. В тусклом ночном свете на фоне светлой пыли лежал знакомый темный силуэт, при виде которого у позолотчика застучало сердце.
Он присел на корточки и потрогал вещицу рукой. К его удивлению, это было как раз то, о чем он подумал. Взяв вещицу в руки, Фридрих еще раз убедился в этом. На ней была знакомая заштопанная прореха, которую он однажды второпях сделал острым зубилом.
- Что случилось? - подозрительно спросил лорд Рал, внимательно вглядываясь в окружающую темноту. - Почему ты остановился?
- Что вы нашли? - спросила Мать-Исповедница. - Я ничего не заметила.
- И я тоже, - сказал лорд Рал.
Подавив вздох, позолотчик положил на ладонь кожаный мешочек. Чувствовалось, что в нем лежат монеты и, судя по весу, золотые.
- Это мой, - остолбенело прошептал Фридрих. - И как он умудрился здесь оказаться?
Он не мог утверждать, что золото принадлежало ему, хотя и это было возможно. Но этим кожаным мешочком он пользовался в течение десятилетий чуть ли не ежедневно - хранил в нем маленькое зубило.
- И что он здесь делает? - спросила Кара, рыская кругом глазами.
Эйджил висел на ее запястье.
Фридрих стоял, все еще глядя на свой мешочек.
- Его украл человек, который… я в этом уверен… который явился причиной смерти моей жены.

Глава 56

Ну, что за дела?
Обе с трудом верилось, что он уронил свой кошелек с деньгами. Он всегда был таким осторожным. Его просто раздирало от злобы. Но тут пришла мысль, и стало совсем другое дело. Может, руку приложил какой-нибудь хитрый ворюга или женщина-воровка. Всегда ведь кто-нибудь охотится за его деньгами. Неужели всех этих тупоумных людишек заботят лишь деньги? После всех случившихся несчастий жадные завистливые люди снова пытаются отобрать у него с таким трудом заработанное будущее. Оба хорошо помнил, что человек его положения всегда должен быть осторожным. И сейчас ему с трудом верилось, что он мог проявить неосторожность.
Он поспешно шарил по карманам, за пазухой, в брюках. Все его кошельки, хранящие огромное богатство, были на месте, там, куда он их положил. Тогда он предположил, что валяющийся на дороге кошелек, возможно, ему и не принадлежал. Ну мало ли кто-то обронил кошелек именно здесь?
Но, проверив голенища сапог, он обнаружил, что один из кошельков все-таки пропал. Кипя от злости, Оба проверил кожаный ремешок, который обычно привязывал к щиколотке. Теперь ремешок был развязан.
Кто-то украл его кошелек с деньгами.
Он вглядывался сквозь деревья, наблюдая за разыгрывающейся сценой. Его брат Ричард и братова симпатичная женушка повернулись к человеку, нашедшему кошелек - кошелек Обы, полный денег.
- Его украл человек, который… я в этом уверен… явился причиной смерти моей жены, - услышал Оба слова старика.
У Обы отвисла челюсть. Так это был муж болотной ведьмы, противной самодовольной колдуньи, которая отказалась отвечать на его, Обины, вопросы.
Оба знал, что все это - смешное совпадение. Он совершенно точно это знал.
- Не трогай! - в один голос закричали Ричард Рал и Мать-Исповедница.
- Бегите! - пронзительно взвизгнула другая женщина.
Оба смотрел, как они несутся подобно перепуганным оленям. Он понял, что голос появился не просто так. Голос использовал нечто, принадлежащее людям, чтобы добраться до них, - Оба догадался. Он посмотрел по сторонам на горящие желтые глаза, наблюдающие за ним, и усмехнулся.
Воздух содрогнулся, будто в землю в том месте, где лежал кошелек с деньгами, ударила молния. Собаки взвыли. Оба, заткнув уши пальцами, украдкой наблюдал, как лиловые волны расходятся подобно кругам на воде, когда он швырял в пруд мертвое животное.
В один момент, не успев ни охнуть ни вздохнуть, люди были сбиты с ног какой-то грубой силой.
Кольцо фиолетового света, все расширяясь, неслось с немыслимой скоростью. Ветер откинул волосы Обы назад, когда кольцо прошло через него, оставляя след на земле - мягкую, пушистую пелену странного фиолетового дыма.
Догадки Обы подтвердились. Голос сделал нечто грандиозное. С восхищением Оба Пытался угадать, что будет дальше.
На месте происшествия было спокойно. Тем не менее Оба некоторое время подождал. Он хотел убедиться, что люди не встанут. И только потом он вышел, наконец, из своего убежища, где голос приказал ему подождать.
А теперь голос его подгонял. Собаки стояли поблизости, наблюдая, как Оба быстро шагает по покрытому дымом пространству. Более странного дыма ему не доводилось видеть - мягкий, мерцающий, фиолетовый, чуть с синевой. А когда Оба побежал, дым не клубился под его шагами. Ноги проходили сквозь него, не взбалтывая, как будто все происходило в другом мире, и будто теперь он был не здесь, а тоже в другом мире. Хоть и на том же самом месте…
Четверо путников лежали на земле там, где упали. Оба осторожно нагнулся, оставаясь на безопасном расстоянии. Люди дышали, но очень медленно. Их глаза были открыты. Вряд ли они видели его. Он повел рукой, но ни один не отреагировал.
Оба склонился над Ричардом Ралом, пристально вглядываясь в его спокойное лицо. Опустил руку ниже, прямо перед немигающими глазами брата. Тот остался совершенно неподвижным.
При свете звезд было плохо видно, но Оба ясно увидел в этих глазах то, что видел в зеркале. При виде столь похожего на него человека Обу охватило странное чувство. Как при виде привидения… Хотя он, Оба, больше походил на мать. Это было так похоже на нее - мечтать, чтобы он был больше похож на нее, а не на отца. Эта женщина была жутко эгоистичной. Она пыталась постоянно лишить его настоящего положения, даже тем, как он выглядит. Самовлюбленная сука…
А Ричард обманом занял место, по праву принадлежащее Обе, которое отец хотел оставить ему. В конце концов, у Обы и у Даркена Рала были те особенные качества, коими Ричард не обладал…
Проверка показала, что старый муж болотной ведьмы тоже дышит. Оба достал кошелек с деньгами и покачал им перед широко раскрытыми глазами Фридриха. Естественно, ответа не последовало. Оба привязал кошелек обратно к щиколотке - голос дал именно такой совет.
Обу совершенно не волновало, что в этом трюке голос использовал его деньги. Ведь судя по тому, что голос для Обы делал - красота, неуязвимость и все прочее, - Обе не придется жалеть об оказанной поддержке ни сейчас, ни потом. И так до тех пор, пока это не войдет в привычку.
Около женщины, сопровождавшей брата и братову жену, лежала на траве знакомая штуковина. Это был такой же странный прут, какой носила на запястье Нида из дворца. Оба понял, что перед ним Морд-Сит. Он стиснул ее груди. Реакции не было. Ухмыльнувшись и слегка помедлив, парень потискал Морд-Сит еще раз. Ух, как ее захотелось!.. Оба сразу догадался, что делать дальше. Идея возбуждала.
Но он знал, что здесь, под рукой, есть кое-кто и получше Морд-Сит. И он подошел к этой женщине. Братова жена, которую называли Мать-Исповедница, лежала на земле, и взять ее было легко и просто. Разве это не лучший способ восторжествовать справедливости?
Оба улегся на нее, однако ухмылка его тут же сменилась благоговением - настолько эта женщина была прекрасна. Она лежала на спине. Одна рука ее была откинута в сторону, будто указывая на юг, другая небрежно лежала на животе. А глаза смотрели в никуда.
Оба осторожно провел тыльной стороной руки по ее щеке. Она была нежной, как лепесток розы. Оба откинул прядь волос с ее лица, чтобы лучше рассмотреть черты. Губы Матери-Исповедницы были слегка раскрыты.
Оба нагнулся к ней, коснулся мягких губ, провел рукой по телу, приласкал сначала одну, а потом другую грудь, однако женщина и не думала показывать, насколько она восхищена его нежными прикосновениями.
Тогда Оба дунул в ее полураскрытые губы, но она опять не отреагировала. Похоже, она разыгрывает его, проверяет. Вот высокомерная сука!..
Впрочем, торопиться некуда. Она не убежит. Несомненно это - подарок голоса. Оба запрокинул голову и захохотал, глядя в небо. Звезды были свидетелями его восторга, а собаки наблюдали за ним из своих укрытий.
Улыбаясь, Оба вновь нагнулся над женой лорда Рала, вгляделся в ее глаза. Наверняка ей было скучно со своим мужем, и она готова к захватывающей и рискованной любовной игре. Чем больше Оба думал об этом, тем больше убеждался, что эта женщина должна принадлежать ему. Ведь ее хозяин - лорд Рал. Что ж, когда Оба станет новым лордом Ралом, он поневоле должен будет сделать ее своей женой.
А он несомненно станет лордом Ралом: голос не раз говорил ему о такой возможности.
Оба разглядывал извивы тела женщины, ее гибкий стан. Он хотел ее. Все последние дни он выполнял указания голоса, и у него совершенно не было времени на женщин. Голос гнал и гнал его вперед. Но вот наконец и для Обы настала пора насладиться женщиной. Рука его проворно бегала по телу Матери-Исповедницы, и он уже предвкушал удовольствие.
Однако Обе совершенно не нравилось, что за ним наблюдают. Чего они не хотят закрыть глаза и оставить его с дамой один на один? Вот ведь назойливые типы! Оба ухмыльнулся. Он прикидывал, насколько его возбудит присутствие мужа при овладении женой. Но улыбка тут же сползла с его лица. При чем тут Ричард, если она хочет другого мужчину?..
Оба склонился над братом и прикрыл ему глаза. То же самое он сделал и со стариком. Однако возле второй женщины задумался. Несомненно, то, как Оба будет действовать, возбудит ее. Конечно, эта дамочка - не принцесса, но он намерен добиваться благосклонности всех привлекательных женщин. И был уверен, что сможет даровать ей наслаждение, которого она страстно желает.
Дрожа от возбуждения, Оба наклонился, чтобы расстегнуть одежду Матери-Исповедницы. Но не успели пальцы коснуться ее, как яростная вспышка фиолетового света ослепила его, а голова едва не раскололась от приступа мучительной боли.
Ошеломленный и сконфуженный, Оба вскочил на ноги и бросился прочь от Матери-Исповедницы. Боль тут же утихла. Оба в изнеможении опустился на землю. Оказывается, голос может и наказывать. Однако это жестоко! Что же, Оба не имеет права на удовольствие? И это после всего хорошего, что Оба для него сделал.
А голос уже ворковал на ушко, насколько Оба важен для него, что самую важную работу может выполнить только он. И Оба приободрился.
Он действительно важная персона, иначе бы голос не разговаривал с ним. Кто, кроме Обы, может выполнить ответственные задания, которые поручает голос?
А потом голос пояснил, что Оба должен сделать. И если он сделает так, как просят, то получит награду.
Оба довольно ухмыльнулся. Ладно, он окажет любезность, о которой просят. И тогда уж Мать-Исповедница достанется ему. Любезность несложная. А как только женщина станет принадлежать Обе, он, с благословения голоса, сможет делать с ней все, что захочет. И тогда ему никто не помешает. Перед глазами Обы возникли картины предстоящего удовольствия, он реально ощущал запахи, слышал стоны наслаждения. И даже чуть сознание не потерял от экстаза.
Он перевел взгляд на Морд-Сит. Ладно, Мать-Исповедница пока недоступна. Но такой человек, как Оба - человек действия, обладающий высоким интеллектом и имеющий серьезные обязательства, - должен иметь возможность удовлетворять свои инстинкты. Такие удовольствия должны стать необходимой отдушиной для столь важного человека, как Оба.
Он нагнулся к Морд-Сит, с ухмылкой глядя в ее открытые глаза. Ей предоставлена честь принадлежать ему первой Он полюбовался ею, распаляя себя, и взялся за ее одежду.
И опять его голову сдавила мучительная, ослепляющая боль. Оба зажал виски руками и очень быстро согласился с голосом.
Тот был, несомненно, прав. И теперь ясно, почему. Только после смерти Ричарда Рала Оба мог по праву занять его место. По-иному просто не может быть! Все должно идти правильно. И в самом деле, рано доставлять удовольствие этим женщинам, если не выполнено самое необходимое. О чем он только думал? Они же пока недостойны его. Красотки должны убедиться, каким важным человеком Оба стал, и только после этого разделят с ним ложе. А в качестве служанок Ричарда, они Обы недостойны.
Надо было торопиться. Голос сказал, что скоро путники проснутся - лорд Рал догадается, как разорвать путы сна.
Оба вытащил нож и подполз к брату. Лорд Рал все еще смотрел на звезды невидящим взором.
- И кто из нас теперь придурок? - спросил Оба
Лорд Рал не ответил. Оба приложил нож к горлу брата, но голос велел ему отойти и дал указания, что делать. Все должно идти правильно. Торопиться надо по-другому. Сейчас не время для примитивного отмщения. Гораздо лучше покарать брата так, чтобы мучился долгие годы, столько, сколько Оба был отлучен от того, что принадлежало ему по праву. Лорду Ралу требуется надлежащее наказание.
Оба вернул нож на место и быстро побежал к ближайшим холмам. Когда он вернулся, ведя в поводу лошадь, четверо путников все еще лежали в облаке фиолетового тумана, глядя на звезды.

Предыдущая страница 32 Следующая страница


33 Терри Гудкайнд

Оба поднял на руки Мать-Исповедницу. Именно с этого он начал выполнять задание голоса. Мать-Исповедница обещана Обе. Он получит ее после того, как ею воспользуется голос. Оба умел ждать. Голос пообещал ему такое наслаждение, о котором Оба даже и не мечтал. Теперь их общение становилось выгодным партнерством. За небольшую работу Оба вскоре получит все, что по праву должно принадлежать ему: власть в Д'Харе и женщину, которая станет королевой.
Королева. Оба размышлял над этим, перекидывая безвольное тело через луку седла. Королева!.. А если она будет королевой, то он должен стать королем. И это звучит даже лучше, чем "лорд Рал". Король Оба Рал. Конечно, это многое меняет. Он постарался как можно быстрее привязать Мать-Исповедницу к седлу.
Прежде чем вскочить на лошадь, он бросил прощальный взгляд на брата. Оба не мог убить его. Не сейчас. У голоса есть планы на сей счет. Если Оба и был кем-то, то благодаря тому, что всегда был согласен с голосом. Он закинул ногу в стремя, но голос пощекотал его, и Оба обернулся.
Ну конечно же!..
Он осторожно вернулся к Ричарду. Осторожно вынул и попробовал поиграть с мечом. Голос замурлыкал нечто благосклонное.
У короля должен быть меч, соответствующий его положению. Оба ухмыльнулся. Он заслужил небольшую награду за трудную работу.
Он стянул перевязь через голову Ричарда. Поднес ножны к глазам, разглядывая блестящий меч. На каждой стороне резной рукояти было выгравировано одно слово: "ИСТИНА".
Да, в этом была поразительность.
Оба перекинул перевязь через голову и закрепил меч на бедре. Шлепнув по заднице будущую жену и ухмыляясь в темноту, взгромоздился на лошадь. Покружил на месте. Голос указал ему верное направление.
Спеши, спеши, пока лорд Рал не проснулся. Поспешай, поспешай, пока не догнали. Торопись, торопись со своей невестой…
Оба впечатал каблуки в бока лошади, и они пустились в путь. Собаки выскочили из леса, королевский эскорт…

Глава 57

Стоя позади вросшего в землю кирпичного домика станции, построенной для того, чтобы торговые караваны могли отдохнуть в дороге, Дженнсен смотрела на бесплодную пустыню, пышущую жаром под ярко-голубым небом. Справа стояли одиночные скалы, а слева над долиной громоздился горный хребет.
И везде доминировали различные оттенки ржаво-серого цвета, какой имели приземистые постройки, сбившиеся в кучу на равнине.
Абсолютно сухой воздух был очень горячим, и Дженнсен казалось, что она дышит, склонившись над костром. Сильный жар отражался от скал и домов, поднимался от земли, как будто ее калили на сковородке. Под палящим солнцем ни к чему нельзя было прикоснуться голыми руками. Даже рукоять ножа была очень теплой, будто его лихорадило.
Дженнсен устало оперлась бедром об ограду. Ноги занемели от долгого пути. Расти нежно заржала и положила голову на плечо девушке, и та похлопала лошадь по шее и почесала за ухом. Конец путешествия был уже близко. Дженнсен казалось, что в ее памяти начинал понемногу стираться тот страшный день, когда в ущелье она обнаружила мертвого солдата, а рядом случайно оказался Себастьян.
В тот день девушка даже не предполагала, какая мучительная доля уготована ей. Тогда было просто невозможно предугадать, насколько изменятся и сама Дженнсен, и ее жизнь.
Себастьян, ведя в поводу Пита, подошел к ней и взял за руку:
- С тобой все хорошо, Джен?
Пит слегка толкнул Расти в бок, словно задавая тот же вопрос.
- Да, - ответила Дженнсен. Она улыбнулась Себастьяну и жестом указала на группу одетых в черное людей, стоявших в дверях ближайшего дома. - Удачно?
- Он советуется с остальными, - раздраженно вздохнул Себастьян. - Странные они…
Несмотря на то, что область подчинялась Имперскому Ордену, купцы, путешествующие по этой безбрежной пустыне, вели себя достаточно независимо. Наверное, большинство из них не доставляли беспокойства, и в Имперском Ордене на их поведение закрывали глаза.
Себастьян облокотился на ограду, рядом с которой стояла Дженнсен, и посмотрел вдаль, в безмолвную пустыню. Он, как и девушка, был изнурен долгим возвращением на родину, в Древний мир. Но, по крайней мере, с ним все было в порядке: сестра Мердинта выполнила свое обещание.
Тем не менее, путешествие оказалось совсем иным, чем представлялось Дженнсен. Она думала, что они будут принадлежать сами себе, как было на пути в расположение армии Имперского Ордена. Но теперь за ними шла колонна из тысячи солдат. Небольшой эскорт, как говорил Себастьян. Девушка пыталась объяснить, что хочет идти вдвоем, но друг счел ее доводы неубедительными.
В задумчивости наблюдая за людьми в черном, Дженнсен потерла уздечку Расти ногтем большого пальца.
- Эти люди боятся солдат, потому и не хотят с нами разговаривать. - Она повернулась к Себастьяну.
- С чего ты взяла?
- Это видно по их взглядам. Они пытаются решить, не вызовет ли то, что они нам помогут, неприятности для них.
Она прекрасно понимала, что должна была чувствовать небольшая группа торговцев под испытующими взглядами множества грубых мужчин, сидящих на верховых лошадях, да еще и вооруженных до зубов. Люди в черном обычно не имели дел с солдатами. Они опасались за свою безопасность: одно неверное слово, и эти воины разрежут их на куски где-нибудь на просторах безбрежной пустыни. С другой стороны, несмотря на численное превосходство солдат, торговцы явно не были трусами. Но и не хотели, чтобы их поступки привели к последствиям, за которые пришлось бы расплачиваться. А пока они спорили, пытаясь принять наиболее безопасное решение.
Себастьян оттолкнулся от стены:
- Возможно, ты и права. Пойду и поговорю с ними в доме, а не на глазах у всей армии.
- И я с тобой, - заявила Дженнсен.
- Что такое? - вмешалась сестра Мердинта. - Что вы придумали?
Небрежно махнув рукой, Себастьян снял ее беспокойство:
- Полагаю, им просто нужно поторговаться. Они ведь купцы. Их работа - торговаться. Скину цену.
- Лучше пойду я, - с темным намерением в глазах произнесла сестра. - И изменю ход их мыслей
- Нет, не стоит усложнять. При необходимости всегда сможем надавить. Сначала мы с Дженнсен пойдем и поговорим с ними.
Дженнсен прошла мимо хмурой сестры Мердинты, прижавшись плечом к Себастьяну. Расти она вела в поводу. В путешествии был не один сюрприз. Вдобавок к эскорту из тысячи солдат их решила сопровождать сестра Мердинта. Она сказала, что иначе не сможет помочь Дженнсен добраться до лорда Рала.
Девушка только и мечтала о том, как вонзит нож в сына Даркена Рала. Уже много времени прошло с тех пор, как у нее появилась надежда освободиться и зажить наконец собственной жизнью. Все изменилось после той ночи в лесу, когда Дженнсен заключила сделку: после убийства Ричарда Рала она отдаст свою жизнь. Мир, наконец, освободится от ее сводного брата.
И она отомстит. И мама, которую толком не похоронили, почиет в мире, зная, что правосудие восторжествовало. Это было единственное, что девушка могла сделать для своей матери.
Дженнсен подвела Расти и Пита к небольшому загону, где стояла лошадь Мердинты. Животные радостно зашли туда, где их ожидала тень и вода.
Закрыв расшатанную калитку, девушка присоединилась к Себастьяну, и они двинулись к приземистому дому. Шум голосов, эхом разносящийся по единственной комнате, неожиданно смолк. Все мужчины были закутаны в традиционные черные одежды кочевых купцов, живущих в этой части света.
- Оставьте нас, - произнес главный торговец, указывая остальным на входящих Дженнсен и Себастьяна.
Мужчины, сверкая глазами поверх черных повязок, закрывающих рот и нос, кивнули и вышли. Судя по морщинкам вокруг глаз, главный торговец под маской улыбался Дженнсен, но точно уверена в этом она не была. Однако на всякий случай улыбнулась, ответив кивком на поклон его головы.
Затхлый воздух в доме тоже источал жар, но в тени было все-таки легче. Главный торговец опустил маску. Теперь она болталась вокруг его шеи, открыв улыбающееся, обветренное лицо.
- Пожалуйста, входите. Выглядите вы пламенно.
- Пламенно? - переспросила Дженнсен.
- Жара, а вы одеты неподходяще для этого места. - Мужчина повернулся к одной из грубо сколоченных полок и снял с нее черный сверток. - Пожалуйста, оденьте вот это. - Торговец несколько раз покрутил свертком перед глазами у Дженнсен, прежде чем она взяла. - В этом вам будет легче. Такая одежда прикроет от солнца и не даст поту быстро испариться. В ней вы не высохнете, подобно скалам.
- Спасибо! - Дженнсен снова кивнула и улыбнулась.
- Ну как? Есть возможность узнать хоть что-то? - спросил Себастьян, когда мужчина закончил с Дженнсен, лениво снимая с плеча мешок.
Человек в черном раздумывал, прочищая горло.
- Ну, они говорят, может быть…
Уловив в словах собеседника скрытый смысл, Себастьян нетерпеливо порылся в кармане и вынул оттуда серебряную монету.
- Примите это в знак моего уважения к усилиям, приложенным вашими людьми.
Мужчина с достоинством принял деньги, но было ясно, что серебряная монета - не та цена, на которую он рассчитывал. Казалось, он раздумывает, не сказать ли, что оплата мала. Дженнсен не могла поверить, что в такой момент Себастьян может думать о деньгах. Она положила черный сверток на стол, достала из кармана тяжелую золотую монету и, ни слова не говоря другу, швырнула торговцу. Тот поймал монету в воздухе, признательно улыбаясь Дженнсен. Себастьян бросил на нее недовольный взгляд.
Это были кровавые деньги лорда Рала, которые он дал человеку, посланному убить Дженнсен. Не было лучшего способа их потратить.
- Мне они не нужны, - сказала она, опережая упреки Себастьяна. - А кроме того, не ты ли утверждал, что, дабы подобраться поближе к врагу, нужно использовать его методы?
Себастьян воздержался от комментариев и повернулся к мужчине:
- Ну как?
- Вчера вечером несколько наших людей заметили двух человек, спускающихся к Столпам Творения, - произнес торговец, сразу став более разговорчивым. Он подошел к маленькому окну за полками, на которых лежали черные свертки. - Вон туда, вниз. Там есть следы.
- Ваши люди разговаривали с ними? - от нетерпения шагнув вперед, спросила Дженнсен. - Известно, кто это были?
Мужчина перевел взгляд на Себастьяна, раздумывая, нужно ли отвечать на прямой, не совсем удобный вопрос, поставленный женщиной, хотя именно она и заплатила ему. Дженнсен отошла к двери и посмотрела на улицу. По ее подчеркнуто незаинтересованному виду Себастьян догадался, насколько ей важно получить ответ.
Сердце девушки заколотилось: она мысленно вонзала кинжал в лорда Рала. И тень ужасной цены, которую она заплатила за то, чтобы заманить сюда брата, принимала все более ужасающие размеры, вытесняя из ее сознания саму смерть.
Себастьян вытер пот с лица и бросил на пол заплечный мешок. Мешок упал с тяжелым звуком и покатился. Из него посыпались вещи. Досадливо поморщившись, Себастьян намерился было собрать их, но Дженнсен его опередила.
- Я займусь, - прошептала она, махнув рукой, будто советуя продолжить расспросы торговца.
Себастьян нагнулся над тяжелым старинным дощатым столом, уперся в него ладонями:
- Ну так что, говорили твои люди с этой парочкой?
- Нет, господин. Они просто стояли на обочине, а мимо прошла лошадь.
Дженнсен подняла кусок щелочного мыла и положила в мешок. Потом бритву и запасной бурдюк с водой. Потом разные мелочи - огниво, сушеное мясо, завернутое в тряпицу, оселок. Под нижнюю полку закатилась жестяная банка. Такой Дженнсен раньше не видела.
- А как выглядели эти двое на лошади? - спросил Себастьян, водя пальцем по столу.
Наклонившись к полке, Дженнсен внимательно слушала. Наверняка это был лорд Рал. А кто же еще мог быть? Просто невероятно, чтобы это оказалось совпадением.
- Мужчина и женщина, вдвоем на одной лошади. Там есть следы.
Дженнсен подумала, что это не совпадение. Именно вдвоем они и должны быть: лорд Рал и его жена, Мать-Исповедница. Странно лишь то, что лошадь одна. Но в этой земле и такое не трудно представить.
- Женщина, она… Она не сидела, а лежала. Была перекинута через седло, - продолжил мужчина, от страха изменившись в лице. Он жестом показал, будто перебрасывает что-то через спину лошади. - И связана веревкой.
Дженнсен, занервничавшая от изумления, слишком резко схватила банку и, задев за край полки, опрокинула ее. Содержимое рассыпалось по полу.
- А как выглядел мужчина? - поинтересовался Себастьян.
Из банки вывалилась бечевка с рыболовными крючками. А следом за ней, к удивлению Дженнсен, на пол посыпались маленькие звездочки - сушеные сердцевинки горной розы, розы лихорадки. Они выглядели, как маленькие Милосердия.
- Мужчина был молодой и крупный. У него был огромный меч. Люди сказали, что сверкающие ножны висели на перевязи через его плечо.
- Похоже на Ричарда Рала, - глядя на Дженнсен из дверей, заметила сестра Мердинта. Оказывается, она все-таки пришла сюда.
- Перевязь носят и другие мужчины, - парировал Себастьян.
Не вникая в причины, заставившие Ричарда связать свою жену, и думая лишь о том, что место пребывания лорда Рала наконец-то удалось обнаружить, Дженнсен торопливо, дрожащими руками собрала сушеную розу, засунула обратно бечевку, закрыла банку крышкой и быстро запихнула ее в мешок.
Проверив нож в ножнах, она поспешно встала рядом с Себастьяном. Ей очень хотелось услышать, что еще расскажет торговец. Сестра Мердинта пошла прочь, кутаясь в черную защитную одежду.
- Идемте же, нам пора, - сказала она.
Дженнсен хотела было последовать за ней, но Себастьян продолжал задавать вопросы. Девушке совсем не хотелось бросать его и идти за сестрой Мердинтой. Однако та направилась к цепочке следов, о которых говорил торговец.
С другой стороны дома громко и взволнованно загомонили его товарищи. Дженнсен заглянула за угол и увидела, что они машут руками куда-то вдаль.
- Чего они зашумели? - поинтересовался Себастьян, выходя на улицу вместе с главным торговцем.
- Похоже, кто-то приближается, - ответил тот.
- И кто бы это мог быть? - шепотом спросила Дженнсен, когда Себастьян подошел к ней.
- Не знаю, возможно, какой-нибудь их приятель подъезжает.
Главный торговец шагнул было в сторону остальных, гурьбой стоявших в тени за соседним домом, но Себастьян дал ему знак задержаться и, вернувшись в помещение, взял со стола позабытый Дженнсен черный сверток и прихватил с полки еще один.
- В этом одеянии будет легче догонять сестру Мердинту, - произнес он, наблюдая за женщиной, шагающей по следам, вьющимся среди дюн и барханов. - Сестра защитит тебя от магии Ричарда Рала и поможет, если потребуется.
Дженнсен хотела сказать, что ей не нужна защита со стороны Мердинты, что магия лорда Рала не может причинить ей вреда, но сейчас не было времени вступать в споры или пытаться что-либо объяснить. Так получалось, что времени на это никогда не было. Впрочем, ведь не так важно, что думал Себастьян о том, каким образом она сумеет подобраться к Ричарду Ралу. Имело значение лишь то, что она сумеет…
Они стояли бок о бок под палящими лучами солнца, наблюдая за крошечной точкой, ползущей через бесконечную пустыню. В испепеляющей жаре пустыня вдалеке напоминала покрытую рябью поверхность озера. За одиноким всадником плыло облачко пыли. Сопровождающие Дженнсен и Себастьяна воины принялись проверять оружие.
- Один из ваших людей? - спросил Себастьян главного торговца.
- Эта земля иногда играет с вашими глазами. Человек еще далеко. Это из-за жары кажется, что он близко. Через некоторое время можно будет сказать, кто он. - Торговец повернулся к Дженнсен, оживленно жестикулируя. - Оденьтесь, как мы, иначе вас спалит солнце.
Чтобы не спорить, девушка обернула вокруг плеч тонкую, похожую на плащ накидку, обмотала широким шарфом голову - как у торговцев, - спрятав под него нос и рот. И сразу же с удивлением почувствовала, насколько темная одежда уменьшала палящий жар. Наступило такое облегчение, будто она стояла в тени.
Главный торговец улыбался, следя за выражением ее лица.
- Правда, хорошо? - спросил он из-под своей черной маски.
- Да, спасибо, - сказала Дженнсен. - Но мы должны заплатить за вещи, которые вы нам предоставили.
- А вы уже заплатили! - Глаза торговца излучали свет. Он повернулся к Себастьяну, все еще пытающемуся обернуть шарф вокруг головы. - Я рассказал вам все, что знал. Мы уходим.
И прежде чем Себастьян успел ответить, главный торговец уже мчался по пересохшей земле к темной группе ожидающих его людей и мулов. Торговцы двинулись прочь, вслед за вожаком потянулись и мулы. Подальше от солдат…
Они двинулись на юг, в направлении, противоположном приближающемуся всаднику.
- Возможно, это один из них, - повторил Себастьян. - Но тогда зачем они уезжают?
Он неприязненно посмотрел на узкую тропку следов исчезнувшей за барханом Мердинты и дал сигнал всадникам из группы сопровождения.
- Дальше мы отправимся одни, - сказал он подъехавшему офицеру, указывая на долину, в которой стояли Столпы Творения. - Ждите, пока не вернемся.
Офицер, командующий отрядом, положил руку на луку седла.
- Что делать с ним? - Он дернул подбородком в сторону приближающейся фигуры, отчего его грязные длинные космы разметались по плечам.
Себастьян повернулся и посмотрел на неизвестного всадника:
- Если окажется подозрительным, убейте! У нас слишком важное дело, чтобы рисковать.
Офицер согласно кивнул. Дженнсен по выражению глаз и мрачным ухмылкам поняла, что отряд полностью согласен с приказом.
- Идем, - сказал ей Себастьян. - Хочу догнать сестру Мердинту, пока она не слишком удалилась.
- Мне лорд Рал нужен больше, чем сестре Мердинте, - ответила Дженнсен.

Глава 58

Жара испепеляла голую пустыню. Путешествие походило на спуск в воздуходувную печку. Каждый вдох наполнял легкие раскаленным воздухом. Дженнсен казалось, что она поджаривается изнутри.
В некоторых местах, где тропа пересекала скалы, она исчезала, в других была четко видна на мягком песке. Иногда следы шли по соседству со звериными тропами, которые были гораздо шире, и различать их было нетрудно. В иных случаях следы приводили путников к осыпям щебня, под которыми была погребена тропа, безо всякой надежды обнаружить ее продолжение. Но Дженнсен прекрасно разбиралась в следах и запросто могла отличить свежий след от старого.
Несмотря на то, что не было способа сбавить жару, одеяние, подаренное торговцами, помогало хотя бы легче ее переносить. Черная накидка уменьшала яркость света, снимала резь в глазах - смотреть было значительно легче - и укрывала лицо. От черного не становилось жарче, как Дженнсен думала вначале. Тонкая ткань оберегала руки и шею от палящих лучей солнца и каким-то образом спасала от жары.
Дженнсен и Себастьян, следуя цепочке следов, все дальше и дальше спускались в долину, но очень скоро тропа повернула вверх, перевалила через скальный гребень горы и снова спустилась в долину. Каменистая земля была очень неровная, и спускаться по ней оказалось достаточно трудно. А спустившись, пришлось снова подниматься. А потом опять спускаться. И вновь брести в гору. Мышцы ног уже ныли от напряжения, а тропа словно на качелях качала: вверх-вниз, вверх-вниз…
Дженнсен вспомнила слова Себастьяна о том, что мало кто рискует спускаться в долину, в которой стоят Столпы Творения. Теперь она воочию убедилась в истинности этих слов. Тропа, по которой они шли, явно не страдала от большой нагрузки, по крайней мере, на этом участке. Девушка вспомнила и другое: возможно, кому-то и удалось добраться до центра долины, но никто оттуда не возвращался и о своих успехах не рассказывал. Впрочем, она тут же решила, что об этом ей беспокоиться незачем.
На пути то и дело открывались зияющие расщелины и глубокие пропасти, рядом с которыми вздымались вверх каменные стены, будто застывшие в попытке отмежеваться. Люди шли по краю пропасти, а снизу, как шпили, вздымались острые скалы. От их вида начинала кружиться голова. Время от времени попадались участки, где Дженнсен и Себастьяну приходилось прыгать через глубокие трещины. При виде мест, по которым им предстояло пройти, замирало сердце.
Сестра Мердинта стояла на вершине очередного гребня и смотрела на парочку с молчаливым недовольством, недвусмысленно написанным на ее безжалостном лице. Длинные тени, падающие на пустыню, придавали месту странный колорит. Клонящееся к западу солнце освещало суровый пейзаж и лишь подчеркивало, насколько грозная земля лежит перед ними.
Путники пробирались между мрачных каменных колонн, стоявших подобно внушительным стволам мертвых деревьев, сбросивших не только листву, но и ветки. Себастьян положил руку на спину Дженнсен, помогая ей поскорее выбраться на ровную площадку.
Даже после того как они расстались с торговцами, Дженнсен чувствовала: что-то тут не так. Но Себастьян все время подгонял ее, и девушка никак не могла собраться с мыслями и понять, что же ее беспокоит. Сестра Мердинта, нахмурившись, ждала их.
Дженнсен привычно убедилась, что нож на месте. Иногда она просто касалась пальцами серебряной рукояти. Но сейчас вынула его из ножен, убедилась, что лезвие сверкает, и вернула на место, с удовлетворением услышав металлический щелчок.
Первый раз девушка увидела этот нож, когда нашла мертвого д'харианского солдата. Тогда она решила, что это восхитительное оружие. Дженнсен и сейчас так думала. Но, впервые разглядев вензель "Р", она испугалась, и на то были причины. Теперь же прикосновение к резной рукоятке придавало ей уверенности, вселяло надежду. После долгих усилий ей удастся добраться до цели. Приближался день, когда она наконец выполнит то, что еще в ту, первую, ночь предложил ей Себастьян. Она собиралась использовать предмет, имеющий непосредственное отношение к врагу, чтобы нанести ответный удар.
Себастьян был с нею на протяжении всего трудного пути. Дженнсен никогда не забыть, какую смелость он проявил в первую ночь, как он сражался, забыв про лихорадку. Но более страшным, чем приступ лихорадки, был удар, который ему нанесла колдунья Эди. Тогда он едва остался жив. Дженнсен была благодарна судьбе за то, что он вернулся к жизни, что с ним все в порядке. Он сохранит свою жизнь, даже если ему предстоит жить без нее, Дженнсен.
- Себастьян, - сказала она, неожиданно поняв, что до сих пор не попрощалась с ним. Ей совершенно не хотелось заводить такие разговоры в присутствии сестры Мердинты. Она остановилась, повернулась к нему, отодвинув с лица темную маску. - Себастьян, я хочу поблагодарить тебя за все, что ты сделал для меня.
Он рассмеялся, не снимая с лица черного покрывала:
- Джен, похоже, ты собралась умирать.
Как же сказать ему о том, что на душе?..
- Нам неведомо, что случится.
- Не беспокойся, все будет хорошо, - последовал веселый ответ. - Сестры своим колдовством помогли тебе и вылечили меня. Здесь с тобой будет сестра Мердинта. И я тоже буду с тобой. И ты в конце концов отомстишь за смерть матери.
Он не знал, какую цену запросили сестры за помощь и месть. Дженнсен не нашла в себе сил рассказать ему. Но можно же сказать хоть что-то!
- Себастьян, если со мной что-нибудь случится…
- Джен, мне не нравятся такие разговоры! - Себастьян взял ее за руки, вглядываясь в глаза. Неожиданно он помрачнел. - Джен, не говори ничего подобного. Я не вынесу жизни без тебя. Я люблю тебя. Только тебя. Ты даже представить не можешь, что значишь для меня, как изменилась моя жизнь. А я представить не мог, насколько она может измениться к лучшему. Не хочу жить без тебя. С тех пор, как мы встретились, мой мир стал другим. Я безнадежно влюблен в тебя. Пожалуйста, не заставляй меня мучиться от мысли, что я могу тебя потерять.
Дженнсен смотрела в голубые глаза. Говорят, у ее отца-преступника были такие же. Невозможно объяснить словами обуревавшие ее чувства. Она должна уйти из жизни и оставить Себастьяна в одиночестве. Девушка просто опустила голову и снова закутала лицо черным шарфом.
- Поторопись, сестра Мердинта в нетерпении, - произнесла она.
Сестра хмуро глядела на Дженнсен из-под своей темной маски. Она по-прежнему стояла под порывами ветра и ждала путников на вершине скалы. Девушка видела: тропа позади сестры круто уходит вниз, прячась среди теней, прямо к Столпам Творения. Приблизившись, Дженнсен поняла, что сестра Мердинта вовсе не хмурится на нее, а смотрит куда-то вдаль, за их спины.
И только забравшись на скалу, где жаркий ветер играл полами черной одежды, путники разобрали, куда Мердинта так пристально смотрит. Стоя на скале, будто предназначенной для наблюдения за окрестностями, Дженнсен отметила, что они достигли вершины, разделяющей тропу на две части. Дальше дорога шла резко вниз, переваливая на другую сторону хребта, и спускалась в долину. С этой точки был виден весь пройденный путь: широкие расселины и скалистые гребни, и даже небольшая группа приземистых домиков торговой станции, выглядевших с такого расстояния совсем крошечными.
Всадник, на всем скаку погоняя лошадь, направлялся теперь от станции прямо к следам, ведущим в долину. Отряд из тысячи воинов расположился узкой линией неподалеку от начала тропы, поджидая его. Лошадь под всадником поднимала облака пыли.
Взмыленное животное неслось со всех сил, но у него явно был неровный шаг. Не успел всадник поравняться с отрядом, как передняя нога лошади подвернулась, и бедное животное кубарем покатилось по каменистой земле, уже мертвое от изнурения.
Всадник благополучно соскочил с падающего животного и, не теряя времени, продолжил свой путь пешком. Он был одет в темное, однако его наряд отличался от одежды торговцев - с плеч ниспадал шитый золотом плащ. Да и ростом он был значительно выше.
Как только незнакомец направился к тропе, командир отряда приказал ему остановиться. Путник, казалось, не проронил ни слова. Не обращая на солдат никакого внимания, он решительно шел вперед. Солдаты разом издали пронзительный боевой клич и поскакали на незнакомца.
Бедняга был безоружен и шел по направлению к ним, ничем не угрожая. Когда кавалеристы Имперского Ордена ринулись к нему, он выставил вперед руку, будто предупреждая: остановитесь! Дженнсен слышала приказ Себастьяна, и по тому, как понесся на незнакомца отряд, было очевидно, что солдат не остановит ничто, кроме его отрубленной головы.
Дженнсен с ужасом наблюдала, как человек, которого вот-вот убьют, зачарованно смотрит, как на него скачет тысяча воинов.
Внезапно по долине разнесся громоподобный шум. Удивленная Дженнсен, затаив дыхание, протерла глаза: вместо отрубленной головы она увидела белый язык извивающегося пламени, к которому летела потрескивающая черная молния. Через мгновение язык и молния соединились, и тут же последовал страшной силы взрыв.
У Дженнсен бешено застучало сердце. Казалось, весь слепящий блеск выжженной пустыни, весь жестокий жар Столпов Творения сконцентрировался в одной точке. И резко высвободился. В один миг в огне взрыва растворилась сила тысячи воинов. Когда потух ослепительный свет и замер громоподобный рев, все войско было сметено. На их месте осталось лишь яркое багровое облако.
А одинокая фигурка все так же двигалась по направлению к тропе - среди дымящихся останков людей и лошадей.
И скорее по решительности действий, нежели по опустошению, которое произвел незнакомец, Дженнсен поняла истинную глубину его ярости.
- О милостивые духи, - прошептала девушка. - Что случилось?
- Спасение возможно только через самопожертвование, - сказала сестра Мердинта. - Эти люди погибли, служа Ордену и, следовательно, Создателю. В этом заключается высший зов Создателя. Не нужно оплакивать их - солдаты получили спасение, исполняя свои обязанности.
Дженнсен лишь молча посмотрела на нее.
- Кто он? - спросил Себастьян, наблюдая, как одинокий человек подходит к краю долины Столпов Творения и, не останавливаясь, начинает спуск. - У тебя есть идеи на этот счет?
- Это неважно. - Сестра Мердинта повернулась к тропе. - У нас есть цель.
- Тогда лучше поспешить, - заметил Себастьян, вглядываясь в далекую фигурку, размеренным шагом спускающуюся по тропе.

Глава 59

Дженнсен и Себастьян поспешили за сестрой Мердинтой. Та скрылась за гребнем горы. Подойдя к краю, они увидели, что сестра уже далеко внизу. Девушка оглянулась в тщетной попытке увидеть одинокого путника. Ей бросилось в глаза, что над огромной выжженной пустыней несутся темные облака.
- Быстрее! - крикнула сестра Мердинта.
Себастьян легонько подтолкнул Дженнсен в спину, и девушка побежала вниз по крутой тропе. Сестра в развевающихся одеждах неслась быстро, как ветер. Девушка с большим трудом поспевала за ней. Она подозревала, что Мердинта использует магию.
Иногда Дженнсен останавливалась, теряя опору на шаткой осыпи и сдирая об острые камни кожу на пальцах и ладонях Это был самый трудный путь за всю ее жизнь. Скальные обломки скользили под ногами. Девушка понимала, что, ошибочно схватившись не за тот камень, она может запросто порезать руки об острый, как битое стекло, осколок.
Девушка тяжело дышала. Сестра Мердинта, идущая далеко впереди, тоже с трудом переводила дух. За спиной раздавалось тяжелое дыхание Себастьяна. Он тоже несколько раз терял равновесие, и однажды Дженнсен с криком успела схватить его за руку, не дав свалиться в тысячефутовую пропасть. Он с облегчением и благодарностью посмотрел на спасительницу.
Очутившись после показавшегося бесконечным тяжелого спуска почти в самом низу, Дженнсен с облегчением обнаружила, что каменные стены и утесы загораживают испепеляющий солнечный свет. Она посмотрела на небо, чего не делала уже долгое время. Оказалось, что тени, загораживающие солнце, падают вовсе не от скал Небо, всего лишь час назад столь чистое и голубое, теперь было задернуто серыми дождевыми облаками, будто запечатывая долину Столпов Творения и отделяя ее от всего мира.
Девушка прибавила шаг, пытаясь догнать сестру Мердинту. Не было смысла переживать из-за облаков. Какой бы усталой ни была Дженнсен, она твердо знала: когда придет время, у нее найдутся силы, чтобы поразить ножом Ричарда Рала, и облака ему не помогут. Это время стремительно приближалось. Она знала, что мама и другие милостивые духи помогут ей, вдохновив на бой. А кроме них, есть и еще одна сила, которая обещала ей поддержку.
Вместо ужаса от мысли о скорой смерти Дженнсен чувствовала странное оцепенение и покой. Самым сладостным было обещание конца борьбы и страхов. Скоро отпадет необходимость принимать решения. И уже не будет усталости, невыносимой жары, боли, горя, тоски…
На темнеющем небе заиграли всполохи зеленого света. Вспышки исходили откуда-то издалека. Где-то загремел гром, перекатываясь по бескрайней пустыне. Этот задумчивый рокот как нельзя лучше соответствовал волнообразному пейзажу.
Путники закончили спуск; и высокие каменные колонны, представшие перед их взорами, оказались значительно больше, чем при взгляде со скалистых гребней. Казалось, они вросли в дно долины. Вскоре, когда путники удалились от скал, Столпы уже возвышались вокруг, как древний каменный лес. Дженнсен чувствовала себя на их фоне муравьем.
Шаги путешественников эхом отражались от каменных стен, объемистых выпуклостей и глубоких впадин. Девушка не переставала удивляться, глядя на рябую поверхность колонн.
Вертикальный столб состоял из нескольких частей, каждая из которых отличалась плотностью и пропорциями, отчего колонны были волнообразно изменчивы по длине. В некоторых местах широкие секции завершались узкими перешейками.
Все это время путники изнемогали от жары. Она легла им на плечи тяжелой ношей, прижимая к земле. Ноги вяло ступали по гравию. От Столпов падали жуткие длинные тени. Иногда из-за камней вырывались лучи зеленого света. Взгляд вверх, и будто смотришь из глубин преисподней: скалы, на которых время от времени играли отражающиеся от облаков изумрудные отблески, вздымались в небо, будто взывая о спасении.
Сестра Мердинта в развевающихся одеждах плавно скользила в этом лабиринте, подобно духу смерти. Даже присутствие рядом Себастьяна не добавляло Дженнсен покоя.
Световые вспышки мерцали над головами путников, над вершинами величественных Столпов, будто что-то разыскивали в каменном лесу. Прогремел гром, и долина затряслась неистовой дрожью, на путников дождем посыпались осколки. Люди побежали, увертываясь от них. Дженнсен видела, как там и тут огромные колонны падают и рассыпаются. Некоторые теперь лежали на земле, подобно упавшим гигантам, и путникам надо было проходить под величественными столбами, упавшими поперек тропы, и пробираться сквозь трещины. Дженнсен надеялась, что вспышки, рассекающие небо, не ударят в каменные Столпы рядом с ними, и те не обрушатся на путников всем своим невообразимым весом.
Но когда Дженнсен решила уже, что они останутся навеки погребенными в плотном кольце вздымающихся к небу скал, между колоннами показалась долина. Еще сотня-другая шагов по извилистой тропе меж плотно стоящих каменных столбов, и впереди открылось пространство, где редкие колонны стояли, как монументы.
Дно долины, сверху представлявшееся столь ровным, оказалось нагромождением осколков колонн, огромных камней и щебня.
Гром все сильнее действовал на нервы. Он грохотал практически постоянно, и так же непрерывно содрогался и гремел каменный лес. Небо висело низко, и клубящиеся облака задевали за окружающие долину каменные стены.
На дальнем конце ее наиболее темные тучи постоянно извергали то блеклые, то яркие вспышки света. Порой вспыхивали и ослепительные - именно они порождали резкие удары грома.
Миновав высокий каменный шпиль, Дженнсен увидела двигающийся по долине фургон.
Удивленная девушка повернулась к Себастьяну и обмерла: за его спиной возвышался незнакомец.
Одним взглядом Дженнсен охватила его черную рубашку, черный распахнутый плащ с золотой каймой из древних символов. Плащ был собран на поясе широким кожаным ремнем, к которому с обеих стороны были прикреплены кожаные сумки. На украшенном золотом ремне была серебряная эмблема из накладывающихся друг на друга колец. Такими же эмблемами были украшены кожаные браслеты на запястьях. Брюки и сапоги были черные. Плащ был собран на шее на золоченую пряжку, контрастирующую со всей одеждой.
У незнакомца не было никакого оружия, кроме ножа на ремне.
Дженнсен взглянула в его серые глаза, и в тот же миг к ней пришло понимание: перед нею Ричард Рал.
Девушка почувствовала, как страх кулаком сжал ее сердце. Дженнсен выхватила нож, побелевшими пальцами сжимая серебряную рукоять.
Она хорошо ощущала выгравированный вензель "Р", означающий Дом Ралов, а лорд Рал собственной персоной стоял совсем рядом.
Себастьян обернулся, увидел его и тут же оказался за спиной у девушки.
Запутавшись в собственных чувствах, Дженнсен безмолвно застыла перед братом.
- Джен, не волнуйся. У тебя все получится. Твоя мать смотрит на тебя. Не опозорь ее, - шептал из-за спины Себастьян.
Ричард Рал внимательно разглядывал ее, казалось, не замечая ни Себастьяна, ни маячившей поодаль сестры Мердинты. Дженнсен тоже забыла про них.
- Где Кэлен? - спросил Ричард.
Его голос оказался совсем не таким, как представляла себе Дженнсен. Он был властный и уверенный, но, что было самым важным, в нем звучала тысяча чувств: от холодной ярости до непоколебимой решимости и отчаяния. Эти же чувства отражались и в его серых глазах.
Дженнсен не могла отвести от него взгляда.
- Кто такая Кэлен?
- Мать-Исповедница, моя жена.
Дженнсен не могла сдвинуться с места - настолько то, что предстало перед ее глазами, отличалось от того, что она слышала раньше.
Этот человек совсем не был похож на грязного пособника бессердечной Исповедницы, управляющей Срединными Землями посредством железной воли и жестокой руки. Этим мужчиной двигала любовь к женщине. Если они не уберутся с дороги, он пройдет сквозь них так же, как прошел сквозь тысячный отряд солдат. Это было просто, как дважды два.
Однако, в отличие от солдат, Дженнсен была неуязвима.
- Где Кэлен? - повторил Ричард. Было видно, что он на пределе.
- Ты убил мою маму, - проговорила Дженнсен, почти защищаясь.
Брат поднял бровь. Он выглядел озадаченным.
- Я совсем недавно узнал, что у меня есть сестра. Фридрих-позолотчик рассказал мне. Тебя зовут Дженнсен?
Дженнсен осознала, что кивает, не в силах отвести взгляда от его глаз, таких знакомых, столько раз виденных в зеркале.
- Убей его, Джен, убей его! Ты можешь это сделать! Его волшебство не может причинить тебе вреда! Ну же! - шептал сзади Себастьян.
Дженнсен почувствовала, как слабая дрожь, родившаяся в ногах, поднимается по ее телу. Что-то опять было не так. Схватив нож и собрав все свое мужество, она сконцентрировалась на цели, а голос заполнял ее голову, пока там не осталось ни одной мысли, кроме мести.
- Лорд Рал всю жизнь пытался убить меня. Убив своего отца, ты занял его место. И послал за мной своих людей. Ты охотился за мной, как и твой отец. Ты, ублюдок, послал убийц к моей матери!
Ричард выслушал, не перебивая, а потом сказал спокойным и понимающим тоном:
- Не вини меня только потому, что другие полны злобы.

Предыдущая страница 33 Следующая страница


Седьмое Правило Волшебника или Столпы творения 34

Дженнсен встрепенулась. Это так было похоже на слова, которые обычно говорила ей перед сном мама. "Ты не должна чувствовать себя виноватой из-за того, что они - воплощение зла"…
Ричард стиснул зубы:
- Что вы сделали с Кэлен?
- Теперь она моя королева, - раздался новый голос, и эхо пронеслось между колонн.
Девушке показалось, что она уже слышала этот голос. Оглянувшись, она не нашла сестру Мердинту.
Ричард стремительно, как тень, двинулся на голос и внезапно исчез. Возможность нанести ему удар была потеряна. С трудом верилось, что они секунду назад стояли друг против друга, а теперь она упустила свой шанс.
- Джен! Ну давай же! - взывал Себастьян и тянул ее за рукав. - Идем, ты еще можешь догнать его!
Девушка не знала, что происходит не правильно, но что-то шло явно не так. Сжав голову руками, она пыталась заставить себя не слушать голос. Это было невыносимо. Голос требовал выполнения условий сделки. От сильной боли раскалывалась голова.
Откуда-то донесся хохот, и по каменному лесу разнеслось эхо. Дженнсен, наконец, удалось справиться с голосом, и они с Себастьяном побежали туда, откуда слышался смех, огибая беспорядочно нагроможденные скалы. Вскоре Дженнсен перестала понимать, куда они бегут. Одни каменные коридоры превращались в другие, изгибались, тоннелями проходили под скалами, колонны сменялись колоннами, тени - полосами света.
Но вот, обогнув очередную колонну, они выскочили на открытое пространство.
Перед ними была гладкая площадка в обрамлении невысоких колонн, подобная поляне, окруженной соснами.
К одной из колонн была привязана женщина.
Дженнсен не сомневалась: это жена Ричарда, Кален, Мать-Исповедница.
С противоположной стороны площадки раздавался тот самый, гуляющий эхом среди колонн хохот.
Мать-Исповедница была совсем не похожа на чудовище, какое нарисовала Дженнсен в своем воображении. Кэлен выглядела слабой и несчастной, хотя привязали ее по-детски, поперек талии. Так ребенок привязывает к дереву товарища по игре.
По всей видимости, она была без сознания - длинные волосы свисали со склоненной головы, руки были свободно опущены. На ней был простой дорожный костюм. И хотя волосы скрывали часть лица, было очевидно, насколько прекрасна эта женщина. Похоже, она была ненамного старше Дженнсен, но выглядела так, будто вряд ли проживет дольше.
Неожиданно за ее спиной появилась сестра Мердинта, приподняла за волосы голову Матери-Исповедницы, взглянула в лицо, отпустила.
Себастьян кивнул в сторону пленницы:
- Вот она, действуй!
Дженнсен уже не требовались подсказки голоса, утверждавшего, что Мать-Исповедница - именно та наживка, на которую можно поймать лорда Рала. Голос выполнил свою часть сделки.
Собрав всю свою решимость и крепко зажав в руке нож, Дженнсен подбежала к сестре Мердинте. Потом повернулась к находящейся без сознания женщине, не желая даже и думать о ней и сосредоточившись лишь на ноже. Наступило время покончить со всем этим.
Из-за соседней колонны неожиданно выскочил мужчина - тот, что хохотал. Несомненно, он хотел поймать собственную добычу. Дженнсен узнала его жуткую ухмылку. Именно его она видела той ночью в доме Латеи, когда колдунью убили. И именно он страшно напугал Бетти. И именно этот человек являлся Дженнсен в ночных кошмарах.
- Вижу, ты нашла мою королеву, - сказал он.
- Что? - удивился Себастьян.
- Мою королеву, - повторил мужчина, гнусно ухмыляясь. - Я - король Оба Рал. А она будет моей королевой.
Тут девушка заметила, что его глаза похожи на глаза Натана Рала, Ричарда, на ее глаза. Они не были похожи настолько, насколько походили друг на друга глаза Ричарда и Дженнсен, но тем не менее, фамильное сходство имелось. Мужчина говорил правду: он тоже был сыном Даркена Рала.
- Вот он, мой брат, лорд Рал! - Мужчина сделал указующий жест.
Из-за колонны вышел Ричард.
- Не бойся, Джен, он не сможет причинить тебе вред, - прошептал Себастьян. - А ты можешь уничтожить его.
Шанс появился опять, и теперь она его не упустит!..
И тут Дженнсен вновь заметила сквозь чащу колонн приближающийся фургон. Ей показалось, что она узнает лошадей - серых, с черными гривами и хвостами. Животные были огромны - редко встретишь подобных, - а возница крупен и светловолос.
Послышалось знакомое блеяние. Неужели Бетти?! Дженнсен остолбенела, недоверчиво глядя на фургон. Козочка находилась рядом с возницей, поставив на сидение передние ножки. Огромный блондин почесал у нее за ушками. Похоже, это был Том.
- Дженнсен, отойди, пожалуйста, от Кэлен, - попросил Ричард.
- Нет, сестренка, не отходи, - захохотал Оба.
Девушка приблизилась к Матери-Исповеднице, по-прежнему висящей на привязанной к колонне веревке. Чтобы подойти к Кэлен, Ричарду придется пройти мимо нее, Дженнсен. И тогда он окажется в ее руках.
- Дженнсен, почему ты на стороне сестер Тьмы? - спросил Ричард.
- Я на стороне сестер Света, - бросив быстрый взгляд на Мердинту, сказала Дженнсен.
Ричард медленно покачал головой, тоже глядя на Мердинту.
- Нет, она - сестра Тьмы. У Джеганя есть сестры Света, но есть и не только они. Это рабыни сноходца - об этом говорят кольца в их нижних губах.
Дженнсен и раньше слышала слово "сноходец". Она судорожно пыталась вспомнить, где именно. И вспомнила: именно его сестры вопрошали в ночь свершения сделки в лесу. События той ночи с неистовой скоростью пронеслись в ее мозгу. Вновь появился голос, но это ей совсем не помогло. Все внутри Дженнсен изнемогало от желания убить Ричарда, но было и нечто мешающее.
"Возможно, в этом и проявляется волшебство лорда Рала", - подумала девушка.
- Чтобы спасти Кэлен, ты должен пройти Дженнсен, - произнесла сестра Мердинта холодным, высокомерным голосом. - Ты вышел за пределы отпущенного тебе времени и возможностей, лорд Рал. Пока твое время не вышло, постарайся, по крайней мере, спасти жену.
Краем глаза Дженнсен заметила, как сквозь каменный лес к ней бежит коза, далеко опережая Тома.
- Бетти? - прошептала Дженнсен, и слезы ручьем хлынули у нее из глаз. Девушка сняла черную накидку с лица, чтобы козочка узнала подружку.
Услышав свое имя, Бетти заблеяла, завиляла на бегу маленьким торчащим хвостиком. А вслед за Томом бежал кто-то еще, совсем маленький…
Но на пути между козой и Дженнсен уже стоял Оба.
Наткнувшись на него, Бетти издала жалобный вопль и попятилась. Девушка прекрасно узнала этот крик ужаса, призывающий на помощь.
Небо над головой разразилось громом и молниями, еще больше напугав несчастное животное.
- Бетти! - крикнула Дженнсен, с трудом веря собственным глазам.
Уж не видение ли это, не жестокий ли обман, не волшебство ли лорда Рала?..
Услышав ее голос, Бетти обежала Обу и со всех ног кинулась к своей горячо любимой подруге. Но не сделав и дюжины шагов, застыла на месте. Хвостик ее перестал вилять, и Бетти страдальчески заблеяла. А потом блеяние перешло в новый крик ужаса.
- Бетти, иди сюда, это же я, - рыдала Дженнсен.
Коза посмотрела на нее и попятилась. Животное реагировало на подругу так же, как на Обу. А потом Бетти повернулась и понеслась прочь.
Прямо к Ричарду.
Тот нагнулся, и расстроенная коза кинулась к нему, ища утешения. И нашла его под ласково протянутой рукой.
До ошеломленной Дженнсен донеслось новое тихое блеяние. В гущу людей, прямо в центр смертельного противостояния, прискакали два маленьких беленьких Козленка-близнеца. Увидев Дженнсен, они сжались и стали жалобно звать мать.
Бетти призывно проблеяла. Козлята повернулись и бросились к ней. Около матери они тут же почувствовали себя в безопасности и запрыгали вокруг Ричарда, явно желая, чтобы он удостоил своим прикосновением и их.
Том остановился в отдалении и, прислонившись к колонне, спокойно наблюдал за происходящим.
И Дженнсен решила, что мир, несомненно, сошел с ума.

Глава 60

- Бетти, что происходит? - крикнула Дженнсен, не в силах смириться с происходящим.
- Волшебство происходит, - раздался сзади шепот сестры Мердинты. - Именно этим он и занимается.
Неужели лорд Рал и в самом деле заколдовал козу, настроив ее против Дженнсен?
Ричард шагнул к девушке. Бетти и близнецы возились возле его ног, не имея ни малейшего понятия о том, что все сейчас зависит от выбора между жизнью и смертью.
- Дженнсен, подумай обо всем своей головой, - произнес Ричард. - Ты должна мне помочь. Отойди от Кэлен.
- Убей его! - яростно шептал Себастьян. - Сделай это, Джен! Его магия не действует на тебя! Ну же!..
Ричард спокойно смотрел, как она поднимает нож.
Сейчас она убьет его, и волшебство закончится, и Бетти снова будет с нею…
Дженнсен застыла. Она вдруг поняла, что здесь что-то не так. И повернулась к Себастьяну:
- Откуда ты это знаешь, а? Я ведь никогда не говорила тебе о том, что его волшебство не может причинить мне вреда?
- И тебе тоже? - воскликнул Оба. - Значит, мы оба неуязвимы! Мы можем вместе править в Д'Харе. Но, конечно, королем буду я. Король Оба Рал. Я не жадный. А ты можешь стать принцессой. Может быть… Да, я могу сделать тебя принцессой, если ты будешь хорошо себя вести.
Дженнсен вновь посмотрела на растерянное лицо Себастьяна:
- Так откуда ты знаешь?
- Джен, я просто… Я думал… - Себастьян пытался найти ответ. И не находил.
- Ричард… - раздался голос приходящей в себя Кален. - Ричард, где мы? - Мать-Исповедница начала корчиться от боли и закричала, хотя никто до нее не дотрагивался.
Ричард сделал еще шаг вперед. Размахивая ножом, Дженнсен отступила.
- Если ты хочешь получить Кэлен, ты должен пройти через Дженнсен, - крикнула сестра Мердинта.
Ричард бросил на нее ничего не выражающий взгляд:
- Нет.
- Ты должен! - взвыла сестра. - Ты должен убить Дженнсен, иначе Кэлен умрет!
- Ты в своем уме? - набросился на нее Себастьян.
- Помолчи, Себастьян! - отрезала сестра. - Спасение приходит только через жертву. Все человечество испорчено. Один индивидуум не представляет никакой ценности. Одна жизнь не стоит ничего. Неважно, что с нею случится, имеет значение только само жертвоприношение.
Себастьян смотрел на нее и не знал, что ответить. У него явно не находилось доводов в защиту жизни Дженнсен.
- Ты должен убить Дженнсен, иначе я убью Кален, - повернувшись к Ричарду, завизжала Мердинта.
- Ричард, - простонала несчастная Мать-Исповедница, все еще не совсем понимая, где она и что происходит.
- Кэлен, спокойно, - мягко произнес Ричард.
- Это последний шанс! - вопила сестра Мердинта. - Последний шанс спасти драгоценную жизнь Матери-Исповедницы! Последний шанс, или она достанется Владетелю преисподней. Придержи его, Дженнсен, пока я буду убивать его жену!
Дженнсен слегка поколебало то, что сестра натравливает Ричарда на нее. Но это не имело значения. Сестра тоже жаждала смерти лорда Рала. Они все хотели его смерти.
Пора положить всему этому конец. Брат не сможет причинить ей вред своим волшебством. Неизвестно, откуда это стало известно Себастьяну, но пора положить этому конец, пока шанс не упущен снова. Но, интересно, зачем это понадобилось Мердинте…
Непонятно было и то, зачем сестра пыталась разозлить лорда Рала, чтобы он нанес удар своей магией, направив всю силу на Дженнсен, и таким образом открыл ей путь, о котором она столь долго мечтала…
Ладно, все так и должно быть. И незачем больше ждать!
Дав волю крику, полному накопившейся за всю жизнь ненависти, полному жгучей тоски по убитой маме, полному воющей ярости звучавшего в голове голоса, Дженнсен бросилась на Ричарда.
Она знала, что он использует для собственного спасения волшебство. Нанесет магический удар, подобный тому, который нанес тысячному отряду всадников. И будет потрясен, когда волшебство не сработает, когда она прорвется сквозь смертельные заклинания и вонзит нож в его злобное сердце. Он слишком поздно поймет, что она неуязвима.
С яростным воем Дженнсен налетела на брата.
Она ожидала ужасный взрыв, ждала, что придется пройти сквозь гром и молнии, но ничего подобного не произошло. Ричард попросту блокировал удар и поймал ее запястье. Проще некуда!.. Он не использовал волшебство и не произносил заклинаний. Он вообще не воспользовался волшебной силой.
Для обычной силы Дженнсен неуязвимой не была. А физически Ричард был явно сильнее.
- Успокойся, - сказал он.
Дженнсен яростно сопротивлялась, в ее бешеной атаке выплескивалась грозной бурей вся накопившаяся ненависть и боль. Лорд Рал предусмотрительно держал на расстоянии ее правую руку, а девушка бушевала, стуча ему в грудь кулачком левой. Ричард мог голыми руками разорвать ее надвое, но почему-то позволял выть и колотить его. А потом даже дал возможность отскочить назад. Дженнсен стояла, тяжело дыша и по-прежнему сжимая в кулаке нож, и слезы злобы и ярости струились по ее щекам.
- Убей ее! - снова завизжала сестра Мердинта. - Или Кэлен умрет!
- Ты в своем уме? - крикнул сестре Себастьян. - Она сама убьет его! Он даже не вооружен!
Ричард наклонился к лежащему на земле заплечному мешку и достал из него небольшую книгу.
- Я вооружен.
- Что ты имеешь в виду? - опешила Дженнсен. Теперь взгляд мерзавца был обращен на нее.
- Это древняя книга под названием "Столпы Творения". Ее написал наш предок, Дженнсен, один из первых лордов Ралов, тот, кто пришел к полному пониманию того, что породил первый в нашем роду. Его звали Элрик Рал, и он, помимо всего прочего, создал узы. Это очень интересное чтение.
- Думаю, в ней написано, что лорд Рал должен убивать таких, как я, - произнесла Дженнсен.
- Конечно, - улыбнулся Ричард. - Именно так.
- Что? Неужели в ней это написано? - Дженнсен с трудом верилось, что он подтвердит сказанное.
Ричард кивнул:
- В ней объясняются причины, по которым все действительно лишенные дара отпрыски лорда Рала должны быть уничтожены.
- Я знала это! Ты пытался лгать! Но это правда! Здесь все правда!
- Но я не утверждал, что последую этому совету. Я всего лишь сказал, что в книге написано, что таких, как ты, следует уничтожить.
- Почему? - спросила Дженнсен.
- Дженнсен, это не имеет значения, - прошептал Себастьян. - Не слушай его!
Ричард кивнул на него:
- Ему все известно. Именно поэтому он знал, что я своим волшебством не могу причинить тебе вред. Ему известно, о чем эта книга.
Дженнсен повернулась к Себастьяну. В глазах ее внезапно зажегся свет полного понимания.
- Такая книга есть и у императора Джеганя.
- Дженнсен, это не правда.
- Я видела ее, Себастьян. Эти самые "Столпы Творения". Я видела книгу в палатке императора. Это книга на древнем языке, одна из самых ценных. Он знал, что в ней написано. А ты - один из его лучших стратегов. Он рассказал тебе, и ты знал, что в ней сказано.
- Джен, я…
И вдруг, сквозь буйство голоса, все происшедшее и происходящее сложилось в голове Дженнсен в целостную картину. Мучительная боль взорвала все ее существо. Истинные масштабы предательства предстали во всей ясности.
- Это же был ты! - прошептала она.
- Как ты можешь во мне сомневаться? Я люблю тебя!
- О милостивые духи, все время это был ты.
Лицо Себастьяна стало таким же белым, как и взлохмаченные пряди его волос, но в нем появилось какое-то непреклонное спокойствие.
- Джен, это ничего не меняет.
- Это все ты, - прошептала она, широко раскрыв глаза. - Ты просто съел несколько сердцевинок горной розы…
- Ерунда! Да у меня их никогда не было!
- Я видела их в банке в твоем мешке. Ты спрятал сердцевинки розы под бечевкой. А они высыпались.
- Ах, эти. Я… Я взял их у целителя… Когда мы останавливались у него.
- Лжец, они всю дорогу были у тебя. И ты съел десяток, чтобы вызвать у себя лихорадку.
- Джен, ты сошла с ума!
Дженнсен, содрогаясь, указала на него ножом:
- Это был ты, все время ты. И тогда, в первую ночь, ты сказал мне, что лучшее против врага оружие - то, что принадлежит ему или получено от него. В общем, что к врагу близко… Ты очень хотел, чтобы у меня оказался этот нож. Я была тебе нужна, потому что я близка к врагу. Ты хотел использовать меня. Потому ты и снял его с того солдата!
- Джен…
- Ты клялся, что любишь меня. Докажи это! Не лги мне! Скажи правду!
Себастьян некоторое время смотрел на подругу, потом вскинул голову:
- Да, мне хотелось завоевать твое доверие. Я думал, что если у меня будет лихорадка, ты пожалеешь меня.
- А как насчет мертвого солдата, которого я нашла?
- Это был один из моих людей. Мы поймали человека, у которого был этот нож. Один из моих людей переоделся в д'харианскую форму. Увидев, что ты идешь, я сбросил его с утеса.
- Ты убил своего солдата?
- Иногда великая цель требует жертв. Спасение приходит через пожертвование. - Тон Себастьяна стал вызывающим.
- А как ты узнал, где я?
- Император Джегань - сноходец. Он узнал о тебе из книг много лет назад и использовал свои способности для поиска людей, которым было известно о твоем существовании. С течением времени ему удалось выследить тебя.
- А записка, которую я нашла?
- Это я подсунул ее в карман солдату. Джегань, используя свои способности, узнал, что ты уже пользовалась этим именем.
- Узы не позволяют сноходцу войти в ум человека, - пояснил Ричард. - Ему пришлось долго искать тех, кто не связан узами с лордом Ралом.
- Именно так, - кивнул Себастьян в знак согласия. - Но нам это удалось.
Дженнсен испепеляла ослепляющая злоба от такого беспредельного предательства.
- А остальные? А моя мама? Ее вы тоже принесли в жертву?
- Джен, ты не понимаешь. Я ведь не знал тебя тогда… - Себастьян облизнул пересохшие губы.
- Значит, это были твои люди. И потому тебе не трудно было с ними справиться. Они не ожидали твоего нападения, они думали, ты сражаешься рука об руку с ними. И именно поэтому ты так смутился, когда я рассказала тебе о кводах. Это были не настоящие кводы. Ты убил невинных людей, желая заставить меня подумать, что первый был один из них. И каждую ночь, уходя на разведку, ты возвращался с известием, что они идут за нами след в след, и мы срывались и уходили в ночь. Ты все время врал!
- В благих целях! - тихо произнес Себастьян. Дженнсен от ярости вновь залилась слезами.
- В благих целях?! Ты убил мою маму! Кругом был ты! О милостивые духи… подумать только… о милостивые духи! Я спала с убийцей собственной матери! Ты - грязный ублюдок!
- Джен, возьми себя в руки. Это было необходимо. - Себастьян кивнул на Ричарда. - Он - причина всему! И теперь он у нас в руках! Все это было необходимо! Спасение приходит только через жертву. Твоя жертва… твоя мать, принесенная в жертву, привела нас к Ричарду Ралу, человеку, охотившемуся за тобой в течение всей твоей жизни.
Слезы текли по лицу Дженнсен.
- Не могу поверить, что ты совершал эти гнусности и одновременно клялся в любви ко мне!
- Да, Джен. Тогда я не знал тебя. Я же сказал тебе: у меня не было намерений влюбляться в тебя, но так получилось. И теперь ты - моя жизнь. Теперь я люблю тебя.
Дженнсен сжала руками голову, пытаясь заглушить голос, завывающий в ее сознании.
- Ты - злобный выродок! Как я могла любить тебя!
- Брат Нарев учит, что все человечество погрязло в пороке. Мы не имеем морального права на существование, потому что люди изуродовали мир живых. По крайней мере, сам брат Нарев сейчас в лучшем мире. Теперь он рядом с Создателем.
- Ты хочешь сказать, что даже брат Нарев - зло? Как часть человечества? Даже твой драгоценный, священный брат Нарев - тоже зло?
Себастьян пристально смотрел в лицо Дженнсен.
- Тот, кто по-настоящему олицетворяет собой зло, стоит сейчас прямо перед нами! - Он поднял руку, указывая на Ричарда. - Лорд Рал - великий убийца. Лорд Рал должен быть приговорен к смерти за все свои преступления.
- Если человечество - это зло и если брат Нарев в лучшем мире, рядом с Создателем, то Ричард, убив его и тем самым отправив прямо в объятья Создателя, совершил доброе дело. Разве не так? Раз человечество - зло, то почему вы считаете уничтожение ваших солдат Ричардом Ралом за злой поступок?
Лицо Себастьяна приобрело ярко-красный оттенок.
- Мы все зло, но некоторые представляют собой зло наибольшее. По крайней мере, мы смиренно признаем перед лицом Создателя наши слабости и прославляем только Создателя. - Себастьян немного помолчал и уже спокойнее добавил:
- Я знаю, что это слабость, но я люблю тебя. - Он улыбнулся Дженнсен. - Теперь смысл моей жизни только в тебе, Джен.
Она покачала головой:
- Ты не любишь меня, Себастьян. Ты даже не понимаешь, что такое любовь. Ты не сможешь полюбить кого-либо до тех пор, пока не полюбишь собственное существование. Любовь может вырасти только из уважения к собственной жизни. Когда любишь себя, свое собственное существо, можешь полюбить и того, кто обогатит твою жизнь, разделит ее с тобой, сделает ее более радостной. Если презираешь себя и веришь, что существование - это зло, то умеешь только ненавидеть. Ты можешь испытать лишь признаки любви, потянуться к добру, однако тебе не удастся поместить в ее основание ничего, кроме ненависти. Своей порочной жаждой смерти ты запятнаешь любое проявление любви. Я была нужна тебе лишь для того, чтобы утвердить твою ненависть, чтобы стать твоей подругой по самопожертвованию. Чтобы по-настоящему любить, Себастьян, надо радоваться жизни, потому что именно радость делает жизнь по-настоящему прекрасной.
- Ты не права! Ты просто не понимаешь!
- Я слишком хорошо все понимаю! Жаль только, что поздно.
- Но я люблю тебя, Джен. Ты ошибаешься, я на самом деле люблю тебя!
- Ты только хотел, чтобы так было. Это простые слова пустой бездушной оболочки, которая лишь называется человеком. Мне нечего любить, ничто в тебе не достойно любви. Ты настолько бессодержательное существо, Себастьян, что мне даже ненавидеть тебя трудно, как трудно ненавидеть сточную канаву.
Яркие вспышки осветили все вокруг. Голос в голове Дженнсен, казалось, рвал ее на куски.
- Джен, я не имел в виду ничего подобного. Ты не должна так говорить. Я не могу жить без тебя.
Дженнсен повернулась к нему с выражением холодной ярости на лице.
- Единственное, что ты можешь сделать, Себастьян, желая доставить мне удовольствие, - это умереть.
- Я достаточно долго слушала болтовню этих влюбленных, - прорычала сестра Мердинта. - Себастьян, будь мужчиной, закрой рот! Или я заставлю тебя замолчать. Твоя жизнь не значит ничего. Ричард, а у тебя есть выбор: или Дженнсен, или Мать-Исповедница.
- Я не собираюсь служить Владетелю преисподней, сестра, - произнес Ричард. - А ты не должна служить сноходцу. У тебя тоже есть выбор.
Сестра Мердинта ткнула в его сторону пальцем:
- Это у тебя есть выбор! И я заставлю тебя его сделать! Время выходит! Или Дженнсен, или Кэлен, выбирай!
- Мне не нравятся твои условия, - сказал Ричард. - Между собственной сестрой и собственной женой я не выбираю.
- Тогда я выберу за тебя! Твоя драгоценная жена умрет!
Не обращая внимания на то, что Дженнсен кинулась на помощь Кэлен, сестра Мердинта схватила Мать-Исповедницу за волосы и подняла голову. Лицо несчастной было белее снега.
Дженнсен вцепилась в руку Мердинты, размахнулась ножом и вложила в удар всю свою силу и надежду не опоздать. Однако она знала: несмотря на безумную попытку спасти жизнь Кэлен, было слишком поздно.
В этот кристально чистый миг мир, казалось, замер на месте.
А потом воздух яростно содрогнулся.
Мощнейший толчок отбросил от Матери-Исповедницы пыль и камни, и они расширяющимся кольцом покатились в стороны. От сильного удара вздрогнули величественные Столпы. Стоявшие неустойчиво начали валиться. Падая, они задевали другие колонны, и те тоже не могли устоять. Казалось, это длится вечность. Скалы рушились на землю подобно каменным проклятиям. Вся долина ходила ходуном от ужасных ударов. Поднятая камнями пыль пеленой висела в воздухе, слепила глаза.
Мир в один миг лишился света, оставив вокруг непроглядную темноту. Казалось, все исчезло.
Но потом мир вернулся, будто с него сняли пелену.
Дженнсен обнаружила, что держит за руку мертвую женщину. Сестра Мердинта рухнула наземь подобно одному из каменных столпов. Из ее груди торчал нож Дженнсен.
Ричард был уже рядом. Одной рукой он поддерживал Кэлен, а другой разрезал веревку. Недавняя пленница выглядела утомленной, но, несмотря на слабость, была прекрасна.
- Что случилось? - удивленно спросила Дженнсен. Ричард улыбнулся:
- Сестра сделала неверный выбор. Я ее предупреждал. Мать-Исповедница перенесла свою силу на Мердинту.
- Ты ее предупредил? - неожиданно четко спросила Кэлен. - Она должна была прислушаться к твоим словам.
- Увы, это лишь вдохновило ее.
Дженнсен обнаружила, что голос исчез.
- Что случилось? Я убила ее?
- Нет. Она умерла прежде, чем твой нож коснулся ее тела, - сказала Кэлен. - Ричард отвлек ее, и я смогла воспользоваться силой. Ты тоже пыталась, но на миг опоздала. Она была уже в моей власти.
Ричард в знак утешения положил Дженнсен руку на плечо:
- Ты не убила ее, но сделала выбор, сохранивший тебе жизнь. После смерти сестры над нами пронеслась тень - это Владетель преисподней забрал ту, что поклялась принадлежать ему. Если бы ты сделала другой выбор, то он забрал бы и тебя.
У Дженнсен задрожали колени.
- Голос ушел, - прошептала она. - Ушел.
- Владетель раскрыл свое намерение, выпустив собак, - пояснил Ричард. - Это означало, что приподнялась завеса между мирами.
- Я не понимаю.
Ричард показал Дженнсен книгу, прежде чем ее спрятать.
- У меня не было времени прочитать ее целиком, но я успел достаточно, чтобы кое в чем разобраться. Ты - лишенный дара отпрыск лорда Рала. Именно это уравновешивает тебя с Ралом, обладающим волшебством. У тебя не просто отсутствует магия, волшебство не оказывает на тебя ни малейшего влияния. Дом Ралов возник во время великой войны и дал начало роду всемогущих волшебников, но с течением времени были посеяны и семена стремления лишить мир магии. Возможно, Имперский Орден и мечтал о мире без волшебства, но только Дом Ралов мог непроизвольно осуществить это намерение. - Он убрал книгу в мешок. - Ты, Дженнсен Рал, по всей видимости, самая опасная из живущих людей, поскольку именно ты являешься семенем, из которого может вырасти новый мир, в котором не будет места для магии.

Предыдущая страница 34 Следующая страница


35 Терри Гудкайнд

Дженнсен пристально смотрела в его серые глаза.
- А почему тогда ты не захотел, как твои предшественники лорды Ралы, чтобы я умерла?
Ричард улыбнулся:
- У тебя есть такие же права на жизнь, как и у любого другого человека, как у любого из лордов Ралов. Неизвестно, каким должен быть мир. Единственное, что дозволяется каждому человеку, - прожить его собственную жизнь.
Кэлен вынула нож из груди сестры Мердинты, вытерла о полу черного плаща и вручила Дженнсен:
- Сестра Мердинта ошибалась. Спасение достигается не через самопожертвование. Главное - это ответственность перед самим собой.
- Твоя жизнь в твоих руках, и ничьих других, - добавил Ричард. - Я слышал то, что ты говорила Себастьяну.
Дженнсен опустила глаза на нож, который держала в руке. Она все еще ощущала стыд и неловкость от случившегося.
Темнело. Дженнсен оглянулась, но Себастьяна нигде не было. Оба тоже исчез.
Обернувшись, девушка со страхом увидела стоявшую неподалеку Морд-Сит.
- Великолепно, - сказала та Матери-Исповеднице, протягивая к ней руки. - Девочка говорит прямо как лорд Рал. Теперь буду прислушиваться к ним обоим.
Кэлен с улыбкой села, прислонившись спиной к столпу. Она смотрела на Ричарда и почесывала ушки у козлят.
Коза глянула на своих детей, убедилась, что они в безопасности, и подошла к Дженнсен. Маленький хвостик весело завилял.
- Бетти?
Счастливая козочка весело запрыгала вокруг подруги, страстно желая больше не разлучаться. Дженнсен со слезами на глазах обняла ее, а потом повернулась к брату:
- А почему ты не поступаешь, как твои предшественники? Почему? Почему ты рискуешь всем, что написано в этой книге?
Ричард взялся рукой за ремень и глубоко вздохнул:
- Жизнь - это будущее, а не прошлое. Прошлое может научить нас своим опытом, как лучше поступать в будущем. Оно успокаивает нас, воодушевляет воспоминаниями о деяниях, создает основу из того, что уже выполнено. Но живо только будущее. Жить в прошлом - значит принимать только мертвое. Живя во всей полноте, каждый день создаешь заново. Люди - рациональные, мыслящие существа и, чтобы сделать разумный выбор, должны пользоваться интеллектом, а не слепой верой в прошлое.
- Жизнь - это будущее, а не прошлое, - прошептала сама себе Дженнсен, осознавая, что вся ее жизнь теперь впереди. - Где же ты такое услышал?
- Это седьмое правило волшебника, - улыбнулся Ричард.
Дженнсен смотрела на брата сквозь навернувшиеся на глаза слезы.
- Ты подарил мне будущее и жизнь. Спасибо!
Ричард обнял ее, и Дженнсен неожиданно почувствовала, что она совсем не одинока в этом мире. Она снова ощутила целостность своей души. Ей стало так хорошо, что девушка вновь разразилась рыданиями. Это был плач по маме, но и слезы радости от предстоящей жизни, от будущего.
Кэлен похлопала ее по спине:
- Добро пожаловать в семью!
Дженнсен вытерла глаза и звонко рассмеялась неведомо над чем. Вновь повернулась к Бетти. И увидела стоявшего неподалеку Тома. Рванулась к нему и бросилась в объятия:
- Ой, Том, как я рада тебя видеть! Спасибо, что привез мне Бетти.
- Привет! Доставил козу, как и было обещано. Оказалось, Ирме, колбаснице, очень захотелось козленка от твоей козы. Ее козел был уже стар. Одного козленка забрала она, а эту парочку я привез тебе.
- У Бетти родилась тройня?
Том кивнул:
- Боюсь, я сильно привязался к Бетти и ее малышам.
- Не могу поверить, что ты сделал это для меня!.. Том, ты просто прелесть!
- Моя мама тоже так считает. Не забудь, ты обещала рассказать об этом лорду Ралу.
Дженнсен засмеялась:
- Обещала! Но каким образом ты разыскал меня в этом мире?
Том улыбнулся и вытащил из-за пояса нож. Дженнсен с удивлением обнаружила, что он как две капли похож на тот, что был у нее.
- Видишь, этот нож - знак того, что я служу лорду Ралу.
- И ты тоже? - удивился Ричард. - Я никогда тебя не видел.
- Все в порядке, лорд Рал, - вмешалась Морд-Сит. - Я ручаюсь за него.
- Спасибо, Кара! - Глаза Тома светились от радости.
- Значит, ты все обо мне знал? - поразилась Дженнсен.
Том кивнул:
- Плохим бы я был защитником лорда Рала, если бы позволил такой подозрительной особе, как ты, рыскать вокруг да около, пытаясь напакостить ему, и не знать о твоих планах. Вот я и приглядывал за тобой, шел по пятам большую часть твоих странствий.
Дженнсен хлопнула его по плечу:
- Так ты шпионил за мной?!
- Я же должен был знать о твоих намерениях и быть уверенным, что ты не причинишь вреда лорду Ралу.
- Не думаю, что ты поработал хорошо, - заметила Дженнсен.
- Почему это? - притворно негодуя, спросил Том.
- Я же могла его убить. А ты стоял в сторонке, слишком далеко, чтобы успеть что-либо предпринять.
Том расплылся в мальчишеской улыбке. Теперь она была еще более озорной, чем обычно.
- Я бы не дал тебе ударить лорда Рала.
Том повернулся и взмахнул ножом. С небывалой скоростью клинок пролетел через площадку и воткнулся во что-то темное возле одной из упавших колонн.
Ричард, Том, Кэлен и Морд-Сит бросились туда. Дженнсен побежала следом за ними. К ее немалому изумлению, нож пронзил кожаный мешочек - как раз по центру. Мешочек держала рука, торчащая из-под огромного обломка упавшей колонны.
- Пожалуйста, помогите мне выбраться, - донеслось оттуда. - Я заплачу. Я могу заплатить. У меня есть собственные деньги.
Это был Оба. Обломок колонны упал на него, когда он бросился бежать. Одним концом обломок угодил на большой кусок известняка, и Обу не раздавило. Он сидел в каменной ловушке, заживо погребенный под огромным куском колонны.
Том вытащил нож, поднял кожаный кошелек и подбросил его в воздух.
- Фридрих! - закричал он. - Фридрих! Это твой?
Дженнсен в очередной раз изумилась. Это действительно был день удивлений. Фридрих, муж Алтеи, вылез из фургона и поспешил к ним.
- Это мой, - проговорил он. А потом заглянул под скалу:
- Эй, у тебя ведь есть и еще.
Спустя мгновение рука стала выбрасывать наружу все новые и новые кожаные и тряпичные кошельки.
- Вот, возьмите все мои деньги. Помогите мне выбраться.
- Не думаю, что смогу поднять скалу, - сказал Фридрих. - Особенно для того, чтобы помочь человеку, повинному в смерти моей жены.
- Алтея погибла? - с ужасом спросила Дженнсен.
- Да. Солнце ушло из моей жизни.
- Мне очень жаль, - прошептала девушка. - Она была хорошая женщина.
Фридрих грустно улыбнулся:
- Да, была. - Он достал их кармана маленький гладкий камень. - Но она оставила это, и оно доставляет мне радость.
- Неужели и у тебя такой? - удивляясь, спросил Том. Он порылся в кармане и что-то вытащил. Потом раскрыл ладонь, и все увидели маленький гладкий камушек. - Я тоже ношу с собой камень на счастье. Он всегда при мне и приносит удачу.
Фридрих подозрительно посмотрел на него, а потом рассмеялся.
- Я не могу дышать. Пожалуйста, камень давит. Выпустите меня.
Ричард выставил руку по направлению к обломку колонны. Раздался скрежещущий звук, и из-под камня выплыл меч. Волшебник нагнулся и, потянув за появившуюся перевязь, вытащил ножны. Вытер пыль, надел перевязь и закрепил на бедре ножны. Огромный меч был оружием, достойным лорда Рала.
Дженнсен увидела блестящую надпись на рукояти: "ИСТИНА".
- Когда ты встретился лицом к лицу с солдатами, у тебя не было даже меча, - сказала Дженнсен. - Думаю, твое волшебство - защита получше.
Ричард улыбнулся и покачал головой:
- Мои способности помогают там, где есть нужда и злоба. Когда украли Кэлен, у меня было и то и другое.
Он снял ладонь с рукояти, чтобы Дженнсен смогла еще раз увидеть начертанное золотыми буквами слово.
- Это оружие всегда наготове.
- А откуда ты узнал, где мы? - спросила Дженнсен. - Как узнал, где Кэлен?
Ричард полировал большим пальцем золоченое слово на рукояти:
- Мне рассказал дед. Король Оба украдет меч, когда, воспользовавшись помощью Владетеля преисподней, похитит Кэлен. Этот меч особенный. У меня с ним связь. Я всегда чувствую, где он. Несомненно, Владетель надоумил Обу прихватить его, чтобы заманить меня сюда.
- Пожалуйста, я не могу дышать, - взывал Оба.
- Твой дед? - спросила Дженнсен, не обращая внимания на стоны и мольбы Обы. - Ты говоришь о волшебнике Зорандере?
Лицо Ричарда осветила нежная улыбка.
- Значит, ты встречалась с Зеддом. Он просто чудо, не так ли?
- Он пытался убить меня, - пробормотала Дженнсен.
- Зедд? - Ричард усмехнулся. - Зедд никому не причинит вреда!
- Это он-то не причинит вреда?
Морд-Сит ткнула Дженнсен красным прутом, закрепленным на запястье.
- Что ты делаешь? - возмутилась Дженнсен. - Прекрати!
- Эйджил тебе ни о чем не говорит?
- Не больше, чем эйджил Ниды, - нахмурилась Дженнсен.
Кара вздернула бровь:
- Ты встречалась с Нидой? И она еще ходит по земле. Я поражена.
- У нее же иммунитет к магии, - заметил Ричард. - Поэтому и эйджил не действует.
Кара, хитро улыбаясь, посмотрела на Кэлен.
- Как ты полагаешь, о чем я думаю? - спросила Кэлен.
- Возможно, она поможет нам решить одну маленькую проблему, - произнесла Кара. Казалось, ее распирало от озорства.
- Полагаю, ты хочешь, чтобы она тоже прикоснулась? - с грустной усмешкой произнес Ричард.
- Ну, кто-то же должен это сделать, - будто защищаясь, произнесла Кара. - Разве ты хочешь, чтобы это снова была я?
- Нет!
- О чем это вы толкуете? - спросила Дженнсен.
- У нас неотложные проблемы, - ответил Ричард. - И нужна твоя помощь. Думаю, тут нужен особенный талант, чтобы распутать такой сложный узел.
- Да? Значит, ты хочешь, чтобы я пошла с вами?
- Если ты хочешь, - произнесла Кэлен. Она прислонилась к Ричарду, будто из последних сил.
- Том, - позвал Рал. - Можем мы…
- Ну, конечно, идите же сюда! - ответил Том, бросившись вперед, чтобы подать Кэлен руку. - У меня в фургоне есть замечательные одеяла, и там можно прекрасно отдохнуть. Спросите у Дженнсен, она подтвердит. Я отвезу вас домой кратчайшей дорогой.
- Будем тебе премного признательны, - поблагодарил Ричард. - Начинает смеркаться. Лучше остаться здесь и переночевать, а с рассветом отправимся в путь. Будем надеяться, что успеем до жары.
- Думаю, всем захочется оказаться внутри, вместе с Матерью-Исповедницей, - прошептал Том на ухо Дженнсен. - Если ты ничего не имеешь против, можешь устроиться рядом со мной на передке.
- Сначала мне нужно кое-что узнать, - начала Дженнсен. - Ты - защитник лорда Рала. Что бы ты предпринял сегодня в случае, если бы я попыталась причинить ему вред?
Том посмотрел на нее очень серьезно:
- Дженнсен, если бы я действительно полагал, что ты способна на это, то вонзил бы в тебя нож, не дожидаясь, пока ты получишь свой шанс.
Дженнсен улыбнулась:
- Отлично. Тогда я поеду с тобой. Моя лошадь там, наверху. - Она показала вдаль. - Я уже подружилась с Расти.
Услышав имя лошади, Бетти заблеяла. Дженнсен, рассмеявшись, почесала толстый козий бочок.
- Ты помнишь Расти?
Бетти снова заблеяла.
Со стороны рухнувшего Столпа доносились стоны Обы Рала, умоляющего, чтобы его выпустили. Дженнсен вспомнила, что он - тоже ее брат. Хотя и очень жестокий.
- Прости меня за то, что я думала о тебе всякие мерзости, - сказала она, глядя снизу вверх на Ричарда.
Тот улыбнулся. Одной рукой он поддерживал Кэлен, а другой притянул к себе Дженнсен.
- В войне против истины ты использовала голову. Большего я не могу от тебя требовать.
Под весом упавшей колонны известняковая скала, спасшая жизнь Обы, медленно разрушалась. Через несколько часов парень будет раздавлен в своей тюрьме. В противном случае - умрет от жажды.
После полного поражения Владетель вряд ли поможет Обе - награды не будет. Возможно, за эту неудачу ему придется расплачиваться вечным страданием.
Оба был убийцей. Дженнсен подозревала: вряд ли Ричард проявит сострадание или милосердие к подобному существу.
Да и вообще ко всякому, кто мучил Кэлен. Оба этого недостоин.

Глава 61

Поутру группа путешественников отправилась в путь. Их глазам открылся сказочный вид. Утреннее солнце отбрасывало от столпов длинные тени и окрашивало окружающую равнину в изумительные цвета.
Это было восхитительное зрелище, но до сих пор никто не возвращался из этих мест и не делился впечатлениями.
Расти была рада снова встретиться с Дженнсен, а при виде Бетти и двух ее козлят просто весело запрыгала.
Дженнсен вместе с Ричардом и Кэлен прошли в домик торговой станции и там обнаружили, что Себастьян, не в силах примириться с крушением веры и надежды, выполнил последнее пожелание Дженнсен.
Он съел все сердцевинки горной розы из банки и был мертв.

***

Дженнсен сидела рядом с Томом и слушала долгий рассказ Ричарда и Кэлен о том, как они встретились и решили быть вместе. Дженнсен все еще не верила своим ушам, настолько все отличалось от того, что она привыкла считать правдой. Мать Ричарда, которую изнасиловал Даркен Рал, сбежала вместе с Зеддом, чтобы спасти сына. Ричард вырос на востоке, даже не подозревая о существовании Дома Ралов, Д'Харе и волшебстве. Ричард покончил с жестоким правлением Даркена Рала. Кэлен, за которой шли кводы, убила командира охотников. А когда Ричард стал лордом Ралом, кводов просто-напросто не стало,
Дженнсен испытала огромное чувство гордости и удовлетворения, когда Ричард попросил ее принять нож с вензелем "Р" в подарок. Он сказал, что она заслужила честь носить это оружие. Дженнсен решила бережно хранить нож, чтобы он свято служил своему истинному предназначению. Теперь она, как и Том, была настоящим защитником лорда Рала.
Они ехали все дальше, и Бетти стояла рядом, поставив передние копытца на сидение между Томом и Дженнсен. Друзья держали на руках по спящему козленку. Расти привязали позади фургона, и Бетти частенько навещала подружку. Ричард, Кэлен и Кара ехали верхом чуть в стороне.
Дженнсен, раздумывая над рассказом брата, повернулась к нему:
- Значит, ты не придумал все это? Неужели в книге "Столпы Творения" написано обо мне?
- В ней говорится о таких, как ты: "Самыми опасными существами, разгуливающими по миру жизни, являются лишенные дара дети лорда Рала, потому что они обладают иммунитетом к магии. Волшебство не может причинить им вреда, не действует на них, даже для пророчеств они невидимы". Однако, полагаю, тебе удалось доказать, что в книге есть ошибки.
Девушка задумалась над его словами. Некоторые вещи так и оставались без объяснения.
- Не понимаю, почему Владетель использовал меня. Откуда в моей голове появился его голос?
- Ты знаешь, я перевел лишь небольшой отрывок из книги, остальные части испорчены, - пояснил Ричард. - Но из прочитанного явствует, что лишенный дара отпрыск из-за неподверженности магии становится тем, что в книге называется "дыра в мире", и как раз это делает тебя вероятным посредником между миром живых и миром мертвых. Владетелю необходим такой проход, чтобы он смог захватить мир живых. А последним ключом стало стремление отомстить. Владетелю было необходимо, чтобы ты подчинилась его желаниям, - когда отправилась в лес с сестрами Смерти. Ты была нужна ему раздавленной, уничтоженной, заключившей сделку с миром смерти, то есть мертвой.
- Получается, что если бы меня кто-нибудь убил… к примеру, сестра Мердинта, когда я выходила из лесу с сестрами, то ворота бы открылись?
- Нет, Владетелю был нужен посредник из мира живых. Тогда отсутствие у тебя дара было бы уравновешено. И для этой цели он решил заполучить волшебника, лорда Рала, - ответил Ричард. - Если бы я убил тебя, чтобы сохранить жизнь себе или Кэлен, Владетель бы тут же проник в этот мир через создавшуюся брешь. Я должен был заставить тебя выбрать жизнь, а не смерть. В этом случае Владетель был вынужден вернуться в преисподнюю.
- Возможно, я бы… уничтожила жизнь, - произнесла Дженнсен, потрясенная осознанием того, что стояла непосредственно у истока возможного разрушительного катаклизма.
- Я бы тебе не позволил, - произнес Том, его слова прозвучали тепло и естественно.
Дженнсен положила ему на плечо руку. Никогда раньше она не испытывала подобных чувств. Этот парень положительно заставил петь ее сердце. Его улыбка говорила о том, что ее жизнь имеет колоссальную ценность. Бетти, привлекая внимание, ткнулась носом, проверяя спящих козлят.
- Самое большее предательство жизни - без раздумий посвятить ее Владетелю, - сказала Кара.
- Но Дженнсен этого не сделала. Используя разум, она нашла истину, а истина неотделима от жизни.
- Уверена, что ты многое знаешь о магии, - сказала Дженнсен Ричарду.
Кэлен и Кара так прыснули со смеху, что Дженнсен испугалась, как бы они не упали с лошадей.
- Не нахожу в этом ничего смешного, - нахмурился Ричард.
Но две женщины смеялись все громче.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 14)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 15)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 18)
  • Глава 31 (Страница 19)
  • Глава 32 (Страница 19)
  • Глава 33 (Страница 20)
  • Глава 34 (Страница 20)
  • Глава 35 (Страница 21)
  • Глава 36 (Страница 22)
  • Глава 37 (Страница 22)
  • Глава 38 (Страница 23)
  • Глава 39 (Страница 23)
  • Глава 40 (Страница 24)
  • Глава 41 (Страница 24)
  • Глава 42 (Страница 25)
  • Глава 43 (Страница 25)
  • Глава 44 (Страница 26)
  • Глава 45 (Страница 26)
  • Глава 46 (Страница 27)
  • Глава 47 (Страница 28)
  • Глава 48 (Страница 28)
  • Глава 49 (Страница 29)
  • Глава 50 (Страница 29)
  • Глава 51 (Страница 30)
  • Глава 52 (Страница 30)
  • Глава 53 (Страница 31)
  • Глава 54 (Страница 31)
  • Глава 55 (Страница 32)
  • Глава 56 (Страница 32)
  • Глава 57 (Страница 33)
  • Глава 58 (Страница 33)
  • Глава 59 (Страница 33)
  • Глава 60 (Страница 34)
  • Глава 61 (Страница 35)


Терри Гудкайнд

Седьмое Правило Волшебника или Столпы творения

Цикл: "Меч Истины" - 7

Перевод с английского Н.Романецкого.

 Читать книгу

Аннотация

Зло становится все сильнее, все могущественнее... Слишком черны людские души, слишком многие мечтают о власти и богатстве - и готовы, во имя достижения собственной цели, служить любому господину. Даже - Сноходцу Джеганю, чья армия захватывает все новые и новые земли - и почти не встречает сопротивления...

Кто окажется столь чист душой, что не поверит в заманчивые посылу Тьмы? Только - юная сестра легендарного Ричарда Сайфера Дженнесен. Единственная, кому удалось ускользнуть от клинков наемных убийц. Та, перед которой лежит полный опасностей путь в сердце Д`Хары - ибо только там сможет она познать Седьмое Правило Волшебника..

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Сканирование книги: Sergius
Исправление ошибок: Лена Гутерман
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Терри Гудкайнд

Биография

Терии Гудкайнд Терри Гудкайнд родился и вырос в Омахе, штате Небраска.На путь литературного творчества будущий писатель встал не сразу. Гудкайнда с детства притягивали необычные древние вещи,поэтому неудивительно, что он избрал профессию реставратора.После окончания "Школы Искусств" в родном городе,Гудкайнд занялся производством и реставрацией мебели.Также он делал скрипки и проводил реставрационные работы древних артефактов.Гудкайнд любил свою работу.
Это ТГ Через некоторое время Терри потянуло на природу. В 1983-ом году он вместе со своей женой Джерри уезжает в горы Северо-Восточной Америки и там, в лесу,возле океана строит дом, в котором живет и по сей день. Идея создания первой книги из серии "Меча Истины" родилась именно тогда, в лесной глуши, при строительстве дома.
Претворять свой план в жизнь Терри Гудкайнд начал в 1994 году. Тогда он написал и выпустил первую книгу цикла под названием "Первое Правило Волшебника". Книга разошлась с ошеломительным успехом. Первым персонажем, которого придумал Гудкайнд, стала Исповедница Келен, послужившая толчком к развитию сюжета. По словам самого автора, когда он начал писать, то понял, что это - занятие, которому можно было-бы посвятить всю свою жизнь.
Сейчас Терри Гудкайнд является признанным творцом жанра Фэнтэзи не только в Америке,но и во многих других странах. На данный момент существует восем книг из цикла "Мечь Истины" .

Оглавление