Терри Гудкайнд - Первое Правило Волшебника

1 Терри Гудкайнд

Глава 1

Странно выглядела эта лоза. Пятнистые темные листья плотно прижимались к стеблю, сдавившему мертвой хваткой гладкий ствол бальзамической пихты. Ветви пихты усохли и поникли, из поврежденной коры сочилась смола. Впечатление было такое, будто еще немного, и дерево протяжно застонет на сыром утреннем ветру. Из-под листьев лозы, словно высматривая по сторонам нежелательных свидетелей, выглядывали стручки.
Ричард обратил внимание на запах, похожий на запах разложения чего-то и без того мерзкого. Пытаясь подавить гнетущее отчаяние и привести мысли в порядок, Ричард взлохматил пятерней густые волосы. Он ведь искал именно эту лозу... Что же дальше? Он поискал взглядом вокруг, но других таких не заметил. Верхний Охотничий лес выглядел вполне привычно. Клены, уже слегка тронутые багрянцем, горделиво покачивали новым убором на легком ветерке.
Ночи становятся все прохладнее, и скоро к кленам присоединятся их собратья из Оленьего леса. Дубы не желали уступать осени и пока не меняли свои темно-зеленые плащи.
Ричард провел в лесах большую часть жизни. Он знал здесь все растения - если не по названиям, то хотя бы на вид. Его друг Зедд брал с собой мальчика на поиски целебных трав с ранних лет. Он показывал ему, какие можно собирать, объяснял, где их найти, и называл все травы, кустарники и деревья, какие только попадались им на глаза. Они вели беседы обо всем на свете, и старик всегда держался с ним на равных, выслушивал столь же серьезно, сколь говорил. Именно Зедд пробудил в Ричарде жажду знаний.
Но такую лозу Ричард видел раньше лишь однажды, и то не в лесу. Он нашел ее побег в отцовском доме, в синем кувшине, который Ричард еще ребенком сам слепил из глины. Отец был торговцем и, часто разъезжая по свету, привозил из странствий приобретенные по случаю редкостные вещицы.
Многие состоятельные люди стремились попасть к нему ради этих находок.
Отцу же, судя по всему, интереснее было искать, нежели находить. Он всегда с радостью расставался с очередной диковинкой и пускался на поиски новой.
Когда отец бывал в отъезде, Ричард проводил время в обществе Зедда.
Старший брат Майкл не испытывал никакого интереса ни к лесам, ни к беседам со стариком Зеддом, предпочитая общество людей побогаче. Прошло уже без малого пять лет с тех пор, как Ричард покинул отцовский кров и зажил самостоятельной жизнью. Однако он частенько навещал отца - не то что брат.
Майкл вечно ссылался на занятость и редко выкраивал время для визитов.
Уезжая, отец обычно оставлял в синем кувшине записку, в которой сообщал Ричарду последние новости или пересказывал свежие сплетни. Иногда в кувшине оказывались открытки с видами дальних мест, в которых отец побывал.
Когда три недели назад брат пришел и сказал, что отец убит, Ричард сразу собрался в дорогу. Майкл тщетно отговаривал его, уверяя, что незачем ему туда ходить и нечего там делать. Ричард давно вышел из того возраста, когда во всем повиновался брату.
Ричарда не пустили в комнату, где лежало тело отца. Но он все-таки успел заметить большие бурые пятна - подсохшие лужи крови на дощатом полу.
Ричард замер, ничего больше не видя; все закружилось перед глазами. Потом он слонялся по дому, и негромкие разговоры стихали при его приближении.
Соболезнования лишь обостряли горе, терзавшее сердце. Несколько раз до слуха Ричарда доносились обрывки разговоров о том, что творится вблизи границы. Какие-то дикие слухи.
О колдовстве.
Юношу потряс разгром, царивший в маленьком домике. Внутри словно пронесся смерч. Редкие вещи остались на местах. Синий "почтовый" кувшин по-прежнему стоял на полке. В нем-то Ричард и нашел черенок лозы, который тогда же перекочевал к нему в карман. Ричард так и не смог угадать, что хотел сообщить ему отец.
Ричарда охватило отчаяние, и, хотя у него оставался брат, он почувствовал себя сиротой. Возраст никак не защищал его от горечи одиночества. Один против целого мира - это чувство Ричард познал еще в детстве, когда умерла мать. Правда, маленький Ричард всегда знал, что, хотя отец часто и надолго отлучался из дома, он обязательно возвращался.
Но теперь он уже не вернется никогда.
Майкл ни за что не позволил бы младшему брату предпринимать розыски убийцы. Он так прямо и сказал: этим занимаются лучшие армейские ищейки, и он желает, чтобы Ричард, ради собственного же блага, держался от них в стороне. Потому Ричард просто утаил от Майкла черенок и начал пропадать на целые дни. Он искал лозу. Три недели блуждал он по Оленьему лесу, исходил все тропки, даже те немногие, о которых знал лишь понаслышке.
Наконец, вопреки здравому смыслу, он уступил неясному голосу, который словно нашептывал ему что-то из глубины сознания, и направился к самой границе Охотничьего леса. Этот шепот будил в Ричарде смутное ощущение, будто ему, Ричарду, каким-то образом известно нечто, имеющее отношение к убийству отца. Шепоток дразнил его, издевался, вызывая обманчивое чувство, будто вот-вот все встанет на свои места. Отчаявшись разгадать тайну, обессиленный Ричард убеждал себя, что голос - плод воспаленного, охваченного горем воображения, а на самом деле никакого шепота нет, но надеялся, найдя лозу, все же получить ответ.
И вот он ее обнаружил и не знал, что делать дальше. Шепоток перестал мучить его, затаился. Да нет же, это ведь не более чем плод воображения!
Что за бред - наделять фантазии собственной жизнью. Разве этому учил его Зедд?
Ричард поднял глаза на высокое дерево, задыхавшееся в предсмертной агонии. Он вновь вернулся мыслями к гибели отца. В доме находилась лоза. А теперь лоза убивает это дерево, и в этом нет ничего хорошего. И пускай отца уже не вернуть, но он не позволит совершиться еще одному убийству.
Крепко ухватившись за стебель, Ричард потянул его на себя и, сильно дернув, оторвал от ствола.
И тогда лоза его ужалила.
Один из стручков выстрелил ему чем-то в левое запястье.
Ричард вздрогнул от боли и отпрянул. С изумлением осмотрев ранку, он обнаружил нечто вроде шипа, вонзившегося в руку. Это решило дело. Лоза порождение зла. Ричард потянулся за ножом, чтобы извлечь шип, но ножа на поясе не оказалось. После первого недоумения ему все стало ясно. Он отругал себя за то, что настолько поддался переживаниям: собираясь в лес, забыл о такой необходимейшей вещи, как нож. Попробовал вытащить шип ногтями. Однако тот, словно живой, впился еще глубже. Пытаясь поддеть шип, Ричард нажал ногтем большого пальца поперек ранки, но чем сильнее он надавливал, тем глубже уходил шип. А когда Ричард попробовал было расковырять ранку, из желудка вдруг поднялась противная волна тошноты, и от этого намерения пришлось отказаться. Шип пропал в медленно сочащейся крови.
Снова оглядевшись, Ричард приметил пурпурно-красные листья маленького "нянюшкиного" деревца, согнувшегося под тяжестью темно-синих ягод. Под деревцем он нашел то, что искал - приютившуюся в корнях ом-траву.
Почувствовав облегчение, он осторожно вытянул из земли нежный стебель и легонько выжал на ранку каплю клейкой прозрачной жидкости. При этом он мысленно поблагодарил старого Зедда, научившего его этой нехитрой премудрости. Ом-трава быстро заживляет раны. Мягкие пушистые листья всегда напоминали Ричарду о Зедде. Омовый сок притупил боль, но тревога не исчезла: Ричард по-прежнему не мог удалить шип и чувствовал, как тот все глубже погружается в мягкие ткани.
Присев на корточки и выкопав руками небольшую ямку, Ричард посадил в нее ом-траву и подоткнул вокруг стебля мох, чтобы растение могло снова прижиться.
Внезапно все лесные звуки разом смолкли, наступила мертвая тишина.
Подняв глаза, Ричард вздрогнул: по земле, по кронам, по листве пронеслась черная тень. В вышине раздался пронзительный свист. Тень была пугающе огромной. Птицы сорвались с ветвей и, тревожно крича, разлетелись во все стороны. Ричард задрал голову, высматривая источник переполоха. На миг ему показалось, будто он видит что-то очень большое, большое и красное. Но он не смог как следует разглядеть. Припомнились отголоски слухов и пересудов о приближении из-за границы какой-то грозной опасности. И тут же словно мороз прошел по коже и пробрал Ричарда до костей.
"Если лоза - порождение зла, - подумал он, - эта пакость в небе, пожалуй, будет похлеще". Старинная пословица гласила: "Зло порождает троих детей". Ричард решил, что ему совсем не хочется повстречаться с третьим из них.
Отбросив страхи, Ричард побежал вперед. "Все это не более чем праздная суеверная болтовня", - убеждал он себя. Он попытался понять, чем могло быть то, что он успел заметить - красное и очень большое, - но ничего не получилось: то, что летает, не бывает таким огромным. Может, это просто облако или игра света? Нет, себя не обманешь - никакое это не облако.
Часто поглядывая вверх и стараясь разглядеть хоть что-нибудь сквозь просветы крон, он бежал к огибающей холм тропе. По ту сторону тропы земля резко шла под уклон, и Ричард хотел без помех осмотреть оттуда небо.
Мокрые после ночного дождя ветви деревьев хлестали его по лицу, кусты цеплялись за одежду. Он бежал, перепрыгивая поваленные деревья и небольшие каменистые осыпи. Пятна света дразнили, искушая взглянуть на небо, но нужный обзор пока не открывался. Ричард начал задыхаться, пот холодными струйками стекал по лицу, сердце колотилось. Не разбирая дороги, он несся вниз по склону. Наконец, едва не валясь с ног, он выбрался на тропу.
Обведя взглядом небо, Ричард заметил темное пятно. Оно было уже далеко и стало слишком мало, чтобы разобрать детали. "Правда, - решил Ричард, - у этого нечто есть крылья". Он прищурился, прикрыв глаза рукой, пытаясь убедиться, что в яркой синеве действительно мелькают крылья.
Темное пятно скользнуло за холм и пропало. Ричард даже не смог бы с уверенностью утверждать, что оно действительно красное.
Переведя дух, Ричард устало опустился на гранитный валун возле тропы и, глядя на Трантское озеро у подножия холма, стал задумчиво обламывать сухие веточки растущего рядом молоденького деревца. Может быть, сходить к брату и рассказать о лозе и о красной летучей твари в небе? Нет, Майкл просто посмеется. Ричард и сам раньше смеялся над подобными россказнями. К тому же Майкл рассердится на него за то, что он находился так близко от границы, ослушался приказа не предпринимать самостоятельных розысков убийцы. Ричард понимал, конечно: брат переживает за него, иначе не ворчал бы так часто. Но ведь и Ричард - взрослый и имеет право отмахнуться от надоевших нравоучений, а недовольные взгляды брата он как-нибудь перенесет.
Ричард обломил еще один прутик и в досаде бросил его на плоский валун. Видимо, выбирать не приходится. В конце концов, Майкл всегда всех поучал, как следует поступать, даже отца.
Ричард мысленно одернул себя. Нельзя судить Майкла слишком строго, тем более сегодня, когда у брата знаменательный день. Сегодня он вступает в должность Первого Советника, и отныне будет распоряжаться всем: не только Хартлендом, но и всеми городами и селениями Вестландии, со всеми жителями, включая и деревенских. Будет отвечать за всех и за все. Майкл заслужил поддержку Ричарда, он нуждается в ней: брат ведь тоже потерял отца. Церемония вступления должна состояться сегодня днем. В доме Майкла намечается большое празднество, прибудут влиятельные господа из самых отдаленных пределов Вестландии. Ричарду тоже полагается присутствовать.
Что ж, по крайней мере, угостят там на славу. Он понял, что проголодался.
Размышляя, Ричард глядел на противоположный берег синеющего далеко внизу Трантского озера. Даже с этой высоты в прозрачной воде виднелись темно-синие глубокие омуты, зеленые подводные заросли и бурые пятна каменистого дна. У кромки озера, то исчезая за деревьями, то вновь появляясь, петляла Сокольничья тропа. Ричард не раз ходил по ней. Весной тропа делалась топкой и скользкой, но сейчас, в конце года, должна быть твердой и сухой. Севернее и южнее ходить по ней бывало страшновато слишком близко к границе. Поэтому большинство путников ее избегали, предпочитая дорогу через Олений лес. Ричард подвизался лесным проводником и помогал желающим благополучно пересекать эти леса. Правда, путешествующие сановники нанимали местного проводника в основном ради престижа.
Вдруг Ричард заметил краем глаза какое-то движение на тропе. Он пристально вгляделся в дальний конец озера. Вот снова что-то мелькнуло сквозь тонкую завесу листвы. Сомнений не оставалось: там шел человек.
Может быть, это его друг Чейз? Кто еще, кроме стража границы, осмелится бродить по этим местам?
Вскочив с камня, Ричард отшвырнул прутики и зашагал вперед. Человек продолжал двигаться по тропе и теперь появился на открытом месте у кромки озера. Нет, это не Чейз... это девушка. В платье. Что за незнакомка осмелилась забраться так далеко в Охотничий лес, да еще в платье? Ричард наблюдал за ней, пока она шла вдоль берега. Незнакомка, следуя извивам тропы, то исчезала, то вновь появлялась. Непохоже, чтобы она торопилась, но и вялой ее походку никак нельзя назвать. Девушка шагала мерно и уверенно - ни дать, ни взять опытная путешественница. Впрочем, это и понятно, ведь в окрестностях Трантского озера нет человеческого жилья.
Тут внимание Ричарда привлекло новое движение. Он окинул взглядом лес. Позади незнакомки показалось еще несколько человек. Трое... нет, четверо мужчин в лесных плащах с капюшонами. Они следовали за ней на некотором расстоянии, причем перемещались украдкой, перебегая от дерева к дереву, оглядываясь и выжидал. Ричард выпрямился. Его глаза, прикованные к преследователям, широко раскрылись.
Они крались за незнакомой путницей.
Он сразу понял: вот оно, третье исчадие зла.

Глава 2

В первое мгновение Ричард оцепенел. Он не мог понять, что происходит и как вести себя в такой ситуации. Кто знает, может, эти четверо в плащах вовсе не замышляют недоброго? Может, стоит еще немного подождать, посмотреть, что будет дальше? Но если это действительно злодеи и неизвестной угрожает смертельная опасность, тогда каждая секунда на счету.
Он рискует опоздать со своей помощью. С другой стороны, вправе ли он ввязываться в чужие дела? Да еще этот нож! Нужно же было именно сегодня проявить такую рассеянность! Много же толку от него, безоружного, в схватке с четырьмя здоровенными бандитами! Ричарда охватило чувство полной беспомощности. Он растерянно смотрел на незнакомку, которая продолжала спокойно шагать по тропе, не подозревая о нависшей угрозе.
Что ожидает ее?
Ричард лихорадочно искал выход из положения. Он подобрался, как хищник перед прыжком. Кровь бешено застучала в висках, лицо запылало, дыхание участилось и стало прерывистым. Внезапно он отчетливо вспомнил, что дальше в том направлении, куда держит путь незнакомка, вправо от Сокольничьей тропы ответвляется едва заметная тропинка. Но вот где именно?
Сокольничья тропа огибает озеро слева, потом резко идет на подъем по склону холма. Значит, Ричард сейчас стоит совсем недалеко от тропы, чуть-чуть правее. Следовательно, если девушка никуда не свернет, он попросту дождется ее здесь и предупредит об опасности. А что дальше? Кроме того, преследователи могут опередить его и настичь незнакомку раньше...
План действий, поначалу неясный, но все более и более четкий, стал прорисовываться у него в голове. Теперь он знал, что делать. Стряхнув оцепенение, Ричард со всех ног помчался вниз, навстречу девушке.
Только бы успеть добежать до развилки, пока она не прошла мимо!
Только бы злодеи не напали раньше! Ричард выведет ее из леса по той узенькой тропке - она удаляется от границы, от опасности, а там уже рукой подать до Хартленда, небольшого городка, где можно рассчитывать на помощь.
Надо получше скрыть следы, чтобы преследователи, ничего не заметив, продолжали идти по основной тропе. Пока они поймут, в чем дело, их несостоявшаяся жертва будет уже в безопасности.
Ричард не успел толком прийти в себя после погони за страшной крылатой тварью и бежал теперь с трудом, задыхаясь и обливаясь потом.
Ветер свистел в ушах, солнечные блики слепили глаза. Тропа петляла по лесу, но сейчас это было только на руку: деревья скрывали Ричарда от четверки негодяев, а мягкий хвойный ковер, устилавший землю, приглушал топот.
Он слегка снизил темп, выискивая взглядом развилку. Все знакомые ориентиры прятались за деревьями, и он боялся пропустить ее, не заметив.
Ведь боковая тропинка такая узкая! А дорога все петляла и петляла, и за каждым поворотом Ричард, надеявшийся наконец увидеть развилку, падал духом. Но он заставлял себя бежать дальше и думал о том, что скажет незнакомке. Череда образов стремительно проносилась в его мозгу. Девушка может не поверить ему, принять его за бандита. А у них так мало времени!
Как убедить ее в том, что он не желает ей зла?
Задыхаясь, судорожно глотая воздух, он мчался по тропе. Страшная мысль пришла ему в голову: если он опоздает, не успеет к развилке раньше, чем там окажется незнакомка, им - конец. Потому что тогда придется либо вступить в открытую схватку с преследователями, либо спасаться бегством. И в том, и в другом случае он слишком устал, чтобы надеяться на удачу. Эта мысль подстегнула его, Ричард собрал остаток сил и бросился вперед еще быстрее. Несмотря на осеннюю прохладу, он задыхался от жары, пот ручьями стекал по спине, застилал глаза. Все вокруг сливалось в одно сплошное размытое пятно.
Перед очередным поворотом Ричард чудом заметил долгожданную развилку.
Еще миг, и он пробежал бы мимо. Остановившись, Ричард первым делом внимательно обследовал тропу. Все в порядке - незнакомки тут еще не было.
Кажется, успел. Он облегченно вздохнул и, наконец позволив себе расслабиться, в полном изнеможении рухнул на землю. Потом, выравнивая дыхание, встал на колени. Ну что ж, пока все идет по плану. Ему удалось опередить незнакомку, теперь остается ждать ее здесь и постараться убедить в своих добрых намерениях. И сделать это надо как можно быстрее, иначе будет поздно.
Весь мокрый и взлохмаченный, сидя на земле и морщась от боли в левом боку, Ричард подумал, что со стороны он, должно быть, выглядит довольно глупо. А вдруг девушке вовсе ничего не угрожает? С чего он взял? Может, она еще совсем молоденькая, вот и решила поиграть в разбойников со своими дружками или старшими братьями? То-то они посмеются, когда увидят его!
Ричард посмотрел на руку, ужаленную лозой. Кожа вокруг ранки покраснела и воспалилась, словно от ожога. Он снова подумал о жуткой крылатой твари, пролетевшей над лесом. Потом мысли его вернулись к незнакомке. Он отчетливо восстановил в памяти ее образ, поведение, походку. Нет, это не походка беззаботной девчонки. Она шла спокойно и размеренно, прекрасно зная, куда идет и зачем. Так ходят взрослые.
Ричард вновь ощутил леденящий ужас, охвативший его при виде четверых, кравшихся по ее следам, словно хищники. Третье порождение зла!.. Ричард решительно покачал головой. Никакая это не игра. Он сразу понял. Нет, не игра. Они преследуют ее.
Ричард поднялся с земли. Прежде чем выпрямиться во весь рост, он согнулся, обхватил руками колени и сделал несколько глубоких вдохов.
Он был готов к встрече с незнакомкой. Но когда та появилась из-за деревьев, у него на миг перехватило дыхание. Высокая, стройная, почти одного с ним роста, она была в белом платье с квадратным вырезом. Лишенное каких бы то ни было украшений, изысканное в своей простоте, оно ниспадало мягкими складками, подчеркивая красоту и изящество ее фигуры. Гладкая блестящая ткань, колеблемая ветерком, словно ласкала незнакомку. Густые каштановые волосы легкой волной струились у нее по спине. Единственное, что выдавало в неизвестной путешественницу, - бежевый кожаный мешочек, умело притороченный к поясу.
Она остановилась, и складки, колыхавшиеся при ходьбе наподобие королевской мантии, разом поникли, собравшись у ног.
Ричард шагнул навстречу, но остановился на почтительном расстоянии, опасаясь встревожить ее своим внезапным появлением. Она же продолжала стоять неподвижно, сохраняя достоинство, и без тени страха взирала на Ричарда изумрудно-зелеными глазами. Брови незнакомки вопросительно изогнулись, напоминая крылья хищной птицы. Взгляды их встретились, и Ричарду показалось, что он растворяется, исчезает, становится частью незнакомки. Он внезапно понял, что знал ее всю жизнь, она всегда была рядом, и все его желания - не более чем отражение ее желаний, ее потребностей, ее воли. Он чувствовал, что перестает существовать как личность. А незнакомка все смотрела ему в глаза, словно пытаясь проникнуть вопрошающим взором в самые сокровенные глубины его сознания. "Я здесь, чтобы спасти тебя", - мысленно произнес он, и слова эти отчетливо, как никогда, прозвучали у него в голове.
Взгляд ее смягчился, напряжение спало. Что-то в ее глазах привлекало Ричарда. Ум. Там светился ум, а еще - чистота и цельность натуры. Ричард понял, что все в порядке. "Время дорого!" - опомнился он.
- Я сидел там, наверху, - начал он, махнув рукой в сторону холма, - и увидел тебя.
Она взглянула в указанном направлении, но увидела лишь густые кроны деревьев. Ричард растерянно замолчал, досадуя на себя за столь глупый промах. Незнакомка выжидающе смотрела на него.
Он начал снова, стараясь говорить как можно спокойнее:
- Я сидел на вершине холма и увидел тебя. Ты шла вдоль берега, а за тобой крались какие-то люди.
Внешне спокойная, она не сводила с него напряженного взгляда.
- Сколько их?
"Странный вопрос", - подумал Ричард, но послушно ответил:
- Четверо.
Румянец сбежал с ее лица. Она встревоженно обернулась, обводя глазами окрестности и зорко всматриваясь в каждую подозрительную тень. Затем взглянула на Ричарда. Теперь ее изумрудные глаза смотрели на него испытующе.
- Ты решил помочь мне? - Если бы не страшная бледность, она казалась бы совершенно спокойной.
- Да.
Ее взгляд вновь смягчился.
- Что мы должны делать?
- Здесь есть узенькая тропинка. Надо свернуть туда. Эти люди ничего не заметят и пойдут дальше по дороге. Пока они догадаются, в чем дело, мы будем далеко.
- А если они пойдут за нами?
- Я уничтожу следы. Они ничего не заметят. Нет, нет. - Стараясь придать убедительность своим словам, он энергично замотал головой. Послушай, у нас мало времени...
- Ну а если все-таки заметят? - прервала она его на полуслове. - Что тогда?
Ричард внимательно посмотрел на девушку.
- Они очень опасны?
- Очень.
Она вся сжалась, и в глазах ее на долю секунды отразился слепой, леденящий ужас. Ричард успел перехватить взгляд. Его пробрал озноб, но уже в следующее мгновение он сумел взять себя в руки, взъерошил пятерней шевелюру и решительно произнес:
- Ничего, тропинка слишком узка, им не удастся окружить нас. Тем более, что по обочинам - непроходимые заросли.
- Ты вооружен?
Он отрицательно покачал головой, не в силах что-либо сказать от досады на собственную рассеянность. Незнакомка все поняла и кивнула в ответ.
- Тогда поспешим.

***

Сделав выбор и приняв решение, они замолчали, опасаясь привлечь внимание преследователей. Ричард быстро, умело уничтожил следы и жестом велел девушке идти вперед. В случае чего, он окажется между ней и бандитами. Она послушно двинулась в указанном направлении. Ни тени сомнения не отразилось на ее лице. Блестящая белая ткань вновь ожила и мягко заструилась в такт легким шагам незнакомки. Тропинка петляла по Охотничьему лесу, пробиваясь сквозь сплошные заросли кустарника и молодых деревьев. Путники продвигались вперед, словно по узкому тоннелю, ничего не видя вокруг, кроме вековых елей и буйной молодой поросли. Время от времени он оборачивался на ходу, проверяя, нет ли погони. В пределах видимости преследователей не было. Незнакомка быстро шагала впереди, подгонять ее не приходилось.
Вскоре тропинка пошла на подъем. Почва под ногами стала твердой и каменистой. Стволы деревьев понемногу расступались, образуя небольшие просветы. Дорога вела вдоль глубоких темных оврагов, петляла по усыпанным прелой листвой лощинам. Сосны и ели сменились березами, они покачивали кудрявыми кронами и осыпали путников осенним золотом. Солнечные блики на земле сливались в один причудливый, изменчивый узор. Темные разводы на белоснежных стволах, словно внимательные глаза, дружелюбно смотрели на путников, подбадривая и вселяя надежду. Ничто не нарушало мира и спокойствия, царившего в роще. Даже редкое хриплое карканье ворон звучало не столь тревожно, как обычно.
Тем временем тропка вывела путников к подножию высокой, причудливой гранитной скалы. Ричард хорошо знал это место, славившееся тем, что любой, даже самый тихий звук, отражаясь от камня, многократно усиливался и разносился далеко по окрестным холмам. Он неслышно приблизился к незнакомке, приложил палец к губам и жестом дал понять, что идти следует осторожно, ступая лишь на камни, покрытые мхом. Густой слой листвы скрывал под собой сухие, предательски хрустевшие под ногами ветки. Ричард разворошил листья и показал одну из них, изобразив, будто ломает. Девушка понимающе кивнула и, подобрав подол платья, шагнула было на камень, но Ричард тихо тронул ее за руку, предупреждая еще об одной опасности: мох был мокрым и скользким. Незнакомка улыбнулась, снова кивнула и быстро пошла вперед. Улыбка согрела Ричарда, ненадолго притупила мучительную тревогу и вселила уверенность. Теперь ему казалось, что все будет хорошо.
Тропа неуклонно вела вверх, и чем выше они поднимались, тем реже на их пути попадались деревья. Плодородная почва осталась позади, внизу, а здесь, среди камней, не могло прижиться почти ни одно растение. Лишь изредка взгляд натыкался на искривленные маленькие деревца в каменистых расщелинах, прижавшиеся к земле в непрерывной борьбе с ветрами. Потом исчезли и эти уродцы. Лес кончился.
Теперь они шли среди скал. Временами тропинка исчезала, становилась незаметной. Порой появлялись ложные тропинки. Незнакомка стала часто останавливаться и вопросительно оглядываться на своего проводника, но тот каждый раз успокаивал ее, показывая то жестом, то взглядом нужное направление. "Интересно, как ее зовут? - подумал Ричард. - Впрочем, сейчас не время для разговоров".
Подъем стал совсем крутым. Этот участок пути был труден даже для опытных путешественников, однако незнакомка шла так же легко и быстро, как и раньше, не выказывая признаков усталости. Только сейчас Ричард смог разглядеть ее обувь - крепкие, удобные башмачки с мягким кожаным верхом.
Да, пожалуй, длительные переходы ей не в новинку.
Прошло уже больше часа, как позади осталось последнее дерево, а тропка продолжала вести их все выше, к самому солнцу. Хартленд находился в западной стороне, но, огибая валуны, они уклонились к востоку. Сейчас беглецам это было только на руку, ведь злоумышленникам, если те все еще преследуют их, придется смотреть против солнца. И все же не стоило терять бдительности. Путники шли, низко пригибаясь к земле. Ричард то и дело оглядывался назад. Погони нигде не было видно. Конечно, утром, у озера, бандиты тоже старались никому не попадаться на глаза и прятались довольно умело. Но здесь, на открытой местности, укрыться негде. Ричард успокоился.
Скорее всего, четверо мерзавцев остались на Сокольничьей тропе. С каждым шагом беглецы удалялись от границы и приближались к Хартленду, и с каждым шагом в Ричарде росла уверенность в успехе. План сработал.
А между тем боль в руке не унималась. Теперь она резко пульсировала, словно при нарыве. Ричард начал подумывать о привале, но незнакомка решительно шагала вперед, как будто совершенно не утомилась. Она спешила так, словно погоня следовала за ней по пятам. Ричард вспомнил, как она сжалась от ужаса, когда он спросил, насколько опасны те негодяи. Да, видимо, привал делать рано.
Время шло, и утренняя прохлада сменилась жарой. День выдался необычно теплым для осени. Редкие облачка неспешно скользили по лазурной глади небес. Одно из них привлекло внимание Ричарда. Облако походило на извивающуюся змею, готовую к нападению. Он вспомнил, что уже видел такое облако. Только вот когда? Вчера или сегодня? Не забыть бы при встрече рассказать об этом Зедду. Старик знал язык облаков, и Ричарду частенько приходилось терпеливо выслушивать долгие назидания наставника о важности небесных знамений. Наверное, Зедд тоже сейчас следит за облаком и гадает, заметил ли что-нибудь его ученик.
У южного склона Тупой горы тропа резко пошла вверх. С одной стороны узенькую дорожку ограничивала отвесная скала со срезанной вершиной, благодаря чему гора и получила свое название. С другой - зияла бездонная пропасть. Взорам путников открылась великолепная панорама: слева терялись в дымке отроги приграничных гор, внизу простирался на многие мили дремучий Охотничий лес. Кое-где на зеленом фоне попадались странные бурые пятна.
Больше всего их было поблизости от границы. "Умирающие деревья", сообразил Ричард. Он понял, что тут не обошлось без лозы.
Беглецы стремительно продвигались вперед по узкой коварной тропе.
Этот участок пути просматривался насквозь, и негде было укрыться от постороннего взгляда. Преследователям ничего не стоило обнаружить их. Одно утешало: спустившись с плато, тропа бежала вниз, к Оленьему лесу, к городу, к людям. Даже если злодеи раскрыли маневр и пустились вдогонку, они далеко отстали. Тропинка стала чуть шире, и Ричард мог бы уже идти рядом со спутницей. Но он решил сперва убедиться в отсутствии погони.
Крепко ухватившись за край скалы, он перегнулся вниз и внимательно прощупал взглядом открывшееся пространство... Ничего, кроме скал и валунов. Затем он оглянулся и посмотрел назад. Дорога оставалась пуста.
Успокоившись, Ричард повернулся к девушке. Та замерла посреди тропы.
Складки платья застыли, обернувшись вокруг ее ног.
Впереди, загораживая дорогу, стояли двое. Ричард был не робкого десятка и отличался хорошим сложением. Но, по сравнению с ними, он выглядел беспомощным младенцем. Лица злодеев были спрятаны под капюшонами, но даже лесные плащи не могли скрыть их мощного телосложения.
Ричард ничего не понимал: как злоумышленникам удалось опередить их?
И он, и его спутница очнулись и мгновенно развернулись, собираясь пуститься в бегство. Но с нависавшей над тропой скалы прямо перед ними упали два каната, и еще двое преследователей скользнули на дорогу. Путь к отступлению был отрезан. Эти двое выглядели столь же внушительно, как и первые. Полное боевое вооружение, притороченное к ремням, угрожающе сверкало в лучах полуденного солнца.
Ричард развернулся на каблуках лицом к первой паре негодяев. Те спокойно откинули капюшоны. Их суровые лица, обрамленные густыми светлыми волосами, были наделены какой-то жестокой красотой.
- Иди своей дорогой, паренек, ты нам не нужен. У нас дело к девушке, - хриплым басом сказал один из преградивших путь. За внешним дружелюбием в голосе прозвучала угроза, неумолимая и острая, как клинок.
Бандит лениво стянул кожаные перчатки и, заткнув их за пояс, перестал обращать на Ричарда внимание. Он явно не считал серьезной помехой какого-то гонца. Судя по всему, этот тип был главарем, поскольку остальные трое, пока он говорил, молча ждали.
Никогда прежде Ричарду не доводилось попадать в подобный переплет. Он всегда умело держал себя в руках и благополучно избегал открытых конфликтов. Обычно ему не стоило большого труда обратить назревающую ссору в шутку, а когда слова не действовали, хватало ловкости и проворства, чтобы прекратить стычку, прежде чем дело дойдет до серьезного кровопролития. В самом крайнем случае он не считал зазорным попросту убежать. Сейчас все складывалось иначе. Эти люди явно не собирались вести светские беседы и нисколько его не боялись. И убежать он не мог.
Ричард взглянул в зеленые глаза своей гордой и смелой спутницы и прочел в ее взоре отчаянную мольбу о помощи. Он склонился к ней и тихо, но твердо сказал:
- Я тебя не брошу.
Девушка едва заметно вздохнула, кивнула и коснулась его руки.
- Держись между ними и ни в коем случае не позволяй им приблизиться ко мне одновременно, - прошептала она. - И еще: когда они подойдут, что бы ни случилось, не прикасайся ко мне.
Она сжала его руку и заглянула в глаза, ожидая подтверждения. Ричард не понял, что она задумала, но кивнул, соглашаясь.
- И да помогут нам духи добра, - прошептала незнакомка.
Она уронила руки вдоль тела и повернулась к злодеям, стоявшим сзади.
Ее лицо сделалось пугающе неподвижным, лишенным всякого выражения.
- Ступай своей дорогой, парень, - со сталью в голосе повторил вожак.
В синих глазах бандита разгорался огонь ярости. - Последний раз предлагаю!
Ричард сглотнул комок. Стараясь говорить спокойно и уверенно, ответил:
- Мы уйдем вдвоем.
Его сердце сжалось от страха: кровь бешено застучала в висках.
- Не сегодня, - заметил главарь.
Все было сказано, и он вытащил из-за пояса зловеще поблескивающий кривой кинжал. Второй бандит молча извлек из ножен короткий меч. Недобро усмехнувшись, он слегка провел лезвием по своему могучему предплечью, клинок окрасился кровью. Сзади донесся звон стали. Страх парализовал Ричарда. События развивались слишком стремительно, не оставляя беглецам ни единого шанса. Ни единого!
Все трое на долю секунды замерли, и вдруг бандит, издав воинственный клич, двинулся прямо на него. Ричард вздрогнул от мысли, что эти четверо готовы на все. Обладатель короткого меча приближался. Тут же Ричард услышал и чей-то рывок за спиной - другие двое напали на незнакомку.
И вдруг, в тот самый миг, когда меч, направленный в юношу, уже почти коснулся его груди, воздух сотряс сильнейший, громоподобный, хотя и беззвучный, удар. Сила его была такова, что страшная боль пронзила каждую клеточку тела Ричарда, пыль взметнулась столбом, и тут же ее словно ветром сдуло.
Нападавший тоже ощутил боль и, продолжая лететь на Ричарда, на мгновение отвлекся, глянув ему за спину. Этого мгновения Ричарду оказалось довольно. Он резко упал на спину и ногами столкнул противника с обрыва.
Так и не выпустив из руки бесполезного теперь оружия, бандит упал навзничь на острые камни и остался лежать на них с широко раскрытыми, удивленными глазами.
Тем временем один из тех, что остались сзади, тоже полетел со скалы, пронзенный кинжалом. Ричард не верил своим глазам. Но не успел он опомниться, как на него бросился главарь, явно не оставивший намерения во что бы то ни стало прорваться к незнакомке. Он ударил Ричарда кулаком в солнечное сплетение и отбросил к гранитной стене. Задохнувшись от боли, юноша врезался головой в гранит. Сознание ускользало. Всеми силами пытаясь удержать его, он цеплялся за одну оставшуюся мысль: ни в коем случае не допустить, чтобы головорез добрался до цели.
Ричард сам не понял, откуда взялись силы. Здоровой рукой он вцепился в вожака и рванул его на себя. Синие глаза противника загорелись такой лютой ненавистью, что Ричарду стало страшно, как никогда в жизни. Он понял, что это конец. Отточенный клинок кривого кинжала ослепительно блеснул на солнце и по широкой дуге неумолимо устремился ему в грудь.
И тут, непонятно откуда, между ними возник последний из четверки, вооруженный окровавленным мечом, и нанес вожаку смертельный удар в живот, а потом сам, не заметив в пылу схватки края обрыва, свалился в пропасть вместе со своей жертвой. И еще долго в воздухе носилось эхо его предсмертного вопля.
Внезапно наступила тишина. Ошеломленный Ричард долго смотрел на кромку обрыва, боясь оглянуться и увидеть свою недавнюю спутницу мертвой и изувеченной. Наконец он заставил себя повернуть голову. Удивлению его не было предела: живая и невредимая, незнакомка сидела, устало привалившись к гранитной стене скалы. Она смотрела куда-то вдаль пустым, отсутствующим взглядом. Они снова были одни.
Ричард опустился рядом с ней на горячий валун. Голова раскалывалась от полученного удара. Он ни о чем не спрашивал - главное, с девушкой ничего не случилось. Его переполняли противоречивые чувства, и говорить пока не хотелось. Она, по-видимому, испытывала то же самое.
Незнакомка заметила у себя на ладони кровь и машинально вытерла ее о камень, добавив еще одно пятно к тем, что уже краснели на скале. Ричарду стало дурно.
Он все не мог поверить, что они живы. Как им удалось выжить? Это казалось чудом. Что произошло? И что означал беззвучный гром? А боль, пронзившая все тело? Он никогда не испытывал ничего похожего. Вспомнив свои ощущения, Ричард вздрогнул. Как бы то ни было, все совершила незнакомка. Сотворив что-то с напавшими на них головорезами, она спасла и себя, и Ричарда. Способ выходил за рамки его понимания, но сейчас он и не испытывал особого желания вникать в эту загадку.
Незнакомка повернула голову.
- Я даже не знаю, как тебя зовут. Давно хотела спросить, но нельзя было разговаривать. - Она махнула рукой, показывая куда-то вниз, в пропасть. - Я так боялась... Я не хотела, чтобы нас обнаружили.
Ричарду показалось, что она вот-вот разрыдается, но, посмотрев на нее внимательнее, он понял, что ошибся. А у него слезы и в самом деле подступали к горлу. Он молча кивнул и сказал:
- Меня зовут Ричард Сайфер.
Незнакомка вглядывалась в его лицо. Легкий ветерок играл каштановыми прядями ее волос. Она улыбнулась.
- Мало кто решился бы остаться со мной.
Голос девушки действовал завораживающе, в ее глазах вновь засверкали изумрудные искорки. У Ричарда перехватило дыхание.
- Ты исключительная личность, Ричард Сайфер.
Он почувствовал, что заливается краской. Она отвела взгляд, откинула волосы, упавшие на лицо, и сделала вид, будто ничего не заметила.
- Я... - Она хотела сказать что-то, но в последний момент раздумала.
Потом снова взглянула на него. - А меня зовут Кэлен, Кэлен Амнелл.
Ричард долго смотрел ей в глаза.
- Ты тоже удивительный человек, Кэлен Амнелл. Мало кто смог бы держаться, как ты.
Кэлен ничуть не смутилась, а подарила Ричарду еще одну, особую улыбку - так, не разжимая губ, улыбаются люди, посвященные в тайну, известную им одним.
Ричард потер болезненно нывшую шишку на затылке, проверяя заодно, нет ли там крови. Как ни странно, крови не было. Снова пытаясь понять, что произошло во время схватки, он глянул на девушку. Что она сделала и как?
Сначала раздался страшный беззвучный гром, и Ричарду удалось столкнуть первого противника в пропасть. В это время другой нападавший, находившийся за спиной Ричарда, ни с того ни с сего поразил кинжалом своего же сообщника, потом убил главаря и погиб сам.
- Кэлен, друг мой, объясни, если можешь, как случилось, что мы остались в живых, а те четверо погибли?
Она посмотрела на Ричарда с плохо скрытым удивлением.
- Ты это серьезно?
- Что серьезно? - Она замялась.
- Назвал меня другом.
Ричард пожал плечами.
- Конечно. Ты ведь сама сказала, что я не бросил тебя в беде. Так поступают настоящие друзья, разве нет? - И он улыбнулся.
Кэлен потупила глаза.
- Не знаю. - Она молча потеребила рукав платья. - У меня никогда не было друзей. Разве что сестра... - Ее голос как-то странно сорвался.
- Значит, теперь они появились, - бодро заявил Ричард. - В конце концов, мы едва выкрутились из хорошенькой переделки. Мы защищали друг друга и спаслись.
Кэлен молча кивнула. Ричард задумался, глядя на раскинувшийся внизу Охотничий лес. Он всегда чувствовал себя там, как дома. Кроны деревьев, освещенные теплым осенним солнцем, слабо трепетали на ветру. Его взгляд скользнул влево и наткнулся на зловещие бурые пятна. Гибнущие деревья одиноко стояли в окружении зеленых собратьев. До тех пор, пока он сегодня утром не увидел своими глазами лозу, ему и в голову не приходило, что это зло распространяется по лесам, спускаясь с приграничных отрогов. В своих прогулках Ричард редко забредал так близко к границе, и то либо во время охоты, либо когда путь его лежал по Сокольничьей тропе. Граница - смерть.
Говорят, тот, кто посмеет ее перейти, поплатится не только жизнью, но и душу свою потеряет. Стражи границы зорко следили за тем, чтобы кто-нибудь невзначай не забрел в опасную зону.
Ричард, не поворачивая головы, покосился на Кэлен.
- Ну, а как быть со второй частью вопроса? Как нам удалось остаться в живых?
- Я думаю, нам помогли добрые духи, - не глядя на него, ответила Кэлен.
Ричард не поверил, но не стал допытываться правды, хотя ему очень хотелось ее узнать. Не в его правилах было выспрашивать чужие секреты.
Отец научил его уважать право других людей хранить тайны. В свое время девушка, если сочтет нужным, сама доверится ему. Но настаивать он не будет.
У каждого есть тайны, уж у него-то самого - точно. И сейчас, после гибели отца, после всех событий сегодняшнего дня, эти тайны неприятно закопошились в глубине сознания.
- Кэлен, - произнес он, стараясь придать голосу ободряющую интонацию, - быть друзьями - не значит обязательно говорить абсолютно все. Если ты не хочешь мне о чем-то рассказывать, то и не надо. Я все равно останусь твоим другом.
Она кивнула, но глаз так и не подняла.
Ричард встал с камня. Голова гудела, боль в руке не унималась, а после удара разболелась и грудь. В довершение всего он почувствовал, что страшно голоден. Майкл! Ричард совсем забыл, что у брата сегодня праздник.
Солнце стояло уже высоко. Он понял, что рискует опоздать. Успеть бы к началу торжественной речи Майкла. Надо позвать с собой Кэлен и рассказать брату о четырех бандитах. Майкл поможет защитить девушку.
Ричард протянул Кэлен руку, чтобы помочь ей встать. Она с недоумением воззрилась на него. Юноша молча ждал. Кэлен посмотрела ему в глаза и несмело протянула руку.
Ричард улыбнулся.
- Неужели тебе никогда не подавали руки?
- Никогда. - Она избегала его взгляда.
Чтобы замять неловкость, Ричард поспешно заговорил о другом.
- Когда ты в последний раз ела?
- Два дня назад, - ответила она бесцветным, лишенным интонаций голосом.
Его брови изумленно взметнулись вверх.
- Выходит, ты еще голоднее, чем я! Пойдем со мной к брату, там нас накормят. - Он глянул вниз, на распростертые тела бандитов. - Придется рассказать ему о нападении. Он решит, как поступить. - Ричард повернулся к девушке. - Кэлен, а кто были эти люди?
Ее взгляд сделался жестким и суровым.
- Такую четверку называют кводом. Вроде отряда наемных убийц. Их посылают... - Она осеклась. - В общем убивать людей. - Лицо Кэлен снова обрело суровое спокойствие, которое Ричард отметил у развилки. - Я думаю, чем меньше людей обо мне узнает, тем в большей я буду безопасности.
Ричард испугался. Он в жизни не слышал ничего подобного. Взъерошив волосы, юноша попытался собраться с мыслями. В голове замелькали смутные, обрывочные воспоминания. Ричард понял, что должен задать один вопрос, и в то же время боялся ответа.
Он твердо посмотрел девушке в глаза и, надеясь на сей раз услышать правду, спросил:
- Кэлен, откуда пришел этот квод?
Она выдержала его взгляд.
- Наверное, они выследили меня еще в Срединных Землях и шли по пятам через границу.
Ричард покрылся холодной испариной, мороз пробежал по коже, волосы встали дыбом. Потом в нем начал медленно нарастать гнев, заворочались подозрения.
Она лжет. Никто не в состоянии перейти границу.
Никто.
Никто не может ни пройти в Срединные Земли, ни вернуться оттуда.
Давно, когда Ричарда еще и на свете не было, границу накрепко запечатали.
Срединные Земли - страна колдовства.

Глава 3

Майкл жил в солидном белокаменном особняке, прятавшемся в глубине парка, поодаль от дороги. При первом взгляде на это добротное массивное сооружение поражала воображение крыша. Ее скаты под самыми невероятными углами сходились в затейливые геометрические конструкции, увенчанные стеклянным куполом. К особняку вела тенистая дубовая аллея. Она пересекала широкий газон и углублялась в парк, разбитый в строгом классическом стиле.
Во всем царила симметрия. Пышные клумбы пестрели не по сезону яркими цветами. Осенью такие цветы можно вырастить только в оранжереях. Ричард решил, что садовники высадили их на клумбы специально в честь торжественного события.
По парку неспешно прохаживались элегантно одетые гости. Ричард остро ощутил собственную неуместность. Он явился на праздник прямо из леса, в походной одежде, весь ободранный и перепачканный. Но времени зайти домой и привести себя в порядок уже не оставалось. Впрочем, Ричарда мало беспокоило мнение окружающих. Слишком тяжело было у него на душе, чтобы заботиться о светских условностях. Глупости это. Есть проблемы поважнее.
Кэлен, облаченная в изысканное белое платье, нисколько не выделялась на фоне гостей. Никому даже в голову прийти не могло, что эта элегантная дама только что проделала долгий путь и пережила немало опасностей.
Ричарду вспомнилась смертельная схватка на Тупой горе. Он удивился: столько крови пролилось, а на белоснежном одеянии его спутницы не осталось ни единого пятнышка.
Кэлен обратила внимание, насколько обеспокоили Ричарда ее слова о границе, и она тактично избегала разговоров на эту тему: Ричарду требовалось время, чтобы осознать и обдумать услышанное. А пока девушка с живым интересом расспрашивала нового друга о Вестландии, о здешних обычаях, о людях и, конечно, о нем самом. Ричард рассказал, что живет один, в маленьком домике, вдали от города. Что ему частенько приходится сопровождать путников через Олений лес.
- У тебя дома есть очаг? - поинтересовалась она.
- Да.
- А ты разводишь огонь?
- Конечно. Всякий раз, когда готовлю еду. А что? - удивился Ричард.
Она пожала плечами и отвела глаза.
- Так, ничего. Просто мне давно не доводилось сидеть у огня. Вот и все.
После сегодняшних приключений Ричард чувствовал себя измотанным. Вот уже несколько недель его не отпускала боль утраты, но беседа с Кэлен приносила радость. Не беда, если она временами напускает на себя таинственность. Все равно.
- Ваше приглашение? - окликнул его кто-то сзади хриплым басом.
Приглашение? Ричард обернулся, желая увидеть того, кто задает ему подобные вопросы, и наткнулся на озорной взгляд Чейза. Ричард радостно ухмыльнулся. Он крепко пожал старому приятелю руку.
Высокий, широкоплечий, с пышной копной светло-русых волос, Чейз, хотя и был ровесником отца Ричарда, выглядел моложе своих лет. Легкая седина у висков не старила Чейза, а только придавала особое обаяние его внешности.
По случаю торжества он даже не поленился побриться, что делал нечасто.
Из-под густых кустистых бровей внимательно смотрели карие глаза. За долгие годы службы у стража границы выработалась привычка постоянно обшаривать взглядом окрестности, не изменявшая ему даже при разговоре, из-за чего у собеседника могло сложиться впечатление, что слушатель он невнимательный.
И напрасно. От слуха Чейза, равно как и от взора, не ускользало ничего.
Ричард знал, что при всей кажущейся тяжеловесности его друг мог в случае необходимости проявлять чудеса ловкости и проворства. Ремень Чейза с одного бока украшала пара кинжалов, а с другого - булава с шестью острыми лезвиями. Короткий меч, арбалет и колчан, полный боевых стрел со стальными зазубренными наконечниками, довершали экипировку.
- Похоже, ты собрался с боем прорываться к пиршественному столу? - съехидничал Ричард, слегка приподняв бровь.
Чейз нахмурился.
- Я здесь не в гостях. - Он взглянул на Кэлен.
Ричард ощутил неловкость. Он взял девушку под руку и подвел к Чейзу.
В отличие от своего спутника, она чувствовала себя непринужденно.
- Познакомься, Чейз. Это Кэлен. Она - мой друг. - Ричард улыбнулся. - А это - Делл Брендстон, все зовут его Чейзом. Мы знакомы много лет. С ним мы в полной безопасности. - Он повернулся к Чейзу. - Ты тоже можешь доверять ей.
Кэлен подняла глаза на Чейза, кивнула и приветливо улыбнулась.
Страж границы ответил дружеским кивком. Он безоговорочно полагался на рекомендации Ричарда. Чейз скользнул взглядом по толпе, проверяя, не вызывает ли их троица повышенного интереса у кого-нибудь из гостей.
Предосторожности ради, он предложил перебраться с залитых солнцем ступеней в более укромное место, подальше от любопытных глаз.
- Твой брат вызвал всех стражей границы. - Он замолчал, обводя взглядом окрестности. - В качестве личной охраны.
- Что? Да это же лишено всякого смысла! - Ричард не верил собственным ушам. - В его распоряжении вся армия и Охрана Порядка. Зачем вызывать еще и стражей границы?
Чейз положил ладонь на рукоять кинжала.
- Действительно, зачем? - На его лице не отражалось никаких эмоций.
Он давно научился владеть собой. - Возможно, мы нужны ему для пущей помпезности. Стражей границы в городе побаиваются. С тех пор, как убили твоего отца, ты все бродишь по лесам. Не хочу сказать, что на твоем месте повел бы себя иначе. Я говорю это только к тому, что ты давно не появлялся в городе. А тут творятся странные вещи. Каждую ночь к твоему брату тайком приходят какие-то типы. Майкл называет их "обеспокоенными гражданами".
Несет всякую чушь о заговорах против законного правительства. Понаставил стражей на каждом углу.
Ричард оглянулся, но никого из стражей не увидел. Он знал, что это еще ничего не значит. Если страж границы пожелает остаться незамеченным, он может стоять у тебя на ноге, а ты его не увидишь.
Чейз забарабанил пальцами по рукояти кинжала.
- Поверь на слово, моих ребят здесь нет.
- Ладно. А почему ты думаешь, что Майкл неправ? Ведь убили же отца Первого Советника.
Взгляд Чейза выразил явное сомнение в умственной полноценности друга.
- Я здесь каждого подонка знаю. Нет никакого заговора. Будь это правдой, здесь, может, и началась бы потеха. Только боюсь, что сейчас я выступаю в роли придворного пугала. Майкл велел мне постоянно держаться на виду. - Взгляд Чейза стал жестким. - А что касается убийства твоего отца... Мы прошли с Джорджем Сайфером долгий путь, когда тебя еще в помине не было. Задолго до того, как возникли границы. Он был хорошим человеком, я гордился его дружбой. - В глазах Чейза вспыхнул гнев. - Я выкрутил немало рук, беседуя со всяким сбродом. - Он переступил с ноги на ногу, привычно скользнул взглядом по сторонам и повернулся к Ричарду. Черты его лица исказила ярость. - Как следует выкрутил. Можешь мне поверить, этим подонкам пришлось очень несладко. Если б они хоть что-то знали, они бы и отца родного заложили, лишь бы поскорее закончить нашу приятную беседу.
Нет, Ричард. Все напрасно. Никто ничего не знает. Со мной такого еще не случалось. Я вышел на охоту и не смог взять след. Запаха не чую.
Чейз сложил руки на груди и оглядел Ричарда с головы до пят. В глазах его мелькнула усмешка.
- Кстати, о подонках. Что с тобой стряслось? Ты как две капли воды похож на любого из моих подопечных.
Ричард быстро обменялся взглядом со своей спутницей и посмотрел на Чейза.
- Мы были наверху, в Охотничьем лесу. - Он перешел на шепот. - На нас напала четверка бандитов.
Чейз удивленно приподнял бровь.
- Неужели кто-нибудь из моих приятелей?
Ричард отрицательно покачал головой.
Чейз нахмурился.
- Куда же они делись после встречи с вами?
- Ты знаешь тропу мимо Тупой горы?
- Разумеется.
- Они там. Внизу, на скалах. Нам пришлось с ними потолковать.
Чейз развел руками и недоуменно уставился на Кэлен и Ричарда.
- Схожу, гляну. - Его брови сошлись у переносицы. - Как вам это удалось?
Ричард снова переглянулся с Кэлен.
- Думаю, нас защитили добрые духи.
Страж границы не пытался скрыть недоверия.
- Ладно, пусть так. Только не советую рассказывать эту байку Майклу.
Боюсь, он не верит в добрых духов.
Чейз долго и внимательно смотрел на них.
- Если хотите, можете остановиться у меня. Там вас никто не осмелится тронуть.
Ричард был бы рад принять приглашение друга, но подумал о детях Чейза. Ни к чему навлекать на них опасность. Спорить не хотелось, поэтому он благодарно кивнул и заговорил о другом.
- Пожалуй, нам пора. Майкл наверняка обратил внимание, что меня до сих пор нет.
- Погоди, - остановил его Чейз. - Тебя разыскивал Зедд. Ты ему зачем-то срочно понадобился. Он здорово обеспокоен. Говорит, это очень важно.
Ричард взглянул на небо и опять увидел облако, напоминавшее змею.
- Мне тоже не мешало бы с ним поговорить.
Он было направился к дому, но Чейз еще не кончил.
- Ричард! - Взгляд друга прожигал юношу насквозь. - Скажи-ка, а что это ты потерял в Верхнем Охотничьем лесу?
- То же, что и ты. Я пытался вынюхать след, - спокойно ответил Ричард.
Взгляд Чейза смягчился, в нем появилась обычная насмешливость.
- И как? Учуял?
Ричард кивнул и показал ужаленную руку.
- Оно кусачее.
Распрощавшись с Чейзом, Ричард и Кэлен влились в общий поток приглашенных и через парадный вход направились по мраморной лестнице в роскошный приемный зал.
Ричарда всегда больше привлекала теплота дерева, но брат утверждал, что построить деревянный дом - дело нехитрое. На это способен любой голодранец. А вот для того, чтобы возвести здание из мрамора, требуется труд десятков, если не сотен бездельников, довольствующихся деревянными хижинами. Ричард помнил времена, когда жива была мама, а они возились с братом в пыли и возводили целые города и надежные крепости из палок. Тогда Майкл помогал ему. Как бы ему хотелось, чтобы и сейчас он мог рассчитывать на помощь брата!
Редкие знакомые из числа гостей приветствовали Ричарда пустой натянутой улыбкой или торопливым пожатием руки. Кэлен была чужестранкой.
Поэтому Ричарда не слишком удивляла спокойная уверенность, с которой та держалась в светском обществе. Ему уже приходило в голову, что его новая знакомая принадлежит к знатному роду. Наемные убийцы не охотятся за простыми людьми.
Ричард заметил, как трудно ему улыбаться старым знакомым. Если слухи о чудовищах, появляющихся из-за границы, подтвердятся, Вестландии угрожают многие опасности. Жители приграничных селений уже не рискуют по ночам выходить из домов. Поговаривают, будто последнее время возле границы стали находить обглоданные человеческие останки. До сих пор он полагал, что эти люди умерли своей смертью, а уж потом тела их стали добычей диких зверей.
Такое случалось всегда, и ничего пугающего он здесь не находил. Ричарду возражали, что на сей раз речь идет не о диких зверях, а о чудовищах, спускающихся с неба. Он только посмеивался над подобными суевериями.
До сегодняшнего дня.
Юношу охватило чувство одиночества. Вокруг веселилась праздная светская публика, а он был смущен и подавлен и ничего не мог с собой поделать. К кому обратиться за советом? Разве что к Кэлен? Она одновременно и притягивала Ричарда, и страшила его. Стоило вспомнить схватку на Тупой горе, и сразу неприятный холодок поднимался откуда-то со дна души. Ему хотелось уйти отсюда и увести с собой Кэлен.
Может, Зедд знает, что делать. В те времена, когда границы еще не существовало, Зедд жил в Срединных Землях. Старик мало кому об этом рассказывал. Ричарда мучило непонятное предчувствие, близкое к уверенности, что все происходящее у границы имеет какое-то отношение к убийству отца, а смерть отца, в свою очередь, каким-то образом связана с его собственной тайной. Тайной, которую отец доверил только ему. Ему одному и больше никому.
Кэлен положила ладонь ему на руку.
- Извини, я не знала... о твоем отце. Мне очень жаль.
Страшные события дня ненадолго заслонили мысли об отце, но разговор с Чейзом вновь разбередил рану. Ричард чуть пожал плечами.
- Спасибо.
Он подождал, пока мимо них не прошествовала очередная гостья, разряженная в дорогие синие шелка, украшенные белым кружевом. Ричард намеренно опустил глаза, желая избежать светских улыбок и пустых разговоров.
- Это случилось три недели назад.
Он в скупых словах поведал Кэлен о тех страшных событиях. Ее глаза светились сочувствием.
- Мне очень жаль, Ричард. Может, тебе лучше побыть одному?
Он с трудом выдавил улыбку.
- Нет, все в порядке. Я достаточно времени провел в одиночестве.
Когда рядом друг, с которым можно поговорить, это только помогает.
Кэлен ответила едва заметной улыбкой, и они стали продвигаться дальше сквозь толпу приглашенных. Ричард гадал, куда мог деться брат. Странно, что его до сих пор не видно.
У юноши совсем пропал аппетит, но он помнил, что Кэлен уже два дня ничего не ела. При этом она взирала на столы, уставленные снедью, с таким равнодушием, что Ричард восхитился ее завидным самообладанием.
До него донеслись соблазнительные запахи деликатесов, и Ричард понял, что и сам не прочь подкрепиться.
- Проголодалась? - тихонько спросил он.
- Очень.

1 Следующая страница


Первое Правило Волшебника 2

Он подвел ее к длинному столу, ломившемуся от яств. Чего там только не было! Дымящееся жаркое, горячая картошка, копченая рыба, цыплята, индейки, всевозможные салаты, овощные, мясные и луковые супы, ломти хлеба, сыр, пироги, свежие фрукты, пирожные, разнообразные вина, эль. Вокруг стола проворно сновали слуги, мгновенно наполняя пустеющие блюда.
Кэлен с интересом оглядела девушек-служанок.
- Я вижу, кое-кто из прислуги носит длинные волосы. У вас это не запрещено?
- Нет, - удивился Ричард, - у нас каждый волен выбирать себе прическу по вкусу. Вот, посмотри! - И он незаметно указал на оживленно беседующих нарядных дам. - Это советницы. Видишь, у одних длинные волосы, у других покороче. Как кому нравится. - Он глянул на Кэлен. - А тебе велят стричь волосы?
Ее брови взметнулись.
- Велят? Никто не имеет права даже просить меня об этом. Просто на моей родине длина волос строго регламентируется положением в обществе.
- Стало быть, ты очень знатная особа? - Он смягчил вопрос шутливой улыбкой. - Если, конечно, судить по твоим роскошным длинным волосам.
Она невесело улыбнулась.
- Кое-кто так считает. Неудивительно, что ты подумал об этом после утренних событий. Мы можем быть только тем, кем являемся на самом деле. Не больше, но и не меньше.
- Ладно. Если я спросил, о чем не следует, можешь просто дать мне пинка.
Знакомая полуулыбка осветила ее лицо. Совсем такая, как тогда, на горе. Улыбка сообщницы. Ричард усмехнулся. Он повернулся к столу и отыскал любимое лакомство - свиные ребрышки под острым соусом. Положил на белую тарелку и протянул Кэлен.
- Сперва попробуй вот это. Не пожалеешь.
Девушка держала тарелку в вытянутой руке и подозрительно разглядывала ее содержимое.
- Из чего это приготовлено?
- Из свинины, - удивленно ответил Ричард. - Ну, знаешь, из мяса поросят. Попробуй, не бойся. Честное слово, ничего вкуснее ты здесь не найдешь.
Она успокоилась, поднесла тарелку поближе и принялась за еду. Сам он умял больше полудюжины ребрышек, с неослабевающим аппетитом принимаясь за каждый следующий кусок.
Покончив с ребрышками, Ричард положил на тарелки несколько колбасок.
- А теперь попробуй вот это.
К Кэлен вернулась былая подозрительность.
- Из чего их готовят?
- Свинина, говядина, всякие специи, уж не знаю точно какие. А что? Ты не ешь чего-то определенного?
- Так, неважно, - уклончиво ответила она, принимаясь за колбаску. Могу я попросить немного острого супа?
- Конечно.
Он налил суп в тонкую белую чашу с золотым ободком и протянул ее Кэлен в обмен на пустую тарелку.
Отхлебнув глоток, девушка радостно заулыбалась.
- Как здорово! Прямо совсем как тот, что я готовила дома. Не думаю, чтобы наши страны сильно отличались друг от друга.
Ричард воспрянул духом. Пока его подруга допивала бульон, он соорудил бутерброд с кусочками цыпленка и протянул ей, забрав опустевшую чашу.
Кэлен взяла бутерброд, откусила кусочек и направилась в другой конец зала.
Ричард поспешил за ней, время от времени отвечая на приветствия. Знакомые бросали удивленные взгляды на его неподобающе грязную одежду. Кэлен остановилась у мраморной колонны и повернулась к спутнику.
- Будь так добр, принеси мне кусочек сыра.
- С удовольствием. Какой ты предпочитаешь?
- На твое усмотрение. - Она медленно обводила взглядом собравшихся.
Ричард стал пробиваться сквозь толпу к столу с угощением. Он выбрал два ломтика сыра, один из которых с удовольствием съел по пути к Кэлен.
Девушка взяла протянутый кусочек, но есть не стала. Пальцы ее разжались, и сыр упал на пол.
- Что-нибудь не так?
- Ненавижу сыр, - отстраненно проговорила Кэлен, напряженно всматриваясь в противоположный конец зала.
- Зачем же ты просила его принести? - насупился Ричард. В его голосе появились нотки раздражения.
- Продолжай смотреть на меня, - сказала Кэлен. - Позади тебя, в том конце зала, стоят двое мужчин. Они следили за нами. Мне хотелось выяснить, кто именно их интересует, ты или я. Когда ты пошел за сыром, они стали наблюдать за тобой, не обращая на меня ровно никакого внимания. За тобой следят!
Ричард обнял ее за плечи и плавно развернул, желая незаметно разглядеть тех двоих. Он скользнул взглядом поверх голов к дальнему концу зала.
- Ничего страшного. Это люди Майкла. Они меня знают. Наверное, ломают голову, откуда я мог явиться в таком непотребном виде. - Он заглянул ей в глаза и заговорил вполголоса. - Все в порядке, Кэлен, расслабься. Твои преследователи мертвы. Тебе ничего не угрожает.
Она покачала головой.
- Дальше будет хуже. Не следовало мне оставаться с тобой. Не хочу навлекать на тебя беду. Ты и так уже рискнул жизнью ради меня. Ты - мой друг.
- Никакой квод тебя больше не выследит. Это невозможно, ведь ты в Хартленде.
Ричард говорил с полной уверенностью. Он достаточно знал о слежке, чтобы отвечать за свои слова.
Кэлен кончиком пальца поддела ворот его рубашки и потянула на себя.
Зеленые глаза полыхнули гневом.
- Когда я уходила из Срединных Земель, - хрипло прошептала она, еле цедя слова, - пятеро волшебников наложили на мои следы сильнейшие чары.
Никто не должен был знать, куда я пошла. Никто не мог пойти следом. Когда я ушла, все пятеро убили себя, чтобы никто не заставил их выдать тайну! Кэлен стиснула зубы, на глазах у нее выступили слезы, по телу пробежала судорога.
Волшебники! Ричард остолбенел.
Когда ему удалось оправиться от шока, он мягко разжал пальцы, вцепившиеся в воротник, взял ее руку в ладони и тихо сказал:
- Прости меня.
- Ричард, я боюсь! Я смертельно напугана! - Она задрожала. - Не будь тебя... Ты даже представить себе не можешь, что бы они со мной сделали.
Смерть показалась бы мне лучшим исходом. Ох, Ричард, ты ничего о них не знаешь. Ты не знаешь, что это за люди. - Она покачала головой, вся во власти кошмара.
У Ричарда мурашки побежали по коже. Он отвел ее за колонну, подальше от любопытных глаз.
- Прости меня, я не знал. Я ничего не понимаю. Тебе, по крайней мере, хоть что-то известно, а я будто блуждаю в потемках. Мне тоже страшно.
Сегодня на горе... Никогда в жизни так не боялся! Не так уж много я сделал для нашего спасения. - Ее слабость придавала ему мужество. Необходимо было успокоить и ободрить ее.
- Ты сделал достаточно, чтобы переломить ситуацию, - она с трудом произносила слова. - Достаточно, чтобы спасти нас. Ты говоришь, что твоя заслуга невелика. Это неважно. Если бы не ты... Одно то, что я пришла сюда вместе с тобой, уже может навлечь на тебя несчастье. Я не хочу этого, Ричард.
- Этого не случится. - Он еще крепче сжал ее руку. - У меня есть друг, его зовут Зедд. Может быть, он научит нас, как поступить, чтобы ты оказалась в безопасности. Он слывет чудаком, но я не встречал никого умнее и находчивей. Если кто и знает, что делать, так это Зедд. Ты боишься, что они везде найдут тебя, значит, бежать некуда и незачем. Позволь отвести тебя к Зедду. Как только Майкл закончит выступление, мы пойдем ко мне.
Отдохнем, посидим у огня, а утром отправимся к Зедду. - Он вдруг улыбнулся и кивнул на окно. - Посмотри!
Она обернулась и за высоким стрельчатым окном увидела Чейза. Страж границы оглянулся, заговорщицки подмигнул и, ухмыльнувшись, продолжил осматривать окрестности.
- Чейзу квод показался бы просто забавой. Он еще рассказал бы тебе пару баек, пока разбирался с ними. Мы его предупредили, и теперь он позаботится о нашей безопасности.
Ее лицо озарилось мимолетной улыбкой и сразу вновь погрустнело.
- Это еще не все. Я не сомневалась, что стоит мне добраться до Вестландии, как я окажусь в полной безопасности. Так должно было быть.
Ричард, мне удалось пересечь границу только с помощью магии. - Ее всю трясло, но уверенность друга понемногу вселяла в нее надежду. - Не знаю, как прошли эти люди. Это невозможно! Они даже не должны были знать, что я покинула Срединные Земли. Значит, по каким-то причинам правила изменились.
Теперь можно ждать чего угодно.
- Завтра попробуем разобраться. А сейчас ты в безопасности.
Следующему кводу потребуется несколько дней, чтобы добраться до Вестландии. Ведь так? Значит, у нас пока есть время. Что-нибудь придумаем.
Она кивнула.
- Спасибо тебе, Ричард Сайфер. Спасибо, друг. Только знай: если я почувствую, что могу навлечь на тебя беду, я уйду, не дожидаясь, пока с тобой что-нибудь случится. - Она отняла руку и смахнула слезы. - Я не наелась. Давай возьмем еще чего-нибудь. Можно?
- Разумеется, - улыбнулся Ричард, - а чего бы ты хотела?
- Немного твоего любимого лакомства.
Они вернулись к столу и принялись за еду в ожидании Майкла. Ричарду стало чуть полегче. Несмотря на все кошмары, о которых поведала Кэлен, он теперь хоть что-то знал. Кроме того, ему удалось немного успокоить девушку. Он найдет решение, он выяснит, что творится с границей. Пусть ответ окажется страшным, пугающим, он должен его знать.
По толпе пронесся ропот, и все взоры обратились в дальний конец зала на долгожданного виновника торжества. Ричард взял Кэлен за руку и стал протискиваться сквозь толпу, пробираясь поближе к брату.
Майкл вступил на трибуну, и Ричард понял причину его задержки. Брат дожидался момента, когда солнечные лучи озарят помост. Майкл предстал восхищенным взорам весь окутанный сиянием.
Его густая шевелюра вспыхнула в лучах солнца, напоминая нимб. Майкл был невысокого роста, грузный и обрюзгший не по годам. Над верхней губой красовались усики. По случаю торжества он облачился в белый, свободного кроя костюм, перехваченный у талии золотым поясом. Застывший неподвижно на возвышении в потоке солнечного света, Майкл, подобно изваянию из дорогого мрамора, излучал призрачное ледяное сияние. В эту минуту он походил на барельеф, высеченный в темной глыбе.
Ричард поднял руку, пытаясь привлечь его внимание. Майкл заметил брата, улыбнулся и перевел взгляд на публику.
- Дамы и господа! Сегодня я вступаю в должность Первого Советника Вестландии. - Зал наполнился приветственными воплями. Майкл какое-то время стоял неподвижно, а затем резко поднял руку, призывая к тишине. Он выждал, пока замер последний возглас. - Советники всей Вестландии удостоили меня высокой чести, избрав своим главой в наши тяжелые дни. Они сделали это, ибо знают, что я обладаю мужеством и дальновидностью, необходимыми, чтобы ввести нас всех, нашу родную Вестландию в новую эпоху. Мы слишком долго жили с оглядкой на темное прошлое. Мы озирались назад вместо того, чтобы отважно смотреть в будущее. Мы слишком долго гонялись за призраками ушедших времен и оставались глухи к велениям времени. Мы слишком долго прислушивались к речам тех, кто охотно втянул бы нас в кровопролитие, и не обращали внимания на слова людей, мечтавших повести нас дорогой мира!
Толпа пришла в неистовство. Ричард недоумевал. О чем это он? Какая война? Кто из вестландцев хочет втянуть их в кровопролитие?
Майкл снова поднял руку. На сей раз он не стал дожидаться тишины.
- Я не могу спокойно смотреть на то, как предатели ввергают родную Вестландию в мрачную пучину бед!
Лицо Майкла побагровело. Толпа взревела, потрясая кулаками, и принялась скандировать его имя. Ричард с Кэлен удивленно переглянулись.
- Обеспокоенные граждане предложили отечеству свои услуги. Они сделали все, чтобы выявить жалких трусов, предающих родину. В эти минуты, когда мы объединяем сердца во имя общей цели, стражи границы охраняют наш покой, а армия героически вылавливает заговорщиков, плетущих грязные интриги против законно избранного правительства. Не думайте, что это жалкая кучка мелких преступников. Нет, это уважаемые люди, облеченные высокими полномочиями!
Среди гостей пронесся ропот. Ричард был оглушен. Неужели правда?
Тайный заговор? Брат никогда не добился бы столь высокого положения, не знай он всего, что творится в стране. Люди, облеченные высокими полномочиями. Теперь понятно, почему Чейз ничего не знает.
Майкл застыл в колонне солнечного света. Ропот начал стихать. Когда он снова заговорил, в голосе появились теплые нотки.
- Но все страшное позади. Сегодня мы смело смотрим в будущее. Я родился и прожил жизнь здесь, в Хартленде, в тени границы. И это тоже стало одной из причин, почему именно меня избрали на столь ответственный пост. Тень границы омрачала наше существование. Но времена меняются. Новая заря восходит над миром, утренний свет гонит прочь тени мрака, и мы начинаем понимать, что все страхи - лишь плод нашего воображения.
Голос Майкла окреп:
- Мы должны предвидеть, что настанет день, когда граница исчезнет, ибо ничто не вечно. И когда это свершится, мы должны протянуть соседям руку дружбы. Мир, а не меч, как кое-кому очень хотелось бы. Меч ведет лишь к ужасам войны, к ненужным жертвам. Вправе ли мы растрачивать богатства страны на подготовку к сражению с братским народом? С народом, с которым нас насильственно разлучили на долгие годы? С людьми, многие из которых имеют с нами общих предков? Неужели мы должны готовиться к битве с братьями и сестрами? Почему? Только из-за того, что не знаем их? Какое расточительство! Посмотрите по сторонам! Вокруг нас хватает бедствий, истинных бедствий, и на их преодоление требуются немалые средства.
Помолчав, он продолжил:
- Когда настанет день - не знаю, доживем ли мы, но он настанет, - мы с радостью примем в объятия братьев и сестер. Перед нами встанет великая задача - воссоединить не две страны, а все три! Ибо в должное время исчезнет не только граница, разделяющая Вестландию и Срединные Земли, но и другая - между Срединными Землями и Д'Харой. И тогда все три страны сольются воедино. Пока бьется сердце, мы не вправе терять надежду в ожидании того дня, когда сможем разделить радость воссоединения с братскими народами! Радость эта начинается здесь и сейчас. Сегодня. Вот почему я сделал все, дабы остановить предателей. Они мечтали ввергнуть отчизну в пучину раздора лишь потому, что в один великий день все границы исчезнут. Мои слова не означают полного отказа от армии. Кто знает, с какими реальными угрозами мы можем столкнуться на пути к миру? Но мы твердо знаем, что нет никакой необходимости выдумывать мифические опасности.
Майкл махнул вытянутой рукой поверх голов.
- Будущее - это мы. Мы, собравшиеся сейчас в этом зале. Советники Вестландии! На вас возложена обязанность нести по всей стране слово правды. Донести до всех людей доброй воли наше послание мира. Они увидят правду в ваших сердцах. Я прошу вас помочь мне. Я хочу, чтобы наши дети и внуки смогли вкусить от плодов того, что мы сеем. Я призываю вас смело идти дорогой мира вперед, к светлому будущему. Настанет время, когда грядущие поколения с благодарностью будут вспоминать нас.
Майкл склонил голову и прижал руки к груди. Солнечный свет по-прежнему потоками заливал его фигуру. Слушатели растроганно молчали. У мужчин на глазах появились слезы, женщины тихонько всхлипывали. Взоры собравшихся были прикованы к Первому Советнику, застывшему как изваяние.
Речь брата поразила Ричарда. Майкл никогда еще не говорил так убежденно и красноречиво. Должно быть, в его словах содержится глубокий смысл. В конце концов, он, Ричард, стоит рядом с гостьей из Срединных Земель, которая уже стала его другом.
Но как же те четверо, что пытались убить его? "Нет, - подумал он, все было совсем не так". Убить хотели ее, он просто оказался у них на пути. Ему ведь предложили уйти по-хорошему, но он сам решил остаться и драться с ними. Он всегда боялся тех, из-за границы, а теперь вот подружился с одной из них. Именно об этом и говорил Майкл. Он увидел брата в новом свете. Слова Майкла необычайно растрогали всех собравшихся. Он призывал к миру и дружбе с другими народами. Что в этом плохого.
Только вот почему ему так не по себе?
- А теперь я хочу поговорить о другом, - продолжил Майкл. - О реальных страданиях, которые окружают нас. Пока наши мысли занимали мнимые опасности, связанные с границей, вокруг нас страдали и гибли родные, друзья и соседи. Гибли бессмысленно трагически, в пламени пожара. Да, да, вы не ослышались, я говорю о несчастных случаях, происшедших от неосторожного обращения с огнем.
Гости начали недоуменно переглядываться и перешептываться. Майкл потерял контакт с публикой, но, судя по всему, он того и ждал. Он переводил взгляд с одного слушателя на другого, только усиливая замешательство. Затем драматически выбросил руку с указующим перстом.
Перст указывал на Ричарда.
- Вот! - воскликнул он. Все как один воззрились на Ричарда. На него смотрели сотни глаз. - Вот он, мой возлюбленный брат! - Ричарду очень захотелось испариться или провалиться сквозь землю. - Мой возлюбленный брат, который долгие годы несет со мной, - он ударил себя кулаком в грудь, - горечь утраты! Пожар отнял у нас мать в те годы, когда мы были еще детьми. Мы росли без материнской любви и заботы. У нас отнял мать не мифический недруг из-за границы, а реальный враг - огонь! Нас некому было утешить, когда мы болели, когда плакали долгими ночами.
По щекам Майкла покатились слезы, эффектно блестевшие в солнечных лучах.
- Я не хотел, - всхлипнул он, - простите меня, друзья.
Он вынул из кармана большой носовой платок и промокнул слезы.
- Только сегодня я услышал еще об одном пожаре, который унес жизни молодой супружеской пары. Их маленькая дочурка осталась сиротой. Старая боль пробудилась в моей душе, и я не смог промолчать.
Майклу удалось изменить настроение собравшихся. Толпа сочувственно внимала каждому его слову. Никто не пытался сдержать слез, а какая-то дама обняла Ричарда за плечи и принялась нашептывать ему слова утешения. Ричард потерял дар речи.
- Я думаю, что многие из присутствующих здесь прячут в сердцах боль, подобную той, что мы с любимым братом пронесли через всю жизнь. Я обращаюсь с просьбой к людям, потерявшим друзей и любимых в пламени пожара: поднимите руки.
Несколько одиноких рук взметнулось вверх. В толпе раздались причитания.
- Видите, друзья? - хрипло спросил Майкл, простирая руки к аудитории.
- Страдание - здесь, среди нас. Зачем далеко ходить? Страдание - в этом зале.
На Ричарда нахлынули воспоминания. К горлу подступил комок. Он вновь увидел все, что произошло в тот страшный вечер. К отцу пришел один из покупателей, считавший себя одураченным. В пылу гнева он сшиб стоявшую на столе лампу. Дети спали в соседней комнате. Пока гость дрался с отцом, вытащив его во двор, мать вынесла детишек из горящего дома. А потом побежала обратно. Никто так и не узнал, зачем... Ей не удалось вырваться из пламени пожара. Ее крики отрезвили дравшихся. И отец, и его гость пытались спасти несчастную, но тщетно. Когда до виновника дошло, что он натворил, он бросился бежать, плача и завывая.
Отец, сотни раз повторял детям: "Смотрите, что случается, когда человек теряет голову". Майкл на это только пожимал плечами, Ричарду слова отца запали в душу. С тех пор он страшился давать волю гневу, не позволял ему вырваться наружу.
Брат неправ. Мать убил не огонь. Ее убил гнев.
Майкл горестно опустил руки и склонил голову. Он заговорил тихо и проникновенно:
- Что мы можем сделать? Как защитить наши семьи от этого врага? - Он печально покачал головой. - Не знаю, друзья. Но я уже приступил к формированию комиссии по проблемам пожаров и настоятельно прошу заинтересованных граждан обращаться с предложениями. Двери моего дома всегда открыты для вас. Вместе мы справимся с любой задачей. А сейчас, друзья, прошу меня простить. Мне надо утешить брата. Боюсь, публичный рассказ о семейной трагедии расстроил его. Я должен принести брату извинения.
Майкл соскочил с трибуны. Гости расступились, освобождая проход.
Некоторые благоговейно протягивали руки, желая прикоснуться хотя бы к краю одежды нового кумира. Майкл не обращал на них внимания.
Ричард негодующе смотрел на шагавшего к нему брата. Толпа разошлась, рядом с ним осталась только Кэлен. Она легонько коснулась пальцами его руки. Гости направились к праздничному столу и принялись возбужденно обсуждать услышанное. О Ричарде все забыли. Он стоял неподвижно, пытаясь справиться с нарастающим гневом.
Майкл подошел к брату с ослепительной улыбкой и хлопнул его по плечу.
- Великая речь! - радостно объявил он. - А ты как считаешь?
Ричард изучал орнамент, выложенный на полу из разноцветного мрамора.
- Для чего ты приплел ее смерть? Зачем надо было всем и каждому это рассказывать? Ты спекулировал на нашем горе.
- Я так и думал, что это тебя расстроит. - Майкл обнял брата за плечи. - Мне очень жаль, но так надо. Ты видел слезы у них на глазах? Все, что я делаю, направлено только к общему благу. Я хочу, чтобы Вестландия заняла достойное положение. Я верю в свои слова: мы должны без страха смотреть в будущее. С волнением, но без страха.
- А что ты имел в виду, говоря о границах?
- Времена меняются, Ричард. Мне приходится предвидеть события. Улыбка сошла с его лица. - Вот и все. Границы не вечны. Не думаю, чтобы их создали навсегда. Мы должны быть готовы к исчезновению границ.
Ричард сменил тему.
- Тебе удалось что-нибудь выяснить относительно отца? Как твои сыщики, что они раскопали?
- Когда ты наконец станешь взрослым, Ричард? - Майкл снял руку с плеча брата. - Джордж не поумнел даже на старости лет. Так и остался дураком. Вечно он тащил в дом всякую всячину, не задумываясь о том, кому она принадлежит. Должно быть, владелец очередной безделушки оказался человеком вспыльчивым. С дурным характером и большим ножом.
- Неправда! Ты сам знаешь, что это неправда! - В эту секунду Ричард ненавидел брата. Интонация, с которой тот произнес имя отца, резала слух.
Грязные намеки ранили душу. - За всю свою жизнь он ни разу не позволил себе взять то, что ему не принадлежало. Отец не был вором!
- Если ты забрал что-то, оставшееся после смерти другого человека, это еще не делает тебя законным владельцем. Могли найтись люди, которые захотели получить вещь обратно.
- Откуда ты все это знаешь? - набросился на него Ричард. - Что ты выяснил?
- Ничего. Я исхожу из общих соображений. Дом был разворочен, там явно что-то искали. Найти не смогли, а Джордж отказался ответить, где он это прячет. Его убили. Вот и все. Сыщики не обнаружили никаких следов. Скорее всего, мы никогда не узнаем имени убийцы. - Майкл раздраженно посмотрел на брата. - Будет лучше, если ты смиришься с этим фактом.
Ричард вздохнул. Слова Майкла не были лишены смысла. Кто-то что-то искал. Не следует злиться на брата, если тот не смог найти убийцу. Он пытался. Интересно, как злодеи ухитрились не оставить следов?
- Прости, Майкл. Возможно, ты прав. - Вдруг его осенило. - Послушай, это никак не связано с заговором? Что, если эти люди подбираются к тебе?
- Нет, нет, нет, - отмахнулся Майкл. - Никакой связи. Мы выяснили. Обо мне не беспокойся, я в безопасности.
Ричард молча кивнул.
- Послушай, братишка, как ты мог явиться сюда в таком виде? - с досадой спросил Майкл. - Неужели трудно было привести себя в порядок? Я пригласил тебя загодя.
Не успел он ответить, как в разговор вступила Кэлен. Ричард совсем забыл, что она все еще стоит рядом.
- Простите, пожалуйста, вашего брата. Не его вина, что он не успел переодеться. Он должен был провести меня в Хартленд, а я опоздала. Не лишайте его из-за меня вашего расположения.
Майкл медленно окинул ее взглядом.
- А вы кто?
Она гордо выпрямилась.
- Я Кэлен Амнелл.
Майкл слегка наклонил голову и едва заметно улыбнулся.
- Значит, я ошибся, решив, что вы хорошая знакомая брата? Издалека пришли?
- Из одного небольшого селения. Оно расположено далеко от Хартленда. Уверена, что название вам ничего не скажет.
Майкл не стал настаивать на ответе. Он повернулся к брату.
- Останешься ночевать?
- Нет. Я должен повидать Зедда. Он искал меня.
Майкл нахмурился.
- Тебе следовало бы поискать друзей поприличнее, чем эта деревенщина. Общение с Зеддом ничем хорошим для тебя не кончится.
Он обратился к Кэлен:
- Вы, моя дорогая, будете сегодня ночью моей гостьей.
- У меня другие планы, - уклончиво ответила девушка.
Майкл растопырил руки и грубо привлек ее к себе.
- Измените их. - Его улыбка источала леденящий холод.
- Уберите руки, - жестко сказала Кэлен. В ее голосе таилась угроза.
Она спокойно смотрела Майклу прямо в глаза.
Ричард оцепенел. Он не понимал, что творится.
- Майкл! Прекрати!
Они молча смотрели друг на друга в упор, не обращая на Ричарда никакого внимания. Напряжение нарастало. Ричард почувствовал полную беспомощность. Он понимал, что ни тот, ни другая не желают его вмешательства, но не видел возможности дальше играть роль стороннего наблюдателя.
- Вы такая чувственная, - прошептал Майкл. - Пожалуй, я мог бы в вас влюбиться.
- Вы не представляете, чем рискуете, - холодно ответила она. - Сию же минуту уберите руки.
Майкл не подчинился, и тогда девушка неспешно надавила острым ногтем ему на грудь. Продолжая смотреть Майклу прямо в глаза, она медленно, чересчур медленно, с силой провела ногтем вниз, раздирая ему кожу. На груди Первого Советника выступила кровь. Секунду он стоял неподвижно, но, не в состоянии больше терпеть боль, резко разжал объятия и отпрянул.
Кэлен, не оборачиваясь, пошла прочь.
Ричард бросился ей вдогонку, на прощание одарив брата свирепым взглядом.

Глава 4

Ричард побежал вслед за Кэлен. Она стремительно шла по аллее, освещенная красными предзакатными лучами. Белоснежное платье развевалось в такт быстрым шагам, длинные волосы волнами струились по спине. Кэлен дошла до дерева и остановилась, поджидая друга. Уже второй раз за сегодняшний день она стала причиной кровопролития.
Ричард тронул ее за плечо, и она обернулась, спокойная и бесстрастная.
- Прости меня, Кэлен...
Она прервала его.
- Ты не должен просить у меня прощения. Майкл хотел унизить не меня.
Он хотел унизить тебя.
- Меня? Что ты хочешь этим сказать?
- Он завидует тебе. - Голос ее смягчился. - Ричард, твой брат человек неглупый. Он прекрасно понял, что я пришла вместе с тобой, вот и позавидовал.
Ричард взял ее за руку, и они молча побрели по дороге прочь от роскошного белого особняка. В душе Ричарда нарастал гнев, но он устыдился этого чувства: ему казалось, что, злясь на брата, он предает отца.
- Не знаю даже, чем объяснить поведение Майкла. Он - Первый Советник, у него есть все, о чем только можно мечтать. Извини, что не вступился за тебя.
- Ты поступил абсолютно правильно. Пойми, Ричард, я должна была осадить его сама. Видишь ли, твой брат стремится к обладанию всем, что есть у тебя. Стоило тебе вмешаться, как Майкл тотчас вступил бы с тобой в соперничество. А я стала бы в его глазах вожделенной наградой. Теперь же он потерял ко мне всякий интерес. А вот с тобой он обошелся куда как хуже. Я имею в виду твою мать. Ты, наверное, хотел, чтобы я тебя поддержала?
Ричард не отрывал взгляда от дороги, пытаясь справиться с охватившим его негодованием. Наконец овладел собой.
- Нет, Кэлен. Ты не должна была вмешиваться.
Они шли все дальше и дальше. Дома по обеим сторонам дороги становились все менее роскошными и все теснее прижимались друг к другу, но даже самые маленькие сохраняли чистый и ухоженный вид. Тут и там в огороженных белыми заборами двориках суетились хозяева, озабоченные последними приготовлениями к надвигающейся зиме. Воздух был по-осеннему сух, прозрачен и чист. Ричард знал, что это сулит холодную ночь. В такую ночь хорошо сидеть у очага и наслаждаться мягким теплом трескучих березовых поленьев. Теперь на пути все чаще попадались сельские дома, окруженные большими садовыми участками. Не замедляя шага, Ричард оборвал с нависавшей над дорогой ветви дуба пожухлый лист.
- Похоже, ты неплохо разбираешься в людях. Я хотел сказать, ты чувствуешь их и сразу понимаешь, что и зачем они делают.
Кэлен пожала плечами.
- Я просто умею угадывать.
Ричард задумчиво теребил в руках дубовый листок.
- И поэтому они охотятся за тобой?
Кэлен обернулась и, посмотрев ему прямо в глаза, ответила:
- Они охотятся за мной потому, что им страшна Истина. Тебе она не страшна, именно поэтому я и смогла тебе довериться.
Такой ответ пришелся Ричарду по душе. Он улыбнулся, хотя и не понял до конца, что имела в виду собеседница.
- Ты еще не надумала дать мне пинка?
Кэлен едва заметно усмехнулась.
- Пока что нет, хотя ты уже на это напрашиваешься. - Она погрузилась в свои мысли, и улыбка как-то сразу померкла на губах, а потом и вовсе исчезла. - Ричард, не обижайся, но пока ты должен верить мне на слово. Чем больше я тебе расскажу, тем большей опасности подвергнемся мы оба. Ну как, все еще друзья?
- Все еще друзья. - Он отбросил в сторону тонкую паутинку жилок все, что осталось от листка. - Но когда-нибудь ты мне расскажешь все?
Она кивнула.
- Обещаю. Если только смогу.
- Ладно, - отшутился Ричард. - Все равно я "искатель истины".
Кэлен внезапно остановилась. Зрачки ее расширились. Она схватила Ричарда за рукав и резко развернула лицом к себе.
- Почему ты так сказал? - спросила она, сверля его зелеными глазами.
- Как сказал? А-а, что я "искатель истины"? Так называет меня Зедд с тех пор, как я себя помню. Он утверждает, будто я во всем стремлюсь докопаться до сути. Вот, собственно, и все. А что? - Он посмотрел на новую знакомую, слегка прищурившись.
- Так, ничего. Не обращай внимания. - Кэлен вновь зашагала вперед.
Ричарду показалось, что он ненароком коснулся чего-то запретного.
Юноша изо всех сил боролся с распиравшим его любопытством. В конце концов, каждый имеет полное право хранить свои секреты! Но как он с собой ни боролся, все было тщетно. Жажда найти разгадку только сильнее терзала его.
"Эти люди преследуют ее из страха перед истиной", - думал Ричард. Когда он назвал себя "искателем истины", Кэлен расстроилась. Может, эти слова навели ее на подозрения? Что, если теперь она боится и его, Ричарда?
- Ты можешь хотя бы сказать, кто тебя преследует? Кто такие "они"?
Кэлен шла рядом, опустив глаза. Ричард уже потерял всякую надежду услышать ответ, когда она наконец сказала:
- "Они" - это приспешники одного очень нехорошего человека по имени Даркен Рал. А теперь, пожалуйста, ни о чем больше не спрашивай. Не хочу о нем думать.
Даркен Рал... Ну что ж, теперь он, по крайней мере, знал имя.

***

Вечерело. Солнце медленно опускалось за гряду Оленьих холмов. В воздухе начала разливаться прохлада. Они молча брели по пологим холмам, поросшим деревьями. Ричарду было не до разговоров: его беспокоила ноющая боль в руке, а теперь к этому прибавилось легкое головокружение. Ему хотелось только одного: поскорее помыться и улечься в постель. Кровать надо бы уступить Кэлен, подумал Ричард, а сам он может поспать и в любимом кресле, которое так уютно поскрипывает. Тоже неплохо. День выдался тяжелым, и Ричард чувствовал себя совсем разбитым.
Он остановился под березой и жестом указал спутнице на едва заметную тропинку, ведущую в сторону его дома. Кэлен послушно первой ступила на узкую тропу. Ричард немного задержался: не спуская с нее глаз, он счищал налипшую на лицо паутинку. Тончайшие паучьи сети перегораживали проход буквально на каждом шагу.
Ричарду не терпелось поскорее добраться до дома. Утром он забыл в спешке не только нож, но и еще кое-что, самое главное. То, что оставил ему отец. В свое время тот доверил Ричарду тайну и сделал сына хранителем волшебной Книги. В знак того, что Книга не украдена у истинного владельца, а лишь взята на хранение, отец вручил Ричарду небольшую вещицу: треугольный клык в три пальца толщиной. Ричард прицепил клык на кожаный шнурок и всегда носил его на шее. А сегодня допустил оплошность - оставил клык дома. Как, впрочем, и нож, и заплечный мешок. Потеряй он клык, и любой сможет обвинить отца в воровстве, как это уже сделал сегодня Майкл.
Путники прошли березовую рощу и, миновав открытый каменистый участок пути, углубились в ельник. Лесная подстилка сменила зеленый цвет на спокойный бурый. Толстый ковер из хвоинок упруго пружинил под ногами.
Внезапно Ричарда охватила тревога. Он потянул Кэлен за рукав.
- Давай-ка я пойду впереди, - тихо сказал он.
Кэлен вопросительно взглянула на него и молча уступила дорогу.
Следующие полчаса Ричард шел медленно, внимательно изучая почву и оглядывая каждую ветку. Когда между ними и домом остался только один, последний холм, он остановился у зарослей папоротника и присел на корточки.
- Что-нибудь не так? - встревоженно спросила Кэлен.
Ричард неопределенно помотал головой.
- Возможно, ничего страшного, - прошептал он, - но только кто-то уже прошел сегодня этой тропой. - Он поднял с земли раздавленную сосновую шишку, задумчиво повертел ее - в руках и отбросил в сторону.
- Как ты догадался?
- Паутина. - Он посмотрел на вершину холма. - Поперек дороги нигде не было паутины. Значит, кто-то прошел перед нами и порвал ее. Причем совсем недавно. Пауки не успели соткать новую.
- Тут поблизости еще кто-нибудь живет?
- Нет. Конечно, это мог быть самый обыкновенный путник, который прошел дальше своей дорогой. Но вообще-то здесь редко кто ходит.
Кэлен озадаченно наморщила лоб.
- Когда я шла впереди, паутина попадалась через каждые десять шагов.
- Мне то и дело приходилось снимать ее с лица.
- Вот и я о том, - приглушенно сказал Ричард. - По той части тропы никто, кроме нас, сегодня не проходил. А после скалистого участка паутины больше не было.
- Что бы это могло означать?
Он недоуменно пожал плечами.
- Не знаю. Или кто-то сначала продирался через лес, а потом вышел на тропу - не лучший способ передвижения, - или он свалился с неба. Мой дом за холмом. - Ричард в упор взглянул на Кэлен. - Так что смотри в оба.
Они продолжали путь, настороженно вглядываясь в лесные заросли.
Внутренний голос настойчиво убеждал Ричарда не идти дальше, а, не теряя ни минуты, развернуться и бежать что есть силы назад, скрываясь от поджидавшей опасности. Но как раз этого он не мог. Он не вправе уйти, пока не заберет из дома заветный клык, доверенный ему отцом.
На вершине холма они остановились, затаившись за сосной, и посмотрели вниз, на домик Ричарда. Пугающее зрелище предстало их взорам: выбитые стекла, распахнутая настежь дверь, разбросанные по земле вещи.
- Они перетрясли весь дом! С отцом было то же самое!
Ричард решительно шагнул вперед, но Кэлен успела схватить его за ворот рубахи.
- Ричард! - прошептала она. - Что, если твой отец подошел к дому совсем так, как ты, и, увидев разгром, зашел внутрь, а там его ждала смерть?
Разумеется, она права. Ричард взъерошил пятерней густые волосы и снова взглянул вниз. Фасад дома выходил на поляну, но остальную его часть скрывал густой лес. "Дверь одна, - подумал Ричард. - Значит, непрошеные гости, если они затаились внутри, поджидают у входа".
- Ты права, - согласился он. - Только я должен взять там одну вещь. Без нее я отсюда не уйду. Мы незаметно подкрадемся к дому сзади, со стороны леса, я заберу эту вещицу, и мы скроемся.
Ричард предпочел бы пуститься в это рискованное предприятие в одиночку, но оставлять Кэлен на тропе было не менее опасно. Они углубились в чащу и, продираясь сквозь непролазные заросли, медленно, в обход, направились к цели.
Когда в просветах между стволами показалась стена, Ричард остановился и жестом велел Кэлен подождать. Его решение явно не вызвало у нее восторга, но, взглянув на друга, Кэлен поняла, что возражать бесполезно.
Навряд ли будет лучше, если они угодят в ловушку вместе. Кэлен опустилась на землю под высокой елью, а Ричард стал тихо подбираться к дому. Он двигался зигзагами, стараясь ступать только по хвое, всячески избегая участков, усыпанных шуршащей листвой. В нескольких шагах от окна спальни Ричард остановился и замер, весь обратившись в слух. В доме царила мертвая тишина. Ричард пригнулся и неслышно двинулся вперед. Сердце готово было вырваться у него из груди. Что-то серое мелькнуло под ногами. Змея.
Извиваясь, она проползла мимо и скрылась в траве. Еще несколько шагов, и он вплотную приблизился к облезлой стене старого дома. С этой стороны тоже были выбиты все стекла. Ричард осторожно облокотился на деревянную раму и заглянул внутрь. Неизвестные потрудились на славу: они переворотили все, что только можно, не поленились даже распороть матрас и разодрать по страничке все ценные книги. Дверь, ведущая в гостиную, была приоткрыта, но недостаточно, чтобы что-нибудь разглядеть. Эта дверь всегда приоткрывалась, если Ричард не подкладывал под нее клинышки.
Ричард осторожно просунул голову в окошко и посмотрел вниз, на постель. Прямо под окном, на столбике в изголовье кровати, висели его заплечный мешок и клык на кожаном шнурке. Там, где он их оставил. Ричард протянул руку к столбику.
Из гостиной послышался до боли знакомый скрип. У Ричарда на лбу проступила холодная испарина. Скрипело его любимое кресло. Ричард не раз подумывал привести кресло в порядок, но не решался, считая, что оно имеет право на собственные капризы и привычки. Ричард бесшумно нырнул назад и затаился под окном. Сомнений не оставалось: кто-то сидит в гостиной, удобно устроившись в кресле, и дожидается его прихода.
Ричард уловил краем глаза какое-то движение и резко обернулся. На подгнившем пне пристроилась белка и с интересом разглядывала его.
"Пожалуйста, - мысленно взмолился юноша, - очень тебя прошу, не верещи на меня за то, что я вторгся в твои владения!" Белка довольно долго смотрела на него, а потом перескочила на дерево, взбежала вверх по стволу и исчезла.
Ричард облегченно вздохнул и снова заглянул в спальню. Внутри ничего не изменилось, дверь оставалась все в том же положении. Он решительно просунул руку и осторожно, прислушиваясь к каждому шороху, снял со спинки кровати заплечный мешок и клык. Нож лежал слишком далеко от окна, на столике позади кровати, и завладеть им не было ни малейшей возможности.
Ричард протащил мешок через разбитое окно, стараясь не задеть остатки стекла. Нагруженный трофеями, он быстро и бесшумно двинулся назад, постоянно оглядываясь и проверяя, нет ли погони. Больше всего на свете ему хотелось бежать отсюда со всех ног, но Ричард стойко боролся с искушением.
Не останавливаясь, он повесил на шею клык и заправил его под рубаху: никто, кроме истинного владельца, не должен видеть этого знака.
Кэлен сидела под елью. Завидев друга, она немедленно поднялась. Он приложил палец к губам, призывая к молчанию, закинул мешок на левое плечо и легонько подтолкнул Кэлен вперед. Ричарду не хотелось возвращаться той же тропой, и он повел Кэлен через лес, в обход, рассчитывая выйти на дорогу дальше, в том месте, где дом останется далеко позади. Поперек тропы в последних лучах заходящего солнца блеснула паутина. Оба облегченно вздохнули. Эта дорога, длинная и трудная, вела в нужную сторону. К Зедду.
Путь предстоял неблизкий, надвигалась ночь. Ричард понимал, что до темноты им не успеть, а ночное путешествие по коварной узкой тропинке не предвещало ничего хорошего, но ему не терпелось как можно дальше уйти от тех, кто поджидал его в разоренном доме. Ричард решил продвигаться вперед до тех пор, пока еще хоть что-то можно разглядеть.
Он попробовал отвлечься от пережитых волнений и спокойно поразмыслить. Могли ли его непрошеные гости оказаться теми, кто убил отца?
Отцовский дом выглядел в тот страшный день точно так же. Как знать, не поджидали ли эти люди отца, как поджидали и его? Он начал жалеть, что не вступил с ними в открытую схватку и упустил возможность взглянуть им в глаза. Но тогда, у дома, внутренний голос предупредил его об опасности и посоветовал поскорее уносить ноги. Сегодня ему уже удалось выйти сухим из воды, когда положение казалось безнадежным. И если даже один раз испытывать судьбу довольно глупо, то играть в такие игры дважды - полное безумие. Лучше всего было уйти. Он поступил правильно.
А все-таки хотелось бы посмотреть, кто сидел в его кресле, и проверить, не потянется ли отсюда ниточка к убийству отца. Зачем кому-то понадобилось все переворачивать в его жилище точно так же, как тогда, у отца? Что, если здесь замешаны одни и те же люди? Он хотел знать, кто убил отца, и желание это сжигало его.
В день смерти отца друзья не позволили Ричарду взглянуть на тело. Но, несмотря на терзавшую его боль, Ричард пожелал узнать, как погиб отец.
Чейз сжалился над другом и рассказал все, стараясь, насколько мог, избегать в повествовании ранящих душу подробностей. Отца нашли посреди комнаты. Он лежал со вспоротым животом, а вокруг, по всему полу, были разбросаны внутренности. Кто мог сотворить с ним такое? За что? Зачем?
Ричарда охватил приступ дурноты, все поплыло перед глазами. Он сглотнул подступивший к горлу комок.
- Ну как? - Голос Кэлен вернул его к действительности.
- Что "как"?
- Удалось достать ту вещь, за которой ты ходил?
- Да.
- И что это такое?
- Что это? Да мой мешок. Он мне просто необходим.
Кэлен повернулась к Ричарду и, подперев бока, окинула друга взглядом, не предвещавшим ничего хорошего.
- Ричард Сайфер, ты что, серьезно надеешься, будто я поверю этому? Ты поставил на карту жизнь ради этого мешка?
- Кэлен, ты рискуешь нарваться на пинок. - Улыбка получилась жалкой и вымученной.
Не отводя взгляда, Кэлен склонила голову набок. Слова Ричарда несколько поумерили ее пыл.
- Достаточно честно, друг мой, - проговорила она, - достаточно честно.
Ричард мог бы поклясться, что его спутница принадлежит к числу людей, привыкших получать ответы на заданные вопросы.

***

Смеркалось. Облака сделались совсем серыми.
Пришло время позаботиться о ночлеге. Ричард вспомнил, что неподалеку, около тропы, растут две приют-сосны. Ему не раз доводилось коротать ночь под ними. Одна из сосен стояла чуть впереди, на краю поляны. Ричард отыскал глазами высокое дерево, черневшее на фоне закатного неба. Он свернул с тропы и повел за собой Кэлен.
Висевший на груди клык будил тревогу. Как, впрочем, и все секреты, связанные с клыком. Насколько легче бы ему сейчас жилось, не будь тайной Книги. Эта мысль впервые пришла ему в голову, когда он заглянул в окно своего развороченного дома. Тогда он не захотел об этом думать, но мысль не ушла, а прочно засела в подсознании. Валявшиеся на полу книги были изуродованы так, словно кто-то в ярости рвал их на части, не в состоянии найти той, что искал. А вдруг он искал тайную Книгу? Нет, невозможно.
Никто, кроме истинного владельца, не должен знать о ее существовании.
А его отец... и он сам... и зверюга, чей клык висит у него на шее?
Так можно зайти слишком далеко. Пожалуй, сейчас об этом лучше не думать.
Ричард изо всех сил старался отделаться от навалившихся на него предположений.
Слишком много событий для одного дня. То, что он испытал утром на Тупой горе, и сейчас, около разоренного жилища... Ричарду казалось, что из него высосали все силы. Он с трудом волочил ноги.
Кустарник сплошной стеной окружал поляну. Ричард протянул было руку, чтобы раздвинуть заросли, но остановился, почувствовав резкую боль. Муха впилась ему прямо в шею. Он замахнулся, намереваясь прихлопнуть зловредную тварь, но Кэлен резко схватила его за запястье. Другой рукой она зажала ему рот.
Ричард остолбенел.
Глядя ему прямо в глаза, Кэлен выразительно покачала головой, затем отпустила его запястье и положила руку ему на затылок. Одного взгляда хватило, чтобы понять: Кэлен напугана до смерти, и если Ричард издаст хоть какой-нибудь звук, им конец. Кэлен медленно пригнула его к земле. Ричард не сопротивлялся, показывая, что готов подчиниться ей. Кэлен не отрывала от него напряженного взгляда. Она почти вплотную приблизила губы к его уху. Ричард ощутил на щеке тепло ее дыхания.
- Слушай внимательно, - еле слышно прошептала она. - Ты должен делать все, как я скажу. Не шевелись. Что бы ни случилось, не шевелись. Иначе мы погибнем.
Кэлен посмотрела на него, ожидая ответа. Ричард кивнул.
- Не трогай мух. Пусть они кусаются. Не трогай мух. Иначе - конец.
Она снова взглянула на него, и он еще раз тихонько кивнул. Кэлен не спешила убирать руку, зажавшую ему рот. Глазами она указала на дальний конец поляны. Ричард едва заметно повернул голову, пытаясь что-нибудь разглядеть. Сначала он ничего не заметил. Потом до его слуха донеслись странные звуки, напоминающие хрюканье дикого вепря.
И тогда он увидел.
Ричард содрогнулся от накатившего на него ужаса. Кэлен еще плотнее прижала руку к его губам.
Две зеленые точки, два глаза тускло фосфоресцировали в вечерних сумерках. Вот они повернулись в сторону Ричарда и Кэлен. В дальнем конце поляны стоял неизвестный зверь. Стоял прямо, совсем как человек. Он был на голову выше Ричарда и весил, должно быть, раза в три больше.
Мухи продолжали нещадно жалить в шею, но Ричард не обращал внимания на боль. Он перевел взгляд на Кэлен. Судя по всему, ей не впервой приходилось сталкиваться с подобными чудовищами, и сейчас она напряженно следила за юношей, готовая предупредить любое его неосторожное движение.
Ричард снова едва заметно кивнул, желая успокоить спутницу. Только после этого Кэлен отняла руку от его лица и сжала ему запястье. Тоненькие струйки крови сочились у нее по шее, смешиваясь с потом, но Кэлен не шевелилась, позволяя мухам безнаказанно кусать ее. При каждом мушином укусе Ричарда пронзала резкая боль. Зверь продолжал басисто похрюкивать, но теперь звуки стали более отрывистыми. Ричард с Кэлен беззвучно повернулись, следя за происходящим.
Не переставая хрюкать, чудовище с поразительной ловкостью выскочило на середину поляны. Передвигалось оно как-то странно, боком. На первый взгляд даже неловко. Горящие зеленые глаза шарили по сторонам. Зверь злобно бил хвостом, со свистом рассекая воздух. Он наклонил голову набок, навострил короткие круглые уши и застыл, напряженно вслушиваясь в лесные звуки и шорохи. Его огромное туловище было почти целиком покрыто коротким мехом, только на груди и животе гладко лоснилась розоватая кожа. Под шкурой угрожающе перекатывались бугры мышц. Вокруг зверя с громким жужжанием вился рой мух. Чудовище закинуло голову, приоткрыло пасть и злобно зашипело, выпуская воздух сквозь клыки с палец величиной. Вечер выдался прохладным, и горячее дыхание, выходящее из пасти зверя, мгновенно превращалось в пар.
Только бы не закричать! Ричард сосредоточился на боли от укусов.
Зверь стоял всего в нескольких шагах. Оставалось надеяться лишь на то, что они не выдадут себя нечаянным вскриком или неловким движением. Бежать не имело смысла - чудовище мгновенно настигло бы их в лесу.
Неожиданно рядом с ними раздался тонкий испуганный визг. Зверь мгновенно метнулся на звук. Пальцы Кэлен до боли впились Ричарду в запястье, но она продолжала лежать, прижавшись к земле. Ричарда сковал ледяной ужас.
Прямо перед ними стрелой промчался кролик. Длинные уши зверька были сплошь облеплены мухами. Кролик взвизгнул еще раз, но чудовище уже схватило его и в мгновение ока разодрало пополам. Зверь одним глотком заглотнул кусок добычи, встал прямо над Ричардом и Кэлен и принялся рвать на части кроличьи внутренности, обмазывая свежей кровью свое брюхо. Мухи оставили Ричарда и Кэлен и присоединились к страшному пиршеству. Чудовище ухватило за задние лапы то, что осталось от кролика, разорвало на две части и продолжило трапезу.
Покончив с кроликом, зверь снова склонил голову набок и навострил уши. Ричард с Кэлен замерли и затаили дыхание. Не обнаружив ничего, достойного внимания, чудовище расправило сложенные за спиной перепончатые крылья, пронизанные синими пульсирующими венами. Окинув напоследок хищным взором окрестности, оно боком поскакало через поляну, выпрямилось, дважды подпрыгнуло и полетело в сторону границы. Вместе с ним улетели и мухи.
Ричард с Кэлен разом вздохнули и, не сговариваясь, в полном изнеможении перекатились на спины. Они с трудом приходили в себя после пережитого ужаса. Ричард вспомнил, как всегда высмеивал ходившие среди сельских жителей слухи о чудовищах, спускавшихся с неба и пожиравших людей. Раньше он не верил ни одному слову этих россказней. Теперь поверил.
В спину ему впилось что-то острое, лежавшее в заплечном мешке. Ричард перекатился на бок и удобно примостился, опираясь на локоть. Он весь взмок и чувствовал себя так, словно выкупался в проруби. Кэлен по-прежнему лежала на спине, не открывая глаз, и тяжело, прерывисто дышала. Ее волосы растрепались, несколько прядей упало на лицо. Лоб покрывала испарина, на шее виднелись кровавые следы мушиных укусов. Ричарда пронзила боль. Он не знал, как высказать переполнявшее его сострадание. Как бы ему хотелось, чтобы Кэлен никогда не сталкивалась с чудовищами, которых, к сожалению, знала слишком хорошо.
- Кэлен, что это было?
Она очнулась, откинула с лица волосы и села. Потом вздохнула, освобождаясь от наваждения, и горестно посмотрела на Ричарда.
- Это длиннохвостый гар.
Кэлен нагнулась и подцепила за крылышко дохлую муху. Должно быть, та, запуталась в складках Ричардовой одежды, не успела вовремя улететь, а он, повалившись на спину, раздавил ее.
- Это кровавая муха. С их помощью гары охотятся. Мухи вспугивают жертву, а гар ее убивает. Потом он специально для мух обмазывается кровью. Нам крупно повезло.
Кэлен поднесла муху прямо к его глазам. - Длиннохвостые гары - животные довольно глупые. Окажись на его месте короткохвостый, мы бы с тобой сейчас не разговаривали. Короткохвостые гары крупнее и куда умнее. - Она сделала паузу, чтобы полностью завладеть вниманием собеседника. - Короткохвостые гары всегда пересчитывают своих мух.
Ричард окончательно запутался. Он безумно устал и чувствовал себя совершенно больным и разбитым. Поскорее бы кончился весь этот кошмар!
Ричард застонал и повалился на спину, ни на что не обращая внимания.
- Кэлен, я твой друг. После стычки с кводом ты не захотела ничего объяснять, а я не стал настаивать. - Ричард прикрыл глаза, будучи не в силах, вынести ее вопрошающего взгляда. - Теперь оказалось, что за мной тоже кто-то охотится. Наверное, тот, кто убил отца. Все это мало похоже на рыцарский турнир. Домой мне возвращаться нельзя. По-моему, я имею право хоть что-то узнать о том, что творится на самом деле. Я не враг тебе, Кэлен, я твой друг. Как-то раз, в детстве, я болел лихорадкой. Никакие средства не помогали. Тогда Зедд отыскал целебный корень и спас мне жизнь. До сих пор это был единственный случай, когда смерть стояла рядом со мной. А сегодня я трижды заглянул ей в глаза. Я должен...
Она успокаивающе дотронулась пальцами до его губ, и он умолк.
- Ты прав. Я готова ответить на твои вопросы. Только о себе я говорить не могу. Пока не могу.
Ричард приподнялся и взглянул на Кэлен - она вся дрожала от холода.
Он достал из мешка теплое шерстяное одеяло и заботливо укутал спутницу.
- Ты обещал, что мы посидим у огня, - жалобно сказала она. - Ты сдержишь слово?
Ричард рассмеялся и вскочил на ноги.
- Конечно. Тут совсем рядом растет приют-сосна, прямо за поляной. А хочешь, пройдем еще чуть-чуть по тропе, там есть и другие такие сосны.
Она посмотрела наверх и нахмурилась.
- Ну хорошо, - согласился Ричард. - Не надо здесь оставаться. Найдем другую.

Предыдущая страница 2 Следующая страница


3 Терри Гудкайнд

- А что такое приют-сосна?

Глава 5

- А вот и она. - Ричард раздвинул мохнатые игольчатые лапы. Приют-сосна - лучший друг любого путника, - торжественно объявил он.
Тусклый лунный свет не проникал внутрь. Под деревом царила темнота.
Кэлен приподняла ветви и не отпускала до тех пор, пока Ричарду не удалось отыскать кресало. Он давно облюбовал это прибежище и частенько пережидал тут ночь, если не успевал засветло добраться до Зедда. Ричард даже не поленился сложить из камней небольшой очаг и заботился о том, чтобы под деревом всегда оставался запас дров. Постелью ему служила охапка душистого сена. Ричард потянулся было за ножом, но с досадой вспомнил, что нож остался дома. Который раз за этот день он ругал себя за рассеянность.
Хорошо хоть догадался припасти небольшой трут. Пламя охватило сухие поленья, и подножие сосны озарилось красными всполохами.
Ветви приют-сосны склонялись вниз, словно у плакучей ивы. Нижние опускались до самой земли. Иголки росли лишь на кончиках ветвей, а ближе к стволу хвои не было. Благодаря этой особенности под деревом образовался маленький, но уютный шатер. Ближе к вершине дерева иглы росли так густо, что даже и проливной дождь сюда не проникало ни капли воды. Древесина приют-сосны горела плохо, и в холодную погоду здесь всегда можно было погреться у костерка, не опасаясь пожара. Дым поднимался вверх, обвивая ствол, и лениво выползал наружу. Ричарду не раз случалось пережидать ливень в этом укрытии. Он во время своих походов всегда с радостью останавливался в этих маленьких лесных убежищах.
Сегодня он был рад приют-сосне куда больше обычного. Ричард прекрасно знал лес, он изучил нравы и повадки всех здешних обитателей. К некоторым животным Ричард относился с особым почтением, но ни перед кем никогда не испытывал страха. В лесу он чувствовал себя как дома. До сегодняшней встречи с гаром. Теперь все изменилось.
Кэлен приблизилась к очагу и села на землю, скрестив ноги. Она никак не могла согреться и натянула одеяло себе на голову.
- Раньше мне не доводилось слышать о приют-соснах. Во время путешествия я никогда не останавливаюсь в лесу. Похоже, ты выбрал удачное место для ночлега.
Кэлен выглядела совсем измученной. Ричарду пришло в голову, что она, наверное, устала больше, чем он.
- Когда ты в последний раз спала?
- Не помню. Кажется, два дня назад. Все в глазах плывет.
Ричард удивился, какие силы ее до сих пор держат. Утром, когда они уходили от погони, Ричард едва успевал за ней. Он понял: Кэлен гнал страх.
- Так давно? Почему?
- Глупо было бы заснуть в пределах границы.
Кэлен зачарованно смотрела на огонь и не могла наглядеться, словно после долгой разлуки. На ее лице играли причудливые отблески пламени. Она отпустила концы одеяла и протянула руки к очагу.
Ричард попробовал представить себе, что же творилось на границе и какие ужасы ждали Кэлен, расслабься она хоть на минуту. От таких мыслей ему стало не по себе.
- Проголодалась?
Кэлен кивнула.
Ричард достал из заплечного мешка котелок и направился к журчавшему неподалеку ручейку. Воздух был таким морозным, таким звеняще хрупким, что, казалось, достаточно одного неосторожного движения - и все разлетится на мельчайшие осколки. Ричард подосадовал, что не догадался захватить походный плащ. Его мысли вернулись к тому, что поджидало его дома, и юношу охватил озноб.
Теперь ему везде мерещились опасности. Каждая пролетающая мимо ночная бабочка, каждый сверчок казались ему кровавыми мухами, и он застывал на месте, скованный ужасом. По небу стремительно неслись облака, время от времени закрывая луну. Тени то сгущались, то вновь таяли, и игра света еще более обостряла тревогу. Ричард помимо воли то и дело поглядывал наверх.
Далекие звезды мерцали сквозь разрывы в призрачных облаках, беззвучно летящих по ночному небу. И только одно облако оставалось неподвижным.
Весь продрогший, Ричард вернулся в шатер и сразу же поставил на огонь котелок. Он хотел было пристроиться напротив Кэлен, но передумал и подсел рядом, оправдывая себя тем, что сильно продрог. Он действительно никак не мог справиться с ознобом. Кэлен заботливо укрыла его половиной одеяла, и ее половина соскользнула с головы на плечи. Одеяло вобрало в себя тепло ее тела, и Ричард сидел неподвижно, наслаждаясь этим теплом.
- Я никогда не встречал ничего похожего на гара. Наверное, Срединные Земли - страна кошмаров.
- Да, в Срединных Землях немало опасностей. - Она задумалась, и на лице ее появилась печальная улыбка. - А еще там встречаются прекрасные волшебные создания. Срединные Земли - их родина. Это удивительная страна.
А гары... Гары - не из Срединных Земель, они - из Д'Хары.
Ричард не поверил своим ушам.
- Как - из Д'Хары? Ты хочешь сказать, что они из-за второй границы?
Д'Хара... Это слово никогда не произносили вслух, разве что в страшных проклятиях. А сегодня Майкл впервые упомянул Д'Хару в публичном выступлении. Кэлен не отрывала глаз от огня, целиком уйдя в созерцание.
- Ричард... - Она замялась и вдруг резко закончила фразу:
- Второй границы больше нет. Она исчезла. Весной.
Слова Кэлен ошеломили Ричарда. На мгновение ему почудилось, будто что-то темное, непонятное и пугающее освободилось от уз и сделало гигантский прыжок в его сторону. Второй границы больше нет! Ричард попытался осмыслить услышанное.
- Да, наверное, мой брат даже и не подозревает, что он - пророк.
- Наверное, - ответила Кэлен ровным, лишенным интонаций голосом.
- Впрочем, нелегко стяжать лавры пророка, когда предсказываешь уже свершившиеся события. - Он метнул косой взгляд на собеседницу.
Кэлен задумчиво накручивала на палец густую прядь каштановых волос.
Она одобрительно усмехнулась в ответ.
- Знаешь, когда я сегодня утром впервые тебя увидела, у меня сразу возникло подозрение, что ты не дурак. - Ее зеленые глаза вспыхнули озорным блеском. - Спасибо, что не подвел.
- У Майкла такая должность. Он всегда обо всем узнает первым. Я думаю, он просто хотел подготовить людей к этому сообщению постепенно. Иначе трудно было бы, избежать паники.
Майкл постоянно твердил брату, что всякая власть держится на доступе к информации. Информация - вот краеугольный камень власти, ее фундамент, ее капитал. И обращаться с информацией следует бережно, как с деньгами, негоже попусту ею разбрасываться. Когда Майкла назначили советником, он стал всячески поощрять тех, кто ему первому приносил новости. Он внимательно выслушивал любого посетителя, будь то даже крестьянин из отдаленной, никому не известной деревушки. И если рассказ оказывался правдивым, вестник мог рассчитывать на щедрое вознаграждение.
Вода в котелке начала булькать. Ричард, не вставая, потянулся к мешку и подтащил его поближе. После недолгих поисков он извлек оттуда мешочек с сушеными овощами и отсыпал немного овощей в котелок, затем сунул руку в карман и достал сверток с четырьмя жирными колбасками. Их Ричард тоже бросил в суп, предварительно разломав на кусочки.
- Откуда это? Ты что, стащил колбаски с банкета у Майкла? - Во взгляде Кэлен мелькнула брезгливость.
- Хороший лесник всегда все планирует загодя, - неловко отшутился Ричард, слизывая с пальцев соус. - Он должен заранее позаботиться о том, где и что поест в следующий раз.
- Надо сказать, твой брат не слишком заботится о своих манерах.
- Не слишком. - Ричард не чувствовал себя вправе судить брата. - Кэлен, пойми, я не оправдываю Майкла. Просто с тех пор, как погибла мама, он очень изменился. У него стал тяжелый характер, и с ним довольно трудно поладить. Но я-то его знаю. Поверь, он заботится о людях. Это естественно, ведь он хороший советник. Ответственность накладывает на него много обязательств. Должно быть, ноша оказалась слишком тяжелой. Не желал бы я оказаться на его месте. Но Майкл всю жизнь хотел одного - завоевать положение в обществе. Теперь он стал Первым Советником. Можно сказать, достиг пределов своих мечтаний. Ему бы радоваться, праздновать победу, а он, похоже, потерял последние остатки терпимости. Он вечно занят, постоянно отдает указания. Я давно не видел его в хорошем расположении духа. Как знать, может, когда он получил то, к чему так стремился, его постигло разочарование. Лучше бы уж он оставался таким, как прежде.
- По крайней мере тебе хватило сообразительности стянуть самые отборные колбаски, - отшутилась Кэлен.
Ее слова рассеяли возникшее было напряжение, и они дружно рассмеялись.
- Кэлен, я ничего не понимаю. Ну насчет границы. Я совсем не знаю, что это такое. Слышал только, что границу устроили специально, чтобы разделить наши страны. Ну и для сохранения мира. А еще все знают, что оттуда никто никогда не возвращался живым. Ребята Чейза постоянно патрулируют приграничную зону, чтобы люди держались оттуда подальше. Для их же блага.
- А у вас не преподают в школах историю трех стран?
- Нет. Мне самому это всегда казалось странным, ведь меня очень занимал этот вопрос. Только мне никто никогда ничего не рассказывал. Когда я пытался расспрашивать знакомых, они лишь недоумевали, зачем мне это нужно. А те, что постарше, смотрели на меня с плохо скрываемым подозрением и говорили, что с тех пор много воды утекло и они ничего не помнят. Знаю только, что и мой отец, и Зедд раньше жили в Срединных Землях. Они пришли в Вестландию незадолго до появления границ и познакомились уже здесь. Все это случилось давно, меня тогда и на свете не было. Они говорили, что до появления границ здесь творилось что-то ужасное, и одно мне следует знать твердо: чем быстрее люди забудут те страшные времена, тем лучше для всех. Мне кажется, Зедду очень больно об этом вспоминать.
От костра осталась груда ярких угольков. Кэлен разломила сухую ветку и положила ее на угли.
- Это длинная история. Если хочешь, я попробую ее тебе рассказать.
Ричард поймал вопросительный взгляд собеседницы и кивнул в ответ.
- Давным-давно, когда не то что нас, но и наших родителей не было еще и в помине, существовали два союза свободных независимых королевств - Срединные Земли и Д'Хара. Одним из королевств Д'Хары управлял Паниз Рал, человек алчный и жестокий. Едва вступив на престол, он задался целью объединить всю Д'Хару под своим владычеством. Паниз буквально заглатывал королевство за королевством. Нередко ему даже не хватало терпения дождаться, пока высохнут чернила на очередном договоре о ненападении. Он стал единовластным правителем Д'Хары, но это не принесло ему удовлетворения. Паниз Рал хотел большего. Его сжигала неуемная жажда власти, и вскоре он стал подумывать о том, как покорить Срединные Земли. В те времена Срединные Земли состояли из свободных стран, в каждой из которых были свои правители, свои законы, свои армии. Союз этих стран мог существовать лишь до тех пор, пока между ними сохранялся мир. Когда Рал захватил власть в Д'Харе, жители Срединных Земель поняли, к чему он стремится, и подготовились к нападению. Они знали, что подписание мирного договора с Ралом равнозначно приглашению его легионов к вторжению. Жители Срединных Земель предпочли сохранить свободу. Они создали Совет и объединились против общего врага. Не скажу, что между странами Срединных Земель не существовало разногласий, но выбора не оставалось. Если бы они не стали вместе сражаться, то погибли бы поодиночке, Паниз Рал обрушил на них всю мощь Д'Хары. Разразилась война, и война эта длилась многие годы.
Кэлен отломила еще кусок палки и бросила ее в огонь.
- Легионы Рала стали терпеть поражение, и тогда он обратился к помощи магии. Магия в те годы существовала повсюду, ведь границ еще не было.
Только Паниз Рал прибег к невероятно злой магии. Он вообще отличался непомерной жестокостью.
- А что это за магия?
- Галлюцинации, болезни, лихорадки. Но хуже всего были люди-тени.
Ричард наморщил лоб.
- Люди-тени? Я даже не слышал о них. Что это такое?
- Тени в воздухе, бесформенные, бесплотные. Их нельзя назвать живыми в полном смысле слова. Порождение магии. - Кэлен неопределенно махнула рукой. - Им ничего не стоило пронестись над полем или пройти сквозь дерево. Мечи и стрелы проходили сквозь них, как сквозь дым, и не наносили им ни малейшего ущерба. Укрыться от них было невозможно, они безошибочно находили жертву и неумолимо настигали ее. Одного их прикосновения оказывалось достаточно, чтобы убить человека. От этого прикосновения все тело покрывалось нарывами, раздувалось и лопалось. И ни один из тех, до кого они дотронулись, не выжил. Они убивали целые батальоны, всех, до последнего солдата.
Кэлен зябко поежилась и спрятала руку под одеяло.
- Когда Паниз Рал обратился к злой магии, в дело вмешался один великий, всеми почитаемый Волшебник. Он принял сторону Срединных Земель.
- А как его звали, этого великого и всеми почитаемого Волшебника?
- Это уже другая история. Потерпи немного, я все расскажу.
Ричард внимательно слушал Кэлен, но не забывал и об ужине. Он подсыпал в котелок немного соли, добавил пряностей и время от времени помешивал варившийся суп.
- Тысячи и тысячи людей в Срединных Землях пали в честных боях, но еще больше жизней унесла магия. Наступили страшные времена. Тех, кто выжил в войне, беспощадно истребляли чары. Но Великий Волшебник сумел остановить Рала, и тот отступил. Он увел свои легионы из Срединных Земель обратно в Д'Хару.
Ричард подложил в огонь сухое березовое полено.
- А как Великий Волшебник справился с тенями?
- Он наложил чары на все боевые горны. Стоило появиться теням, как наши воины начинали трубить в горны, и призраки таяли словно дым. Вот так ход сражения переломился в нашу пользу. Война была столь опустошительной, что Совет Срединных Земель отказался от вторжения в Д'Хару. Окончательное уничтожение Рала могло обойтись нам слишком дорого. Никто не сомневался, что Рал попробует предпринять еще одну попытку захвата Срединных Земель.
Надо было сделать все, чтобы это предотвратить. Кроме того, многие устали от магии и боялись ее больше, чем легионов Рала. Они мечтали о таком тихом прибежище, где магии бы не было вообще. Эти люди, поселились в Вестландии.
Вот так образовались три страны, разделенные границами. Границы создавались с помощью магии... но сами они - не магия.
Кэлен отвернулась от Ричарда, словно не желая встретиться с ним глазами.
- Не магия? Так что же это такое?
Ричард заметил, как она на мгновение прикрыла глаза. Потом потянулась за ложкой и попробовала суп. Ричард прекрасно знал, что суп еще не готов.
Наконец Кэлен перевела взгляд на друга, словно ожидая подтверждения того, что он действительно хочет услышать ответ. Он молча ждал.
Кэлен вперилась взглядом в огонь.
- Границы - часть подземного мира. Владения смерти. Магия впустила их в наш мир, чтобы разделить три страны. Это нечто вроде завесы. Щель в мире живых.
- Ты хочешь сказать, что, когда заходишь за границу, ты как бы проваливаешься в другой мир? В царство мертвых?
- Нет! - Кэлен отрицательно покачала головой. - Нет. Мир живых и мир мертвых существуют там одновременно. Чтобы миновать границу, нужно приблизительно два дня пути. Но когда идешь там, то проходишь и через подземный мир. Это пустыня. Когда живой идет сквозь царство мертвых, он касается смерти. Поэтому никто не в состоянии пересечь границу. Нельзя вернуться из смерти в жизнь.
- А как же ты?
Она неотрывно глядела на пляшущие язычки пламени.
- С помощью магии. Когда-то с ее помощью воздвигли границу, и волшебники, поразмыслив, решили, что смогут переправить меня с помощью чар. Это оказалось для них тяжелой задачей. Они столкнулись с вещами, им не вполне понятными, с опасными вещами. Не они наколдовали границу, и потому нельзя было с уверенностью полагаться на их заклинания. Никто из нас не знал, чего ожидать. - Ее голос ослаб позвучал как будто издалека. - Я прошла через границу, но, боюсь, мне от нее никогда не уйти.
Ричард завороженно внимал каждому слову. Страшно представить, с чем ей довелось встретиться, когда она шла сквозь владения смерти. Пусть даже ее вела магия, все равно. В ее глазах застыли страдание и страх. Того, что ей довелось увидеть, не видел никто из живущих.
- Кэлен, расскажи мне, что там было, - прошептал он.
Она снова перевела взгляд на огонь. Лицо ее обрело пепельно-серый оттенок, нижняя губа задрожала, и глаза наполнились слезами, отражавшими неровные отблески пламени. Но она уже не видела ничего перед собой.
- Сначала, - сказала она откуда-то издалека, - я шла через слои холодного огня. Такие полосы мерцают морозными ночами на северном небе. Она тяжело дышала. - Внутри - непроглядная тьма... Нет, хуже, чем тьма. Ее зрачки расширились. - Там... кто-то есть, - простонала Кэлен.
Она повернулась к Ричарду в полной растерянности, не понимая, где находится. В ее глазах застыла боль, и боль эту вызвал он, Ричард, своими настойчивыми расспросами. Ему стало страшно. Кэлен поднесла руки к лицу, не в силах сдержать рыданий. Она закрыла глаза и жалобно вскрикнула.
У Ричарда мурашки пробежали по коже.
- Мама... мамочка, - всхлипывала она, - я так давно не видела ее... И... моя дорогая сестра... Денни!.. Денни!.. Мне так страшно... так одиноко... - Кэлен начала задыхаться.
Ричард понял, что теряет ее. Могущественные духи подземного мира не хотели ее отпускать, тянули назад, топили в воспоминаниях. Вне себя от ужаса он обнял ее за плечи и развернул лицом к себе.
- Посмотри на меня, Кэлен! Посмотри на меня!
- Денни... - Она попыталась освободиться от него.
- Кэлен!
- Мне так одиноко... и страшно...
- Кэлен! Я здесь! Я с тобой! Ну посмотри же на меня!
Кэлен всю трясло, дыхание становилось все более прерывистым. Она открыла глаза, но смотрела сквозь Ричарда куда-то в пространство.
- Ты не одинока, Кэлен! Я с тобой, я не оставлю тебя!
- Я так одинока, - испуганно повторяла она.
Ричард встряхнул ее в тщетной попытке вернуть к жизни. Кэлен уходила от него. Кожа ее стала совсем бледной, руки холодели. Она с трудом дышала.
- Я рядом! Ты не одна! - Он отчаянно встряхнул ее еще раз, но напрасно. Ричард чувствовал, что теряет ее, и его обуяла паника. Осталось испробовать самое последнее средство. Еще в детстве Ричард научился управлять собой при столкновении с опасностью. Он должен сделать это сейчас. Может быть, ему удастся передать ей немного своей энергии. Ричард закрыл глаза и постарался загнать страх за перегородку, перекрыть дорогу панике и найти в себе спокойствие. Он не отдаст Кэлен духам подземного мира.
- Кэлен, - ровным голосом позвал он, - позволь мне помочь тебе. Ты не одинока. Я здесь. Я с тобой. Позволь мне помочь тебе. Возьми и прими мою силу.
Он крепко сдавил ее плечи. Кэлен сотрясалась в рыданиях. Ричард мысленно направил ей свою силу. Он отчетливо представил себе, как эта сила течет по его рукам, доходит до плеч Кэлен, вливается в нее, поднимается к голове и тянет ее назад, прочь от непроглядной тьмы. Он ощущал себя искрой света в черной ночи, путеводной звездой, указывающей дорогу назад, к миру живых.
- Кэлен, я здесь, я не оставлю тебя. Ты не одинока. Я твой друг. Доверься мне, Кэлен. Вернись ко мне. Пожалуйста.
Он представил себе ярко-белый сноп света в надежде, что это ей поможет.
- Добрые духи, прошу вас, помогите мне, - молил он. - Пусть она увидит свет. Пусть он ей поможет. Пусть она возьмет мою силу.
- Ричард? - позвала она откуда-то издалека.
Он вновь стиснул ее плечи.
- Я здесь. Я не оставлю тебя. Вернись, Кэлен, вернись ко мне.
Кэлен глубоко вздохнула. Взор ее сделался осмысленным. Она увидела Ричарда и расплакалась. Но это уже были не отчаянные, судорожные всхлипывания. Самые обыкновенные слезы уносили с собой остатки кошмара.
Кэлен крепко сжала его руку и не отпускала ее. Так тонущий цепляется за неподвижную скалу посреди бурлящего потока. Ричард ласково прижимал ее к себе и повторял, что все хорошо, все в порядке, он здесь, рядом, и никогда ее не покинет. Он уже не чаял вызволить Кэлен из царства смерти и теперь не мог нарадоваться ее возвращению.
Ричард приподнял упавшее одеяло и укутал в него спутницу. Кэлен начала понемногу согреваться - еще один признак того, что опасность миновала. Но Ричарда беспокоило, насколько быстро затянул ее подземный мир. Что-то тут не так. Он не знал, как ему удалось вернуть Кэлен к жизни, но одно несомненно - это произошло очень не скоро.
Наступившую тишину нарушало только мирное потрескивание поленьев.
Костер освещал все мягким красноватым светом, и сосновый шатер казался тихой безопасной гаванью. "Иллюзия", - подумал Ричард. Он нежно гладил густые волосы Кэлен, успокаивал и баюкал ее как ребенка. Кэлен доверчиво прильнула к нему, и внезапно он понял, что ее давно уже никто не утешал.
Ричард ничего не знал о волшебниках и волшебстве, но он не сомневался, что никто не рискнул бы отправить Кэлен в Вестландию через подземный мир, не будь на то очень веской причины. "Что же это за причина?" - гадал Ричард.
Кэлен вытерла слезы и смущенно отстранилась от него.
- Прости, пожалуйста. Мне не следовало бросаться тебе на шею. Я...
- Не беспокойся, Кэлен, все нормально. Друзья на то и существуют, чтобы подставить плечо, на котором можно выплакаться.
Она кивнула, не поднимая глаз. Ричард вернулся к обязанностям хозяина. Он снял котелок с огня и отставил в сторону, остудить. Все время, пока Ричард возился с супом, он чувствовал на себе ее взгляд. Он подбросил в огонь еще одну деревяшку, и сноп искр поднялся в воздух.
- Как ты это делаешь? - тихо спросила она.
- Что делаю? - не понял Ричард.
- Как тебе удается задавать вопросы, которые вызывают в мозгу картинки? Вопросы, на которые я не могу не ответить, даже если это не входит в мои намерения?
Ричард озадаченно пожал плечами.
- Вот и Зедд меня всегда о том же спрашивает. Не знаю. Думаю, это у меня от рождения. Временами мне кажется, что это проклятие. - Он оторвал взгляд от огня и посмотрел на Кэлен. - Извини, что задал тебе этот вопрос. Ну о том, что там творилось. Это было глупо с моей стороны. Знаешь, я не всегда могу сдержать любопытство. Прости меня, Кэлен. Я причинил тебе боль. Тебя потянуло обратно, в царство мертвых? Но ведь этого не должно было случиться?
- Нет, не должно. Странное впечатление: меня там будто кто-то поджидал, чтобы затащить обратно. Если бы не ты, я бы заблудилась и не смогла вернуться в мир живых. Но я увидела свет в темноте. Ты что-то сделал и вывел меня из лабиринта.
Ричард задумчиво потянулся за ложкой.
- Не знаю, может, я просто был с тобой.
- Может, и так, - пожала плечами Кэлен.
- Ложка одна. Придется нам есть по очереди. - Ричард зачерпнул суп и подул, чтобы не обжечься.
- Не лучшее, что я мог состряпать, но лучше, чем ничего. - Кэлен улыбнулась. Он протянул ей ложку. - Кэлен, если тебе понадобится помощь в схватке со следующим кводом, я всегда к твоим услугам. Только вот, чтобы выжить, мне нужны ответы. Боюсь, у нас не так много времени.
- Ты прав, - согласилась она. - Все так.
Ричард подождал, пока она утолит голод, и продолжил:
- Что случилось после устройства границ? Что Великий Волшебник?
Кэлен подцепила кусок колбаски и передала ему ложку.
- Прежде, чем появились границы, стряслась еще одна беда. Паниз Рал решил отомстить Волшебнику, Он послал из Д'Хары квод... Они убили жену Волшебника и его дочь.
Ричард опустил ложку и посмотрел на Кэлен.
- А что же Волшебник? Что он сделал за это с Ралом?
- Он не выпускал Рала из Д'Хары до тех пор, пока не закончил с границей. А потом послал сквозь нее волшебный огненный шар, чтобы тот коснулся смерти и получил власть над обоими мирами.
Ричард впервые услышал о волшебном огне, но не стал выяснять подробности.
- А что случилось с Панизом Ралом?
- Трудно сказать. Появились границы, и никто ничего точно не знал.
Впрочем, не думаю, чтобы нашелся человек, готовый сделать на него ставку.
Вряд ли от Паниза Рала многое осталось.
Ричард передал ей ложку, и она принялась за еду, а он тем временем попытался представить, как должен был разгневаться Великий Волшебник.
Кэлен вернула ему ложку и продолжила повествование:
- Сперва все шло отлично, но через некоторое время Совет Срединных Земель допустил несколько неверных шагов. Великий Волшебник назвал действия Совета бесчестными. Это имело отношение к магии. Волшебнику стало известно, что Совет нарушил соглашения о контроле над властью магии. Он предсказал, что жадность членов Совета приведет страну к ужасам похлеще войны. Но они решили, что сами знают, как обращаться с магией. В Срединных Землях существовала одна очень высокая должность, кандидатов на нее мог называть только Волшебник. Члены Совета выдвинули кого-то на этот пост, исходя исключительно из политических соображений. Волшебник страшно разгневался. Он повторял, что никто, кроме него, не может подобрать подходящего человека, и что только он, Волшебник, вправе на нее назначать.
У Великого Волшебника были ученики, тоже волшебники, но из соображений выгоды они приняли сторону Совета. Волшебник пришел в ярость. Он сказал, что его жена и дочь погибли напрасно. Он объявил Совету и своим ученикам, что накажет их самым жестоким образом - предоставит самим расхлебывать ту кашу, которую они заварили.
Ричард улыбнулся. Слова Великого Волшебника очень напоминали высказывания Зедда.
- Он сказал, что если члены Совета так хорошо во всем разбираются и знают, что и как делать, то его помощь больше не нужна. Он умыл руки и исчез. Но перед уходом он набросил на всех сеть Волшебника.
- А что такое сеть Волшебника?
- Чары, которые он накладывает. Так вот, когда он уходил, он набросил на всех сеть Волшебника, и теперь ни один человек не помнит ни его имени, ни как он выглядит.
Кэлен подбросила в костер немного хвороста и погрузилась в свои мысли. Ричард принялся за суп. Вскоре Кэлен вернулась к прерванному повествованию:
- Это движение возникло в прошлом году, в самом начале зимы.
Ричард не успел поднести ложку ко рту.
- Какое движение? - спросил он, глядя на Кэлен.
- Движение Даркена Рала. Оно появилось внезапно. Толпы невесть откуда взявшихся сторонников Рала наводнили площади крупных городов. Они кричали и скандировали его имя. Называли его не иначе, как "отец Рал" и "гений всех времен и народов". Самое непонятное в этой истории то, что Даркен Рал тогда находился по другую сторону границы. Откуда они узнали о нем? Кэлен ненадолго замолчала, давая Ричарду возможность как следует осознать всю странность этого факта.
- Ну а потом через границу стали проникать гары. Они поубивали множество народа, прежде чем жители Срединных Земель научились не выходить из дома после захода солнца.
- Гары? А как же граница?
- Граница стала исчезать, только никто этого не знал. Сначала барьер ослаб сверху, и гары смогли беспрепятственно перелетать туда и обратно. К весне граница исчезла окончательно. Тогда Народная армия мира, армия Рала, вступила на территорию Срединных Земель и заняла все крупные города.
Жители и не думали ни с кем сражаться. Напротив, толпы фанатиков осыпали солдат Рала цветами, куда бы они ни приходили. Тех, кто не бросал цветов, вешали.
- Армия? - ошеломленно спросил Ричард.
- Нет. Их вешали те, кто бросал цветы. Они утверждали, что покончили с негодяями, представлявшими угрозу миру. А Народная армия мира не имела к этому никакого отношения. Поскольку армия Рала не убивала диссидентов, его сторонники сочли это более чем достаточным доказательством его приверженности идеям мира и гуманизма. Спустя некоторое время армия вмешалась и прекратила убийства и беспорядки. Всех недовольных стали направлять в специальные школы, где слушателям рассказывали о величии отца Рала и его неустанных заботах о деле мира.
- И они действительно постигли все величие Даркена Рала?
- Нет больших фанатиков, чем новообращенные. Многие из них сидят целыми днями и скандируют его имя.
- Неужели Срединные Земли не пытались сражаться?
- Даркен Рал предстал перед Советом и призвал всех присоединиться к нему, дабы создать альянс мира. Тех, кто выступил в его поддержку, объявили поборниками гармонии. Остальных заклеймили предателями и приговорили к смерти. Даркен Рал собственноручно казнил их.
- Как...
Она прикрыла глаза рукой.
- Даркен Рал всегда носит на поясе кривой нож и с удовольствием пускает его в ход. Ричард, прошу тебя, не настаивай на подробном описании казней. Мне не хочется вспоминать об этом.
- Я только хотел спросить, как к этому отнеслись волшебники?
- О, у них наконец открылись глаза. Первым делом Рал объявил вне закона использование какой бы то ни было магии. Всякий, кто не подчинится, считается мятежником. Пойми, Ричард, у нас в Срединных Землях магия неотъемлемая часть жизни многих людей и многих созданий. Вообрази, что тебя объявляют преступником лишь за то, что у тебя две руки и две ноги, и велят их отрезать. Потом Даркен Рал запретил разводить огонь.
- Огонь? - удивился Ричард, отрываясь от супа. - А почему?
- Не в привычках Рала объяснять свои приказания. Волшебники часто используют огонь, но у него нет причин опасаться их. Даркен Рал еще более могуществен, чем его покойный отец. Он сильнее любого волшебника.
Приверженцы Рала называют много разных причин, но главная, по их словам, состоит в том, что от огня погиб Паниз Рал. Поэтому разводить огонь - все равно что проявлять неуважение к дому Ралов.
- Теперь понятно, почему ты так хотела посидеть у очага.
Кэлен кивнула.
- В Срединных Землях развести огонь без особого разрешения Рала или его приспешников значит подписать себе смертный приговор. - Она воткнула в землю палочку. - И в Вестландии, возможно, скоро будет то же. Похоже, твой брат близок к тому, чтобы запретить огонь. Наверное...
Ричард прервал ее.
- Наша мать сгорела заживо. - В его голосе прозвучали нотки гневного предостережения. - Вот почему Майкла беспокоят пожары. Только поэтому. И вообще он ничего не говорил о запрещении огня. Просто он хочет сделать все, чтобы уберечь других от такой страшной гибели. Не вижу ничего плохого в желании избавить людей от боли и страданий.
Кэлен взглянула на друга исподлобья.
- Возможно, но, кажется, он не слишком переживал, когда заставил страдать тебя.
Ричард глубоко вздохнул. Он погасил в себе гнев.
- Я знаю, все именно так и выглядело. Но ты не поняла его, Кэлен.
Майкл всегда так себя ведет. Я знаю, он не хотел сделать мне больно. - Ричард подтянул колени к груди и обхватил их руками. - После смерти мамы Майкл стал уделять нам с отцом все меньше времени. Он искал друзей среди тех, кто, по его представлению, занимал влиятельное положение. Некоторые его друзья были напыщенными и невежественными. Наш отец не одобрял его выбор и прямо говорил ему об этом. Они нередко спорили. Как-то раз отец принес вазу, очень красивую. Сверху ее украшали лепные, словно танцующие на ободке фигурки. Отец страшно гордился своей находкой. Он сказал нам, что за такую антикварную вещицу вполне можно выручить золотой. Майкл заявил, что мог бы выручить и больше. Разгорелся спор, и в конце концов отец согласился дать вазу Майклу для продажи. Брат взял вазу и куда-то ушел, а когда вернулся, небрежно швырнул на стол четыре золотые монеты.
Отец прямо-таки остолбенел и долго смотрел на деньги. А потом сказал очень тихо, что ваза не стоит так дорого, и поинтересовался, что Майкл наговорил покупателям. Брат ответил: "Сказал им то, что они хотели услышать". Отец потянулся было к монетам, но Майкл быстро прикрыл их ладонью. Три он забрал себе и заявил, что отцу полагается только одна, поскольку на большее тот и не рассчитывал. А потом добавил: "Вот, Джордж, цена моим друзьям". Майкл тогда впервые назвал отца Джорджем. С тех пор отец никогда больше не позволял брату продавать те вещи, которые привозил из своих поездок. Хочешь знать, как Майкл распорядился деньгами? Когда отец уехал, он оплатил почти все наши семейные долги. Себе не оставил ни гроша. Порой брат бывает бестактен, как, например, сегодня, когда он с трибуны говорил о смерти матери, но я знаю... я точно знаю, у него доброе сердце. Он не хочет, чтобы люди страдали от пожаров. Вот и все. Понимаешь, он стремится уберечь остальных от трагедии, выпавшей на нашу долю. Он хочет как лучше.
Кэлен слушала его, не поднимая глаз. Она еще немного поиграла с палочкой, потом бросила ее в костер.
- Извини, Ричард. Я, наверное, слишком подозрительна. Я знаю, что такое потерять маму. Конечно же, ты прав. - Она наконец решилась взглянуть ему в глаза. - Ну что, простишь меня?
Ричард улыбнулся.
- Конечно. Если б на мою долю выпала хоть часть тех испытаний, которые вынесла ты, я тоже стал бы подозревать каждого. Прости, что напустился на тебя. И если ты меня извинишь, я, пожалуй, уступлю тебе остаток супа.
Кэлен засмеялась и не стала возражать. Ричард протянул ей котелок.
Ему не терпелось услышать конец истории, но он молча ждал, пока она доест.
- Так, выходит, силы Д'Хары захватили все Срединные Земли? - наконец поинтересовался он.
- Срединные Земли велики. Народная армия мира вошла только в самые крупные города. Жители многих областей попросту игнорируют Рала, но его это не слишком волнует. У Рала есть заботы поважнее. Бывшим ученикам Великого Волшебника удалось узнать, что истинная цель Рала - та самая магия, о которой их учитель говорил в свое время на Совете. Та самая магия, которой они, по своей жадности, не смогли разумно распорядиться.
При помощи этой магии Даркен Рал сможет без всякой борьбы сделаться властелином мира. Пятеро волшебников осознали свою ошибку. Они поняли, насколько прав был учитель, и стали разыскивать его повсюду, надеясь заслужить прощение и спасти Срединные Земли и Вестландию от ужасов, которые их ожидают, если Рал достигнет цели. Но и Рал, в свою очередь, разыскивает Великого Волшебника.
- Ты сказала: пятеро волшебников. А сколько их всего?
- Было семеро: Великий Волшебник и шесть его учеников. Учитель, как ты знаешь, исчез. Один из учеников поступил на службу к какой-то королеве, что считается позором для волшебника. - Она ненадолго замолчала. - Пятеро других - мертвы. Но перед тем как покончить с собой, они обыскали все Срединные Земли. Великого Волшебника там нет.
- И они пришли к выводу, что он в Вестландии?
- Да, он здесь... - Кэлен опустила ложку в опустевший котелок.
- Они надеялись, что их учитель сможет остановить Рала? Но сами-то они не смогли этого сделать! - Что-то не сходилось в этой истории, и Ричард не был уверен, что ему хочется услышать продолжение.
- Нет, - ответила она. - Великий Волшебник тоже бессилен против Даркена Рала. Но он и только он может назвать человека, который призван спасти всех нас от надвигающегося кошмара.
Судя по тому, как тщательно его собеседница подбирала слова, Ричард понял, что она приблизилась к некой запретной области и старается не переступить за грань тайны, которую ему знать не дозволено.
- А почему они сами не пошли в Вестландию на поиски учителя? - спросил Ричард, уводя разговор в другую сторону.
- Они боялись, что Великий Волшебник откажет им в их просьбе, а заставить его они не смогли бы.
- Пятеро волшебников не имели власти над одним?
Кэлен печально улыбнулась и покачала головой.
- Они только учились магии у Великого Волшебника, но дар познания реальности не был дан им от рождения. Их наставник родился от отца-Волшебника и матери-Колдуньи. Магический дар у него в крови. Его ученики никогда не смогли бы сравняться с ним. Поэтому они и не обладали над ним властью. - Кэлен замолчала.
- И... - больше Ричард ничего не сказал. Замолчав, он дал ей понять, что ждет ответа на вопрос, который не мог не задать.
- И они послали меня, потому что мне такая власть дана, - еле слышно прошептала Кэлен.
Костер выстрелил и зашипел. Ричард почувствовал, как напряжена Кэлен, и понял, что она зашла слишком далеко со своим ответом. Поэтому он замолчал, выжидая, пока она успокоится и вновь почувствует себя в безопасности. Не поднимая глаз, Ричард положил ладонь ей на руку, и она накрыла ее сверху своей.
- А как ты его узнаешь?
- Я знаю только одно: я должна разыскать его, и как можно скорее, иначе мы все погибнем.
Ричард погрузился в размышления.
- Зедд нам поможет, - сказал он наконец. - Он знает язык облаков. Ему ничего не стоит найти потерявшегося человека.
- Это смахивает на магию, - подозрительно заметила Кэлен. - В Вестландии не должно быть никакого волшебства.
- Зедд утверждает, что никакое это не волшебство, и все пытается обучить меня своему искусству. Всякий раз, когда я говорю, что не вижу ничего, кроме того, что приближается ливень, он надо мной издевается. Делает большие глаза и заявляет: "Чародей! Ты великий чародей, мальчик мой, ежели способен столь точно предсказывать будущее!"
Кэлен рассмеялась. Ее смех порадовал Ричарда. Ему совсем не хотелось больше на нее давить, хотя в ее рассказе и осталось множество пробелов. Но все равно, теперь он знал куда больше прежнего. Главное, поскорее разыскать Волшебника, а потом скрыться, пока за ней не послали еще один квод. Пока Великий Волшебник будет заниматься спасением Вестландии, они могут уйти на запад и переждать там тяжелые времена.
Кэлен развязала притороченный к поясу мешочек и достала оттуда небольшой сверток. В грубом полотне, пропитанном воском, оказалось какое-то густое коричневое снадобье.
- Поверни голову, - скомандовала она. - Это поможет заживить мушиные укусы.
Мазь сразу успокоила боль. Ричард узнал запахи целебных трав. Зедд учил его, как готовить подобного рода бальзам из ом-травы. Разобравшись с Ричардом, Кэлен смазала ссадины и места укусов и у себя. Он протянул ей красную распухшую руку.
- Кэлен, положи сюда тоже немного мази.
- О духи! Что это такое?
- Я сегодня утром напоролся на шип.
Кэлен осторожно смазала ранку.
- Никогда не видела, чтобы от шипа было такое воспаление.
- Просто мне попался очень большой шип. Ничего, к утру все пройдет.
Мазь не слишком помогла, но Кэлен он уверил, что все в порядке. Зачем ее беспокоить? Все это сущие пустяки по сравнению с ее заботами. Ричард наблюдал, как она тщательно перевязывает маленький сверток шнурком и убирает его обратно в мешочек. Кэлен задумалась, и лоб ее прорезала складка.
- Ричард, ты не боишься магии?
Он ответил не сразу:
- Раньше она всегда влекла меня. Все волшебное казалось мне дивным и восхитительным. А теперь я узнал, что магия может быть очень страшной. Это, наверное, как с людьми: от одних следует держаться подальше, познакомиться с другими - большое счастье.
Кэлен улыбнулась, вполне удовлетворенная его ответом.
- Ричард, прежде чем лечь спать, я должна еще кое о ком позаботиться.
Это дитя магии. Если не боишься, можешь посмотреть на нее. Мало кому из людей доводилось видеть создание, которое предстанет сейчас перед тобой. Но сначала ты должен дать мне слово, что по первой же моей просьбе немедленно выйдешь из шалаша, а когда вернешься, не станешь меня больше ни о чем расспрашивать. Я слишком устала и должна поспать.
Такое доверие польстило его самолюбию.
- Обещаю, - коротко ответил он.
Кэлен снова развязала дорожный мешочек и извлекла оттуда маленький круглый флакон, крепко завинченный пробкой. Из флакона лилось загадочное серебристо-голубое сияние. Кэлен обратила на Ричарда взгляд изумрудно-зеленых глаз.
- Это - Мерцающая в ночи. Днем она не видна и только по ночам становится доступна человеческому взгляду. Ее зовут Ша. Она помогла мне перейти границу. Ша была моим проводником, не будь ее, я бы попросту заблудилась.
В глазах Кэлен блестели слезы, но голос оставался ровным и спокойным:
- Этой ночью Ша умрет. Она не может долго жить вдали от родины, оторванная от близких ей созданий, и у нее не осталось сил, чтобы еще раз пересечь границу. Ша пожертвовала жизнью, чтобы мне помочь. Если Даркен Рал добьется успеха, гибель грозит всему ее роду, как, впрочем, и многим другим.
Кэлен отвинтила пробку и положила маленькую бутылочку на раскрытую ладонь.
Над флаконом поднялся крошечный мерцающий огонек и поплыл вверх, озаряя все вокруг нежным серебристым сиянием. Медленно вращаясь, огонек завис в воздухе между ними. Ричард был поражен. Он сидел неподвижно, открыв рот, и смотрел на чудо...
- Добрый вечер, Ричард Сайфер, - тоненько пропело чудо.
- Добрый вечер, Ша, - хрипло прошептал в ответ Ричард.
- Спасибо тебе, Ричард Сайфер, что ты помог сегодня Кэлен. Этим ты помог и моему роду. Если тебе когда-нибудь придется туго, назови только мое имя, и Мерцающие в ночи помогут тебе.
- Спасибо тебе, Ша. Но я не хотел бы оказаться в Срединных Землях. Я только помогу Кэлен разыскать Великого Волшебника, а потом уведу ее на запад. Там мы укроемся от преследования тех, кто ищет нашей смерти.
Мерцающая в ночи бесшумно кружилась в дымном воздухе. Казалось, она размышляет. На лицо Ричарда падало серебристое сияние, и его переливы вызывали давно забытое ощущение тепла и безопасности.
- Поступай, как сочтешь нужным, - пропела Ша, и Ричард испытал огромное облегчение. Светлое пятнышко снова закружилось у него перед глазами. - Но знай, Даркен Рал преследует вас обоих. Он не дремлет. Он не остановится на своем пути. Если вы попытаетесь скрыться, Рал отыщет вас. В этом можешь не сомневаться. Ты беззащитен перед его могуществом. Он убьет вас обоих. Совсем скоро.
У Ричарда пересохло во рту. Уж лучше бы его прикончил гар. По крайней мере, сразу.
- Скажи мне, Ша, есть у нас хоть какой-нибудь путь к спасению?
Огонек снова закружился, бросая серебристые блики на их лица и на сосновые ветки.
Затем Ша остановилась.
- Если ты обратишься к Ралу спиной, твои глаза не смогут видеть его, и тогда он схватит тебя. Это доставит ему удовольствие.
Удовольствие... Ричарда передернуло.
- Но... Можем мы что-нибудь предпринять?
И снова крошечный огонек завертелся у него перед глазами. На сей раз, прежде чем остановиться, Ша почти вплотную приблизилась к его лицу.
- Хороший вопрос, Ричард Сайфер. Хороший вопрос. Ответ на него - в тебе. Ты должен найти его. Ты должен найти ответ, или вас убьют. Скоро.
- Как скоро? - Голос его сделался хриплым. Ему стоило большого труда держать себя в руках.
Огонек чуть отодвинулся. Ричард боялся упустить шанс хоть что-то прояснить в том, что происходило. Он чувствовал, как почва ускользает у него из-под ног.
Мерцающая в ночи замерла.
- Первый день зимы, Ричард Сайфер. Как только взойдет солнце. Если Даркен Рал до того не убьет тебя и если никто его не остановит, то в первый день зимы, как только взойдет солнце, погибнет весь мой род. И вы оба тоже погибнете. Даркен Рал получит наслаждение от вашей гибели.
Ричард попытался подойти с другого конца.
- Ша, Кэлен пытается спасти твой род, я хочу ей помочь. Ты пожертвовала жизнью, чтобы помочь ей. Если мы потерпим неудачу, всем конец. Ты сама только что это сказала. Прошу тебя, Ша, ответь, можешь ли ты подсказать мне, как остановить Даркена Рала?
Огонек сделал небольшой круг внутри шалаша, озаряя все ровным серебристым сиянием, и снова неподвижно повис перед Ричардом.
- Я уже дала ответ на твой вопрос. Ищи в себе. Ищи его или погибнешь. Сожалею, Ричард Сайфер. Хочу помочь. Не знаю ответа. Знаю только, что ответ - в тебе. Сожалею. Сожалею.
Ричард кивнул Мерцающей и запустил пятерню в волосы. Непонятно, кто из них сильнее расстроился: он или Ша. Глянув и сторону, он увидел Кэлен, спокойно наблюдавшую за происходящим.
- Хорошо, Ша. А можешь ты сказать, почему Рал хочет убить меня? Потому что я помог Кэлен, или у него есть другая причина?
Ша подлетела поближе.
- Другая причина? Тайна!
- Что?! - Ричард вскочил. Мерцающая в ночи взмыла вслед за ним.
- Не знаю. Сожалею. Знаю только, что он пытается убить тебя.
- Как зовут Волшебника?
- Хороший вопрос, Ричард Сайфер. Сожалею. Не знаю.
Ричард опустился на землю и закрыл лицо руками. Ша медленно кружила вокруг его головы, отбрасывая по сторонам серебряные блики. Ричард внезапно осознал, что Мерцающая в ночи хочет утешить его и что жить ей осталось совсем недолго. Она умирала и все же пыталась его утешить. Ричард сглотнул подступивший к горлу комок.
- Ша, спасибо тебе, что помогла Кэлен. Какой бы короткой ни оказалась моя жизнь, она могла прерваться уже сегодня. Кэлен спасла меня, она не позволила мне натворить глупостей. А еще, благодаря встрече с ней, моя жизнь сделалась лучше. Спасибо тебе, Ша, что ты провела моего друга сквозь границу. - Слезы навернулись ему на глаза.
Ша подлетела совсем близко и коснулась его лба. Казалось, ее слова звучат у него непосредственно в мозгу.
- Сожалею, Ричард Сайфер. Я не знаю ответов, которые спасли бы тебя. Если б знала, поверь, дала бы их с великой радостью. Знаю одно: твое спасение - в тебе. Я верю в тебя. Я знаю, в тебе заключено то, что должно привести тебя к победе. Когда ты усомнишься в себе, не сдавайся. Помни, что я верю в тебя и знаю: ты можешь исполнить свой долг. Ты исключительная личность, Ричард Сайфер. Поверь в себя. И защити Кэлен.
Ричард почувствовал, как по щекам текут слезы, а комок в горле мешает дышать.
- А теперь оставь меня наедине с Кэлен. Мое время уже настало. Не бойся, здесь поблизости нет гаров.
- Прощай, Ша. Встреча с тобой была для меня великой честью.
Уходя, он не оглянулся.

***

Ша подплыла к Кэлен и обратилась к ней по всем правилам.
- Мать-Исповедница, мое время подходит к концу. Почему ты не сказала Ричарду, кто ты на самом деле?
Кэлен сжалась. Ее руки безвольно опустились на колени. Она неотрывно смотрела на огонь.
- Ша, я не могу. Не теперь, Ша.
- Исповедница Кэлен, это нечестно. Ричард Сайфер твой друг.
- Неужели ты не понимаешь? - с отчаянием спросила Кэлен, глотая слезы. - Именно поэтому я и не могу ему ничего рассказать. Иначе он больше не будет моим другом. Он не станет больше заботиться обо мне. Ты даже представить себе не можешь, каково это - быть Исповедницей. Меня все избегают и все боятся. А он осмеливается смотреть мне прямо в глаза, Ша! Немногие бы на это решились. И никто никогда не смотрел на меня так, как он. Его взгляд дарит мне ощущение покоя и безопасности. Он вливает радость мне в душу.
- Тебя могут опередить и рассказать ему все, Исповедница Кэлен! Так будет хуже.
Кэлен подняла на серебряный огонек заплаканные глаза.
- Я успею все сказать ему сама, прежде чем это произойдет.
- Ты играешь в опасные игры, Исповедница Кэлен, - жестко предупредила Ша. - Ричард может полюбить тебя, и твое признание нанесет ему смертельный удар.
- Я не допущу этого!
- Ты изберешь его?
- Нет! - вскричала Кэлен.
Мерцающая в ночи откатилась назад, но потом вновь медленно подплыла к лицу Исповедницы.
- Исповедница Кэлен! Помни, ты последняя в роду. Всех остальных убил Даркен Рал. Он не пощадил даже твою сестричку Денни. Ты - последняя Мать-Исповедница. Ты должна избрать супруга.
- Я не в состоянии поступить так с тем, кто мне дорог. Этого не может ни одна Исповедница, - всхлипывала Кэлен.
- Сожалею, Мать-Исповедница. Тебе решать.
Кэлен обхватила руками колени и уронила голову. Плечи ее сотрясались от рыданий. Ша медленно кружила над ней, отбрасывая серебряные блики. Она пыталась утешить подругу. Ша кружила и кружила до тех пор, пока Кэлен не затихла. Тогда Мерцающая остановилась и, покачиваясь, зависла перед Кэлен.
- Трудно быть Матерью-Исповедницей. Сожалею.
- Трудно, - согласилась Кэлен.
- Многое ложится на твои плечи.
- Многое, - повторила она.
Ша присела Исповеднице на плечо и тихо застыла. Кэлен горестно взирала на красные угольки костра. Немного погодя Мерцающая в ночи неслышно вспорхнула, проплыла в воздухе и остановилась перед Кэлен.
- Хотела бы я остаться с тобой. Хорошие времена. Хотела бы остаться с Ричардом Сайфером. Задает хорошие вопросы. Но не могу дольше задерживаться. Сожалею. Я умираю.
- Клянусь тебе, Ша, что не пожалею жизни, чтобы остановить Даркена Рала и спасти твой род.
- Верю в тебя, Исповедница Кэлен. Помоги Ричарду. - Ша подлетела поближе. - Пожалуйста. Прежде чем я уйду, прикоснись ко мне.
Кэлен отшатнулась, больно ударившись о ствол дерева.
- Нет... Ша... прошу тебя... не надо, - взмолилась она, и глаза ее наполнились слезами. Кэлен кусала руки, чтобы не закричать.
Ша приблизилась к ней.
- Пожалуйста, Мать-Исповедница. Мне так больно и одиноко! Я оторвана от всего, что мне дорого. Это терзает меня. Я ухожу. Пожалуйста, воспользуйся своим могуществом. Прикоснись ко мне и дай мне захлебнуться в агонии. Дозволь мне вкусить сладость любви в последнюю минуту. Я отдала жизнь, чтобы тебе помочь. Я никогда ни о чем тебя не просила. Пожалуйста, Кэлен.
Огонек стал тускнеть. Кэлен всхлипывала, зажимая себе рот левой рукой. Наконец она вытянула вперед правую руку и дрожащими пальцами коснулась Мерцающей.
Беззвучный гром сотряс сосну, и на землю дождем посыпались сухие иголки. Тусклое серебряное сияние, исходящее от Ша, стало разгораться и сменило цвет на розовый.
- Благодарю тебя, Кэлен, - прошептала Ша слабеющим голосом. - Прощай, моя любовь.
Живая искорка света потускнела и погасла.

***

Предыдущая страница 3 Следующая страница


Первое Правило Волшебника 4

Ощутив знакомый беззвучный гром, Ричард еще немного побродил по лесу, а потом вернулся в шалаш. Кэлен сидела, обхватив руками колени, и смотрела на огонь.
- А где Ша? - спросил Ричард.
- Она ушла, - безучастно ответила Кэлен.
Ричард понимающе кивнул, взял ее за руку и, подведя к травяной подстилке, уложил спать. Он укрыл ее одеялом, а сверху набросал еще сена, чтобы не дать ей замерзнуть. Потом и сам прилег рядом, с головой зарывшись в сено. Кэлен повернулась на бок и крепко прижалась к нему спиной, словно ребенок, который ищет у родителей защиты от надвигающейся беды. Ричард тоже чувствовал, как что-то смертоносное неумолимо приближается к ним обоим.
Кэлен мгновенно провалилась в сон. Ричард должен был бы замерзнуть, но ему почему-то было тепло. Кровь болезненно пульсировала в ужаленной лозой руке. Он потянулся и погрузился в размышления о таинственном беззвучном громе и о том, как же его новая знакомая сможет подчинить своей воле самого Великого Волшебника. Он было испугался этой мысли, но так и не успел додумать до конца. Его сморил сон.

Глава 6

На следующий день, когда время уже близилось к полудню, Ричард понял, что укус лозы не прошел для него бесследно: еда вызывала отвращение, лихорадило. Ему то становилось невыносимо жарко, и мокрая от пота одежда прилипала к телу, то он начинал дрожать от холода. Ричард чувствовал слабость, в голове шумело, то и дело подкатывали приступы дурноты. Он понял, что не в состоянии справиться с болезнью. Оставалось одно - просить помощи у Зедда. Они были уже близко, и Ричард решил ничего не говорить Кэлен о своем состоянии. Во сне его мучили кошмары, а чем они были вызваны - лихорадкой или услышанным накануне, - он не знал. Больше всего его тревожили слова Ша: "Ищи ответ или погибнешь".
Серое осеннее небо хмуро и неприветливо нависало над путниками.
Солнце уже не грело, и его тусклый холодный свет предвещал наступление зимы. Тропу, по которой двигались Кэлен и Ричард, тесно обступали высокие деревья, защищавшие их от холодного пронизывающего ветра. Деревья шумели в вышине, наполняя воздух ароматом бальзамической пихты, словно в святилище.
Внизу, на тропе, было тихо и безветренно, холодное дыхание зимы почти не ощущалось. Путники перешли маленький журчащий ручеек у бобровой запруды и оказались на полянке, заросшей поздними цветами. Вся земля была устлана, как ковром, их желтыми и бледно-голубыми лепестками, особенно много их было в ложбинках. Запоздалые цветы поднимали хрупкие бледные лепестки к тусклому осеннему солнцу как бы в надежде найти хоть немного тепла. Кэлен остановилась в задумчивости и сорвала несколько цветков, затем нашла кусок старой коряги в виде ковша с углублением посредине и поставила туда цветы, как в вазу. Ричард подумал, что Кэлен, наверное, уже успела проголодаться, и пошел искать яблоню, которая, как ему помнилось, росла где-то поблизости от этого места. Пока Кэлен занималась цветами, Ричард успел набрать в заплечный мешок достаточно яблок. "Когда идешь повидать Зедда, всегда неплохо захватить с собой еды", - подумал он.
Закончив собирать яблоки, он привалился к дереву и стал с интересом наблюдать за Кэлен, гадая, что же она делает. Кэлен продолжала неторопливо расставлять и поправлять цветы, временами критически осматривая результаты работы. Затем, видимо, сочтя, что приготовления закончены, пошла к запруде, приподняла подол платья, встала на колени у воды и осторожно спустила на воду деревяшку, украшенную цветами. Сделав это, Кэлен села на пятки и сложила руки на коленях, наблюдая, как маленькая лодочка с цветами медленно движется в спокойной воде запруды. Посидев так некоторое время в глубокой задумчивости, она обернулась и заметила Ричарда, который, прислонившись к стволу дерева, с интересом наблюдал эту сцену. Кэлен встала с колен и не спеша подошла к другу.
- Я принесла подношение душам наших матерей, - объяснила она. - Это просьба о защите и помощи в наших поисках Волшебника. - Кэлен подняла глаза, и на лице ее промелькнуло беспокойство. - Что-нибудь случилось, Ричард?
Он молча протянул ей яблоко.
- Ничего. Вот, съешь.
Кэлен ударила юношу по руке и в следующий миг вцепилась ему в горло.
В ее зеленых глазах полыхала безудержная ярость.
- Зачем ты это сделал?
Ричард оцепенел. Он ничего не понимал, в мыслях царил сумбур. Что-то подсказывало ему: сейчас лучше не шевелиться. Он робко попытался найти объяснение происходящему:
- Ты не любишь яблоки? Прости, я поищу что-нибудь другое.
Ярость в ее глазах сменилась сомнением.
- Как ты их назвал?
- Яблоки, - боясь шелохнуться, сдавленно произнес Ричард. - Разве ты не знаешь, что такое яблоки? Честное слово, это очень вкусно. А ты что подумала?
Девушка слегка ослабила хватку на горле Ричарда, но не спешила отпустить его.
- И ты ешь эти... яблоки?
Ричард сохранял неподвижность.
- Да, всю жизнь.
Гнев Кэлен уступил место смущению. Она опустила руки.
- Прости, Ричард, я ведь не знала, что вы их едите. У нас в Срединных Землях любой красный фрукт смертельно ядовит, и я подумала, что ты собираешься отравить меня.
Ричард наконец позволил себе расслабиться и с облегчением расхохотался. Кэлен сдержанно присоединилась, но искреннего веселья в ее смехе не прозвучало. Она не совсем остыла и все еще была настороже. Тогда Ричард, чтобы успокоить ее, надкусил один плод, съел кусочек, а потом протянул яблоко девушке. Она взяла, но еще с минуту вертела его в руках и подозрительно принюхивалась, прежде чем решилась поднести ко рту.
- Ум-м, и правда, вкусно, - пробормотала Кэлен, набив полный рот.
Затем в задумчивости приложила ладонь ко лбу Ричарда. - Ну, так я и знала. Ты же весь горишь!
- Знаю, но пока мы не доберемся до Зедда, сделать все равно ничего нельзя. Кстати, мы уже почти пришли, здесь совсем недалеко.
Они двинулись дальше по тропе, и вскоре показался приземистый дом Зедда. К покрытой дерном крыше была прислонена доска, специально предназначенная для старой кошки хозяина, которая все еще легко забиралась на крышу, но спрыгивать на землю боялась. На окне висели белые кружевные занавески, а с внешней стороны дом окружали аккуратно прибитые ящики с цветами. Цветы уже пожухли, тронутые осенними заморозками. Вдоль всего фасада тянулась открытая летняя веранда. Свежевыкрашенная голубая дверь выглядела на фоне старых, потемневших от времени и непогоды бревенчатых стен, как заплата из яркой ткани, поставленная на ветхое платье. Если бы не дверь, домик совсем потерялся бы в окружающих зарослях.
"Причинное" кресло Зедда пустовало. "Причинным" оно называлось потому, что Зедд привык предаваться в нем размышлениям. Обычно он сидел и думал до тех пор, пока не докапывался до скрытой причины какого-нибудь явления, вызывавшего его любопытство и занимавшего мысли необъяснимостью и загадочностью. Однажды он просидел в нем, не вставая, почти трое суток в попытке найти разумный ответ на вопрос, почему люди испокон веку неустанно спорят, сколько в небе звезд. Казалось бы, о чем тут спорить? Его самого это никогда не волновало. Зедд считал саму постановку вопроса тривиальной и удивлялся одному: выбору темы непрерывных дискуссий. На третий день раздумий Зедд встал и объявил решение. По его мнению, все дело в том, что вопрос относится к числу тех, по которым любой может высказать свое особое мнение, не боясь оказаться неправым. Ведь верный ответ узнать невозможно и, следовательно, дураки могут не опасаться, что их точку зрения опровергнут и выставят их дураками, каковыми они, безусловно, и являются, раз стремятся продемонстрировать глубину познаний в данной области.
Сформулировав решение, Зедд встал с кресла, вошел в дом и с чувством исполненного долга принялся за обед. Дабы восстановить силы, отданные тяжкому мыслительному процессу, понадобилось три часа самозабвенного поглощения пищи.
Ричард окликнул Зедда, но тот не отозвался. Юноша улыбнулся.
- Держу пари, я знаю, где его искать. Он за домом, на Облачном Камне, изучает новые облака.
- На Облачном Камне? - немного удивленно переспросила Кэлен.
- Да, это любимое место старика. Он стоит там часами и смотрит на небо. Не знаю, зачем ему это надо и какой смысл в подобных наблюдениях, но все годы, сколько я с ним знаком, Зедд бросается к своему камню всякий раз, когда замечает интересное облако.
Ричард с детства привык к Облачному Камню, и поведение друга и учителя не казалось ему странным - скорее, просто развлечением или безвредной прихотью.
Продравшись сквозь высокую траву, со всех сторон окружавшую домик, они вскоре достигли вершины холма. Зедд неподвижно стоял спиной к ним на плоском камне. Он был обнажен, руки распростер в стороны, а голову запрокинул назад. Волнистые седые волосы падали на плечи. Вытаращив глаза, Ричард остолбенел. Кэлен потупилась, стараясь всем своим видом показать, что все в порядке. Голый Зедд являл собой жалкое и странное зрелище.
Бледная, сухая старческая кожа висела складками на выпирающих костях.
Плоский зад вообще был лишен каких-либо выпуклостей. Тело старика казалось хрупким и безжизненным, как высохшее дерево, хотя Ричард знал, что его можно назвать каким угодно, только не хрупким. Зедд шевельнулся, поднял к небу указующий перст и произнес тонким скрипучим голосом:
- Я знал, что ты придешь, Ричард.
Его балахон из грубого сукна валялся рядом на земле. Зедд никогда не носил ничего другого. Ричард нагнулся, поднял это подобие одежды и подал старику. Кэлен понимающе вежливо отвернулась.
- Зедд, я не один. Оденься, пожалуйста.
- Знаешь, как я понял, что ты идешь?
Старик продолжал стоять в той же позе и не собирался к ним поворачиваться.
- Возможно, это связано с облаком, которое преследует меня несколько последних дней. Зедд, помоги мне нацепить на тебя этот балахон.
Зедд резко обернулся и возбужденно замахал руками.
- Дней! С ума сойти, он говорит: дней! Ричард, это облако неотступно следует за тобой уже три недели! С тех самых пор, как убили твоего отца!
Где же ты был? Я не видел тебя с того дня. Я искал тебя повсюду. Да будет тебе известно, что легче найти иголку в стогу сена, чем тебя, мой мальчик, когда тебе стукнет в голову побыть одному!
- Я был занят, Зедд. Подними руки, я помогу тебе одеться.
Ричард накинул балахон на вытянутые руки друга и заботливо расправил складки просторного одеяния, полностью скрывшего костлявое старческое тело. Зедд не сопротивлялся и только раздраженно передернул плечами.
- Хм, он был занят! Слишком занят, чтобы хоть поднять глаза и посмотреть на небо? Проклятие! Ричард, ты знаешь, откуда это облако?
Зедд встревоженно поглядел на юношу.
- Не ругайся, - успокаивающе сказал Ричард. - Думаю, это облако из Д'Хары.
Руки Зедда вновь взметнулись вверх.
- Так, значит, Д'Хара! Очень хорошо, мой мальчик! А скажи мне, как ты догадался? По форме облака? Или, может быть, по плотности? - Зедд приходил все в большее возбуждение.
- Ни то, ни другое. Я понял это на основании информации из другого источника. Зедд, я же говорил тебе, я не один.
- Да, да, уже слышал. - Старик нетерпеливо отмахнулся. - Итак, ты сказал, другой источник информации.
Зедд задумчиво помассировал большим и указательным пальцами гладко выбритый подбородок. Темные глаза загорелись.
- Спору нет, это неплохо. А эта информация подсказала тебе, что твои дела плохи? Ну да, конечно, - добавил старик, как бы отвечая на собственный вопрос. - Почему ты такой мокрый?
Он коснулся узловатыми пальцами лба Ричарда и объявил:
- У тебя жар. Ты принес мне что-нибудь поесть?
Ричард уже давно держал наготове сочное яблоко, ожидая, пока старый друг попросит поесть. Зедд всегда был голоден. Старик выхватил яблоко и с жадностью принялся его грызть.
- Зедд, пожалуйста, выслушай меня. Я в беде, мне необходима твоя помощь. Только ты можешь меня спасти.
Зедд выслушал друга с редкостной невозмутимостью и, не переставая жевать, положил костлявую ладонь Ричарду на затылок, а большим пальцем приподнял ему веко. Затем стал внимательно изучать глаз юноши.
- Я всегда внимательно выслушиваю тебя, мой мальчик. - Он взял Ричарда за руку и пощупал пульс. - Да, я вижу, ты в беде. Часа через три, может быть, четыре, ты наверняка потеряешь сознание.
Ричард отпрянул, охваченный ужасом. Кэлен тоже казалась взволнованной. Он знал, что, помимо всего прочего, Зедд прекрасно разбирается в болезнях. Старик никогда не стал бы делать подобных предсказаний, если бы они могли оказаться ошибочными. Ричард давно, с того момента, как проснулся от холода, чувствовал слабость в ногах, и сейчас он понял, что его состояние стремительно ухудшается.
- Ты сможешь мне помочь?
- Скорее всего, смогу. Но это зависит от того, что именно послужило причиной болезни. Кстати, не будешь ли ты так любезен представить меня девушке?
- Зедд, это мой друг Кэлен Амнелл...
Старик пристально посмотрел в глаза Ричарду.
- О, приношу свои извинения. Я был не прав. Значит, она не девушка?
Зедд странно хихикнул, на лице его появилась озорная улыбка, и он шаркнул ножкой, согнувшись перед Кэлен в театральном поклоне. Продолжая разыгрывать галантного кавалера, он жеманно приподнял руку Кэлен, слегка коснулся ее губами и торжественно провозгласил:
- Зеддикус Зул Зорандер, ваш покорный слуга, моя дорогая юная леди.
Зедд выпрямился и внимательно посмотрел на нее, глаза их встретились.
В то же мгновение улыбка исчезла со старческого лица, черты его исказились гневом. Отдернув руку, брезгливо и поспешно, словно от прикосновения к ядовитой гадине, Зедд повернулся к Ричарду.
- Что тебя связывает с этой тварью?
Кэлен сохраняла полную невозмутимость, никак не реагируя на выпад старика. Ричарда сковал ужас.
- Зедд...
- Она до тебя дотрагивалась?
- Ну, я...
Ричард в полной растерянности попытался припомнить все случаи, когда Кэлен могла прикоснуться к нему, но Зедд снова прервал юношу:
- Нет, конечно, нет, - пробормотал Зедд и облегченно вздохнул. - Да, я вижу, к счастью, она не дотрагивалась. Ричард, мой мальчик, да ты знаешь, кто она? Она...
Тут Кэлен одарила Зедда взглядом, исполненным такой холодной ярости, что тот застыл на месте.
Ричард немного оправился от неожиданности.
- Я совершенно точно знаю, кто она, - твердо и спокойно сказал он. - Она мой друг. Друг, спасший меня от смерти, которой погиб мой отец. А потом она спасла меня от другой смерти - смерти в пасти страшного животного, его называют гаром.
Выражение лица Кэлен немного смягчилось.
- Зедд, я хочу, чтобы ты понял: Кэлен мой друг. Сейчас мы оба в большой беде и должны помогать друг другу.
Зедд некоторое время стоял в молчании, внимательно изучая глаза Ричарда, затем кивнул.
- Так и есть, в беде.
- Зедд, пожалуйста, пойми наконец. Нам очень нужна твоя помощь. У нас мало времени.
Кэлен подошла поближе и встала рядом с Ричардом. Если судить по выражению лица Зедда, старик не имел ни малейшего желания впутываться в их беды. Тем не менее Ричард продолжал настаивать. Он посмотрел в темные глаза учителя.
- Вчера, сразу после того, как мы познакомились, на Кэлен напал квод. Скоро здесь должен появиться другой.
Наконец Ричарду удалось поймать в глазах Зедда ту реакцию, которой он добивался все это время: ненависть сменилась сочувствием. Зедд внимательно посмотрел на Кэлен, словно впервые увидел. Они стояли лицом к лицу, молча глядя друг на друга. При упоминании о кводе черты Кэлен исказились болью, которую девушка уже не в силах была скрывать. Зедд шагнул к ней и обнял, как испуганного ребенка. Кэлен благодарно прильнула к старику, зарывшись лицом в складки его одежды, чтобы скрыть внезапно подступившие слезы.
- Ну что ты, милая? Все в порядке, не бойся. Здесь ты в безопасности. Пойдем в дом, расскажешь мне об этой беде, а потом нам придется позаботиться о Ричарде.
Кэлен кивнула, не отрывая головы от плеча Зедда. Когда девушке удалось наконец справиться с волнением, она отодвинулась.
- Зеддикус Зул Зорандер. Вот так имя! Никогда не слышала ничего подобного. - Кэлен сделала робкую попытку пошутить.
Зедд гордо улыбнулся.
- Уверен, что нет, милая. Кстати, ты умеешь готовить? - Старик обнял ее за плечи и повел вниз с холма, к дому. - Я голоден, а сносно приготовленной еды не ел уже многие годы. - Он оглянулся на Ричарда и ободряюще кивнул. - Пошли домой, мой мальчик, пока ты еще в состоянии передвигаться.
- Если вам удастся исцелить Ричарда, я сварю большой горшок очень вкусного супа со специями. Вы, наверное, давно не ели ничего остренького, - пообещала Кэлен.
- О, острый суп! Я много лет не ел приличного острого супа. Должен сказать, Ричард готовит его отвратительно.
Ричард понуро плелся сзади. Эмоциональное напряжение от объяснения с Зеддом лишило его последних сил. К тому же его напугал небрежный вид Зедда и обыденность интонаций при разговоре о его болезни. Похоже, старый друг старался скрыть тревогу и ободрить юношу. Видно, дела его плохи.
Позади домика на земле стоял стол. В хорошую погоду Зедд имел привычку обедать под открытым небом. Это давало ему возможность не прекращать наблюдения за облаками даже за едой. Зедд усадил гостей на лавку у стола, а сам отправился в дом и вынес морковь, ягоды, сыр и яблочный сок. Он положил припасы на деревянную столешницу, до блеска отполированную временем. Сам он уселся напротив и протянул Ричарду кружку с какой-то бурой густой жидкостью, источавшей аромат миндаля, и велел пить маленькими глотками. Зедд обвел глазами окрестности и остановил взор на Ричарде:
- Ну, теперь рассказывай.
Юноша поведал о том, как его ужалила лоза, как он увидел в небе чудовище и как заметил идущую берегом Трантского озера Кэлен и четверку преследователей, кравшихся по ее следам. Он пересказал все события, не упуская ни одной подробности, какую оказался в состоянии припомнить. Зедд очень любил детали, на первый взгляд даже несущественные. Иногда Ричард прерывал горестное повествование, чтобы отхлебнуть из кружки. Тем временем Кэлен съела немного моркови и ягод, попробовала яблочный сок, но тарелку с сыром отодвинула в сторону. Она внимательно слушала друга, кивала и изредка вступала в разговор, чтобы подсказать забытые им детали.
Единственное, о чем Ричард решил не говорить, была история трех стран и захват Срединных Земель Даркеном Ралом. Поскольку Ричард сам знал обо всем со слов Кэлен, ему казалось, что лучше будет, если девушка расскажет сама.
Наконец Ричард остановился, но Зедд пожелал узнать, что его юный друг делал в Охотничьем лесу, и заставил вернуться к началу истории.
- Я пришел в отцовский дом сразу после убийства, заглянул в кувшин для записок и нашел там черенок лозы. Я хотел выяснить, что означает последнее послание отца, и все эти три недели искал лозу. Когда я ее наконец нашел, эта штука меня ужалила.
Ричард был рад закончить рассказ. Он уже почти не мог говорить, язык казался распухшим и плохо слушался. Зедд задумчиво жевал морковку.
- А как выглядела лоза?
- Она... Постой-ка, да ведь эта проклятая лоза все еще у меня в кармане!
Ричард вынул отросток и швырнул на стол.
- Проклятие! Да это змеиная лоза!
Ричарда словно окатили ледяной водой. Он знал это название: оно встречалось в тайной Книге. Ричард похолодел от ужаса. Оставалось только надеяться, что ничего страшного еще не произошло, что это просто совпадение, но он и сам себе не верил. Зедд откинулся назад и посмотрел на Ричарда.
- Ну хорошо. Теперь, по крайней мере, мне все ясно. Итак, у меня для тебя две новости - хорошая и плохая. Хорошая состоит в том, что теперь я знаю, какой корень надо использовать для твоего лечения. Ну а плохая...
Видишь ли, мне ведь придется его еще поискать.
Зедд попросил Кэлен поведать ее часть истории, но только по возможности кратко, поскольку его ждут срочные дела. Ричард вспомнил рассказ Кэлен прошлой ночью и недоумевал, как же можно сделать его кратким.
- Даркен Рал, сын Паниза Рала, ввел в игру три шкатулки Одена. Я ищу Великого Волшебника, - только и сказала она.
Ричард сидел словно громом пораженный. Он все знал из тайной Книги, Книги Сочтенных Теней, которую отец, прежде чем сжечь, доверил его памяти.
Он помнил строку из книги: "Когда вступят в игру три шкатулки Одена, вырастет змеиная лоза".
Итак, худшие кошмары Ричарда начали сбываться.

Глава 7

На время Ричард лишился сознания; его голова упала на стол. Он плохо соображал, что происходит, в голове все смешалось от дурноты. Ричард тихо застонал, но не смог пошевелиться. В вихре бессвязных образов с ужасающей отчетливостью промелькнуло: пророчества Книги Сочтенных Теней сбываются.
Потом он ощутил, что Зедд рядом и вместе с Кэлен ведет его в дом. Когда его подняли со скамьи, земля вдруг ушла из-под ног, перед глазами поплыли круги. Ричард не помнил, как его уложили в постель и заботливо укрыли.
Юноша слышал какие-то слова, но смысл ускользал и расплывался.
Потом он провалился в темноту. Иногда в мозгу ненадолго возникал проблеск света, но затем все вновь исчезало в непроглядный тьме. Так он всплывал, опять падал куда-то, словно в пропасть. Ричард перестал понимать, кто он и где находится. Комната кружилась все быстрее и быстрее, качалась, будто палуба корабля в штормовом море. Чтобы не упасть, он вцепился в спинку кровати. Текли часы. Временами Ричарду удавалось вспомнить, где он, но мгновение спустя все опять погружалось во мрак.
Когда он очнулся, уже стемнело. Во всяком случае, так ему показалось.
Он почувствовал на лбу холод. "Наверное, мама положила мне на лоб мокрое полотенце", - подумал Ричард. Да, конечно, мама. Кто еще умеет так ласково гладить по голове. Прикосновения были мягкими, успокаивающими. Ричард словно наяву представил ее лицо. Мама... Она всегда была такой доброй, так нежно ухаживала за ним, когда он болел. Всегда заботилась о нем, пока не умерла. Слезы подступили к глазам, захотелось плакать. Да, умерла. Но кто же так ласково гладит его по волосам? Это невозможно, мама умерла. Значит, кто-то другой, но кто? Он напряженно пытался вспомнить. "А, знаю, это Кэлен", - и сделав усилие, он простонал ее имя.
Кэлен, которая действительно гладила его по голове, сказала ласково:
- Успокойся, я здесь. Внезапно вернулась память, и неудержимой чередой замелькали картины: убийство отца, лоза, Кэлен, четверо на утесе, неизвестный в доме, длиннохвостый гар. Мерцающая в ночи, велевшая искать ответ или погибнуть... Ричард вспомнил и слова Кэлен о трех шкатулках Одена, и свою тайну - Книгу Сочтенных Теней. Потом он вспомнил, как отец показал ему тайник в лесу, и его рассказ о спасении Книги от нависшей над нею опасности. Раньше Книгу стерег дракон. Потом отец принес ее с собой в Вестландию. Он знал: нельзя допустить, чтобы Книга попала в алчные руки тех, кто недостоин обладать тайным знанием, ибо это принесет миру зло.
Там, у лесного тайника, отец объяснил мальчику, что, пока Книга существует, миру угрожает великая опасность, но уничтожить Книгу нельзя. В ней заключено тайное знание, и никто не имеет права его уничтожить. Знание это принадлежит законному владельцу Книги и должно храниться до тех пор, пока он не придет за нею. Но существует один выход из этого тупика - доверить Книгу памяти, а затем сжечь.
Отец избрал Ричарда. Именно Ричарда, а не Майкла, счел он достойным исполнить задуманное. Отец сказал, что для такого выбора есть причины, но уточнять их не захотел. Еще отец много раз повторял: "Это тайна. Никто не должен знать даже о существовании Книги. И Майкл в том числе. Никто, кроме владельца, не имеет на это права". Из слов отца Ричард понял, что может за всю свою жизнь так и не встретиться с хозяином Книги. Тогда он обязан передать Книгу своему сыну, чтобы тот передал своему. И так из поколения в поколение, пока не придет время. Но отец не назвал хозяина, он сам не знал его имени. Ричард удивился и спросил, как же тогда узнать истинного владельца, как избежать ошибки? Но отец не стал ничего объяснять, а только повторил: Ричард никому не должен ничего говорить; ответ же придется искать самому. Потом заставил сына поклясться в том, что мальчик сохранит тайну Книги, и никто - ни брат, ни лучший друг Зедд - словом, никто, кроме хозяина, ничего от него не узнает. Ричард поклялся жизнью. Кстати, отец ни до, ни после того дня сам ни разу не заглядывал в Книгу. И вот они приступили к осуществлению задуманного. Отец часто приводил мальчика к тайнику в лесной чаще, садился на пенек и наблюдал, как сын читает книгу. Так проходили день за днем, неделя за неделей. Делая перерывы только на время отцовских поездок по делам, они снова и снова возвращались туда. Майкл не проявлял никакого интереса к их прогулкам и пропадал где-то с друзьями, а Зедд привык, что Ричард подолгу его не навещает. Все складывалось хорошо - им удавалось сохранять в секрете цель своих частых вылазок. Ричард прочитывал несколько страниц, потом переписывал все, что смог запомнить, и сверял написанное с текстом. Каждый раз отец сжигал записи, и Ричард безропотно начинал все сначала. Отец часто просил у сына прощения за непосильную ношу, которую взвалил на его плечи. Мальчику же слова извинений казались странными - он не тяготился процессом заучивания и втайне гордился оказанным доверием. Наконец настало время, когда Ричард смог переписать всю Книгу без единой ошибки. Но он, чтобы обрести неколебимую уверенность в себе, переписал ее по меньшей мере сто раз. Из Книги Ричард уже знал, что потеря хотя бы одного слова повлечет неотвратимую беду. Когда Ричард убедился, что заучил Книгу наизусть, они с отцом отнесли ее обратно в тайник и оставили там на три года. В один из дней поздней осени, когда Ричарду исполнилось пятнадцать, они вернулись на старое место. Отец сказал, что теперь, если Ричард без единой ошибки по памяти воспроизведет текст Книги, он будет спокоен за сохранность заключенного в ней знания, и сама Книга больше не понадобится.
Ричард без запинок заполнил мелким почерком стопку бумаги, и запись оказалась дословной.
Разведя костер, они подбрасывали дрова до тех пор, пока пламя не разгорелось достаточно сильно. Со словами: "Если ты уверен в себе - брось ее в огонь", - отец вручил Книгу сыну. Ричард бережно взял Книгу Сочтенных Теней, провел пальцами по кожаному переплету. Отец полностью доверял ему, и на мальчика давила тяжесть ответственности. Ричард принял решение и бросил Книгу в пламя костра. Лишь позже он осознал, что в то мгновение стал взрослым.
Огненные языки взметнулись и охватили Книгу. Они льнули к ней, ласкали, пожирая лакомую добычу. В воздухе снопами искр закружились цветные фигурки; раздался протяжный стон. Над костром вспыхнул столб странного сияния. Огонь разгорался все сильнее и сильнее, обжигая листву и ветви деревьев. Жар разбушевавшегося пламени отогнал Ричарда с отцом от костра. В огне, стеная и, словно руки, простирая языки пламени, клубились призраки. Внезапно поднявшийся ветер уносил прочь потусторонние голоса.
Отец и сын окаменели. Порыва ветра яростно рвали на них плащи, но ни Ричард, ни отец не могли ни закрыться, ни отвернуться, ни даже просто закрыть глаза. Палящий жар сменился ледяным дыханием бездны. Озноб пробежал по позвоночнику мальчика, его дыхание пресеклось. Но мороз глубокой зимней ночи свирепствовал недолго, растаяв под лучами нестерпимого сияния. Словно солнце вспыхнуло на месте костра, а потом и сияние исчезло так же внезапно, как появилось.
Отец и сын огляделись вокруг. Костер погас, и лишь бледные струйки дыма вились от обуглившихся дров. Книги не было, она исчезла. Теперь Ричард знал, чему он в тот день стал свидетелем - он видел магию.

***

Ричард почувствовал легкое прикосновение и приоткрыл глаза. Через дверной проем в комнату проникал свет от очага. Кэлен сидела в кресле у изголовья кровати, на коленях у нее, свернувшись калачиком, спала старая хитрая кошка Зедда.
- А где Зедд?
- Ушел за корешками, - спокойно, ободряющим голосом ответила Кэлен. - Уже несколько часов, как стемнело, но он сказал, что не стоит беспокоиться, если его долго не будет. Зедд объяснил мне, что до его возвращения ты будешь в безопасности. Та бурая жидкость, которую он дал тебе выпить, должна поддержать тебя, пока он не отыщет корень.
Ричард посмотрел на Кэлен и вдруг осознал, что перед ним - самая прекрасная девушка, которую он видел. Ее волосы в беспорядке рассыпались по плечам, и хотелось, протянув руку, коснуться их - просто слегка коснуться, но он не решился. Достаточно знать, что Кэлен здесь, рядом, и он уже не одинок.
- Как ты себя чувствуешь?
Ее голос звучал ласково и нежно. Ричард никак не мог понять, почему Зедд тогда так ее испугался.
- Я бы предпочел еще раз повстречаться с кводом, чем напороться на эту змеиную лозу.
Девушка согласно и отчасти таинственно улыбнулась. Улыбка означала, что она все помнит и разделяет его чувства. Она вытерла ему лоб полотенцем. Ричард поднял руку и перехватил ее запястье. Кэлен замерла, вопросительно подняв глаза.
- Знаешь, Кэлен, я дружу с Зеддом много лет. Он мне как отец. Прошу тебя, дай мне слово не причинять ему вреда. Я не вынесу, если с ним что-нибудь случится.
- Ты зря волнуешься. Он мне очень понравился, правда. Он добрый, да я и не желала ему зла. Я только хотела попросить его помощи в поисках Волшебника.
Ричард сжал ее руку сильнее.
- Обещай не делать ничего, что может навредить ему. Ты должна пообещать! - Он вспомнил ее пальцы у себя на горле, ярость, когда ей показалось, что ее хотят отравить яблоками. - Обещай!
- Но я уже обещала. Я обещала другим людям, многие из которых пожертвовали жизнью. И я отвечаю за жизни многих других.
- Обещай!
- Прости меня, Ричард. Больше я ничего не могу обещать. Не имею права.
Он отпустил ее руку, молча отвернулся к стене и закрыл глаза. Ричард вспомнил о Книге и о том, что в ней говорилось. Когда он все осознал, пришло понимание происходящего. Он выдвигает слишком эгоистические требования. Он хочет спасти Зедда. Допустим, ему удастся вытянуть у Кэлен обещание. А что потом? Потом они погибнут, и Зедд погибнет вместе с ними.
И многие, многие другие будут обречены на смерть или рабство. И все это только ради того, чтобы на несколько месяцев продлить другу жизнь? А может ли Ричард допустить, чтобы Кэлен тоже погибла? Его охватило чувство стыда за собственную глупость. Он не имел права требовать обещания, которое Кэлен не в силах исполнить. Хорошо еще, что она не стала лгать. Но ситуация продолжала оставаться крайне сложной, ведь он прекрасно понимал, что Зедд навряд ли захочет впутываться в их дела. Да и навряд ли его участие очень поможет им справиться с этой заграничной напастью. Но попытаться стоит.
- Кэлен, если можешь, прости меня. Болезнь притупила мои умственные способности. Должен сказать, что я никогда не встречал такого отважного человека, как ты. Ведь ты пытаешься спасти всех. Зедд согласится помочь нам, вот увидишь! Только повремени чуть-чуть, пока я не встану на ноги. Позволь мне самому попробовать его убедить.
Кэлен ободряюще потрепала его по плечу.
- Что ж, это я могу пообещать. Он - твой друг, так что твоя тревога вполне оправданна. Иного я и не ожидала и не вижу в этом ничего дурного.
Но мы слишком разболтались, теперь постарайся отдохнуть.
Юноша честно попытался заснуть, но стоило ему закрыть глаза, как голова опять закружилась. Он сопротивлялся, боролся, но разговор отнял слишком много сил, и мгла заволакивала сознание. Временами оно частично возвращалось, и тогда Ричард блуждал в тревожной полудреме, то всплывая на поверхность, то опять проваливаясь в пустоту без снов и видений.

***

Кошка вздрогнула и навострила уши: ее чуткий сон нарушили еле слышные шорохи, недоступные человеческому слуху. Она выгнула спинку, соскочила с насиженного места и, подбежав к дверям, застыла в ожидании. Кэлен вопросительно взглянула на животное и поняла, что беспокоиться не о чем: раз шерсть на загривке у кошки не встала дыбом, значит, все в порядке. Со двора донесся надтреснутым старческий голос:
- Кисонька, кисуля, иди сюда! Куда ж ты запропастилась? Ну смотри, не хочешь - как хочешь, оставайся на улице.
Дверь со скрипом распахнулась.
- А, вот ты где!
Кошка прошмыгнула мимо хозяина и удалилась в темноту.
- Ну и ладно, поступай как знаешь! - напутствовал ее Зедд.
Разобравшись с кошкой, старик наконец удостоил внимания Кэлен.
- Как Ричард? - спросил он.
Девушка не спешила с ответом. Молча сидя в кресле у изголовья больного, она терпеливо дожидалась, пока старик зайдет в комнату.
- Он пару раз приходил в сознание. Сейчас опять уснул. А что у вас? Удалось отыскать корень?
- Разумеется, удалось. Иначе меня бы здесь не было. Он что-нибудь говорил?
- Почти ничего. Только то, что очень за вас беспокоится.
Кэлен подняла глаза и одарила старика приветливой улыбкой. Зедд отвернулся от гостьи и прошаркал в гостиную.
- Не без основания, - проворчал он на ходу.
Старик подсел к столу и приступил к изготовлению лекарства: он тщательно промыл найденные коренья, очистил их от кожуры, нарезал на ломтики, опустил в горшок и залил чистой ключевой водой. Он приладил горшок над очагом, подбросил в огонь пару сухих поленьев, сгреб со стола очистки и кинул туда же. Затем Зедд направился к буфету. Он снял с полки несколько горшочков со снадобьями, решительно отсыпал из каждого в черную каменную ступку по горстке разноцветной пудры, достал белый пестик и стал усердно перетирать пестревшую всеми цветами радуги смесь. В результате его стараний пудра в ступке приобрела неопределенный бурый оттенок. Зедд послюнявил костлявый палец, опустил его в порошок, облизал и принялся задумчиво причмокивать губами. Судя по всему, старик остался доволен плодами своего труда: его морщинистое лицо расплылось в довольной улыбке.
Зедд высыпал содержимое ступки в висевший над огнем горшок и стал медленно помешивать булькающее варево длинной деревянной ложкой. Так прошло около двух часов. Все это время Зедд молча стоял у очага, не отводя напряженного взгляда от готовившегося зелья. Наконец он счел, что дело сделано, аккуратно снял горшок с огня и поставил его на стол немного остудить.
Затем выбрал подходящую чашу, достал кусок сурового полотна и подозвал Кэлен. Зедд велел девушке натянуть полотно над поверхностью чаши и держать так до тех пор, пока он не закончит процеживать приготовленную микстуру.
- А теперь хорошенько отожми ткань и брось ее в огонь.
Кэлен озадаченно посмотрела на старика. Зедд недоумевающе приподнял бровь и с удивлением воззрился на Кэлен, демонстрируя всем своим видом, что не понимает, как можно не знать столь очевидных истин.
- Та часть, что осталась на ткани, ядовита, - пояснил он. - Ричард может очнуться в любой момент, и тогда мы сразу должны дать ему выпить снадобье. Пока ты отжимаешь полотно, я пойду взгляну, как он.
Зедд прошел в спальню, склонился над юношей и убедился, что тот все еще без сознания. Старик обернулся: Кэлен стояла к нему спиной и старательно выкручивала ткань. Тогда он нагнулся и дотронулся средним пальцем до воспаленного лба больного. В то же мгновение Ричард открыл глаза.
- Нам повезло, милая, - крикнул Зедд, обращаясь к Кэлен. - Он только что пришел в себя. Скорее неси чашу!
Ричард на секунду зажмурился, пытаясь собраться с мыслями и понять, где он находится.
- Зедд? Ты уже вернулся? С тобой все в порядке?
- Да, да, не волнуйся, все хорошо.
Кэлен осторожно, стараясь не разлить ни капли целебного снадобья, внесла наполненную до краев чашу. Зедд помог другу сесть, поднес чашу к его губам и заставил выпить до дна, после чего немедленно уложил юношу в постель.
- Лекарство успокоит тебя и снимет жар. Ты заснешь и проснешься здоровым. Все будет хорошо, мой мальчик, я обещаю. А сейчас не тревожься, расслабься и спи.
- Спасибо, Зедд... - Ричард сладко зевнул, глаза его закрылись, и он погрузился в блаженное забытье.
Зедд вышел из спальни и вернулся с оловянной тарелкой в руках. Он выждал, пока Кэлен не устроилась поудобнее в кресле, стоявшем в изголовье постели.
- Шип не сможет противостоять силе целебного корня, ему придется убраться из тела. Нам остается только сидеть рядом и терпеливо ждать...
Он подложил тарелку под распухшую руку Ричарда, примостился на краю кровати и погрузился в молчаливое ожидание. Оба с волнением прислушивались к тяжелому глубокому дыханию больного. На ветхое жилище Зедда опустилась тишина, нарушаемая лишь негромким потрескиванием горящих поленьев. Первым нарушил молчание Зедд.
- Опасно Исповеднице путешествовать одной. Куда делся твой Волшебник, милая?
Кэлен подняла усталые глаза на собеседника.
- Он продал свои услуги королеве.
Зедд недовольно нахмурился.
- Он осмелился нарушить данные тебе обязательства? Отказался служить Исповеднице? Назови его имя?
- Джиллер.
- Так... Джиллер. - Зедд помрачнел. - Хорошо. Но почему же его не заменил другой?
Кэлен окинула старика суровым холодным взглядом.
- Его некому заменить - все остальные волшебники мертвы. Они покончили жизнь самоубийством. Но прежде чем наложить на себя руки, они собрались вместе и произнесли заклинание. Их чары должны были помочь мне пересечь границу и не погибнуть.
Зедд опустил голову. На его лице отразились глубокая печаль и тревога. Он в задумчивости потер подбородок.
- А ты что, знал волшебников?
- Да, милая. Я знал их. Я ведь немало лет прожил в Срединных Землях.
- А Великого Волшебника? Его ты тоже знал?
Зедд грустно улыбнулся и оправил балахон.
- Ты проявляешь завидное упорство, милая. Да, я знавал старого Волшебника. Но не думаю, чтобы он захотел ввязываться в ваши дела. Боюсь, ты напрасно разыскиваешь его. Великий Волшебник не склонен помогать Срединным Землям.
Голос Кэлен зазвучал тихо, но напряженно. Она наклонилась к старику и взяла его руки в свои.
- Зедд, послушай, очень многие жители Срединных Земель не одобряют действий Высшего Совета. Алчность советников вызывает у них только омерзение. Те, о ком я говорю, хотели бы все изменить, но они - самые обыкновенные люди, им недоступно искусство магии, и не в их власти повлиять на то, что творится в стране. Эти люди хотят только одного спокойно жить своей жизнью. Даркен Рал отнял у них все заготовленные на зиму припасы и передал армии. Его легионеры или сгноят продукты, или же станут втридорога перепродавать хлеб тем, у кого его украли. Уже сейчас над Срединными Землями нависла угроза голода. Немногие доживут до весны. В довершение всех бед, Рал издал указ, запрещающий разводить огонь. Люди страдают от холода.
Помолчав, Кэлен продолжила:
- Даркен Рал не устает повторять, что виновник всех злосчастий Великий Волшебник, который трусливо скрывается от жителей Срединных Земель, опасаясь их праведного гнева. Рал твердит, что Великий Волшебник - враг Срединных Земель, враг народа, и специально наслал на них великие беды. Правда, Рал не вдается в объяснения, как удалось одному, пусть даже Великому Волшебнику, сотворить сразу столько гадостей. Но многие готовы безоговорочно поверить каждому слову, сорвавшемуся с уст Рала. Они скорее решат, что зрение обманывает их, нежели допустят хоть малую толику сомнения в правдивости своего кумира. После выхода указа, запретившего магию, волшебники жили в постоянном страхе. Они боялись, что Рал потребует от них использовать магию во зло людям. Конечно, волшебники совершили немало ошибок и сильно разочаровали своего учителя, но они остались верны в главном и не изменили основной заповеди Великого Волшебника: никогда, ни при каких обстоятельствах не причинять людям зла, а при возможности всегда защищать их. Ни один из волшебников не пожалел собственной жизни для спасения народа Срединных Земель. Они хотели остановить Даркена Рала.
Это великий акт самопожертвования и любви к людям. Учитель должен гордиться такими учениками. Кроме того, угроза нависла не только над Срединными Землями.
Граница между ними и Д'Харой уже исчезла, граница с Вестландией растворяется с каждым днем и скоро тоже перестанет существовать. И тогда народ Вестландии столкнется с тем, чего боится больше всего на свете: с магией. С такой кошмарной и разрушительной магией, какую никто из вестландцев не в состоянии себе представить.
Внимательно слушая рассказчицу, Зедд сохранял полное бесстрастие. Он ни разу не возразил, не высказал своего мнения - только слушал. Кэлен продолжала держать его руки в своих ладонях - он не отнимал их.
- Великий Волшебник мог бы еще что-то сделать, но Даркен Рал ввел в игру три шкатулки Одена. Это изменило все. Если Рал осуществит свои планы, первый день зимы станет последним днем для всех, включая и Волшебника.
Рал, обуреваемый жаждой мести, разыскивает его повсюду. Многие уже поплатились жизнью за то, что не смогли назвать Ралу его имени. Впрочем, если Ралу удастся открыть нужную шкатулку, власть его сделается безграничной, и Волшебник окажется у него в руках. Великий Волшебник может прятаться в Вестландии, сколько ему угодно, но в первый день зимы тайна его будет раскрыта, и он попадет в руки Даркена Рала.
Кэлен уже не скрывала горечи.
- Даркен Рал приказал кводам убить всех Исповедниц. Я видела, что они сотворили с сестрой: Денни скончалась у меня на руках. Все остальные тоже мертвы. Я осталась одна. Волшебники знали, что учитель откажет им в помощи, и послали меня. Я стала для них последней надеждой. Если Волшебник окажется слишком глуп и не сможет понять того, что, помогая нам, он помогает и себе... Ну что ж, в таком случае я должна использовать дарованную мне силу и заставить его помочь нам.
Зедд удивленно поднял брови.
- Что может сделать один старый, немощный Волшебник против всего могущества этого Даркена Рала? - Теперь он держал ее руки в своих.
- Он должен назначить Искателя.
- Что?! - Зедд вскочил на ноги и чуть было не задохнулся от возмущения. - Милая моя! Да ты сама не знаешь, о чем говоришь!
Кэлен смешалась и некоторое время сидела молча. Наконец она рискнула задать старику вопрос.
- Что вы имеете в виду?
- Искатели назначают себя сами. Волшебнику просто становится об этом известно, и он объявляет о случившемся официально.
- Я не поняла. Я всегда считала, что Волшебник выбирает подходящего человека...
Зедд снова сел и в задумчивости потер подбородок.
- Ну, в каком-то смысле так оно и есть, но сначала Искатель должен проявить себя сам. С настоящими Искателями все так и происходит. Не во власти Волшебника указать на того, на кого заблагорассудится, и сказать:
"Ты будешь Искателем - вот тебе Меч Истины". На самом деле все происходит иначе: Волшебник не имеет права выбора. Качества, необходимые Искателю, невозможно воспитать, этим качествам нельзя научить. Нужно просто быть Искателем. И если ты Искатель, то так или иначе проявишь себя в своих поступках. Волшебник не вправе совершить ошибку и сделать неверный выбор.
Прежде чем принять окончательное решение, Волшебник годами наблюдает за кандидатом на звание Искателя. Искатель не обязан быть самым умным, самым ловким, самым находчивым. Все это не обязательно. Но он должен быть именно тем, кто нужен, и свойства его натуры должны быть именно теми, что отличают Искателя от всех остальных. Настоящий Искатель - исключительная личность. Искатель - точка равновесия власти. Когда Высший Совет Срединных Земель назначил Искателя самостоятельно, без помощи Великого Волшебника, советники просто бросили кость одному из псов, скуливших в ожидании подачки. Это грязная политическая игра, не более того. Из-за власти, которой обладает Искатель, должность эта всегда служила многим желанной приманкой. Беда в том, что Высший Совет оказался не в состоянии понять самого главного: не должность приносит человеку власть, а человек наделяет властью должность.
Зедд подвинулся поближе к Исповеднице.
- Кэлен, ты ведь родилась уже после того, как Высший Совет присвоил себе право назначать Искателя. Ты могла видеть Искателя в детстве. Поверь мне, это ложные Искатели, истинного ты не видела никогда.
Воспоминания нахлынули на Зедда. Он странно взглянул на Кэлен и заговорил негромко, но взволнованно. Старик уже не пытался бороться с обуревавшими его чувствами. Глаза его широко распахнулись, в них светился благоговейный трепет. Трепет перед великой властью слова Истины.
- Я видел, как настоящий Искатель заставил одного короля валяться у него в ногах и трястись от страха, а ведь он всего лишь задал властителю один-единственный вопрос. Когда Меч Истины в руках настоящего Искателя, тогда...
Зедд воздел руки к небу и прикрыл глаза.
- Праведный гнев может производить потрясающее действие, не сравнимое ни с чем иным.
Кэлен улыбнулась - ей странно было видеть Зедда в таком возбужденном состоянии.
- Он может заставить добро трепетать от радости, а зло дрожать от страха. - При этих словах улыбка сошла с лица старика, и он продолжал уже менее восторженно, в голосе появились жесткие нотки.
- Но люди не хотят принимать слово Истины, оказавшись лицом к лицу с ней. Что может заставить человека заглянуть правде в глаза, если он не хочет эту правду видеть? Истина неудобна и всем мешает - из-за этого Искатель находится в постоянной опасности. Он главная помеха на пути тех, кто любой ценой рвется к власти. Чаще всего он сражается в одиночку и сражается недолго.
Кэлен вымученно улыбнулась.
- Мне это хорошо знакомо - бороться в одиночку и без всякой надежды.
Зедд наклонился поближе к собеседнице.
- Сомневаюсь, что найдется человек, будь он даже истинным Искателем, способный долго продержаться в сражении с Даркеном Ралом. И что тогда?
Кэлен снова взяла его за руки.
- Зедд, мы должны попытаться. Это наш единственный шанс, если мы от него откажемся - все кончено.
Старик пересел в кресло, подальше от Кэлен.
- Кого бы ни избрал Великий Волшебник, этот человек не будет знать Срединных Земель. Для него это равносильно смертному приговору.
- Это вторая причина, по которой меня прислали сюда. Я послужу Искателю проводником и останусь с ним до конца. Если понадобится, я спасу его, пусть даже сама при этом погибну. Исповедницы проводят в странствиях всю жизнь. Я исходила Срединные Земли вдоль и поперек. Исповедницу с самого рождения обучают языкам. Я говорю на языках всех крупных народов Трех Стран и почти всех малых. Исповедница тоже притягивает силы зла и подвергается опасности, но она способна приносить удачу. Если бы с нами так просто было расправиться, Ралу не потребовалось бы прибегать к помощи кводов. Многие из тех, кому он поручил убить меня, сами нашли смерть. Я действительно способна защитить Искателя, даже если для этого понадобится моя жизнь.
- Все это замечательно, милая моя, но, если я правильно понял, в опасности окажется жизнь не только Искателя, но и твоя тоже.
Кэлен только удивленно приподняла брови.
- За мной и так давно охотятся. Если вы знаете лучший выход, назовите его.
Зедд не успел ничего ответить: Ричард зашевелился и застонал. Старик кинул взгляд в его сторону и быстро поднялся с кресла.
- Ну, наконец-то...
Кэлен встала рядом и смотрела, как Зедд приподнял руку Ричарда и подставил под распухшую кисть оловянную тарелку. Кровь капала на тарелку, медленно, капля за каплей, ударяясь об оловянное дно с глухим неприятным звуком. Наконец вышел шип и шмякнулся на тарелку в лужицу крови. Кэлен потянулась к шипу, явно намереваясь его потрогать.
Зедд мгновенно перехватил ее руку и сжал, не давая дотянуться до тарелки.
- Не делай этого, милая. Теперь, когда его изгнали, он жаждет найти себе нового хозяина. Смотри!
Он отвел ее руку и положил свой костлявый палец на край тарелки в нескольких дюймах от шипа. Шип, извиваясь, пополз к пальцу, оставляя за собой тонкий кровавый след. Зедд быстро отдернул палец и передал тарелку Кэлен.
- Возьми ее снизу, отнеси к очагу, положи в огонь и оставь.
Девушка послушно взяла тарелку и направилась в гостиную. Тем временем Зедд промыл Ричарду рану и смазал целебной мазью. Кэлен вернулась как раз вовремя, чтобы наложить повязку. Пока она работала, Зедд не сводил напряженного взгляда с ее рук.
- Почему ты не сказала ему, что ты Исповедница? - В голосе Зедда зазвучал металл.
Кэлен ответила старику в его же тоне.
- Помните вашу первую реакцию, когда вы узнали во мне Исповедницу? Она сделала паузу, голос ее смягчился. - Мы с Ричардом каким-то образом стали друзьями. Я совсем неопытна в дружбе, зато очень опытна, как Исповедница. Всю свою жизнь я наблюдаю у людей реакцию, подобную вашей. Перед тем как уйти с Искателем, я все расскажу Ричарду. Но до тех пор мне бы очень не хотелось потерять его дружбу. Разве я прошу слишком много? Неужели я не могу позволить себе, хотя бы ненадолго, простую человеческую радость - иметь друга? Этой дружбе и так скоро настанет конец. Как только я расскажу ему, кто я такая.
Исповедница замолчала, и Зедд ласково заглянул ей в глаза.
- Когда я увидел тебя впервые, то повел себя просто глупо. Главным образом от удивления, что вижу Исповедницу: не ожидал снова повстречаться с кем-нибудь из вас. Я покинул Срединные Земли, чтобы никогда больше не иметь дела с магией. Ты неожиданно вторглась в мое одиночество, а я был к этому не готов. Приношу извинения за резкость и за то, что ты почувствовала себя здесь нежеланной гостьей. Надеюсь, ты больше не обижаешься на старика? Я отношусь к Исповедницам с уважением, возможно, даже большим, чем ты можешь себе представить. Ты хорошая женщина и желанная гостья в моем доме.
Кэлен пристально посмотрела ему в глаза.
- Спасибо тебе, Зеддикус Зул Зорандер.
Неожиданно выражение лица Зедда изменилось. Сейчас в его глазах была угроза более свирепая, чем у Кэлен при первой встрече. Она стояла в оцепенении, боясь пошевелиться.
- Но знай, Мать-Исповедница! - Его голос понизился до свистящего шепота и таил смертельную угрозу. - Этот мальчик был моим другом многие годы, и если ты коснешься его своей властью, ты ответишь мне за это. В этом случае тебе не поздоровится. Ты все поняла?
Она с трудом сглотнула и слабо кивнула.
- Да.
- Хорошо.
Выражение угрозы сошло с лица Зедда и сменилось обычным спокойствием.
Он повернулся к Ричарду.
Кэлен позволила себе перевести дыхание, схватила Зедда за руку и развернула к себе. Она не хотела оставлять никакой недоговоренности.
- Зедд, я не сделаю этого не из-за твоих угроз, а потому, что Ричард очень мне дорог. Я хочу, чтобы ты понял это.
Они стояли лицом к лицу и долго, изучающе смотрели друг другу в глаза. Затем напряжение исчезло, и на лице Зедда появилась плутоватая улыбка.
- Если бы мне предложила выбор, я предпочел бы эту причину, милая.
Кэлен расслабилась, довольная тем, что все наконец сказано. Затем она подошла к Зедду и обняла его. Старик с жаром заключил ее в объятия.
- Но кое-что все-таки осталось недосказанным. Ты так и не попросила меня о помощи в поисках Волшебника...
- Да, не попрошу и теперь. Ричард боится того, что я сделаю, если ты ответишь "нет". Я пообещала Ричарду, что дам ему возможность поговорить с тобой об этом первым.
- Так, очень интересно! - Зедд заговорщицки подмигнул ей и положил руку на плечо.
- Знаешь, милая, из тебя бы вышел хороший Искатель.
- Разве женщина может стать Искателем?
Зедд удивленно приподнял брови и пожал плечами.
- Конечно. Некоторые из лучших Искателей носили платье.
- У меня уже есть одна непосильная ноша. Две - это слишком, даже для меня.
Зедд улыбнулся, глаза его засверкали.
- Возможно, ты и права. А сейчас уже очень поздно, милая. Отправляйся с соседнюю комнату, располагайся на моей кровати и постарайся хоть немного поспать. Я сам посижу с Ричардом.
- Нет! Я не могу оставить его теперь. - Она отрицательно замотала головой и решительно уселась в кресло.
Зедд пожал плечами, но спорить не стал.
- Как хочешь.
Он зашел за спинку кресла и успокаивающе похлопал Кэлен по плечу.
Затем мягко приложил пальцы к ее вискам и стал делать круговые движения.
Девушка тихонько застонала, глаза ее закрылись.
- Спи, милая, - прошептал он.
Кэлен положила руки на бортик кровати и уронила голову на руки.
Секунду спустя она уже спала крепким сном. Зедд укрыл Исповедницу одеялом, вышел в гостиную, распахнул дверь и выглянул в ночную тьму.
- Кошка! Иди скорей сюда, ты мне нужна.
Кошка вбежала в комнату и потерлась о ноги старика. Он наклонился и ласково почесал ее за ушком.
- Пойди к гостье, свернись клубочком у нее на коленях и спи, оберегая тепло.
Кошка бесшумно удалилась в спальню. Зедд посмотрел ей вслед и вышел из дома в холодную ночь.

***

Зедд брел по узкой тропинке, и холодный ветер развевал складки его широкого балахона. Призрачный лунный свет пробивался сквозь облака, разгоняя мрак. На улице было светло, хотя Зедд в освещении и не нуждался.
Он ходил этой дорогой уже тысячи раз.
- Ничто никогда не дается легко, - бормотал он на ходу.
Дойдя до деревьев, он остановился и прислушался. Старик осмотрелся по сторонам, тщательно изучая обстановку. Он вглядывался в черные тени, отбрасываемые деревьями, наблюдая, как гнутся и раскачиваются ветви от порывов ветра. Зедд втянул носом воздух и продолжал отыскивать признаки опасности. Муха больно впилась ему в шею. Старик раздраженно прихлопнул ее и выругался.
- Так, кровавая муха! Проклятие! Так я и думал.
В кустах послышался шум, и что-то огромное с ужасающей скоростью бросилось к Зедду. Тот не двигался с места и спокойно ждал. За мгновение до последнего броска хищника Зедд вытянул вперед руку и короткохвостый гар остановился, словно наткнувшись с разбега на невидимую преграду. Зверь был значительно выше Зедда и вдвое свирепее длиннохвостого гара. Чудовище рычало и бесновалось, напрягая мускулы в тщетных попытках преодолеть препятствие, неожиданно возникшее в метре от добычи. Гар трясся от злости в полном бессилии протянуть лапу и прикончить жертву.

Предыдущая страница 4 Следующая страница


5 Терри Гудкайнд

Зедд поманил зверюгу скрюченным пальцем и заставил нагнуться поближе.
Гар, пыхтя и задыхаясь от бессильной ярости, наклонился. Зедд ухватил его цепкими пальцами за нос.
- Твое имя? - зловеще прошипел он.
Зверь дважды хрюкнул и издал глубокий горловой звук. Зедд кивнул.
- Я запомню его. Скажи мне, ты хочешь жить или умереть?
Гар попытался дернуться назад, но у него ничего не вышло.
- Хорошо. Ты должен сделать все так, как я скажу. Где-то между Д'Харой и этим местом ты найдешь квод, направляющийся сюда. Убей их. Когда покончишь с кводом, возвращайся в Д'Хару, откуда пришел. Если ты исполнишь все, я позволю тебе жить. Но знай, я запомнил твое имя. В том случае, если ты не убьешь квод, или когда-нибудь вернешься сюда, - я убью тебя и скормлю твоим мухам. Ты понял меня?
Гар хрюкнул, подтверждая, что все понял.
- Хорошо. Тогда проваливай.
Зверь заторопился и лихорадочно захлопал крыльями, сбивая траву.
Наконец ему удалось оторваться от земли. Зедд наблюдал, как гар кружит в воздухе, высматривая квод. Зверь летел на восток. Круги, которые он выписывал в воздухе, становились все меньше и меньше. Наконец старик совсем потерял его из виду. Только убедившись, что гар улетел, Зедд продолжил путь на вершину холма.
Зедд встал рядом со своим Облачным Камнем, опустил вниз указательный палец и стал совершать им круговые движения, словно помешивая тушеное мясо. Массивный камень заскрежетал и стронулся с места, как бы пытаясь повернуться вслед за движением пальца. Затем камень дрогнул и раскололся, тонкие трещины покрыли всю его поверхность. Вся содрогающаяся громада камня сражалась с неведомой силой, структура камня смягчалась, плавилась и наконец стала достаточно жидкой, чтобы вращаться, повторяя движения пальца. Скорость вращения нарастала. Из жидкой вращающейся массы вырвался столб света. Зедд вращал рукой все быстрее и быстрее, и свет становился все ярче и ярче. В добела раскаленном, кружащемся, словно смерч, потоке появлялись и исчезали странные тени и фигуры. Яркость света продолжала нарастать. Казалось, еще секунда - и морозный воздух осенней ночи вспыхнет обжигающим пламенем. Раздался оглушительный свист ветра, осенние запахи сменились зимней морозной прозрачностью, затем повеяло дыханием весны, вспаханной земли, донесся аромат летних цветов, и вновь вернулся запах прелой осенней листвы.
Камень внезапно затвердел и Зедд встал на него, шагнув в столб света.
Яркое сияние померкло и превратилось в слабое свечение. Перед стариком возникли две призрачные фигуры. Их черты казались неопределенными, как в воспоминаниях, но все же узнаваемыми. У Зедда часто забилось сердце.
Он услышал голос матери, глухой и далекий.
- Что тревожит тебя, сынок? Зачем ты вызвал нас после стольких лет? - Тень протянула к нему призрачные руки. Зедд потянулся навстречу, но не смог коснуться ее.
- Меня встревожил рассказ Матери-Исповедницы.
- Она говорит правду.
Зедд закрыл глаза и кивнул, опуская руки.
- Значит, все мои ученики, кроме Джиллера, действительно мертвы.
- Ты теперь единственный, кто может защитить Мать-Исповедницу. Ты должен назначить Искателя.
- Высший Совет посеял эти семена. А теперь ты хочешь, чтобы я им помогал? Они дважды отвергли мои советы, так пусть теперь пожинают плоды.
Приблизился отец Зедда.
- Сын мой, почему ты отверг своих учеников?
- Они думали только о себе и забыли о долге - помогать своему народу.
- Да, я понимаю. Только чем же это отличается от того, что сейчас делаешь ты?
В воздухе осталось смутное эхо его голоса. Зедд сжал кулаки.
- Я предлагал свою помощь, они сами отвергли ее.
- Разве существовали когда-либо времена, когда бы люди ни были слепы от глупости и жадности? И ты с такой легкостью позволил им поступать, как им вздумается? Ты так просто позволил им помешать тебе оказывать помощь тем, кто в ней нуждается? Тебе казалось, что ты имеешь веские причины покинуть людей и что твой поступок не имеет ничего общего с действиями твоих учеников, но результат получился тот же самый. Твои ученики осознали свою ошибку и смогли принять правильное решение. Учись у них, сынок.
- Зеддикус, - сказала мать, - неужели ты допустишь, чтобы погиб Ричард и другие ни в чем не повинные люди? Назначь Искателя.
- Он слишком молод.
Мать покачала головой, грустно улыбаясь.
- У него не будет возможности состариться.
- Он не прошел последнего испытания.
- Даркен Рал охотится за Ричардом. Облако, которое отбрасывает на него тень, наслано Ралом. Змеиную лозу положил в кувшин тоже он в надежде, что Ричард отправится на ее поиски. Змеиная лоза предназначена не для того, чтобы убивать. Рал хотел, чтобы Ричард погрузился в сон, тогда бы Рал схватил его.
Тень матери приблизилась, голос ее зазвучал еще ласковее:
- Ты наблюдал за ним долгие годы. Ты уверен, что Ричард себя проявит?
- Теперь это уже ничего не меняет. - Зедд устало прикрыл глаза, голова его бессильно упала на грудь. - Даркен Рал заполучил три шкатулки Одена.
- Нет, - ответил отец, - только две. Третью он все еще ищет.
Глаза Зедда широко раскрылись от удивления и он вскинул голову.
- Что? У него в руках еще не все шкатулки?
- Пока нет, но скоро будут все. - А Книга? У него же должна быть Книга Сочтенных Теней?
- Нет. Он ищет ее.
Зедд в задумчивости приложил палец к подбородку.
- Тогда у нас еще есть шанс, - прошептал он. - Какой дурак осмелился вступить в игру, не имея на руках всех трех шкатулок и Книги?
- Очень опасный. Он свободно перемещается по подземному миру.
Зедд застыл, у него перехватило дыхание. Взгляд матери, казалось, пронизывал его.
- Именно так он сумел пересечь границу и получить первую шкатулку. Он прошел через подземный мир. Именно так он смог разрушить границу - из подземного мира. Он имеет власть над миром мертвых, и власть эта растет с каждым его приходом туда. Если ты решишь оказать помощь, тебе следует быть очень осторожным. Не ходи через границу сам и не посылай Искателя. Даркен Рал только того и ждет. Если ты попробуешь пройти сквозь границу, окажешься в его власти. Матери-Исповеднице удалось пройти только потому, что Рал этого не ожидал. Второй раз он подобной ошибки не допустит.
- Но как же я смогу переправить нас в Срединные Земли? Сидя здесь, я ничего не смогу сделать!
- Прости, сынок. Этого мы не знаем. Мы верим, что выход есть, но нам он не известен. Вот почему ты должен назначить Искателя: если он настоящий, он найдет выход.
Призраки начали тускнеть.
- Подождите! Мне необходимо услышать ответ! Не покидайте меня!
- К сожалению, мы не можем здесь дольше оставаться. Это не нам решать, мы должны вернуться обратно.
- Зачем Ралу Ричард? Пожалуйста, помогите мне!
Он с трудом различил слабый и далекий голос отца:
- Не знаем. Ты сам должен найти ответ. Мы обучили тебя всему, что умели. Ты талантливее, чем когда-то были мы. Используй то, чему мы научили тебя. Мы любим тебя, сынок. Но мы не сможем прийти к тебе снова, пока все так или иначе не устроится. Когда шкатулки Одена в игре, нельзя приходить сюда - можно порвать завесу.
Мать послала на прощание воздушный поцелуй. Зедд ответил ей тем же.
Тени родителей исчезли.
Зеддикус Зул Зорандер - Великий и Благородный Волшебник - стоял один на волшебном камне, который подарил ему отец, и смотрел в ночь невидящими глазами.
- Ничто никогда не дается легко, - прошептал он.

Глава 8

Ричард вздрогнул и открыл глаза. Полуденные лучи заливали комнату, наполняя ее ласковым теплом. Ноздри щекотал соблазнительный аромат острого супа. Ричард лежал в своей комнате в домике Зедда. Он взглянул на дощатую стену. Знакомые сплетения прожилок и пятна сучков сложились в его воображении в забавные физиономии, которые тут же приветливо воззрились на гостя. Дверь в гостиную была плотно прикрыта, кресло в изголовье постели пустовало. Ричард сел, сбросил одеяло и обнаружил, что накануне заснул, так и не успев снять грязную одежду. Он сунул руку за ворот рубахи, нащупал заветный клык и облегченно вздохнул. Его взгляд упал на окно.
Деревянный брусок подпирал раму, в узкую щель струился свежий воздух. До слуха донесся радостный смех Кэлен. Должно быть, Зедд развлекал гостью забавными историями. Ричард внимательно осмотрел перебинтованную руку, попробовал согнуть и разогнуть пальцы. Рука больше не болела. Не болела и голова. Ричард ощутил прилив бодрости. Грязный, оборванный и голодный, он, тем не менее, был свеж и полон сил.
Посреди комнаты ждала лохань, наполненная чистой водой, рядом - кусок душистого мыла и хрустящие полотенца. На стуле, сложенная аккуратной стопочкой, лежала чистая походная одежда. Все выглядело так заманчиво! Он погрузил руку в лохань - вода оказалась теплой. Видимо, Зедд знал, когда его друг очнется от сна. Ричард неплохо изучил старика за долгие годы знакомства и привык ничему не удивляться.
Он скинул грязную одежду и погрузился в воду. Сегодня все радовало свежесть воды, аромат мыла, дразнящий запах супа. Обычно Ричард подолгу сидел в лохани, отмокая всласть, но сейчас его переполняла бодрость, да и не терпелось поскорее увидеться с друзьями. Ричард размотал бинт и с удивлением обнаружил, что опухоль спала, а рана почти зажила. Неужели за ночь все прошло?
Он вышел на улицу. Зедд с Кэлен поджидали друга за накрытым столом.
Кэлен выглядела отдохнувшей. Она помылась и выстирала платье. Густые каштановые волосы девушки переливались на солнце, озорные искорки играли в зеленых глазах. На столе были тарелки с дымящимся супом, блюдо с сыром и буханка свежего хлеба.
- Вот уж не думал, что просплю до полудня, - сказал Ричард, перекидывая ногу через скамью.
Кэлен с Зеддом дружно рассмеялись. Он окинул их подозрительным взглядом.
- Это уже второй полдень, - серьезно пояснила девушка.
- Да, первый ты проспал, - добавил Зедд. - Как самочувствие? Рука болит?
- Прекрасно. Спасибо тебе, Зедд. Спасибо вам обоим. - Он согнул и разогнул пальцы, демонстрируя результаты лечения. - Рука совсем не болит, только чешется.
- Моя мама всегда говорила: "Раз чешется, значит, заживает".
- Моя тоже. - Ричард улыбнулся.
Он выловил из тарелки кусок картофелины и гриб.
- Не хуже моего, - оценил он, попробовав.
Кэлен сидела напротив, подперев рукой подбородок.
- А Зедд утверждает, что ничего общего, - поддразнила она.
Ричард бросил на старика укоризненный взгляд. Зедд сделал вид, будто целиком поглощен созерцанием облаков.
- Ах так? Хорошо, я ему это припомню при случае, когда он в очередной раз попросит меня приготовить обед.
- По правде сказать, - громко прошептала Кэлен, - мне думается, твой друг съел бы и похлебку из дорожной пыли, догадайся кто-нибудь подать ее к столу.
Ричард рассмеялся.
- Вижу, вы успели познакомиться.
- Должен заметить, друг мой, - парировал старик, - она вполне способна состряпать достойное кушанье даже из песка. Неплохо было бы тебе поучиться у твоей новой знакомой.
Ричард отломил кусок хлеба и обмакнул в суп. Он понимал, что шутливая перебранка затеяна только с целью ослабить напряжение. На самом деле друзья ждали, пока он покончит с трапезой, чтобы перейти к разговору о главном. Кэлен пообещала дождаться его выздоровления и не просить без него Зедда о помощи в поисках Волшебника. Очевидно, она сдержала слово. А Зедд любит изображать простака и выжидать, пока собеседник не заговорит первым на интересующую его тему. Но сегодня Ричард не мог позволить старому другу играть в обычные игры. Сегодня - особенный день.
- Хотя я не стал бы слишком ей доверять, - зловеще прибавил Зедд.
Ричард поперхнулся. Он застыл с ложкой в руке, не решаясь оторвать глаз от скатерти.
- Твоя приятельница не любит сыр! Сомневаюсь, что смог бы положиться на человека, который не любит сыр. Это противоестественно.
Ричард расслабился. Зедд, говоря его словами, попросту "играет мыслями" ученика. Кажется, старик испытывал восторг от того, как умело застал его врасплох. Ричард украдкой глянул на учителя - Зедд сидел с самой невинной улыбкой. Оставалось только улыбнуться ему в ответ. Пока Ричард наслаждался супом, старик, видимо, желая доказать свою правоту, отщипывал и клал себе в рот кусочки сыра. Кэлен, в свою очередь, столь же задумчиво терзала буханку хлеба. Ричард нашел хлеб восхитительным, чем польстил новой знакомой.
Покончив с обедом, он сразу сделался серьезным.
- Как там следующий квод? О нем что-нибудь слышно?
- Нет. Я беспокоилась, но Зедд прочел по облакам, что квод угодил в беду - их нигде нет, они исчезли.
- Ты уверен? - Ричард искоса посмотрел на старика.
- Это верно, как подрумяненный бифштекс. - Зедд с давних пор прибегал к этому выражению, когда хотел уверить друга в истинности своих слов.
Ричард гадал, что же могло приключиться с кводом. Как бы то ни было, но настроение за столом изменилось. Он почувствовал, как сосредоточился Зедд, как внутренне подобралась Кэлен. Она повернулась спиной к столу, сложила руки на коленях и застыла в ожидании.
Ричарду стало страшно. Вдруг он не сможет справиться с задачей, и тогда Кэлен сделает что-то ужасное? Что-то невыносимо ужасное.
Он решительно отодвинул тарелку и взглянул на Зедда. Старик внимательно, без тени усмешки, смотрел ему в глаза. Трудно было понять, что у него на уме. Он молча ждал. Настала очередь Ричарда, и он не имел права на отступление.
- Зедд, друг мой, нам нужна твоя помощь, чтобы остановить Даркена Рала.
- Знаю. Ты хочешь, чтобы я разыскал Великого Волшебника.
- В этом нет необходимости. Я его уже нашел. - Ричард ощутил вопрошающий взгляд Кэлен, но продолжал в упор смотреть на учителя. - Великий Волшебник - ты.
Кэлен привстала со скамьи. Не сводя глаз со старика, Ричард перехватил руку Кэлен и властно усадил на место. Зедд сохранял полную невозмутимость. Его голос остался ровным и мягким.
- Что заставляет тебя так думать? - спокойно поинтересовался он.
Ричард глубоко вздохнул, словно собираясь прыгнуть в ледяную воду, положил руки на стол, опустил взгляд на сплетенные пальцы и заговорил.
- Когда Кэлен рассказывала мне историю трех стран, она сказала, что Совет повел себя таким образом, что все жертвы, в том числе гибель жены и дочери Великого Волшебника, оказались напрасными. Волшебник избрал для Совета самую страшную кару: предоставил им самим расхлебывать последствия.
Ты бы именно так и поступил в подобных обстоятельствах. Но тогда у меня еще не было полной уверенности. Пришлось искать дополнительные зацепки.
Когда ты впервые увидел Кэлен и понял, что она пришла из Срединных Земель, ты сначала страшно разозлился. Но я сказал, что за нею охотился квод. Я наблюдал, как изменилось выражение твоих глаз, и снова убедился в правильности своего предположения. Так смотреть мог только тот, кто пережил трагедию, подобную твоей. Услышав про квод, ты круто изменил отношение к Кэлен. Полностью. Лишь человек, которого непосредственно затронул этот кошмар, мог проявить подобное сочувствие. Но я не спешил, не полагался целиком на интуицию. Я ждал.
Он поднял глаза на Зедда и выдержал ответный взгляд.
- Самую большую ошибку ты совершил, когда сказал Кэлен, что здесь она в безопасности. В такой ситуации ты никогда не позволил бы себе солгать.
Ты знал, что такое квод. А что может противопоставить четверым дюжим парням один немощный старик? Ничего, если ему не подвластна магия. Ты сам сказал, что следующий квод попал в беду. Надо думать, эта беда вызвана магией. На тебя во всем можно положиться. Твое слово надежно, как и ты сам. Так было всегда, сколько я себя помню.
Голос Ричарда смягчился.
- Тысячи мельчайших примет всегда подсказывали мне, что ты не просто одинокий чудак, удалившийся от мира, каким хотел казаться. Я знал, что ты особенный, и гордился твоей дружбой. И я знаю, что ты настоящий друг.
Окажись моя жизнь под угрозой, ты не остановился бы ни перед чем, ради моего спасения. И я тоже готов на все ради тебя. Я вверяю тебе свою жизнь, она в твоих руках. - Ричард захлопнул ловушку и ненавидел себя за это. Но выбора не оставалось: им грозила смерть.
Облокотившись на стол, старик наклонился вперед.
- Еще никогда я не гордился тобой так, как сейчас. - В его взгляде читалось все, что он не мог передать словами. - Ты отлично справился с задачей.
Зедд встал и обошел вокруг стола. Ричард поднялся ему навстречу, и они крепко обнялись.
- И еще. Мне никогда не было так грустно.
Великий Волшебник снова сжал Ричарда в объятиях.
- Садись. Я скоро вернусь. У меня для тебя кое-что припасено. Подождите меня здесь, друзья.
Зедд прибрал со стола и понес тарелки в дом. Кэлен встревоженно смотрела ему вслед. Ричард думал, что она будет счастлива найти Волшебника, но в глазах ее не было радости - в них таился испуг. Все произошло совсем не так, как он хотел.
Зедд вышел из дома. В руках он держал непонятный предмет продолговатой формы. Всмотревшись повнимательнее, Ричард понял, что это меч. Кэлен в ужасе бросилась навстречу Волшебнику. Она схватила его за полу и отчаянно взмолилась:
- Зедд, не надо! Не делай этого!
- Это не мой выбор, Кэлен.
- Пожалуйста, прошу тебя, Зедд! Не надо! Выбери другого, не его!..
- Кэлен, - прервал ее старик, - я предупреждал! Вспомни, что я говорил тебе: он выберет себя сам. Если я назову другого, не настоящего, мы погибли. Ты знаешь другой выход? Назови его!
Он мягко отстранил Кэлен, подошел к столу и, остановившись напротив Ричарда, бросил меч прямо перед ним. Ричард вздрогнул. Взгляд его скользнул по оружию и обратился к суровому лицу Зедда.
- Меч принадлежит тебе, - произнес Великий Волшебник.
Кэлен отвернулась.
Ричард опустил взгляд на меч. Серебряные ножны, украшенные волнообразным орнаментом, блестели на солнце. Стальные гарды агрессивно выгибались вперед. Эфес тонким кружевом оплетала серебряная филигрань. На рукояти по обе стороны шла надпись золотой нитью: ИСТИНА.
"Наверное, меч какого-нибудь короля", - подумал Ричард. Он никогда не видел столь совершенного оружия.
Он медленно поднялся со скамьи. Зедд взялся за ножны и рукоятью вперед протянул меч Ричарду.
- Обнажи его!
Влекомый неведомой силой, Ричард взялся за рукоять, потянул и легко высвободил меч из ножен. Клинок издал необыкновенно чистый, протяжный металлический звон. Ничего подобного Ричарду слышать не доводилось. Он сжимал рукоять, ощущая все ее выпуклости, извивы и неровности, и чувствовал, как слово ИСТИНА четко отпечатывается на его стиснутых пальцах и на ладони. Золотая проволока все глубже вдавливалась в кожу, и это причиняло ему боль. Но он знал, неведомо откуда, что все именно так, как должно быть. Меч лежал в его руке, словно влитой. Ричарда охватило странное чувство - будто какая-то, доселе не завершенная, часть его личности обрела в этот миг свои черты.
В самой глубине души зашевелился гнев. Он пробудился к жизни и в поисках выхода начал подниматься вверх. Внезапно Ричард ясно ощутил клык, висевший на груди.
Нараставшая в нем ярость разбудила дремавшую в мече таинственную силу, и сила эта побежала из клинка прямо ему в жилы, прямо в закипающую кровь. До этой минуты ему казалось, что он хозяин своих душевных порывов.
Теперь он словно наблюдал, как в зеркале оживает его двойник и, подобно ужасному призраку, шагает вперед сквозь тусклое стекло. Сила меча питалась его яростью. Два смерча-близнеца кружились вокруг него, и Ричард чувствовал себя беспомощным наблюдателем, которого захватила и потащила за собой стихия. Происходящее одновременно и пугало, и завораживало. Он и желал этого, и словно подвергался насилию. Гнев, внушавший ужас самому Ричарду, мучительно рвался из груди. Потом на сердце снизошло волшебное, чарующее чувство освобождения, и гнев выплеснулся наружу. Ричард из последних сил попытался подчинить себе охватившую его ярость. Он находился на грани паники, на грани безумия.
Зеддикус Зул Зорандер запрокинул голову и распростер руки.
- Да внемлите моим словам живые и мертвые! Искатель назван! - провозгласил Великий Волшебник.
Земля сотряслась от страшного громового удара. Кэлен опустилась перед Ричардом на колени, отвела руки за спину, склонила голову и произнесла слова присяги:
- Клянусь отдать жизнь в защиту Искателя!
Зедд преклонил колени рядом с ней.
- Клянусь отдать жизнь в защиту Искателя.
Ричард стоял, сжимая в руке Меч Истины, зачарованно глядя перед собой широко распахнутыми глазами.
- Зедд, - прошептал он, - во имя всего святого, что такое "Искатель"?

Глава 9

Волшебник поднялся на ноги, оправил просторный балахон, скрывавший его непомерную худобу, и обратил взор на Кэлен. Девушка стояла на коленях, погруженная в печальные размышления. Она казалась потерянной и огорченной.
Зедд подал ей руку. Кэлен отстраненно посмотрела на старика и, воспользовавшись предложенной помощью, встала с земли. Волшебник встревоженно заглянул ей в глаза. Кэлен молча кивнула, давая понять, что с ней все в порядке.
Тогда старик обратился к Ричарду.
- Что такое Искатель? Мудрый вопрос. Твой первый вопрос в новой роли. Но сразу на него не ответишь.
Ричард разглядывал меч, отливавший серебром в солнечных лучах. Он сомневался, что хочет иметь дело с магией клинка. Юноша вложил меч в ножны. Обуревавшие его чувства, навеянные волшебным оружием, тотчас исчезли. Ричард облегченно вздохнул. Теперь он держал меч прямо перед собой на вытянутых руках.
- Где ты его прятал? Он никогда не попадался мне на глаза.
- В доме, - гордо улыбнулся Зедд. - В шкафчике.
Ричард недоверчиво посмотрел на друга.
- В шкафчике ничего нет, кроме мисок, кастрюль и банок со снадобьями.
- Не в этом шкафчике. - Зедд перешел на шепот, словно опасаясь вражеских ушей. - В волшебном.
Юноша озадаченно нахмурил брови.
- Но я не видел никакого другого шкафчика!
- Фу, Ричард! Тебе и не полагалось его видеть. На то он и волшебный.
Ричард почувствовал себя более чем глупо.
- А давно у тебя этот меч?
- Ох, не помню. Что-то около двенадцати лет.
Зедд неопределенно махнул рукой, словно отгоняя вопрос. Неожиданно старик посерьезнел.
- Никому, кроме Волшебника, не дозволено называть Искателя. Высший Совет покусился на это право. Советники не утруждались поисками достойного и назначали на эту должность тех, кто их устраивал. Кто мог щедро оплатить незаслуженные почести. Меч находится в полном распоряжении Искателя, пока тот жив, если только он сам не сочтет нужным отказаться от ответственности. Пока идут поиски нового Искателя, Меч Истины принадлежит Волшебнику, то есть мне, ибо только я могу назвать Искателя. Тип, которому меч достался последним... э-э... - Зедд возвел глаза к небесам, словно надеясь найти подходящее выражение. - ...спутался с одной ведьмой. Пока он предавался утехам, я успел сходить в Срединные Земли и вернуть себе то, что принадлежало мне по праву. Теперь я передаю меч тебе. Он твой.
Ричард был уже не рад, что ввязался в эту историю. Он укоризненно взглянул на Кэлен, которая, овладев собой, сидела с непроницаемым видом.
- Так вот зачем ты сюда пришла! Вот для чего тебе понадобился Волшебник!
- Ричард, я действительно хотела, чтобы Волшебник назвал Искателя. Но мне и в голову не могло прийти, что он назовет тебя.
Он понял, что попался, и затравленно переводил взгляд с одного на другого.
- Вы почему-то решили, будто я могу всех спасти. Вот, значит, как! Вы думаете, что я смогу остановить Даркена Рала? Волшебник не может ничего с ним поделать, а я, стало быть, должен попытаться?
Ричарда охватил ужас.
Зедд подошел к юноше и участливо положил руку ему на плечо.
- Посмотри на небо. Скажи-ка, что ты там видишь?
Ричард поднял глаза и сразу увидел знакомое облако, напоминавшее змею. Он не ответил, сочтя вопрос риторическим. Зедд сдавил плечо ученика сухими костлявыми пальцами.
- Пойдем сядем. Я все расскажу, а дальше решай сам. Идем.
Он обнял свободной рукой Кэлен и подвел обоих к столу. Усадив их на лавку, Зедд уселся сам, заняв привычное место напротив собеседников.
Ричард положил меч на стол в знак того, что еще не принял окончательное решение.
Волшебник поправил рукава балахона.
- На свете, - начал он, - есть магия древняя и опасная. Ее власть не знает границ. Магия эта - дитя земли, дитя самой жизни. Она заключена в трех сосудах, называемых шкатулками Одена, и дремлет до тех пор, пока не найдется смельчак, который отважится ввести их в игру. Далеко не всякий способен на это. Прежде чем ввести в игру шкатулки, необходимо получить особое знание, для постижения которого требуются долгие годы. Но это еще не все. Тот, кто решится начать игру, должен обладать огромной внутренней силой. И когда в руках у такого человека окажется хотя бы одна шкатулка, он сможет призвать магию Одена. С этого часа ему дается ровно год на то, чтобы открыть шкатулку. Но прежде он обязан во что бы то ни стало раздобыть две оставшиеся, иначе магия не подействует. Если же ему не удастся за это время завладеть всеми тремя шкатулками и открыть ту, которая нужна, он поплатится жизнью. Для того, кто вступил в игру с магией, пути назад не существует. Даркен Рал должен либо открыть шкатулку, либо умереть. Срок истекает в первый день зимы.
На лбу Волшебника залегли тяжелые складки, взгляд светился решимостью. Старик подался вперед, наклонившись к собеседникам.
- В каждой шкатулке таится особая сила. Открыв шкатулку, ее можно выпустить на свободу. Если Рал откроет нужную шкатулку, магия Одена станет подвластна ему. Я говорил, что магия Одена - это магия жизни. Безграничная власть над всеми, живыми и мертвыми, окажется в его руках. Рал будет вечно господствовать над миром. Он сможет убивать тех, кто ему неугоден, одной лишь мыслью. Убивать любым способом, каким пожелает. И никто не сможет укрыться от него.
- Похоже, это ужасно злая магия, - задумчиво проговорил Ричард.
Зедд выпрямился и покачал головой.
- Нет, вовсе нет. Магия Одена - всего лишь власть. Власть жизни. Как и всякая власть, она сама по себе не злая и не добрая. Она существует, и все. Магию Одена можно использовать и для того, чтобы растить хлеб, излечивать недуги, чтобы покончить с войнами. Суть не в магии - суть в том, кто ею обладает. Во зло он обратит данную ему власть или во благо решать ему. Выбор Рала, к сожалению, достаточно очевиден. Не думаю, чтобы он обманул наши ожидания.
Старик умолк, давая Ричарду время подумать. Он всегда так делал, говоря о серьезных вещах. Зедд был полон решимости довести до сознания друга весь ужас сложившейся ситуации. Кэлен, судя по всему, хотела того же. Ричарду не потребовалось долго обдумывать услышанное. Магия Одена подробно описывалась в Книге Сочтенных Теней, которую он давно заучил наизусть. Ричард мог представить себе, какие бедствия грозят всем живущим, открой Рал нужную шкатулку. Знал он и о том, что произойдет, если Рал ошибется и откроет одну из оставшихся. Но ему приходилось скрывать свое знание.
- А если Рал откроет не ту шкатулку?
Зедд ждал этого вопроса. Он снова подался вперед и заговорил:
- Стоит ему открыть вторую шкатулку, как магия Одена завладеет им, и он умрет. - Зедд выразительно щелкнул пальцами. - Тогда - все отлично: мы спасены, угроза исчезнет. - Волшебник наклонился к Ричарду. На лбу у него проступили глубокие морщины, взгляд стал жестким. - Но если он откроет третью, то каждая былинка, каждое дерево, каждая мошка, каждый зверь, каждый человек - словом, каждое живое существо обратится во прах. Жизнь кончится. Ибо магия Одена - двойник магии жизни, но жизнь и смерть неотделимы друг от друга. А потому магия Одена - и магия смерти.
Зедд откинулся назад, усталый и опустошенный. Ричард давно читал об этом, но только сейчас, услышав все из уст учителя, впервые осознал, что написанное может осуществиться. Теперь, когда страшные слова были произнесены, они как будто обрели новую жизнь, и пути назад не оставалось.
Ричард вспомнил, как учил в детстве тайную Книгу. В те времена все написанное в ней казалось мальчику чужим и далеким. Ему и в голову не могла прийти мысль, что слова Книги имеют к нему хоть какое-то отношение.
Тогда его заботило одно: необходимость сохранить тайное знание и вернуть Книгу владельцу. Ричард очень хотел рассказать обо всем Зедду, но клятва накрепко связывала его. Клятва требовала, чтобы он продолжал играть и задавать ненужные вопросы.
- А как Рал определит, какую открыть шкатулку?
Зедд одернул рукава балахона, положил руки на стол и заговорил, глядя вниз, на сплетенные пальцы.
- Тому, кто отважится ввести шкатулку в игру, дается некое знание.
Должно быть, Ралу известно, каким образом определить, что в какой шкатулке заключено.
Это походило на правду. О существовании Книги не знал никто, кроме истинного владельца. Очевидно, Ралу, когда он вступил в игру, тоже открылась эта тайна. В Книге ничего такого сказано не было, но это казалось вполне разумным. Внезапно Ричарда осенило: Даркен Рал охотится за ним из-за Книги! Собственная догадка настолько ошеломила Ричарда, что он не сразу осознал смысл следующей фразы Волшебника:
- Однако Рал поступил неслыханно дерзко. Он осмелился ввести в игру шкатулки, не имея в руках всех трех, - Ричард мгновенно включился в разговор:
- Рал или слишком глуп, или слишком самонадеян.
- Слишком самонадеян, - подтвердил Зедд. - Я покинул Срединные Земли по двум причинам. Первую ты знаешь - это решение Верховного Совета назначить Искателя без моей помощи. Теперь - о второй. Советники Срединных Земель не смогли разумно распорядиться шкатулками Одена. В то время уже мало кто верил в могущество сокрытой в них древней магии - ее считали не более чем красивой легендой. Когда я пытался убедить их в том, что магия Одена - отнюдь не легенда, на меня смотрели, как на идиота. Они не слушали меня и не захотели внять предостережениям!
Волшебник с силой ударил кулаком по столу. Кэлен в испуге подскочила.
- Они не верили ни единому слову и только смеялись надо мной!
Лицо старика побагровело от гнева.
- Говорил я этим тупицам, что шкатулки должны храниться в разных местах, как можно дальше одна от другой, сокрытые такими сильными чарами, чтобы никто и никогда не смог собрать их вместе! Но они меня не послушались, они надумали использовать шкатулки в качестве награды, польстившись на щедрые посулы. Советники раздали их людям, пользовавшимся определенным влиянием, а те похвалялись шкатулками, будто трофеями.
Сосуды, скрывавшие в себе силу магии, оказались в нечистых руках. Не знаю, что с ними сталось во время нашествия, но одно могу сказать с полной определенностью: не все шкатулки достались Ралу. Одна у него точно есть, но не три. Пока. - Глаза Волшебника лихорадочно заблестели. - Ричард, ты понял, что это значит? Нам не придется сражаться с Ралом. Достаточно опередить его в поисках шкатулки. Мы должны найти ее первыми.
- Да, найти, а потом укрыть так, чтобы Рал не смог отыскать. Что может оказаться куда сложнее. - Ричард замолчал и поднял палец. У него возникло новое предположение. - Зедд, как ты считаешь, не могла ли одна из шкатулок оказаться здесь, в Вестландии?
- Боюсь, это маловероятно.
- Почему?
Зедд медлил с ответом. Он колебался.
- Ричард, я не говорил тебе, что я Волшебник, но ты и сам никогда меня об этом не спрашивал. Значит, тут я тебе не лгал. Но один раз мне все же пришлось сказать неправду. Я рассказывал, что пришел в Вестландию еще до возникновения границы. Так вот, я не мог этого сделать. Видишь ли, Вестландия задумывалась как страна, свободная от магии. Но для этого здесь не должно было находиться никого и ничего, имеющего отношение к магии, до тех пор, пока не возникнут границы. Магия могла проникнуть сюда лишь потом. Я Волшебник, маг, потому мне пришлось оставаться в Срединных Землях, пока граница не отделила их от Вестландии. И только после этого я смог сюда прийти.
- У каждого из нас есть свои маленькие тайны. Я не стремлюсь выведать твои. Но как это связано с поисками шкатулок?
- Очень просто. Мы знаем, что если бы даже одна шкатулка оказалась здесь до возникновения границ, заключенная в ней магия помешала бы отделению Вестландии. Значит, все три шкатулки в то время находились в Срединных Землях. Я не захватил с собой ни одной из них, следовательно, шкатулки по-прежнему там.
Ричард задумался: угасала еще одна искорка надежды. Но делать нечего, и мысли его обратились к другому.
- Ты не сказал еще, что такое Искатель. И какова моя роль во всем этом?
Зедд сцепил костлявые пальцы.
- Искатель - сам себе закон, он ответственен только перед собой. Ему принадлежит Меч Истины, которым Искатель вправе распоряжаться так, как сочтет нужным. Ему дозволено требовать ответа от кого угодно и за что угодно. - Ричард открыл рот, желая возразить, но Зедд поднял руку, призывая его к молчанию. - Понимаю, что мои речи звучат туманно. Тут та же проблема, которая всегда возникает, когда надо объяснить силу власти. Я говорил тебе, что власть сама по себе ни зла, ни добра. Ее наполняет содержанием тот, в чьих руках она оказалась. Вот почему так важно найти человека, достойного взять на себя ответственность. Человека, который сможет мудро распорядиться данной ему властью. Видишь ли, Ричард, Искатель - это именно тот, кто ищет, ищет ответы на все вопросы, которые выбирает сам. Если он настоящий Искатель, он не станет преследовать при этом свои цели, а будет искать ответы, которые послужат во благо многим. В общем, Искатель должен освободиться от всех привязанностей, чтобы ставить правильные вопросы, идти, куда потребуется, спрашивать и узнавать то, что он хочет. Его цель - находить ответы, и он вправе добиваться этой цели любыми средствами.
Ричард гордо вскинул голову и возмущенно заявил:
- Опомнись, Зедд! Не хочешь ли ты сказать, что цель оправдывает средства? Ведь это мораль, достойная разбойника! Так что же, выходит, Искатель - это разбойник?
- Я не собираюсь лгать. Временами так и получается.
- Не желаю становиться разбойником! - воскликнул Ричард. Лицо его пылало гневом.
Волшебник невозмутимо пожал плечами.
- Я ведь сказал, что Искатель становится тем, кем захочет стать сам.
В идеале, конечно, он образец справедливости и опора правосудия. Большего не скажу, сам я никогда не был Искателем и не знаю, какие с тобой могут произойти внутренние изменения. Я только знаю, как определить того, кто призван к этому служению.
Зедд снова поправил рукава балахона и всмотрелся в Ричарда.
- Не я выбираю Искателя - настоящий Искатель выбирает себя сам. Я лишь называю его. Ты много лет, сам того не подозревая, был Искателем. Я наблюдал за тобой, я знаю. Ты всегда и во всем стремился добраться до сути. Как ты думаешь, зачем ты пошел в Верхний Охотничий лес? Искать лозу? Нет, не лозу - ты искал ответ на вопрос, кто убил отца. Ты мог предоставить это другим, более умелым сыщикам, и, судя по тому, как все обернулось, именно так тебе и следовало поступить. Но это шло вразрез с твоей натурой, натурой Искателя. Вот Кэлен сказала, что разыскивает Волшебника, пропавшего в те времена, когда ее еще не было на свете, и ты должен был узнать, кто это. И ты нашел ответ.
- Да, но я нашел ответ только потому...
Зедд остановил его.
- Не имеет значения. Это несущественно. Важно, что ты смог это сделать. Я исцелил тебя, изготовив отвар из корня, который нашел в лесу.
Важно ли, что мне не составило особого труда разыскать нужный корень?
Разве отвар подействовал бы лучше, если бы я потратил больше времени и сил? Нет. Я нашел корень - ты выздоровел, вот и все. Остальное никого не интересует. Так и Искатель. Неважно, как он находит ответ. Важно, что он его находит. Правил не существует. Уже сейчас перед нами стоит немало вопросов, ответы на которые ты должен найти. Не знаю, как ты это сделаешь, и меня это не заботит. Важно, что сделаешь. Ну а если ты воскликнешь: "О, это совсем просто!" - тем лучше. Стало быть, мы сэкономим уйму времени.
- Какие такие вопросы? - насторожился Ричард.
Зедд заулыбался, радостно сверкая глазами.
- Я кое-что придумал, но сначала ты должен переправить нас через границу.
- Ого! - Ричард раздраженно запустил пятерню в волосы и невнятно пробормотал что-то себе под нос. Потом с сомнением взглянул на Зедда. - Кто из нас Волшебник - ты или я? Ты уже ходил в Срединные Земли, чтобы вернуть меч. И Кэлен при помощи магии прошла через границу. А я вообще ничего об этих границах не знаю. Вам нужен ответ? Пожалуйста! Ты Волшебник - вот и переправь нас через границу!
Зедд, не теряя самообладания, покачал головой.
- Нет. Я сказал: через границу, а не сквозь нее. Как пройти сквозь границу, мне известно, но такой путь для нас закрыт. Даркен Рал только этого и ждет. Попытайся мы пройти сквозь границу - и мы погибли. Хорошо, если убьют сразу. А потому мы должны попасть в Срединные Земли, не проходя сквозь границу. Это совсем другое дело.
- Прости, Зедд, но это невозможно. Я не знаю, как перейти на ту сторону. Даже представить себе не могу, как это сделать. Граница - мир мертвых. Если пройти сквозь него нельзя, значит, мы останемся здесь.
Граница для того и предназначена, чтобы помешать любому делать то, о чем ты только что просил. - Ричард почувствовал себя слабым и беспомощным. На него понадеялись, а он не способен ничего придумать.
- Ричард, ты слишком строг к себе, - ласково сказал Зедд. - Что ты обычно говоришь, когда я спрашиваю, как надо решать трудные задачи?
Ричард знал, какого ответа ждет от него старик, но не хотел отвечать.
Он чувствовал, что только сильнее затянет петлю на своей шее. Зедд спокойно ждал, слегка приподняв одну бровь. Ричард изучал глазами столешницу, ковыряя доску ногтем.
- Думай не о задаче, а о решении, - выдавил он наконец.
- А ты как сейчас поступаешь? Ты остановился на мысли, что задача неразрешима, и не хочешь искать решения.
Ричард не ставил под сомнение правоту Зедда, но его волновали и другие проблемы.
- Зедд, боюсь, я не подхожу на роль Искателя. Я ничего не знаю о Срединных Землях.
- Иногда избыточные знания только мешают принять верное решение, - загадочно проговорил Волшебник.
Ричард с шумом выпустил из легких воздух.
- Я там никогда не был, я заблужусь!
Кэлен положила руку ему на плечо.
- Не беспокойся - не заблудишься. Я исходила все Срединные Земли и знаю их лучше многих. Может быть, лучше всех. Знаю, где и какие опасности нас подстерегают. Я буду твоим проводником. Ты не заблудишься - я обещаю.
Ричард не выдержал взгляда ее зеленых глаз и снова уставился в стол.
Мысль о том, что он может обмануть ее ожидания, вызывала боль. Но он ничего не знал ни о магии, ни о Срединных Землях, ни где искать шкатулки, ни как остановить Даркена Рала. Он вообще ничего не знал! А ему предлагают найти способ, как попасть в Срединные Земли, не проходя сквозь границу!
Хорошенькое дело.
- Ричард, ты, наверное, считаешь, что с моей стороны было не слишком разумно возлагать на тебя такую ответственность. Но пойми, не я тебя избрал. Ты сам повел себя, как надлежит Искателю, а я лишь назвал вещи своими именами. Уже много лет, как я стал Волшебником. Тебе трудно понять, что это значит, но поверь мне на слово: я достаточно искушен, чтобы безошибочно распознать Искателя. - Зедд перегнулся через стол и взял юношу за руку. Он помрачнел. - Ричард, Даркен Рал охотится за тобой. Именно за тобой. Я могу предположить лишь одно: знание, дарованное Ралу магией Одена, открыло ему, что именно тебе предназначено стать Искателем.
Потому-то он и разыскивает тебя. Покончив с тобой, он уничтожит нависшую над ним угрозу.
Ричард удивленно моргнул. Может, Зедд и прав, может, в этом все дело.
А может, и нет. Ведь Зедд не знает о тайной Книге. От такого обилия новых сведений, догадок и вопросов у Ричарда разболелась голова. Он не мог больше сидеть без движения. Вскочив со скамьи, он принялся вышагивать взад-вперед, пытаясь привести мысли в порядок. Зедд спокойно сидел, скрестив руки на груди. Кэлен облокотилась о стол. Оба молча наблюдали, как юноша мерит шагами дворик.
Мерцающая в ночи говорила: "Ищи ответ, или погибнешь". Но она не сказала, что он должен стать Искателем. Почему бы ему не продолжать поиски, как прежде? В конце концов, он и без помощи меча сумел вычислить Волшебника! Хотя это оказалось довольно легко.
С другой стороны, что плохого, если он примет меч? Волшебное оружие может оказаться полезным. Вправе ли он, зная, что может произойти, отвергать какую бы то ни было помощь? Ведь меч - не более чем послушное орудие в руках Искателя. Почему бы не использовать власть, дарованную мечом, во благо? Совсем не обязательно идти к цели любыми средствами, становясь при этом разбойником. Он может прибегать к помощи меча лишь для того, чтобы спасти себя и своих друзей. А больше ничего и не надо.
Но Ричард понимал, что его удерживает. Его пугали ощущения, вызванные мечом в его душе. Его тревожило упоение собственной неистовой яростью, во власти которой он оказался, обнажив клинок. Меч пробудил дремавший в сердце гнев. Подобного Ричард никогда не испытывал. Но самое страшное заключалось в том, что его захлестнуло сознание собственной правоты. Он не мог и не желал мириться с мыслью, будто гнев может настолько завладеть его существом. Отец всегда говорил, что гнев - страшное зло. Именно гнев убил его мать. Ричард всегда держал свой гнев на запоре и не собирался выпускать. Нет, пожалуй, он обойдется без меча. Так спокойнее.
Ричард решительно повернулся к Волшебнику, молчаливо наблюдавшему за каждым его шагом. Солнце освещало старческое лицо, и знакомые черты непривычно заострились в его лучах. Зедд вдруг показался совсем чужим и далеким. Мрачный, суровый и решительный - такой, каким и должен быть настоящий Волшебник. Их взгляды столкнулись и замерли, и тогда Ричард понял, что уже сделал свой выбор. Он не вправе сказать "нет". Он сделает все от него зависящее, чтобы помочь друзьям, и будет с ними до конца. Но Искателем он не станет.
Он уже собрался сказать все Волшебнику, но тот опередил его:
- Кэлен, Ричард не знает, как Даркен Рал допрашивает людей. Расскажи ему, - пристально глядя на юношу, спокойно попросил Зедд.
- Зедд, пожалуйста... - еле слышно взмолилась Кэлен.
- Расскажи! - властно повторил Волшебник. - Расскажи, что делает Рал при помощи кривого ножа - того, что всегда носит на поясе.
Ричард перевел взгляд на девушку - ее лицо посерело. Она протянула руку и кивком подозвала его поближе. После минутной заминки Ричард шагнул вперед и взял ее за руку. Кэлен указала на место рядом с собой. Он послушно уселся верхом на скамью лицом к собеседнице и замер, приготовившись выслушать страшное повествование. Кэлен придвинулась еще ближе, откинула со лба прядь волос и сжала обеими руками его запястье. Она нерешительно провела большими пальцами по тыльной стороне его ладони, и ее пальчики, такие маленькие в сравнении с ручищей Ричарда, показались ему очень теплыми и нежными. Кэлен устремила взгляд вниз, на их сплетенные руки, и тихо сказала:
- Даркен Рал занимается антропомантией. Это очень древний способ гадания и предсказания по внутренностям человека. Живого человека.
В груди Ричарда закипел гнев.
- Многого таким способом не узнаешь. Самое большее - ответ на единственный вопрос. "Да", "нет", и редко когда удается прочесть имя. Но Рал не желает отказаться от своего способа. Прости меня, Ричард. Я не хотела об этом говорить.
Перед мысленным взором юноши предстал образ отца. Ричард видел его улыбку, слышал смех. Он вспоминал, как отец был добр, как умел любить.
Видел, как они вместе идут по лесу, как сжигают тайную Книгу, как...
Тысячи ярких видений нахлынули на него и обожгли нестерпимой болью. Череда образов слилась в один неясный поток, звуки стали множиться и отдаляться... Мгновение - и все растаяло. Теперь в мозгу вспыхивали совсем другие картины. Ричард словно наяву увидел кровавые пятна на дощатом полу, бледные, испуганные лица людей в отцовском доме. Рассказ Чейза ожил в воображении, и он ощутил боль и ужас, испытанные отцом перед смертью.
Ричард не пытался остановить череду видений. Напротив, он вытягивал из потаенных глубин сознания все новые и новые образы, мучился, но заставлял себя погружаться в невыносимый кошмар. Боль, неосторожно разбуженная, вспышками поднималась со дна души, отчаянно рвалась наружу. Ричард вызвал в воображении неясную, темную фигуру Даркена Рала, склонившегося над простертым на полу телом и сжимавшего блестящий окровавленный клинок. С рук палача падали багровые капли. Ричард удерживал перед глазами страшное видение, меняя ракурсы, изучая каждый штрих и каменея сердцем. Он все понял. Он получил ответ. Теперь он знал, как и почему погиб отец.
Единственное, к чему Ричард стремился, - искать и находить ответы на вопросы. Большего он никогда не желал.
Но сейчас все изменилось, изменилось в одно добела раскаленное мгновение.
Пламя гнева спалило все преграды. Стена здравого смысла, преграждавшая путь ненависти, сгорела дотла. Время спокойных размышлений прошло, и все в его душе испарилось в огне неистовой ярости. Ясность сознания расплавилась, словно в кипящем котле, и превратилась в окалину.
Ричард рванулся к Мечу Истины, крепко стиснул ножны побелевшими пальцами. На заострившихся скулах проступили желваки, дыхание сделалось прерывистым и частым. Кровавая пелена застилала глаза. И сквозь эту пелену отчетливо проступал грозный сияющий меч. В его жилы обжигающим потоком полился гнев, исходящий из клинка - гнев, вызванный на этот раз волей Искателя.
Ричарда терзала невыносимая боль, он задыхался. Теперь он знал, как погиб отец, и горе его стало безмерно. Одно желание завладело Ричардом, заслонив все остальные. Все померкло, исчезло, смытое волной ярости, и не имело больше смысла. Осталась опаляющая жажда мести, жажда крови, стремление немедленно убить Даркена Рала.
Ричард решительно взялся за рукоять и обнажил клинок, но Зедд, схватив его за руку, с силой сдавил запястье. Искатель метнул на старика взгляд, полный яростного негодования.
- Ричард, - тихо окликнул Зедд, - успокойся.
На лбу Искателя вздулись жилы, все тело напряглось. Он грозно смотрел в спокойные глаза Волшебника, чувствуя, как сквозь пелену ярости пытается пробиться тихий внутренний голос, который предостерегает, призывает взять себя в руки. Ричард перегнулся через стол и, стиснув зубы, раздельно произнес:
- Я принимаю звание Искателя.
- Ричард, - спокойно повторил Зедд, - все в порядке. Расслабься. Сядь.
Юноша опомнился. С глаз сошла пелена, и он вновь стал различать окружающее. Он сумел победить жажду мести, но гнев никуда не ушел. Исчезли все преграды, столько лет возводимые рассудком. Он нашел в себе силы вернуться к действительности, но теперь смотрел на мир иными глазами - глазами Искателя. Взгляд Искателя был дан ему от рождения, но лишь сейчас Ричард позволил себе воспользоваться пробудившимся даром.
Он обнаружил, что стоит, и удивился, поскольку не помнил, как очутился на ногах. Снова сел на скамью, положил меч на стол и на всякий случай отодвинул его подальше от себя. А все-таки Ричарду удалось победить гнев, и можно больше не запирать его на ключ - достаточно лишь немного задвинуть вглубь. Страх исчез. Отныне Ричард не сомневался в том, что гнев не овладеет им, и мог вызвать в себе это чувство в любую минуту.
Он вновь обрел самообладание и спокойствие. Дыхание стало ровным, мышцы расслабились. Ричард испытал радость освобождения и более не боялся сделаться рабом собственного гнева. Он расправил плечи и почувствовал, как уходят остатки напряжения, как стихает в душе щемящая боль.
Он посмотрел на учителя, глаза их встретились. Худое аскетическое лицо старика, обрамленное копной седых волос, казалось спокойным и бесстрастным. Лишь в самых уголках тонких губ притаилась улыбка. Легчайший намек на улыбку.
- Поздравляю, - произнес Волшебник, - ты с честью выдержал последнее испытание. Отныне ты - Искатель.
- Как?! - в замешательстве переспросил юноша. - Ведь ты уже выбрал меня Искателем!
Зедд медленно покачал головой.
- Ты что, не слушал меня? Я говорил, что Искатель выбирает себя сам.
Но прежде он должен пройти одно решающее испытание. Мне требовалось окончательно убедиться, что ты способен владеть и управлять своими чувствами. Долгие годы ты держал свой гнев взаперти. Необходимо было проверить, сможешь ли ты воззвать к нему и выпустить его на волю.
Искатель, боящийся собственного гнева, безнадежно слаб, ибо только ярость вдохновляет на битву и дает уверенность в победе. Не обладай ты качествами настоящего Искателя, ты бы вернул мне меч, и я не стал бы возражать.
Впрочем, речь сейчас не об этом. Ты на деле доказал, что уже не узник, но господин своих чувств. Будь осторожен! Помни: насколько важно уметь пробудить в себе гнев, настолько же важно и вовремя обуздать его. Тебе дана эта способность - не теряй ее. Будь мудрым, и ты всегда найдешь верный путь к победе. Порой безудержный гнев влечет за собой беды, куда более великие, нежели гнев невыпущенный.
Ричард с достоинством кивнул. Он помнил ощущения, пережитые, когда он, исполненный ярости, побелевшими пальцами сжимал рукоять меча. Какая сила исходила тогда от оружия! Сила, освобождающая от всего второстепенного, от самого себя и даже от меча.
- Я знаю, - сдерживая волнение, произнес Ричард. - Меч Истины волшебный.
- Ты прав. Только не забывай: магия - не более чем орудие в руках того, кто ею владеет. Когда тебе надо наточить нож, ты делаешь это при помощи точильного камня. Камень служит лишь тому, чтобы сделать нож пригодным для дела, для которого он предназначен. Так и с магией. Она подобна камню, на котором оттачиваются помыслы и намерения. - Зедд обратил на собеседника проникновенный взгляд. - Есть люди, которым смерть от магии представляется куда более ужасной, нежели от яда или кинжала. Можно подумать, без помощи чар эти люди станут менее мертвыми! Слушай внимательно и помни: смерть есть смерть, но суеверный страх сам по себе может служить оружием. Запомни мои слова.
Ричард кивнул. Краем глаза он постоянно видел неподвижно висящее облако в форме змеи. Значит, Рал следит за ним. Ричард вспомнил, какими глазами смотрел его противник из квода тогда, на Тупой горе; вспомнил, как тот, прежде чем броситься в бой, провел отточенным лезвием по руке и как обагрился кровью его клинок. Только теперь он понял, что за этим стояло. И Ричард возжаждал битвы.
Деревья покачивали на легком ветру золотыми и багряными уборами.
Первый день зимы был уже близок. Ричард погрузился в размышления. Он искал ответ на вопрос Зедда. Как попасть в Срединные Земли, не вступая во владения смерти? Они должны заполучить хотя бы одну из трех шкатулок, и тогда Даркен Рал будет приговорен.
- Зедд, довольно игр. Я - Искатель, и не надо новых испытаний. Правда?
- Верно, как подрумяненный бифштекс.
- В таком случае мы попусту тратим время. Уж Рал-то не теряет ни секунды. - Он повернулся к Кэлен. - Ловлю тебя на слове. В Срединных Землях ты будешь моим проводником.
Кэлен улыбнулась - ее забавляло нетерпение друга - и кивнула в ответ.
Тогда Ричард обратился к Зедду:
- Волшебник! Научи меня своему волшебству!

Глава 10

Лицо Зедда расплылось в плутоватой улыбке. Он протянул Ричарду старинную перевязь из мягкой кожи с серебряной пряжкой, искусно украшенной золотым орнаментом. Предшественник Ричарда, судя по всему, не отличался богатырским сложением - перевязь оказалась слишком короткой. Зедд подогнал ее новому Искателю по фигуре, и Ричард, перекинув перевязь через правое плечо, прикрепил к ней меч.
Волшебник подвел друзей к краю опушки. День клонился к вечеру, вековые деревья отбрасывали на траву длинные косые тени. У самой кромки леса стояли особняком два молодых клена: один - побольше, в руку Ричарда толщиной, другой - тонкий, как ручка Кэлен.
Зедд обратился к Искателю:
- Обнажи клинок!
Предзакатную тишину нарушил удивительный металлический звон. Старик склонился поближе.
- Смотри внимательно, сейчас я покажу самое главное. Но для этого тебе придется ненадолго отказаться от звания Искателя. С твоего позволения, я назову Искателем Кэлен.
Девушка опасливо покосилась на Волшебника.
- Я не хочу быть Искателем.
- Ненадолго, милая, только для наглядности. - Он властным жестом повелел Ричарду передать ей меч. После минутного колебания Кэлен взялась обеими руками за рукоять. Меч оказался слишком тяжелым, девушка не смогла удержать его и поспешила опустить острие на землю. Зедд торжественно взмахнул руками:
- Кэлен Амнелл, объявляю тебя Искателем!
Она с сомнением взирала на старика. Зедд приподнял ее подбородок, заставив взглянуть себе в глаза, и устремил на девушку напряженный, пронизывающий взгляд. Он приблизился почти вплотную и заговорил тихо, выделяя каждое слово.
- Когда я ходил в Срединные Земли за мечом, Даркен Рал выследил меня.
При помощи злых чар он вырастил напротив моего дома клен, тот что побольше. Так он отметил меня, и с тех пор надо мной нависла угроза. Рал может явиться сюда в любой момент, когда сочтет нужным, и убить меня. Тот Даркен Рал, от руки которого погибла Денни. - Кэлен смертельно побледнела и стиснула зубы. - Тот самый Даркен Рал, который преследует тебя, желая покончить с тобой, как покончил с твоей сестрой. - Зеленые глаза Кэлен полыхнули ненавистью. Скулы заострились. Она подняла меч, и Зедд отступил назад. - Вот это дерево! Покончи с ним!

Предыдущая страница 5 Следующая страница


Первое Правило Волшебника 6

Клинок с быстротой молнии взметнулся вверх и, со свистом рассекая воздух, обрушился на дерево. Меч мгновенно прошел сквозь ствол, словно не встречая никакого сопротивления. Раздался страшный треск, во все стороны брызнули щепки. Мгновение клен стоял неподвижно, а потом с грохотом рухнул наземь. Ричард не верил собственным глазам: ему, мужчине, чтобы свалить такое дерево, понадобилось бы не менее десяти ударов хорошим топором.
Силы оставили Кэлен, ноги ее подкосились, и девушка со стоном упала на колени. Зедд едва успел подхватить меч, выпавший из ее рук. Она уронила голову и закрыла лицо руками. Ричард в испуге бросился на помощь.
- Что с тобой, Кэлен?
- Все в порядке, не волнуйся. - Она облокотилась на плечо Ричарда и с трудом встала на ноги. На ее измученном лице промелькнуло жалкое подобие улыбки. - Но я отказываюсь от звания Искателя.
Ричард развернулся к Волшебнику.
- Зедд, что ты такое наговорил? Причем тут Даркен Рал? Я прекрасно помню, как ты поливал эти клены и ухаживал за ними. Да я готов под присягой подтвердить, что ты посадил их в память о жене и дочери!
Зедд успокаивающе улыбнулся.
- Хорошо, Ричард, очень хорошо. Прими меч. Ты снова Искатель. А теперь, мой мальчик, сруби второй клен, и я все тебе объясню.
Ричард с досадой схватился за меч, его черты исказила судорога гнева.
Он занес оружие, с усилием размахнулся, и... клинок остановился, не дойдя до ствола, словно наткнувшись на невидимую преграду.
Ричард отступил, не понимая, что произошло. Он перевел недоуменный взгляд на меч, потом на деревце и вновь замахнулся. Все повторилось: неведомая сила не позволяла срубить клен. Искатель гневно взглянул на Зедда. Тот стоял, как ни в чем не бывало, скрестив руки на груди, и самодовольно ухмылялся. Ричард вложил меч в ножны.
- Хорошо. Ну и что дальше?
Старик в притворном удивлении приподнял брови.
- Ты видел, с какой легкостью Кэлен срубила клен, что потолще?
Ричард насупился, вызвав улыбку на лице Волшебника.
- Будь клен даже железным, случилось бы то же самое: клинок рассек бы его мгновенно. Но ведь ты мужчина, ты куда сильнее, а не смог даже поцарапать кору на тоненьком деревце.
- Сам вижу, - обиженно буркнул Ричард.
Зедд напустил на себя озабоченный вид.
- Ну и?.. Как ты думаешь, почему?
Ричард мгновенно успокоился, раздражение как рукой сняло. Он понял, что всю эту сцену Зедд разыграл с одной целью - заставить его задуматься.
Так случалось уже не раз.
- По-моему, это связано с внутренней убежденностью. Кэлен считала, что дерево несет в себе зло, а я знал, что это не так.
Зедд поднял костлявый палец.
- Хорошо, мой мальчик, очень хорошо!
- Зедд, я не поняла, - растерянно сказала Кэлен, - я погубила дерево, а оно, оказывается, ни в чем не виновато!
- В том-то и дело, милая, в том-то и дело! Именно это я и хотел показать. Все определяется только твоим восприятием, твоей убежденностью.
Если Искатель уверен, что перед ним - зло, меч сразит того, кого он счел врагом. Неважно, прав Искатель или нет. Магия следует лишь человеческим помыслам. Она никогда не позволит тебе обидеть того, кто в твоих глазах ни в чем не повинен, но уничтожит любого, кого ты сочтешь врагом. Все определяется только восприятием.
- Значит, Искатель лишен права на ошибку? - в замешательстве спросил Ричард. - А если я не уверен, тогда что?
Зедд поднял бровь.
- Лучше тебе быть уверенным, иначе угодишь в беду. Тебе не дано знать все свои помыслы, но от магии не сокрыто ничто. Она прочтет твои мысли и усилит их, и тогда никто не сможет поручиться за последствия. Ты убьешь друга или пощадишь врага.
Ричард призадумался. Отбивая пальцами дробь по рукояти меча, он устремил взгляд на запад. Заходящее солнце озаряло верхушки деревьев последними багровыми лучами. Змеевидное облако окрасилось в зловещие пурпурные тона. "Все это не имеет значения", - решил он. Он точно знает, кто друг, а кто враг.
- Должен сказать тебе еще кое-что очень важное, - нарушил молчание Волшебник. - Когда ты поражаешь врага Мечом Истины, за это приходится платить. Не правда ли, милая? - Он заглянул в глаза Кэлен. Та молча кивнула. - Чем могущественнее враг, тем выше цена. Мне очень жаль, Кэлен, что я жестоко обошелся с тобой, но только так можно было преподать Ричарду самый гласный урок. - Она слабо улыбнулась в знак согласия. Старик вновь устремил взор на Искателя. - Мы с тобой знаем, что иногда, когда не остается иного выбора, человеку приходится во имя добра идти на убийство.
В этом случае его можно расценивать как праведный поступок. Не стоит повторять, что убийство всегда ужасно - ты и сам это знаешь. Лишив человека жизни, ты уже ничего не можешь изменить и до конца дней несешь тяжкое бремя на своей совести. Такова цена. Ощущение вины делает тебя более слабым, отнимает силы.
Ричард кивнул. Воспоминание о схватке на Тупой горе до сих пор угнетало его. И не только потому, что он испытал отчаяние приговоренного к смерти. Он убил человека!.. Ричард ни в чем не мог себя обвинить - иного выхода в тот момент просто не было, но перед его мысленным взором все еще стояло искаженное предсмертным ужасом лицо противника.
Взгляд Волшебника посуровел.
- Но когда ты убиваешь Мечом Истины, ты обращаешься к магии. Магия назначает цену, и ты обязан платить. Здесь, на Земле, не существует ни добра, ни зла в чистом виде. Даже у лучшего из людей могут возникнуть злые помыслы, честнейший человек способен совершить низкий поступок. Так и со злом: нет на свете злодея, лишенного толики добродетели. Не тот злодей, кто творит зло, радея о собственном благе. Такому человеку всегда сыщется оправдание. Моя кошка, когда голодна, охотится на мышей. Значит ли это, что она плоха? Я так не думаю, и кошка так не думает, но, держу пари, мыши придерживаются на этот счет несколько иного мнения. Каждый убийца считает свои действия необходимыми и оправданными. Можешь мне не верить, Ричард, но хотя бы просто выслушай. Даркен Рал делает только то, что считает правильным. Как и ты. И в этом смысле разницы между вами нет. Ты хочешь отомстить Ралу за смерть своего отца, он жаждет отомстить за смерть своего. В твоих глазах Даркен Рал - зло, но и ты в его глазах - тоже зло. Все дело в восприятии. Так бывает всегда: победитель не сомневается в своей правоте, а проигравший уверен, что с ним обошлись несправедливо.
Магия Одена - не что иное, как сила, которую один использует, чтобы победить другого.
- Нет разницы?! Ты сошел с ума! Как ты мог даже на мгновение подумать, будто у нас есть что-то общее?! Рал стремится к власти, ради нее он готов стереть с лица Земли все живое! Мне же власть не нужна, я мечтаю об одном - чтобы меня наконец оставили в покое! Рал убил моего отца! Он мучил его перед смертью! Он хочет всех нас уничтожить! И ты говоришь, что мы похожи? По-твоему, выходит, Рал вовсе не опасен?!
- Если бы ты слушал меня внимательно, ты бы понял, что я имею в виду. Вы схожи в том, что ни один из вас не сомневается в собственной правоте. И именно поэтому Даркен Рал куда опаснее, чем ты можешь себе представить, тем более, что в остальном между вами нет ничего общего. Рал упивается предсмертными муками своих жертв. Он сознательно причиняет страдания. Чувство собственной правоты только связывает тебя, удерживая от зла, тогда как его, наоборот, лишь подхлестывает. Он готов подвергнуть пытке любого, кто с ним не согласен, а несогласным готов считать всякого, кто не упал перед ним ниц. Его цель - лишить людей воли, превратить их в ничтожных рабов. В тот момент, когда он кривым ножом вспарывал живот твоему отцу, совесть его была чиста. Мерзости, которые он творит, приносят ему удовлетворение, поскольку извращенное понимание собственной правоты полностью развязывает ему руки. Вот почему он так отличен от тебя. Вот почему он так опасен. - Зедд перевел взгляд на Кэлен. - Ты видел, что ей удалось сделать при помощи Меча Истины? Обратил внимание, с какой удивительной легкостью она совершила то, чего не смог ты?
- Восприятие, - задумчиво ответил Ричард. - Да, она была уверена в своей правоте.
Зедд поднял перст.
- Вот именно! Восприятие! Да, оно стократно увеличивает угрозу! Палец Волшебника уперся Ричарду в грудь. - Точно - так - же - как - Меч, чеканя каждое слово, закончил Зедд.
Ричард поправил перевязь и с шумом выдохнул. Казалось, почва уходит у него из-под ног. Он слишком доверял Зедду, чтобы отмахнуться от сказанного лишь из-за того, что в это трудно вникнуть. Трудно еще и потому, что Ричард всю жизнь стремился к ясности и простоте.
- Ты хочешь сказать, что Рал опасен не только потому, что творит зло, но и потому, что считает себя правым?
Зедд пожал плечами.
- Давай рассмотрим такой пример. Кого бы ты больше испугался: двухсотфунтового громилу, который вознамерился отобрать у тебя буханку хлеба, сознавая при этом, что он неправ, или же стофунтовую женщину, уверенную, пусть ошибочно, что ты похитил ее ребенка?
Ричард скрестил руки на груди.
- Я побежал бы от женщины сломя голову. Она не стала бы выслушивать никаких объяснений и была бы способна на все.
Глаза Волшебника яростно засверкали.
- Так и Даркен Рал. Сознание собственной правоты делает его еще опаснее.
- Но правда на моей стороне! - возмутился Ричард.
Взгляд Зедда смягчился.
- Мыши тоже считают, что они правы, но это не мешает моей кошке на них охотиться. Ричард, друг мой, я всего лишь пытаюсь тебя кое-чему научить. Мне не хотелось бы, чтобы ты угодил в когти Даркена Рала.
Ричард опустил руки и тяжело вздохнул.
- Не нравится мне все это. Но я понял, что ты имел в виду. Ты частенько говорил, что ничто никогда не дается легко. Но я все равно сделаю то, что должен, поскольку не сомневаюсь в собственной правоте.
Расскажи лучше, какую цену придется платить, если я поражу Мечом Истины врага?
Тощий палец Зедда снова уперся Искателю в грудь.
- Когда ты убьешь Мечом Истины того, кого сочтешь врагом, ты в ту же минуту предельно ясно осознаешь все сокрытое в тебе зло, все свои недостатки, все то, что мы так не любим замечать в себе и признавать. И одновременно ты поймешь, сколько добра было в убитом. Ты испытаешь страшную боль и чувство вины. - Зедд грустно покачал головой. - И поверь мне, Ричард, боль эта будет порождена не только твоей совестью, она придет от магии. Очень сильная боль от очень могущественной магии. Нельзя недооценивать ее. Это настоящая мука, она терзает не только душу, но и тело. Ты видел, что произошло с Кэлен, когда она срубила дерево? Будь это человек, боль оказалась бы бездонной. Вот почему так важен гнев: это единственная защита против боли. Чем сильнее враг, тем острее мука, но чем сильнее ярость, тем лучше защита. Воспламененный гневом, ты не слишком заботишься о правоте поступка. Иногда этого достаточно, чтобы избежать страданий. Потому-то я и сказал Кэлен жестокие слова, которые ранили ее и наполнили гневом. Я хотел защитить ее от боли. Теперь ты понял, почему я не позволил бы тебе принять меч, если бы ты не смог сознательно разбудить гнев, не опасаясь сделаться послушным рабом собственных эмоций? Ты оказался бы беззащитен и наг перед великой силой магии, и эта сила растерзала бы тебя.
Слова Волшебника слегка испугали юношу. Он вспомнил выражение лица Кэлен, когда она уничтожила клен. Во взгляде ее сквозила мучительная боль.
Но выбор сделан, и Ричард не собирался отступать от сознательно принятого решения. Он окинул взглядом окрашенные в бледно-розовые тона лучами заходящего солнца вершины гор, отделявших Вестландию от Срединных Земель.
С востока неумолимо надвигалась непроглядная тьма. Ричард понял, что обязан найти способ пересечь границу и попасть в эту тьму. Меч должен помочь ему, остальное не имеет никакого значения. Все, что есть в жизни стоящего, поставлено на карту, и он готов платить.
Старик положил руки на плечи ученику и заглянул ему в глаза. Лицо Волшебника сделалось строгим и суровым.
- А теперь я скажу тебе еще одно. Не думаю, что это тебя порадует. Он до боли сдавил плечи юноши. - Против Даркена Рала Меч Истины бессилен.
- Что?!
Волшебник встряхнул Ричарда.
- Рал слишком могуществен. С того момента, как он ввел шкатулки в игру, он под защитой магии Одена. Если ты обнажишь против него меч, ты погибнешь, не причинив ему никакого вреда.
- Да это же безумие! Сначала ты провозглашаешь меня Искателем и уговариваешь принять меч, а теперь оказывается, что я даже не смогу им воспользоваться! - гневно воскликнул Ричард.
- Меч бессилен только против Даркена Рала! Ричард, не я создал магию.
Я только знаю ее законы. Даркену Ралу они тоже известны. Он может вынудить тебя броситься на него с мечом, понимая, что это тебя погубит. И если ты не сумеешь совладать с ненавистью и поднимешь на Рала меч, он победит. Ты умрешь, а Рал завладеет шкатулками.
Кэлен огорченно поморщилась. - Зедд, Ричард прав. Это условие все сводит на нет. Если Искатель лишен возможности воспользоваться своим главным оружием...
- Нет! - перебил ее Волшебник. - Нет! Вот, - он постучал костяшками пальцев по лбу Ричарда, - вот самое главное оружие Искателя! - Он ткнул пальцем в грудь юноши. - И вот это.
Мгновение все трое молча смотрели друг на друга.
- Искатель сам по себе уже оружие, - с напором сказал Зедд. - Меч не более чем инструмент. Ты можешь найти выход. Ты должен.
Ричард сам удивился своему хладнокровию. Он не испытывал ни горечи, ни гнева, ни потрясения. Ушло и чувство полной безысходности, и теперь он мог разглядеть возможности, которые раньше были скрыты его эмоциями. Он ощутил странное спокойствие и решимость.
- Мне очень жаль, мальчик мой. Хотел бы я изменить магию, но...
Ричард обнял старика за плечи.
- Все в порядке, друг мой. Ты прав. Мы должны остановить Рала, это главное. Остальное не имеет значения. Чтобы победить, я должен знать правду. Ты мне эту правду дал, а мое дело - понять, как ее можно использовать. Если нам удастся раздобыть хотя бы одну шкатулку, магия Одена сама покарает Рала. Я вовсе не жажду собственными глазами наблюдать за его агонией. Мне достаточно узнать, что правосудие свершилось. Я сказал, что не хочу становиться убийцей, и я им не стану. Я знаю, что меч окажет нам неоценимую помощь, но, как ты сказал, это всего лишь послушное орудие в руках Искателя. Так я его и воспринимаю. Магия меча - только средство для достижения цели, но не сама цель. Я всегда буду об этом помнить. А если я перепутаю цель и средства, я перестану быть Искателем.
Зедд ласково похлопал друга по плечу.
- Ты все понял правильно, мальчик мой, все. - Старик задорно улыбнулся. - Здорово я выбрал Искателя! Я горжусь собой!
Ричард и Кэлен рассмеялись в ответ на похвальбу Зедда.
Кэлен неожиданно сникла.
- Зедд, я срубила клен, который ты посадил в память о жене. Эта мысль не дает мне покоя. Извини меня, пожалуйста!
- Не горюй, милая. Память о ней помогла нам открыть Искателю Истину. Поверь, это самый ценный дар, который она могла принести.
Ричард уже не слушал их. Он вперил взгляд в горные вершины и сосредоточился на поставленной задаче.
Пересечь границу, думал он, пересечь границу, не проходя сквозь нее... Как же это сделать? Неужели невозможно найти ответ? Что, если они так и застрянут здесь, а Рал тем временем отыщет последнюю шкатулку? Тогда они обречены. Если бы у них было побольше времени и поменьше всяких ограничений! Ричард резко одернул себя. Глупо предаваться пустым мечтаниям. Знать бы наверняка, что решение существует! Уж тогда он сделал бы все, чтобы найти ответ! Он пытался вспомнить что-то важное и никак не мог. Путь через границу есть, должен быть. Ах, если бы только знать, что это возможно!
На землю незаметно спустился вечер, и все наполнилось звуками. Со стороны ручья донеслось кваканье лягушек, ночные птицы завели свой разговор, в траве заверещали цикады. Дальние холмы огласились волчьим воем, многократно отраженным горной грядой. Как же пересечь эти горы? Как пройти через неведомое?
"Горы! Горы - та же граница, - подумал Ричард. - Пройти сквозь них нельзя, но можно их пересечь. Для этого только надо найти проход.
Проход... Возможно ли это? Неужели в границе есть брешь?"
И тут его озарило. Книга.
Задрожав от возбуждения, он резко повернулся на каблуках и удивленно воззрился на друзей, которые молча стояли на месте и терпеливо ждали его окончательного приговора.
- Зедд, ты когда-нибудь помогал хотя бы одному человеку пройти сквозь границу? Кроме себя?
- Кому именно?
- Неважно! Да или нет?
- Нет. Никому.
- А кто-нибудь, кроме Волшебника, способен это сделать?
Зедд решительно покачал головой.
- Никто, кроме Волшебника. И Даркена Рала, конечно.
Ричард нахмурился:
- Зедд, от истинности твоих слов зависит все. Поклянись! Ты никогда, ни разу, никого, кроме себя, не переправлял через границу. Верно?
- Верно, как кипящий котел, доверху набитый поджаренными бифштексами. А что? Ты нашел выход? Ричард пропустил вопрос мимо ушей. Поток мыслей полностью захватил его. Юноша снова повернулся лицом к приграничным отрогам. Значит, все верно! Проход через границу существует! Отец нашел путь и воспользовался им! Иначе Книга Сочтенных Теней никогда не попала бы в Вестландию. Отец не мог захватать ее с собой, когда пришел сюда из Срединных Земель до возникновения границы. Он не мог найти Книгу в Вестландии. Если бы тут оказалась магия, граница бы не смогла возникнуть. Магию можно было принести в Вестландию только после установления границы.
Следовательно, отец отыскал проход, сходил в Срединные Земли и принес Книгу. Ричард был одновременно потрясен и возбужден. Отец это сделал! Он прошел через границу! Ричард возликовал. Теперь он не сомневался в том, что путь через границу существует. Конечно, проход еще придется поискать, но это пустяки. Главное, что он есть.
Ричард снова повернулся к друзьям.
- Пошли ужинать.
- Как раз перед тем, как ты проснулся, я поставила тушиться мясо. А еще у нас есть свежий хлеб, - отозвалась Кэлен.
- Проклятие! - Зедд возмущенно взмахнул тощими, как у пугала, руками.
- И в такой момент кто-то еще способен думать о еде!
Ричард беззвучно рассмеялся.
- Сначала мы поужинаем, а после обсудим, что надо взять в дорогу. Подумаем, много ли сможем на себе нести. Сложим провиант и упакуем вещи. Сегодня ночью надо как следует выспаться. На рассвете мы выходим. - Не дожидаясь дальнейших расспросов, юноша направился к дому. В окнах мерцали отблески огня, мирно горевшего в очаге, суля тепло и уют.
- Куда выходим, мой мальчик?
- В Срединные Земли, - бросил через плечо Ричард.

***

Зедд покончил с одной миской и молча принялся за вторую. Лишь опустошив ее наполовину, Волшебник счел, что достаточно утолил голод, и смог приступить к разговору.
- Ну и что же ты придумал? Неужели все-таки существует способ перебраться через границу?
- Существует.
- Ты уверен? Как можно пересечь границу, не проходя сквозь нее?
Ричард загадочно улыбнулся и принялся сосредоточенно помешивать ложкой похлебку.
- Ну, перебраться через реку можно, и не замочив ног.
Лампа чадила, отбрасывая неверные блики на лица собеседников. Кэлен озадаченно нахмурилась и наклонилась с кусочком мяса в руках к кошке, смиренно ожидавшей подачки. Зедд молча жевал ломоть хлеба, потом задал следующий вопрос:
- А откуда ты знаешь, что он существует?
- Он существует, остальное не должно тебя волновать.
Зедд с самым невинным видом заглянул в глаза Искателю.
- Ричард! - Он отправил себе в рот еще две ложки похлебки. - Мы твои друзья, и у тебя не должно быть от нас никаких секретов. Здесь можно говорить все.
Ричард окинул друзей взором, полным ехидства, и расхохотался.
- Я знавал чужеземцев, которые рассказывали о себе куда больше, чем вы.
Наткнувшись на неожиданный отпор, Кэлен с Зеддом смущенно переглянулись, но не рискнули расспрашивать дальше.
За едой они успели обсудить, что им потребуется в пути, и составили длинный список вещей и продовольствия, подолгу споря над каждым пунктом.
Дел было много, а времени на сборы почти не оставалось.
- Часто тебе доводилось путешествовать по Срединным Землям? - спросил Ричард Кэлен.
- Я странствую всю жизнь, - ответила она.
- И ты всегда ходишь в этом платье?
- Да... - Кэлен замялась. - Видишь ли, оно служит мне своего рода визитной карточкой: куда бы я ни пришла, меня все сразу узнают и не осмеливаются отказать в еде и ночлеге. Не было случая, чтобы мне пришлось ночевать в лесу.
"Интересно, почему?" - подумал Ричард, но не стал донимать девушку расспросами. И без того ясно: ее платье не из тех, что можно купить в первой попавшейся лавке.
- Ну сейчас, когда за нами охотятся, не думаю, чтобы твоя популярность пошла нам на пользу. Мне кажется, следует держаться подальше от жилья. Лучше, пока возможно, пробираться лесом. - Зедд и Кэлен закивали. - А тебе мы постараемся подобрать более подходящую дорожную одежду. Боюсь, у Зедда ничего не найдется, но это не беда. Раздобудем что-нибудь приличное по дороге. А пока могу тебе предложить свой плащ с капюшоном. Он, по крайней мере, защитит тебя от холода.
- Хорошо, - обрадовалась Кэлен. - Сказать по правде, я устала мерзнуть, и потом, должна признаться, платье - не самая удобная одежда для лесных прогулок.
Кэлен насытилась первая и отдала остатки похлебки кошке, которая отличалась таким же аппетитом, как и ее хозяин: не успела девушка вернуться к столу, как миска опустела.
Они снова принялись обсуждать каждый пункт из списка, пытаясь решить, как обойтись без той или иной вещи, которую явно не удастся раздобыть до ухода. Никто не знал, сколько времени придется провести в дороге:
Вестландия раскинулась на многие мили, а Срединные Земли не уступали по протяженности Вестландии. Ричарду пришло в голову, что неплохо бы заглянуть к нему домой. Он частенько совершал длительные переходы и всегда держал под рукой запас провизии. Но игра не стоила свеч. Уж лучше отправиться в путь налегке или раздобыть необходимое в другом месте, чем возвращаться к неведомой опасности.
Ричард пока не знал, где именно начинается проход через границу, но его это не слишком волновало. До утра достаточно времени, он успеет все обдумать. Главное - уверенность в том, что путь существует; этого пока достаточно.
Кошка лениво потянулась и направилась к двери, но, не пройдя и полпути, застыла на месте. Пушистая шерсть на загривке встала дыбом.
Разговор за столом разом прекратился. На оконном стекле заплясали алые блики, слишком яркие и зловещие, чтобы их могло отбрасывать уютное пламя очага. Отблески падали на стекло снаружи. Кэлен втянула в себя воздух:
- Кажется, где-то горит смола.
Все вскочили на ноги. Ричард потянулся за мечом. Мгновение, и волшебное оружие заняло свое место на перевязи. Он кинулся было к окну, но Зедд, схватив за руку Кэлен, уже бежал к дверям. Ричард успел заметить только полыхающие факелы и поспешил присоединиться к друзьям.
Перед домом, на заросшей высокой травой поляне, длинной цепью растянулась толпа сельских жителей человек в пятьдесят. Кое-кто потрясал факелами, остальные были вооружены вилами, мотыгами и топорами. Многих Ричард хорошо знал, всегда считал их мирными честными трудягами, обремененными заботами о семье.
Но сейчас даже старые приятели казались ему чужими и злобными.
Чадящее пламя выхватывало из темноты мрачные, враждебные лица. Зедд вышел на крыльцо, подбоченился и насмешливо улыбнулся, разглядывая незваных гостей. Седые волосы Волшебника при свете факелов отливали красным сиянием.
- Ну и?.. Что дальше, ребятки? - поинтересовался он.
По толпе прокатился приглушенный ропот, вожаки решительно выступили вперед. Одного Ричард узнал сразу - старина Джон не раз заходил к Зедду за целебными снадобьями.
- В наших краях стали твориться странные вещи. Мы знаем, что эти беды насылает на нас магия! - начал Джон. - А виновник всего - ты, старик! Ты ведьма!
- Ведьма? - изумленно переспросил Зедд. - Я - ведьма?
- Вот именно! Ведьма! - Джон исподлобья глянул на Ричарда и Кэлен. Вас это не касается, мы намерены разобраться только со стариком. Уносите-ка лучше ноги и не лезьте не в свои дела, иначе и вам не поздоровится.
Ричард не мог поверить собственным ушам. И это - старина Джон?!
Кэлен решительно шагнула вперед, заслонив собой Зедда. Белое платье затрепетало на ветру, мягкими складками обвив ноги девушки. Кэлен подбоченилась.
- Если вы сию же секунду не уберетесь отсюда, вам придется горько раскаиваться в собственной глупости, - предупредила Кэлен.
Люди начали переглядываться. В толпе раздались глумливые смешки, кто-то отпустил в адрес Кэлен грубое замечание. Девушка неподвижно стояла на крыльце, хладнокровно взирая на толпу. Смешки понемногу стихли.
- Так, - хмыкнул Джон. - Стало быть, нам придется взять на себя заботу о двух ведьмах.
Толпа одобрительно загудела. Самые буйные принялись размахивать оружием.
Настал черед Ричарда. Он не торопясь шагнул вперед, властно отстранив Кэлен. Гнев переполнял его, но Ричард не спешил дать волю чувствам. Он заговорил дружелюбно и спокойно:
- Привет тебе, Джон. Как поживает Сара? Давненько я вас обоих не видел.
Джон хранил угрюмое молчание. Ричард перевел взгляд на крестьян, толпившихся за спинами вожаков.
- Я многих из вас неплохо знаю. Уверен, что вы хорошие, добрые ребята. Никогда не поверю, что вы действительно вознамерились с нами расправиться. - Он посмотрел на Джона. - Забирай-ка своих парней, и ступайте по домам. Прошу тебя, Джон.
Джон махнул топорищем в сторону Зедда.
- Этот старик - ведьма! Мы его прикончим. И эту тоже. - Он указал на Кэлен. - Если не хочешь подохнуть вместе с этой нечистью, ступай своей дорогой!
Толпа одобрительно взвыла и пришла в движение. Факелы шипели и стреляли искрами. Воздух наполнился запахами гари и пота. Поняв, что Ричард не намерен уходить, мужики двинулись к дому. Искатель стремительно выхватил меч. Неповторимый металлический звон раздался над поляной, толпа ахнула и в испуге подалась назад. Джон застыл на месте, побагровев от гнева. Когда затихли отголоски последних восклицаний, над собравшимися нависла напряженная тишина, нарушаемая лишь потрескиванием горящих факелов. Гнетущее молчание разорвал одинокий выкрик. Кто-то обвинил Ричарда в том, что тот связался с ведьмами. Потрясая топорищем, Джон кинулся на Искателя. Ричард занес меч, и клинок, со свистом рассекая воздух, обрушился на нехитрое оружие Джона. Мгновение, и в руках главаря остался жалкий кусок деревяшки.
Джон замер, так и не опустив ногу на ступеньку. Ричард приставил кончик меча к горлу зачинщика. Гладкий клинок угрожающе сверкал в неверном свете факелов. Искатель не спеша нагнулся, подтянул Джона поближе и негромко, почти шепотом, заговорил. От его интонаций у Джона кровь застыла в жилах:
- Еще шаг, и твоя голова полетит вслед за этой деревяшкой. - Джон стоял не дыша. - Назад! - прошипел Ричард.
Незадачливый задира предпочел отступить, но, ощутив поддержку толпы, вновь обрел присутствие духа:
- Ты нас не остановишь, Ричард. Мы пришли, чтобы спасти от беды своих детей.
- Что?! - вскричал Ричард. - Фрэнк! - Он указал мечом на знакомую фигуру. - Фрэнк! Когда твоя жена лежала в лихорадке, кто принес тебе целебный отвар? Кто поставил ее на ноги? Разве не Зедд? - Кончик меча качнулся в другую сторону. - А ты, Билл? Сколько раз ты просил Зедда о дожде, когда засуха грозила уничтожить весь урожай? - Он снова махнул мечом в сторону предводителя. - А ты, Джон? Помнишь ту историю, когда пропала твоя дочурка? Помнишь, как Зедд всю ночь изучал облака, а потом сам отыскал ее в лесу и привел домой? - Джон опустил глаза. Искатель убрал меч в ножны. - Среди вас нет ни одного, кто бы не обращался к Зедду за помощью. Он лечил болезни, разыскивал ваших близких и всегда готов был поделиться с вами последним куском хлеба.
- Это колдовство! Он - ведьма! - раздался злобный вопль.
- Он не сделал вам ничего плохого! - Ричард шагнул назад, на ступеньку выше. - Он никому ничем не навредил! Он помогал вам всем! Вы что, собираетесь поднять руку на вашего друга?
По толпе пронесся смущенный гул. Но озлобленные мужики быстро обрели уверенность.
- Это колдовские штучки! - выкрикнул Джон. - Ведьминские чары! Пока он здесь, никто из нас не может считать себя в безопасности.
Ричард собрался ответить, но не успел: Волшебник решительно оттащил его назад. Старик отнюдь не выглядел взволнованным. Он взирал на толпу с беспечной улыбкой. Судя по всему, происходящее только забавляло его.
- Весьма впечатляюще, - шепнул он. - Вы оба выступили великолепно. Не будете ли вы теперь так добры предоставить мне возможность управиться самому?
Зедд приподнял бровь и обратился к непрошеным гостям:
- Добрый вечер, джентльмены! Приветствую вас! Я чрезвычайно рад видеть вас в добром здравии. - Кое-кто смущенно поприветствовал его в ответ, а несколько человек даже приподняли шляпы. - Не могли бы вы оказать мне небольшую любезность? Я хотел бы перекинуться парой слов с друзьями, прежде чем вы отправите меня к праотцам.
Крестьяне закивали. Зедд поманил к себе Ричарда и Кэлен и обнял их за плечи.
- Маленький урок, друзья мои. Пример того, как надлежит пользоваться властью. - Он приложил узловатый палец к носику Кэлен и печально констатировал:
- Мал, слишком мал. - Потом проделал то же с Ричардом. Слишком велик. - Наконец Зедд поднес палец к собственному носу и удовлетворенно подытожил:
- А вот мой - в самый раз.
Кэлен недоуменно посмотрела на старика. Он приподнял ее подбородок и ласково произнес:
- Если бы я позволил тебе сделать то, что ты хотела, на этой поляне всю ночь пришлось бы копать могилы, и среди них оказались бы и наши три.
Тем не менее, не могу не оценить твоего благородства. Спасибо за заботу. Он положил руку на плечо Ричарду. - Если бы за дело взялся ты, могилы копали бы мы трое, как единственные, оставшиеся в живых. Я слишком стар, чтобы исполнять обязанности землекопа. Да и зачем придумывать себе работу?
Найдутся дела и поважнее. Впрочем, ты тоже держался молодцом, это делает тебе честь.
Он покровительственно похлопал друга по плечу, убрал руку и кончиком пальца поддел его за подбородок, потянувшись другой рукой к подбородку Кэлен.
- Ну, а теперь предоставьте все мне. Беда не в том, что нам нечего сказать им, а в том, что они не желают слушать. Поэтому в первую очередь следует добиться внимания. - Он приподнял бровь и перевел взгляд с Ричарда на Кэлен. - Я сейчас скажу им пару слов, смотрите и учитесь. Конечно, на вас моя речь не произведет впечатления, но, при желании, вы сможете извлечь неплохой урок.
Приветливо улыбаясь, он прошаркал к толпе и радостно замахал руками.
- Итак, джентльмены, я к вашим услугам! Скажи мне, Джон, как поживает твоя маленькая дочурка?
- Прекрасно, - проворчал заводила, - но моя корова принесла теленка о двух головах.
- В самом деле? И как ты думаешь, почему?
- А потому, что ты - ведьма!
- Ну вот, опять. - Зедд огорченно покачал головой. - Я вас не совсем понимаю, джентльмены. Чего вы хотите? Разделаться со мной за то, что, по-вашему, я умею наводить чары, или же попросту оскорбить, обозвавши бабой?
Толпа пришла в некоторое замешательство.
- Ты о чем? - спросил кто-то. - Мы не поняли.
- Все очень просто. Ведьма - это женщина, а мужчин называют колдунами. Теперь понятно? Когда вы называете меня ведьмой, вы, тем самым, обзываете меня бабой. А ежели вы имели в виду только то, что я, по вашему, колдун, это уже совсем другое оскорбление. Так кто? Баба или колдун?
Снова наступило замешательство. Мужики принялись базарить друг с другом. Наконец Джон выразил общее мнение:
- Мы хотели сказать, что ты колдун, и хочешь ты того или нет, но мы намерены получить твою шкуру.
- Ай-яй-яй-яй!.. - Зедд задумчиво потеребил губу кончиком пальца. Надо же, а мне и в голову не приходило, какие вы храбрые ребята. Просто на редкость храбрые.
- Это как? - не понял Джон.
Старик пожал плечами.
- А как по-вашему, что умеет делать колдун?
На сей раз обсуждение в толпе заняло существенно больше времени. До Зедда доносились отдельные возгласы: наколдовать теленка о двух головах, вызвать дождь, разыскать пропавшего, напустить порчу, сглазить младенца, устроить так, чтобы жена бросила мужа. Но все это казалось им слишком мелким, и постепенно зазвучали более серьезные обвинения. Колдун может превратить человека в калеку или в жабу, убить взглядом, призвать демонов и вообще способен на любую пакость.
Зедд дал им выговориться, потом протянул руки вперед и подытожил:
- Отлично. Значит, вы все понимаете. Тогда вы действительно самые отважные ребята из всех, кого мне доводилось встречать. Подумать только! Не имея ничего, кроме вил да топоров, вы собираетесь сразиться с колдуном, который способен проделать все, о чем вы только что говорили! Ну и ну, какие храбрецы! - Он изумленно покачал головой.
Собравшихся охватило легкое беспокойство. Монотонно и занудно старик продолжил перечень всех пакостей, на которые способен колдун средней руки.
Он описывал каждое деяние в мельчайших подробностях. Неподвижная толпа сосредоточенно внимала. Зедд продолжал говорить, не повышая тона, не меняя интонаций. Прошло уже более получаса. Ричард и Кэлен устали слушать и, изнемогая от скуки, переминались с ноги на ногу. Собравшиеся, застыли как истуканы, глядя на Волшебника широко распахнутыми глазами, в которых отражались красные блики горящих факелов.
Настрой в толпе изменился: на смену гневу пришел ужас. Интонации Волшебника тоже изменились: исчезли мягкие, скучающие нотки, в голосе появилась угроза.
- Итак, любезные, что прикажете с вами делать?
- Мы думаем, что ты отпустишь нас, не причинив нам вреда, - послышался заискивающий голос. Остальные закивали.
- Э, нет! - Волшебник помахал костлявым пальцем. - Думаю, это было бы неверным шагом. Видите ли, джентльмены, вы пришли сюда затем, чтобы убить меня. Жизнь - самое ценное, что у меня есть, а вы на нее покусились. Могу ли я допустить, чтобы вы ушли ненаказанными? - Незадачливых погромщиков охватила дрожь. Зедд сделал шаг вперед, и толпа в ужасе отступила. - Итак, в наказание за то, что вы хотели отнять у меня жизнь, я лишу вас... нет, не жизни... я лишу вас самого ценного, самого дорогого, что у вас есть! И он театрально взмахнул рукой поверх голов. Толпа ахнула.
- Вот так. Дело сделано, - объявил старик. Ричард и Кэлен, стоявшие, прислонясь к стене дома, заинтересованно выпрямились.
Секунду толпа стояла неподвижно, затем какой-то парень сунул руку в карман и завопил:
- Золото! Мое золото! Оно исчезло!
Зедд устало закатил глаза.
- Нет, нет, нет! Я же сказал - самое ценное. То, чем вы больше всего гордитесь.
Все приумолкли, соображая, что стоит за словами Волшебника. Внезапно один бедолага сунул руку в карман. Глаза его широко раскрылись, он издал протяжный стон и рухнул на землю, потеряв сознание. Соседи в ужасе отшатнулись от него. Скоро и другие принялись с опаской ощупывать себя.
Поляна огласилась стонами, воплями и причитаниями. Зедд удовлетворенно улыбнулся. Перед домом творилось настоящее светопреставление. Люди подскакивали, кричали, ощупывали себя, кружа на одном месте, падали на землю, бились в рыданиях и слезно молили о пощаде.
- А теперь - вон отсюда! - вскричал Волшебник. Он повернулся к друзьям и заговорщицки подмигнул, сморщив нос в плутоватой ухмылке.
- Зедд, пожалуйста! - вопили несчастные. - Прости, не оставляй нас такими! Помоги нам, Зедд!
Отовсюду доносились мольбы. Зедд не спеша обернулся на крики.
- Что это значит? Вы что, хотите сказать, что я чересчур сурово с вами обошелся? - поинтересовался он с наигранным удивлением.
- Чересчур, Зедд! - взвыла толпа.
- Ну и как вы думаете, почему бы это? Извлекли вы для себя урок?
- Да! - завопил Джон. - Мы поняли, что Ричард был прав. Ты действительно не причинял никому зла! - Из толпы донеслись согласные возгласы. - Ты нам всегда помогал, а мы поступили глупо. Прости нас, пожалуйста, Зедд. Мы повели себя подло и неблагодарно. Теперь мы знаем, что умение колдовать еще не делает тебя плохим. Не лишай нас, пожалуйста, своего расположения. Зедд, просим тебя, пожалуйста, не оставляй нас такими.
Поляна вновь огласилась жалобными воплями.
Зедд подергал пальцем губу.
- Ну... - Он в сомнении возвел глаза к небу. - Думаю, я мог бы все вернуть. - Толпа придвинулась. - Но только, если вы примете мои условия. Думаю, они абсолютно справедливы.
Несчастные были готовы на все.
- Ладно. В таком случае вы должны рассказать всем, что магия еще не делает человека злодеем и что судить следует только по поступкам. Когда вы вернетесь к своим семьям, вы должны рассказать им, что сегодня ночью едва не совершили страшную ошибку. Скажите своим близким, в чем вы оказались неправы. Только на таких условиях я готов вернуть то, чего вас лишил. Ну как, справедливо?
Крестьяне радостно закивали.
- Более чем справедливо, - заискивающе пролепетал Джон. - Спасибо тебе, Зедд.
Люди повернулись и быстро пошли прочь. Зедд с интересом наблюдал, как они уходят. - О, джентльмены! Минутку! Еще одно условие. - Несчастные в ужасе оцепенели. - Будьте так добры поднять с земли ваши... э... орудия. Я старый больной человек. Я запросто могу споткнуться, упасть и пораниться.
Напряженно глядя на Волшебника, мужики принялись лихорадочно шарить в густой траве, подбирая вилы, мотыги и топоры. Собрав все, они быстро направились к лесу, но, не выдержав, бросились бежать.
Зедд, подперев бока, следил, как до смерти напуганные бедолаги исчезают во тьме. Ричард и Кэлен стояли рядом со стариком.
- Идиоты, - пробормотал он под нос. В тусклом свете, падавшем из окна, трудно было различить выражение его лица, но Ричард понял, что старик серьезен.
- Друзья, - сказал Волшебник - здесь чувствуется рука опытного режиссера.
- Зедд, - смущенно спросила Кэлен, - ты и вправду?.. Ну... Ты что, действительно лишил их мужского естества?
- Вот это было бы настоящей магией! - хихикнул старик. - Но боюсь, моих скромных возможностей для этого недостаточно. Нет, милая, я попросту их одурачил. Я убедил этих балбесов в своем могуществе и предоставил самим домыслить остальное.
Ричард повернулся к Волшебнику.
- Трюк? Так это - просто трюк? - разочарованно переспросил он. - А я-то думал, что ты действительно их заколдовал.
Зедд пожал плечами.
- Иногда артистически исполненный трюк помогает лучше, чем волшебство. Даже больше того: мастерский трюк - настоящее волшебство.
- Да, но все же это просто трюк.
Волшебник поднял костлявый палец.
- Плоды, Ричард, плоды! Судить можно только по плодам. Позволь я тебе вмешаться, и эти ребята не сносили бы голов.
Ричард ухмыльнулся.
- Знаешь, мне почему-то кажется, что они скорее предпочли бы лишиться голов, чем иметь дело с твоими фокусами.
Зедд, довольный, захихикал.
- Так вот, что ты имел в виду, когда велел нам смотреть и учиться? Ты хотел, чтобы мы поняли, что трюк иногда может сработать не хуже магии? продолжал Ричард.
- Это тоже. Но не только. Главное другое. Я ведь сказал, что вся эта комедия умело срежиссирована. Даркен Рал! Это происки Даркена Рала. Только сегодня он слегка оплошал. Действовать надо наверняка, а если ты не в состоянии довести до конца задуманную интригу, лучше и не начинай. В противном случае ты дашь противнику еще один шанс. Предупрежден - значит, вооружен. В этом и состоит урок. Выводы делай сам, и запомни все хорошенько.
Ричард нахмурился.
- Интересно, зачем ему понадобилось все это устраивать?
- Не знаю! - Зедд пожал плечами. - Может, он пока не добился власти в этих краях, но тогда глупо было и пытаться устраивать весь этот спектакль. Только спугивать добычу.
Друзья направились к дому. Им многое предстояло сделать, прежде чем лечь спать. Ричард попробовал заняться сборами, но какое-то странное беспокойство не давало ему сосредоточиться.
Осознание пришло внезапно. Ричарда словно окатило ледяной водой. Он судорожно всхлипнул, вытаращил глаза и кинулся к Зедду.
- Мы должны немедленно бежать! Немедленно! - закричал Ричард, тряся старика за балахон.
- Что?
- Зедд! Ты что, серьезно считаешь Даркена Рала идиотом?! Ничего подобного! Знаешь, зачем он устроил эту комедию? Да он попросту хотел усыпить нашу бдительность. По его замыслу мы сейчас должны чувствовать себя победителями. Он же прекрасно понимал, что нам не составит особого труда справиться с жалкой толпой одураченных мужиков. Ралу только того и надо, чтобы мы расслабились и сидели тут, поздравляя себя и осыпая друг друга комплиментами, пока он не заявится к нам в гости собственной персоной. Тебя он не боится! Ты сам говорил, что Рал сильнее любого Волшебника. Он не боится меня и не боится Кэлен. Пока мы тут мирно собираем вещи в дорогу, Рал уже спешит сюда. Он намерен покончить с нами разом, прямо сейчас, сегодня ночью! Комедия с мужиками - не ошибка, а часть его плана. Ты сам сказал, что иногда трюк оказывается действеннее, чем самая сильная магия. Рал тоже это понимает: он устроил хитрый трюк, чтобы отвлечь нас!
Кэлен побледнела.
- Зедд, Ричард прав. Рал именно так и сделает. Я знаю его почерк. Он всегда поступает самым неожиданным образом. Мы должны сию же минуту исчезнуть!
- Разрази меня гром! Старый я дурак! Вы правы, надо немедленно скрыться, но я не могу оставить свой камень! - С этими словами Зедд бросился за дом.
- Зедд, вернись! Зедд, у нас нет времени! - отчаянно закричала Кэлен.
Но старик уже мчался вверх по холму, волосы его растрепались, балахон развевался на бегу. Ричард быстро пошел к дому, девушка последовала за ним. Оба были подавлены. Как они могли так попасться, как позволили убаюкать себя! Ричард поверить не мог, что так легко дал себя одурачить.
Разве можно недооценивать Рала? Он схватил валявшийся у очага заплечный мешок и побежал в свою комнату, проверяя на ходу, на месте ли клык. Ричард вернулся, держа в руках лесной плащ, набросил его на плечи Кэлен и быстро огляделся по сторонам, соображая, что еще можно захватить в дорогу.
Времени на размышления не оставалось, на карту была поставлена жизнь. Он подхватил Кэлен под руку и устремился к двери. На крыльце их поджидал запыхавшийся Зедд.
- Ну и как камень? - поинтересовался Ричард. - Он прекрасно знал, что старик не смог бы даже приподнять огромную глыбу, а не то что унести.
- Все в порядке, камень у меня в кармане, - улыбаясь, ответил Волшебник. Ричард не стал терять время и отложил все вопросы на потом. Из темноты появилась обиженная кошка. Животное почувствовало, что хозяин собрался уходить. Кошка преданно потерлась о ноги Зедда, старик взял ее на руки.
- Не могу я тебя оставить, кошка. Сюда приближается беда.
Зедд развязал заплечный мешок Искателя и сунул туда кошку.
Ричарда охватила непонятная тревога. Он огляделся вокруг, внимательно всматриваясь в темноту в поисках скрытой угрозы. Разглядеть ничего не удалось, но он не мог избавиться от странного ощущения, будто за ним зорко следят чьи-то глаза.
Кэлен заметила его беспокойство.
- Что-нибудь не так? - испуганно спросила она.
Ричард упорно чувствовал на себе пристальный взгляд. "Должно быть, просто страх", - решил он.
- Ничего. Пошли.
Он привычно шагал через редколесье. Юноша знал каждое деревце и смог бы пройти тут даже с завязанными глазами. Путники быстро продвигались вперед, не перекидываясь ни словом. Время от времени Зедд принимался огорченно бормотать себе под нос, повторяя одну и ту же фразу:
- Нет, ну каков дурак! Так мне и надо!
В конце концов Кэлен не выдержала и попыталась успокоить старика, уверяя, что он слишком строг к себе. Их всех обвели вокруг пальца, каждый винит в этом только себя. Но главное, что они вовремя спохватились и убежали из ловушки. Остальное не имеет значения. Тропа была достаточно широкой, и все трое шли рядом: в середине - Ричард, слева от него - Зедд, справа - Кэлен. Кошка высунула из мешка любопытную мордочку и с удовольствием смотрела по сторонам. Она привыкла путешествовать таким способом еще с тех пор, как была котенком. Дорога расстилалась перед ними, залитая лунным светом. Ричард приметил у обочины две приют-сосны: их темные силуэты четко прорисовывались на фоне звездного неба. Как ни велико было искушение заночевать в хвойном шатре, он твердо знал, что как раз этого делать нельзя: необходимо уйти как можно дальше от Даркена Рала.
Ночь выдалась по-осеннему холодной, но Ричард шел достаточно быстро, чтобы не замерзнуть. Кэлен зябко куталась в плащ.
Прошло около получаса с тех пор, как они в спешке покинули домик Зедда. Волшебник попросил друзей ненадолго остановиться. Он пошарил в кармане балахона, достал оттуда горстку порошка и бросил назад, на тропу.
Серебряные искорки сорвались с ладони Зедда и, позвякивая на лету, исчезли за поворотом.
Ричард шагнул назад.
- Что это? - удивленно спросил он старика.
- Ничего особенного, обыкновенная волшебная пыль. Она уничтожит наши следы, и Даркен Рал не сможет узнать, куда мы ушли.
- Но облако-то все равно следует за нами по пятам.
- Облако может указать Ралу только общее направление. Если мы постоянно будем переходить с места на место, Рал мало что поймет. А вот когда ты где-нибудь остановишься на пару дней, как у меня, Рал сразу выследит тебя.
Путники шли на юг. Тропа вела через смолистый сосновый лес, взбегая по склону холма. Дойдя до вершины, они услышали за спиной страшный рев и в испуге обернулись. Вдали, за черной стеной леса, к небу взметнулся огромный столб пламени.
- Это мой дом. Значит, Даркен Рал уже там. - Зедд улыбнулся. - Кажется, он сердится.
Кэлен дотронулась до его плеча.
- Мне очень жаль, Зедд.
- Не грусти, милая, не стоит так расстраиваться из-за какого-то старого домишки. Окажись там мы, было бы куда хуже.
Они двинулись вперед. Кэлен повернулась к Ричарду:
- Ты знаешь, куда мы идем?
Ричард только сейчас понял, что знает.
- Да. - Он незаметно улыбнулся, радуясь, что не пришлось лгать.
Три фигуры скользили среди темных теней по ночному лесу. Сверху за ними неотрывно следили две пары горящих голодных зеленых глаз. Две огромные крылатые твари беззвучно взмыли вверх и, сложив крылья, камнем упали на спины своих жертв.

Глава 11

Издав дикий вопль, кошка пулей вылетела из заплечного мешка и сиганула Ричарду на макушку. Тот инстинктивно пригнулся, только это и спасло его от неминуемой гибели. Но хотя гар в последний момент промахнулся и не сумел схватить цепкими лапами намеченную жертву, сила удара оказалась достаточной, чтобы сбить юношу с ног. Длинные острые когти продрали рубаху и оставили на спине глубокие кровавые борозды. Ричард кувырком покатился по тропе, отчаянно цепляясь за траву и кустарник.
Наконец ему удалось остановиться. Юноша с тяжелым стоном повалился на живот, уткнувшись носом в дорожную грязь. Не успел он понять, что стряслось, как чудовище всей тушей навалилось ему на спину. В глазах у Ричарда потемнело. Придавленный неимоверным грузом, он не мог ни вздохнуть, ни шевельнуться, ни тем более дотянуться до меча. Падая, он успел заметить, как второй гар с размаху отшвырнул тщедушного Зедда в густые придорожные заросли и сейчас с треском проламывался за стариком сквозь кустарник.
Острые когти все глубже вонзались Ричарду в спину. "Это конец", пронеслось у него в мозгу. Но это был еще не конец. Помощь пришла неожиданно. Кэлен, о которой все забыли, отважно швырнула тяжелый булыжник в голову гара. Удар не причинил чудовищу особого вреда, но на долю секунды отвлек его внимание, Гар разверз бездонную пасть и злобно взревел. Его громогласный рев расколол ночную тишину, наводя ужас на мирных лесных обитателей.
Ричард задыхался. Спутницы гара, кровавые мухи, нещадно жалили его в шею. Только сейчас он понял, каково приходится мыши, пригвожденной к земле когтистой кошачьей лапой. Собрав волю в кулак, он предпринял отчаянную попытку приподняться и судорожно глотнул воздуха. Затем с трудом завел руку назад, дотянулся до прижимавшей его лапы и попытался столкнуть чудовище с израненной спины, но смог только выдрать клок гарьей шерсти.
Судя по устрашающим размерам конечностей чудовища, Ричарду довелось столкнуться с короткохвостым гаром - более огромным, свирепым и, увы, умным, чем длиннохвостый, с которым юноша уже имел удовольствие познакомиться. Падая, Ричард придавил телом меч, и теперь рукоять впивалась ему в живот. Но самое страшное - волшебное оружие оказалось вне досягаемости Искателя.
От непосильного напряжения жилы у него на лбу вздулись. Казалось, еще мгновение, и они лопнут. В глазах все померкло, неумолимо надвигалась тьма. Грозные вопли гара уже не достигали помраченного сознания. Кэлен продолжала обстреливать чудовище камнями. Забыв об осторожности, девушка не заметила, как приблизилась к гару на опасное расстояние. Хищная лапа с быстротой молнии метнулась в сторону и ухватила ее за волосы. На миг зверь переместил тяжесть, и Ричард, хоть и не смог добраться до меча, но успел сделать судорожный вдох. Живительный воздух попал в легкие, и к Искателю стало возвращаться сознание, Кэлен отчаянно завизжала. Гибель казалась предрешенной и неизбежной. Спасти их было некому.
И тогда неведомо откуда выскочила старая кошка. Сплошной клубок зубов и когтей, она, пронзительно мяукая, вспрыгнула гару на голову и принялась яростно бить врага маленькой лапкой, целясь по злобно фосфоресцирующим глазам. Не выпуская Кэлен, раздосадованное чудовище потянулось второй лапой к кошке.
Как ни коротка была передышка, ее оказалось достаточно, чтобы Ричард успел откатиться в сторону, вскочить на ноги и выхватить из ножен Меч Истины. Кэлен закричала еще отчаяннее. Кровь ударила юноше в голову. Не помня себя от гнева, он одним взмахом волшебного оружия отсек мощную лапу чудовища и освободил Кэлен. Девушка пошатнулась и отступила назад. Гар взвыл от боли, и не успел Ричард вновь занести меч, как раненый зверь нанес обидчику столь мощный удар, что тот отлетел на несколько ярдов и повалился на спину. Преодолевая подступившую дурноту, Ричард попробовал приподняться. Сосны, ели, кусты - все кружилось в бешеном хороводе. Меч пропал - должно быть, юноша выронил его при падении. Посреди тропы на задних лапах стоял разъяренный гар. В диком вопле чудовища смешались боль и ярость, из культи фонтаном хлестала кровь. Лихорадочно горящие зеленые зрачки метались из стороны в сторону в поисках противника. Гар заметил Ричарда и с ненавистью уставился на него. Кэлен нигде не было видно.
Внезапно справа от тропы ослепительно белой вспышкой полыхнула молния, озарив на мгновение окрестности нестерпимо ярким светом. Следом раздался оглушительной силы взрыв. Взрывная волна подхватила Ричарда и отбросила его к ближайшему дереву. Гара сбило с ног. Сквозь просветы между стволами сверкал гигантский огненный смерч. Огромные обломки деревьев, ветки, сухие листья с резким свистом пронеслись над тропой и скрылись за горизонтом, оставив после себя хвосты черного дыма.
Гар с ревом вскочил с земли. Вспышка ослепила Ричарда, но, несмотря на это, он успел заметить надвигавшуюся угрозу и принялся лихорадочно шарить по земле в поисках меча. На юношу накатила волна гнева, и в тот же миг он почувствовал, что волшебное оружие откликнулось на призыв Искателя.
Дремавшая до сей поры магия клинка проснулась, и меч потянулся к тому, кому принадлежал по праву. Ричард призывал оружие, требовал его, жаждал ощутить в ладони металлический холод рукояти. Теперь он точно знал, что меч рядом, по другую сторону тропы. Он словно видел блеск клинка. Ричард пополз через дорогу.
Гар, заметив его маневр, изловчился и пнул обидчика с такой силой, что тот, потеряв ориентацию, кубарем откатился в сторону. В момент удара в груди что-то хрустнуло, и теперь каждый вдох стоил юноше неимоверных усилий, вызывая острую боль в боку. Кровавые мухи роем облепили ему лицо.
Ричард ничего не видел. Он не понимал, куда его отбросило, с какой стороны ждать нападения, где находится тропа. Но одно он знал точно - он знал, где лежит Меч Истины.
Ричард стремглав кинулся к мечу.
Рука потянулась к рукояти. Краем глаза он успел заметить приближавшегося Зедда. Внезапно на Ричарда налетел разъяренный гар. Правой лапой он схватил жертву, поднял вверх и, помогая себе омерзительными перепончатыми крыльями, стал медленно сжимать юношу в смертоносных объятиях. Ричард вырывался и бил животное ногами. Резкая боль в левом ребре заставила его закричать. Гар уперся ненавидящим взором в глаза юноши и неумолимо разверз гигантскую пасть, обдавая его зловонным дыханием. В призрачном лунном свете блеснули огромные мокрые клыки. Гар удовлетворенно заурчал, готовясь отправить в ненасытную утробу очередной лакомый кусочек.
Ричард извернулся и с силой заехал сапогом по окровавленной культе чудовища. Запрокинув голову, гар истошно взвыл и выпустил жертву.
В дюжине ярдов за спиной гара, у самой кромки леса, возник Зедд.
Ричард поднялся на колени и схватил меч, но не успел он пустить в ход оружие, как Великий Волшебник выбросил вперед руки с растопыренными пальцами. Из кончиков пальцев вырвался сноп волшебного пламени. Громовой удар расколол застывший воздух. Огонь полыхал все ярче и ярче, превращаясь в сине-желтый шар жидкого пламени. Стеная и разбухая, как живой, шар полетел в сторону чудовища, озаряя окрестности мертвенно белым светом. С глухим стуком он врезался в спину гара. Черный силуэт хищника с удивительной отчетливостью прорисовался на фоне застывших деревьев.
Не успел Ричард и глазом моргнуть, как ослепительное зарево полностью скрыло гара, поглотило и затопило его. Кровавые мухи вспыхнули и рассыпались тысячами мельчайших искр. Пламя с шипением и треском пожирало чудовище. Еще мгновение, и гар исчез, растворившись в синем мареве. Вместе с ним исчез и волшебный огонь, оставив после себя лишь легкий дымок. Еще некоторое время над дорогой стоял запах горелого меха - все, что осталось от грозного хищника. Воцарилась тишина.

Предыдущая страница 6 Следующая страница


7 Терри Гудкайнд

Ричард в полном изнеможении рухнул на землю. Все его тело терзала невыносимая боль. В глубокие борозды от когтей забилась грязь, спину саднило. Каждый вдох отдавался резким уколом в покалеченном левом боку.
Ричарду хотелось лежать без движения на земле, глядя в бездонное звездное небо, хотелось, чтобы никто больше его не трогал. Он почувствовал в правой руке холод рукояти и взмолился, призывая на помощь магию меча. Тотчас Искатель ощутил, как в его жилы обжигающим потоком хлынул гнев, заслонивший собой все, включая усталость и боль.
Кошка заботливо провела шершавым язычком по лицу юноши и ласково потерлась головой о его щеку.
- Спасибо тебе, кошка, - с трудом прошептал Ричард. Из темноты возникли Зедд и Кэлен и, склонившись над ним, осторожно подхватили с, двух сторон под руки, помогая подняться.
- Не надо! Так больно! Лучше я попробую встать сам.
- Ты ранен? - встревожено спросил Зедд.
- Гар пнул меня в левый бок. Теперь там что-то здорово колет.
- Дай посмотрю. - Волшебник нагнулся и стал тихонечко прощупывать Ричарду ребра. Юноша взвился от боли. - Ну что ж, обломки не торчат, и ладно. Не вешай нос, не так уж все и плохо!
Ричард с трудом удержался от смеха, опасаясь очередного приступа боли.
- Зедд, ведь сейчас это был не фокус? Правда? Это - настоящая магия?
- На сей раз - да. Это была магия, - снисходительно улыбнулся Волшебник. - Но если Даркен Рал смотрел в нашу сторону, он мог заметить вспышку. Не крутись, я посмотрю, чем тебе можно помочь.
Кэлен опустилась подле Ричарда на колени и накрыла ладонью его руку, все еще сжимавшую эфес магического оружия. При ее прикосновении из меча хлынула такая мощная волна гнева, что у Ричарда невольно перехватило дыхание. Он понял, что магия пытается защитить его от неведомой угрозы.
Кэлен ничего не почувствовала. Она склонилась над другом и ободряюще улыбнулась ему.
Зедд положил ладонь на покалеченные ребра Искателя, приподнял его за подбородок и заговорил. Голос его звучал мягко, ровно и убаюкивающе.
Слушая Зедда, Ричард постепенно расслаблялся и уже не думал о странной реакции меча на прикосновение Кэлен. Старик сказал, что у Ричарда повреждены три ребра, и сейчас он заговорит боль и наложит чары, чтобы укрепить и защитить сломанные ребра, пока они не заживут. Не меняя интонации, Зедд тихонько рассказывал, как боль отступит, но не исчезнет до тех пор, пока не срастутся ребра. Он говорил долго и монотонно, но Ричард уже отключился и не вникал в смысл сказанного. Он впал в странное, блаженное состояние, близкое к глубокому сну. Зедд умолк, и юноша, очнувшись, с удивлением посмотрел по сторонам.
Осознав, кто он и где находится, Ричард попробовал сесть. Боль отошла. Он поблагодарил старого друга и легко встал на ноги. Ричард вложил меч в ножны, взял на руки верную кошку, тихонько прошептал ей на ушко слова благодарности и бережно протянул Кэлен, чтобы та подержала ее, пока он отыщет заплечный мешок. Ричард сбросил его на землю во время схватки с гаром. Спину саднило, но юноша решил, что о ранах можно позаботиться и попозже, а сейчас главное - поскорее уйти от опасности. Ричард отвернулся и, стянув с шеи заветный клык, быстро сунул его в карман.
Юноша поинтересовался у спутников, не ранены ли они. Зедд одарил ученика взглядом, выражавшим чувство оскорбленного достоинства, и заявил, что не так уж он и стар и немощен, как думают некоторые. Кэлен вежливо ответила, что прекрасно себя чувствует, и поблагодарила друга за внимание.
Юноша выразил надежду, что ему никогда не придется состязаться с ней в метании булыжников. Кэлен очаровательно улыбнулась и сунула кошку в его заплечный мешок. Глядя, как Кэлен зябко кутается в лесной плащ, Ричард задумался над тем, о чем хотел предупредить его волшебный клинок при прикосновении ее руки.
- Надо спешить! - Оклик Зедда вывел его из задумчивости.
Путники прошли около мили и увидели несколько расходящихся тропок.
Ричард решительно свернул на одну из боковых дорожек, а Волшебник предусмотрительно рассыпал горсть магической пыли, которая уничтожала все следы. Тропинка, избранная Искателем, оказалась слишком узкой, по ней можно было идти только гуськом. Впереди, указывая путь, шел Ричард, за ним - Кэлен, шествие замыкал Зедд. Все трое, не теряя бдительности, время от времени с опаской поглядывали на небо. Ричард не снимал руки с рукояти волшебного меча.

***

Ветви деревьев плясали на пронизывающем осеннем ветру, их тени метались в призрачном лунном свете. Ричард стоял перед массивной дубовой дверью, прочно подвешенной на кованых петлях. Его спутники не выразили горячего желания лезть через частокол, поэтому Ричард в одиночку перемахнул через забор, оставив их дожидаться снаружи. Юноша протянул было руку, собираясь постучаться в дом, но в ту же секунду почувствовал холод клинка у горла. Кто-то подкараулил его и сейчас, одной рукой прижимая к горлу кинжал, другой крепко держал Искателя за волосы. У Ричарда все похолодело внутри.
- Чейз? - безнадежно прошептал он.
Рука разжалась, клинок исчез.
- Ричард! Тебе что, дома не сидится? Шастаешь тут среди ночи! Ничего лучшего придумать не мог? Скажи на милость, для чего тебе понадобилось подкрадываться к моему дому?
- Я не подкрадывался. Просто я не хотел поднимать шум, чтобы не перебудить твоих.
- Батюшки! Да ты весь в крови! Это твоя?
- Как ни прискорбно, большая часть. Чейз, будь так добр, отвори калитку. За забором дожидаются Зедд и Кэлен. Нам очень нужна твоя помощь.
Как был, босиком, Чейз побрел к калитке, чертыхаясь всякий раз, когда натыкался на острые сучки. Он впустил гостей и пригласил их в дом.
Эмма Брендстон, жена Чейза, отличалась завидным добродушием.
Приветливая улыбка не сходила с ее лица ни при каких обстоятельствах. Она казалась полной противоположностью мужу. За всю жизнь Эмма еще ни разу никого не напугала, в то время как задиристый страж границы считал, что день прошел впустую, если ему не удалось хоть на кого-нибудь нагнать страху. Только в одном отношении Эмма полностью походила на мужа: что бы ни стряслось, она всегда сохраняла полную невозмутимость. На свете не было ничего, что могло бы удивить или взбудоражить ее. Вот и сейчас жена Чейза встретила гостей безмятежной обаятельной улыбкой и тут же принялась за дело. В длинной белой ночной рубашке, с пышными волосами, собранными на затылке в тугой узел, Эмма хлопотала у очага. Глядя на нее, можно было подумать, что она каждую ночь принимает ободранных, истекающих кровью путников. Впрочем, за долгую жизнь с Чейзом, Эмма, наверное, видала и не такое.
Ричард повесил заплечный мешок на спинку стула, бережно вынул кошку и протянул ее Кэлен. Кошка тут же пристроилась у девушки на коленях, выгнула спинку, лениво потянулась и замурлыкала, свернувшись пушистым серым клубочком. Зедд уселся рядом с Ричардом. Чейз накинул на мощные плечи рубаху и зажег светильники, свисавшие с массивных дубовых балок. Балки эти хозяин дома от начала до конца сделал своими руками: он сам выбрал подходящие деревья, сам срубил их, сам вытесал балки и, наконец, сам установил на место. Страж границы взял стул и пристроился напротив гостей спиной к камину. Камин был гордостью Чейза. Долгие годы он собирал со всего света камни, каждый из которых отличался чем-то особенным, будь то причудливая форма, непривычная окраска или необычная структура. Чейз сложил из своих трофеев камин и, принимая гостей, подолгу рассказывал им удивительные истории, связанные с каждым камнем.
Посредине соснового стола стояла непритязательная деревянная ваза, доверху наполненная сочными спелыми яблоками, Эмма убрала вазу, заменив ее чайником. Затем она поставила на стол глиняный кувшин с ароматным душистым медом и раздала гостям кружки. Покончив с обязанностями хозяйки дома, Эмма приступила к лечению Ричарда. Не терпящим возражения тоном она велела ему снять рубаху и повернуться спиной. Обрабатывать раны для жены стража границы было делом привычным. Она как следует обмыла кожу горячей водой и принялась усердно соскребать жесткой мочалкой забившуюся в раны грязь. С таким же усердием она, должно быть, отчищала подгоревшие кастрюли.
Ричард зажмурился и до крови закусил губу, стараясь не закричать от боли. Эмма участливо посмотрела на страдальца и, не прерывая работы, извинилась, что вынуждена причинять ему такие муки.
- Придется тебе немного потерпеть. Если сейчас не удалить всю грязь, потом будет значительно хуже, - объяснила она.
Завершив наконец эту мучительную процедуру, Эмма бережно промокнула истерзанную спину мягким полотенцем и смазала раны прохладной целебной мазью. Тем временем Чейз успел сходить в соседнюю комнату за чистой рубахой. Ричард, не мешкая, натянул на себя одежду, полагая, что тем самым защитит себя от дальнейших попыток лечения.
Эмма перевела взгляд на Кэлен и Зедда.
- Может быть, вы хотите есть? - спросила она с приветливой улыбкой.
Зедд поднял руку.
- М-м-м, я бы не отказался... - Ричард одарил его уничтожающим взглядом. Старик весь сжался и втянул голову в плечи. - Нет, нет. Спасибо, мы только что поужинали.
Эмма подошла к мужу и встала за спинкой его стула, ласково ероша густые волосы Чейза. Лицо его приняло мученическое выражение: он с трудом переносил подобные нежности на людях. Грозный страж границы чувствовал себя безнадежно опозоренным. Не выдержав, он наклонился к столу и стал разливать чай, положив тем самым конец пытке.
Чейз предложил гостям отведать меда, после чего, полагая, что исполнил все необходимые церемонии, хмуро взглянул на Ричарда.
- Ричард, друг мой, сколько я тебя помню, ты всегда умудрялся обходить стороной любые неприятности. Я не сомневался в том, что у тебя особый талант ни во что не вмешиваться. Надо думать, теперь ты вознамерился наверстать упущенное?
Ричард не успел ответить: в дверях появилась заспанная дочурка Чейза - Ли. Малышка потерла кулачками сонные глаза. Чейз взглянул на дочь с притворной суровостью. Та обиженно надула губки.
- Ты самая скверная девчонка из всех, кого мне доводилось встречать.
На лице девочки просияла счастливая улыбка. Ли подбежала к отцу, охватила его ноги ручонками и уткнулась носом в колени. Чейз взъерошил дочурке волосы.
- Марш в постель, малышка!
- Погоди, - остановил ее Зедд. - Ли, пойди сюда. - Она обошла вокруг стола. - Моя старая кошка вечно жалуется, что ей не с кем поиграть - нет у нее знакомых детишек. - Ли украдкой бросила взгляд на колени Кэлен. - Ты, случаем, не знаешь никого из детворы, у кого она могла бы немного погостить?
Девчушка восторженно распахнула глаза.
- Зедд, если твоя кошка захочет, пусть остается с нами! Честное слово, здесь ей будет очень весело!
- В самом деле? Ну что ж, пусть погостит у вас.
- Ладно, Ли, - согласилась Эмма, - а теперь пора спать.
Ричард поднял голову.
- Эмма, будь так любезна, не могла бы ты подобрать для Кэлен подходящую дорожную одежду?
Эмма окинула гостью критическим взглядом.
- Ну, плечи у нее покрупнее моих, а ноги - подлиннее. Боюсь, из моих платьев ей ничего не подойдет. А вот у старших дочек наверняка что-нибудь отыщется.
Она тепло улыбнулась Кэлен и протянула ей руку.
- Пошли, милая, поглядим, что тебе лучше сгодится.
Кэлен вручила кошку Ли и взяла малышку за руку.
- Надеюсь, кошка не причинит тебе особых хлопот. Только она очень просит, чтобы ты позволила ей спать у тебя в ногах. Не возражаешь?
- Ох, нет! - с жаром воскликнула Ли. - Это так здорово!
Выходя из гостиной, Эмма обернулась, бросила на мужчин понимающий взгляд и плотно закрыла за собой дверь. Чейз отхлебнул чай.
- Ну?
- Помнишь, Майкл говорил о заговоре? Так вот, на самом деле все гораздо хуже.
- Это правда, - флегматично подтвердил Чейз.
Ричард вынул из ножен Меч Истины и положил его на стол. Неверное пламя светильников отразилось от гладко отполированного металла. Чейз подался вперед, потянулся к рукояти и приподнял оружие. Некоторое время страж границы держал меч на вытянутых руках, потом поднес его поближе к глазам и стал с интересом изучать. Пальцы Чейза пробежали по слову Истина, скользнули по желобкам с обеих сторон клинка, провели по лезвию. При всех этих манипуляциях с лица Чейза не исчезало выражение умеренного любопытства.
- Мечам принято давать имена, но обычно имя выгравировано на клинке.
Впервые в жизни вижу, чтобы оно было на рукояти, - подытожил Чейз и выжидающе воззрился на гостей.
- Не притворяйся, Чейз, - укоризненно сказал Ричард, - ты не в первый раз видишь этот меч и прекрасно знаешь, что он собой представляет.
- Знаю. Но мне никогда еще не доводилось держать его в руках. - Чейз поднял глаза и мрачно уставился на Ричарда. В голосе его появилось напряжение:
- Вопрос в том, как он к тебе попал?
Ричард ответил столь же напряженно:
- Мне вручил его благородный Великий Волшебник.
Чейз нахмурился, лоб прорезали глубокие морщины.
- А ты Зедд? Какова твоя роль?
Зедд подался вперед, едва заметная улыбка тронула тонкие губы старика.
- А я и есть тот, кто вручил ему этот меч.
Чейз облегченно откинулся на спинку стула и медленно покачал головой.
- Хвала духам, - прошептал он. - Настоящий Искатель. Наконец-то!
Ричард решил перейти к делу.
- У нас мало времени. Мне необходимо знать кое-что, связанное с границей.
Чейз глубоко вздохнул, поднялся со стула и подошел к камину. Он уперся могучими руками в каминную полку и застыл, устремив задумчивый взгляд на пламя. Ричард терпеливо ждал. Словно подбирая слова, страж провел рукой по шероховатой поверхности камня.
- Ричард, ты знаешь, в чем состоят мои обязанности?
Искатель недоуменно пожал плечами.
- Ты следишь, чтобы люди не приближались к границе достаточно близко. Иначе им грозит беда.
Чейз покачал головой.
- Ты никогда не задумывался над тем, что надо делать, чтобы избавиться от волков?
- Наверное, лучше всего устроить облаву.
Страж границы покачал головой.
- Возможно, тебе и удастся отстрелить с десяток волков, но чем больше, тем многочисленнее становится приплод у оставшихся в живых. В результате число их не уменьшается. А вот если ты действительно хочешь, чтобы их стало меньше, следует уничтожить их пищу. Иначе говоря, поставить ловушки на кроликов. Во-первых, это куда как проще. Ну а во-вторых, меньше будет еды - меньше волчат начнет появляться на свет. И в конце концов волков останутся считанные единицы. Так вот, охота на кроликов и есть работа, которую я выполняю.
Ричарду стало не по себе.
- Большинство наших добрых сограждан не знает, что такое граница. Они не понимают смысла нашей работы. Им кажется, что стражи границы служат какому-то нелепому закону. Многие, особенно старики, боятся границы. Но есть и такие, которые уверены, что знают все лучше других. Они ходят в наши края браконьерствовать. Такие не боятся границы, зато опасаются нас.
Стражи границы в их представлении - вполне реальная угроза, и мы стараемся их не разочаровывать. Нельзя сказать, что браконьерам очень нравится наша позиция, но, как бы то ни было, они предпочитают держаться от нас подальше. А для некоторых вестландцев граница - это игра, они приходят, чтобы обхитрить нас и проскочить незамеченными. Мы и не надеемся всех переловить, но, по существу, нас заботит совсем другое: мы стремимся нагнать страху на вестландцев, чтобы волкам с границы перепадало поменьше кроликов. А если пища будет обильной, хищники могут и окрепнуть. Да, мы действительно защищаем людей, но не тем, что мешаем им приближаться к границе. С этим может справиться любой дурак. Наша задача гораздо сложнее.
Стражи границы должны отгонять из опасной зоны всех идиотов, чтобы чудовища не выползли из своих нор и не прикончили всех остальных. Стражи многое повидали на своем веку и понимают все. Остальные, увы, - нет.
Последние месяцы на свободу вырывается все больше и больше тварей с границы. Советники, возглавляемые твоим братом, оплачивают наши услуги, но и они мало что смыслят в этих делах. Стражи границы хранят верность не правительству и не закону. Единственный наш долг - защитить людей от чудовищ. Поэтому мы ни от кого не зависим. Стражи границы - сами себе господа. Конечно, мы исполняем приказы начальства, но делаем это лишь до тех пор, пока приказы эти не вступают в противоречие с нашим истинным долгом. Когда правительство относится к нам благожелательно, работать легче. Но если настанет смутное время... Что ж, тогда мы будем руководствоваться только своей совестью и следовать только своим приказам.
Чейз вернулся к столу, сел и наклонился вперед, опираясь на локти.
- Во всем мире есть только один человек, чьи приказы мы готовы исполнять при любых обстоятельствах. Наше дело - часть его дела. Это Искатель Истины. - Страж границы поднял меч и протянул его Ричарду.
Неотрывно глядя на юношу, он произнес слова присяги:
- Клянусь быть верным Искателю и, если потребуется, отдать жизнь во имя его дела.
Ричард, растроганный, опустился на стул.
- Спасибо тебе, Чейз. - Он бросил быстрый взгляд на Волшебника и снова обратился к стражу границы:
- Сейчас мы посвятим тебя во все подробности происходящего, а потом я скажу, чем ты должен помочь.
Ричард и Зедд, дополняя друг друга, поведали Чейзу все, что произошло за последние несколько дней. Юноша хотел, чтобы страж границы знал все, и сам смог сделать вывод, что борьба вполсилы невозможна. Победа или смерть, выбора нет. И правила игры задает Даркен Рал. Чейз внимательно слушал друзей, переводя взгляд с одного рассказчика на другого. Когда речь зашла о магии Одена, страж усмехнулся.
Им не пришлось лишний раз объяснять Чейзу всю серьезность создавшегося положения и убеждать в истинности своих слов. Страж границы немало повидал на своем веку, куда больше, чем они могли себе представить.
Чейз молча кивал, изредка задавая уточняющие вопросы. История о том, как Волшебник расправился с толпой буянов, развеселила Чейза. Раскаты басовитого смеха разнеслись по всему дому. Страж хохотал до слез.
Открылась дверь, и в круг света вступили Эмма и Кэлен. Девушка сменила платье на прекрасный дорожный костюм: зеленые шаровары, перехваченные широким белым поясом, коричневая рубашка и темный плащ с капюшоном. За спиной висел добротный заплечный мешок. От прежнего облачения остались лишь кожаные башмачки и притороченный к поясу мешочек.
В таком виде Кэлен казалась вполне приспособленной для путешествия по лесу. Но волосы, лицо, фигура и, конечно, манера держаться сразу говорили внимательному наблюдателю, что весь ее наряд - не более чем маскарадный костюм.
- Мой проводник, - представил девушку Ричард.
Чейз лишь слегка приподнял бровь.
Взгляд Эммы упал на меч. По выражению ее лица Ричард понял, что жена Чейза знает все. Эмма подошла к мужу и встала рядом. Словно прощаясь и благословляя в дорогу, она нежно положила руку ему на плечо. Эмма поняла: сегодняшняя ночь принесла с собой беду. Ричард вложил меч в ножны, Кэлен подошла к другу и села рядом с ним. Юноша коротко досказал, что последовало за разборкой с мужиками. Когда он закончил, воцарилась тишина.
Все молчали. Наконец Чейз поднял голову и спросил:
- Что я могу для тебя сделать?
Ричард ответил тихо, но твердо:
- Расскажи мне, где проход?
Чейз резко вскинул голову.
- Какой еще проход? - Сработали застарелые привычки стража границы.
- Проход через границу. Я знаю, что он есть, но не знаю, где. Времени на поиски у меня нет. - Ричард не испытывал ни малейшего желания играть в эти игры. Он почувствовал, как в душе нарастает гнев.
- Кто тебе о нем сказал?
- Чейз! Отвечай!
Чейз усмехнулся. - Хорошо, но только с одним условием. Я сам проведу вас.
Ричард подумал об Эмме и детях. Конечно, работа Чейза связана с риском, но это совсем другое дело.
- Чейз, в этом нет никакой необходимости.
Страж окинул Ричарда оценивающим взглядом. - Это мой долг. Там очень опасно. Вы сами не знаете, во что хотите ввязаться. Одних я вас туда не отпущу. Кроме того, я несу ответственность за все, что происходит на границе. Если хочешь, чтобы я сказал тебе, где проход, принимай мое условие.
Ричард погрузился в размышления. Все молча ждали, что он решит.
Искатель понял, что Чейз не блефует, а время дорого. Выбора не оставалось.
- Чейз, мы сочтем за честь, если ты согласишься сопровождать нас.
- Добро. - Он хлопнул по столу. - Проход называется Королевские Ворота. Расположен он в гиблом месте, которое принято называть Южным Пристанищем. Это в четырех-пяти днях пути верхом, если держаться Сокольничьей тропы. Раз время не терпит, так мы и порешим. Скоро рассвет.
Вам необходимо пару часов поспать, а провизию и снаряжение мы с Эммой соберем.

Глава 12

Не успел Ричард смежить веки, как Эмма разбудила его и позвала завтракать. Заря едва занималась, но уже проснулись первые петухи. Они оглашали окрестности громкими криками, приветствуя наступление нового дня.
С кухни доносились дразнящие ароматы. Ричард вдруг понял, что страшно проголодался. Приветливая улыбка ни на минуту не сходила с Эмминого лица, но в глазах ее затаилась печаль. Жена стража границы пригласила гостей к столу. Она сообщила, что Чейз уже позавтракал и отправился седлать коней.
Ричард взглянул на Кэлен: в простом дорожном костюме она была столь же хороша, как и в изысканном белом платье. За завтраком Эмма делилась с гостьей проблемами воспитания детей, Зедд не переставал громко восхищаться кулинарными талантами хозяйки, а Ричард угрюмо размышлял о том, что их ждет впереди.
Дверной проем заслонила огромная фигура Чейза. В комнате сразу стало темнее. При виде стража границы Кэлен невольно вздрогнула. Он предстал перед гостями в полном боевом облачении: поверх кожаной рубашки сверкала металлическая кольчуга, массивная серебряная пряжка с эмблемой стражей границы украшала широкий черный пояс. Облачение довершали плотные черные штаны, тяжелые ботинки и длинный черный плащ. За пояс Чейз небрежно заткнул пару черных рукавиц. С головы до пят он был увешан оружием, которого вполне хватило бы на небольшую армию. Любой другой на его месте сошел бы за ряженого, но только не Чейз. Он выглядел более чем угрожающе.
Отказавшись от привычной маски деланного равнодушия, страж границы придал лицу столь свирепое выражение, что никто не осмелился бы усомниться в том, будто он готов в любой момент устроить кровавую резню.
На прощание Эмма протянула Зедду небольшой сверток.
- Это тебе, жареный цыпленок, - объяснила она.
Лицо Волшебника расплылось в улыбке. Он нежно поцеловал Эмму в лоб.
Кэлен обняла жену стража границы и пообещала при первой же возможности вернуть одежду. Настал черед Ричарда прощаться с гостеприимной хозяйкой.
Он склонился к Эмме.
- Береги себя! - тихонько прошептала она.
Мужа она поцеловала в щеку. На сей раз Чейз отнесся к ее нежностям более снисходительно.
Страж границы вручил Кэлен длинный нож, убранный в ножны, и наказал не расставаться с ним ни при каких обстоятельствах. Ричард поинтересовался, не найдется ли какого-нибудь ножа и для него, объяснив, что свой оставил дома. Пальцы Чейза привычно пробежали по сложному переплетению перевязей и немедленно нащупали нужный ремень. Он отстегнул нож и протянул Ричарду.
Кэлен окинула вооруженного до зубов Чейза критическим взглядом.
- Ты уверен, что это все тебе понадобится?
- Трудно сказать. Но если я оставлю это дома, тогда точно понадобится, - криво усмехнулся страж границы.
Пришло время трогаться в путь. Кавалькаду возглавлял Чейз, за ним Зедд, Кэлен и Ричард. Они неспешно ехали Оленьим лесом. День обещал быть ясным. В утреннем воздухе ощущалась бодрящая свежесть. Высоко в небе, над головами путников, парил ястреб. "Недоброе предзнаменование в начале пути", - подумал Ричард. Можно было бы прекрасно обойтись и без предупреждений.
Ближе к полудню они пересекли Оленью долину и въехали под кроны Верхнего Охотничьего леса. Путники свернули на Сокольничью тропу, огибавшую Трантское озеро, и направились к югу. Вслед за ними медленно ползло знакомое змеевидное облако. Ричард был рад увести его подальше от Чейзова дома. Искателя беспокоило, что, продвигаясь все дальше к югу, они теряют драгоценное время, но Чейз сказал, что другой дороги через границу нет.
Лиственные деревья уступили место вековым соснам. Ричарду казалось, будто они едут по дну глубокого каньона. Прямые стволы уходили на головокружительную высоту, прежде чем от них начинали отходить самые нижние ветви. В тени этих гигантских деревьев Ричард чувствовал себя карликом. Он любил бродить по лесу, нередко совершал длительные переходы и хорошо знал эту часть Сокольничьей тропы. Временами ему казалось, словно они с друзьями просто отправились на прогулку. Но все же что-то было не так. Они ехали в такие края, где Ричарду никогда прежде бывать не доводилось. Там их поджидает немало опасностей. Чейз обеспокоен тем, что творится в приграничных лесах, он сам говорил. Одно это уже настораживает.
Чейз не станет беспокоиться по пустякам, не такой он человек. Скорее наоборот, стражу границы временами не мешало бы быть поосторожнее.
Ричард посмотрел на своих спутников. Чейз, черный, как призрак, на огромном коне, вооруженный до зубов. Его равно побаивались и те, кого он защищал, и те, за кем охотился. Зато дети просто души в нем не чаяли.
Зедд, седой, хрупкий, как тростинка, в просторном балахоне, довольный уже тем, что ему не пришлось ничего нести, кроме жареного цыпленка. И в то же время - повелитель волшебного огня и одни духи знают чего еще. И наконец, Кэлен. Отважная, целеустремленная, наделенная неизвестным магическим даром. Единственная, кто мог бы заставить Волшебника назвать Искателя. Все трое - его друзья. И, несмотря на это, каждый таит в себе угрозу.
Интересно, кто из них более опасен? Они беспрекословно следуют за Ричардом и в то же время непонятным образом сами направляют его. Все трое поклялись отдать жизнь в защиту Искателя. И никто из них, ни вместе, ни по отдельности, не в силах противостоять Даркену Ралу. Вся их затея показалась Ричарду совершенно безнадежной. Он ехал, погруженный в невеселые размышления.
Зедд принялся за цыпленка. Время от времени он бросал через плечо обглоданные косточки. Наконец старый Волшебник вспомнил, что не мешало бы угостить и друзей. Чейз отказался. Он пристально оглядывал тропу и заросли, особенно внимательно всматриваясь в чащобу слева, со стороны границы. Двое других приняли предложение. Ричард и не ожидал, что цыпленка хватит надолго. Когда тропа сделалась чуть пошире, он догнал Кэлен и поехал рядом. День выдался погожий, девушка сняла плащ и улыбнулась Искателю той особой улыбкой, которой не удостаивала больше никого.
Ричарду пришла в голову мысль:
- Зедд, может волшебник вроде тебя что-нибудь сделать с этим облаком?
Старик, прищурившись, посмотрел на Ричарда.
- Я уже думал об этом. Полагаю, что это в моих силах, но лучше подождать, пока мы не отъедем подальше от дома Чейза. К чему подвергать опасности Эмму с детишками?
Вскоре после полудня им повстречались древний старик со старухой, давние знакомцы стража границы, жившие здесь с незапамятных времен. Чейз остановился поговорить с ними. И хотя страж границы обращался к собеседникам весьма почтительно, те явно побаивались его. Старики пересказали тревожные слухи о многочисленных бедах и напастях, обрушившихся на жителей приграничных лесов. Пока они говорили, Чейз, развалившись, сидел в седле, слегка поскрипывавшем под его тяжестью. Он пообещал старикам разобраться в происходящем и посоветовал после наступления темноты не выходить из дома.
Вечерело, а четверо путников все продолжали двигаться вперед по Сокольничьей тропе. Уже совсем стемнело, когда они наконец решили остановиться на ночлег. Не успело солнце показаться из-за приграничных отрогов, как они снова тронулись в путь. Ричард и Кэлен дремали на ходу.
Они ехали все дальше на юг. Лес сделался более редким. Порою тропинка бежала просторными, залитыми солнцем полянами, поросшими сочной зеленью.
Осенний воздух был напоен пряными запахами трав. Дорога свернула вправо, удаляясь от мрачных пограничных гор. Здесь уже можно было встретить немногочисленные сельские домики, обитатели которых, едва завидев Чейза, тут же спешили скрыться.
В своих странствиях Ричард редко заходил так далеко на юг. Он плохо знал эти края и потому внимательно оглядывал местность, стараясь запоминать ориентиры. Ближе к полудню путники устроили небольшой привал и перекусили, греясь в мягких лучах осеннего солнца. Тропа вновь повернула к суровым скалистым отрогам и вскоре подошла почти к самой границе. Тут и там взгляд натыкался на безжизненные стволы деревьев, пораженных змеиной лозой. Солнечный свет почти не проникал в чащу. Лицо Чейза стало еще более суровым. Он ехал впереди, сосредоточенно всматриваясь в глухие заросли.
Временами страж границы спешивался и вел коня на поводу, хмуро изучая следы.
Дорогу пересек небольшой ручей, сбегавший с гор. Вода в нем оказалась мутной и холодной. Чейз остановился и долго вглядывался в тени. Остальные терпеливо ждали, посматривая то друг на друга, то на границу. Ричард ощутил знакомый запах тления. Змеиная лоза. Страж границы проехал чуть вперед, спешился и присел на корточки, тщательно исследуя тропу.
Поднявшись, он передал поводья Зедду и, прежде чем скрыться в чаще, бросил только одно слово: "Ждите".
Друзья молча смотрели ему вслед. Лошадь Кэлен принялась пощипывать траву, отгоняя время от времени назойливых мух.
Чейз возвратился мрачный как туча. Ни слова не говоря, он натянул рукавицы и принял у Зедда поводья.
- Дальше поедете втроем. Не ждите меня и не останавливайтесь. Держитесь Сокольничьей тропы.
- Что такое? Что ты там обнаружил? - встревожено спросил Ричард.
Чейз повернулся к Искателю.
- Волки справили пир. Я собираюсь похоронить то, что осталось, а после - ехать лесом, держась между тропой и границей. Надо кое-что проверить. Не забудьте, что я сказал. Не останавливайтесь. Коней не гоните, но и не придерживайте, пусть идут доброй рысью. Да посматривайте по сторонам! Если вам покажется, что меня нет слишком долго, не вздумайте возвращаться и разыскивать меня. Это бесполезно. Я знаю, что делаю, и вам меня никогда не найти. Я сам вернусь, как только смогу. А пока - вперед. И не сворачивайте с тропы!
Он прыгнул в седло, развернул коня и поскакал в лес. Только пыль летела из-под копыт.
- Поезжайте! - крикнул напоследок страж границы.
Ричард успел заметить, что, перед тем как скрыться в зарослях, Чейз вытащил из ножен короткую саблю и крепко сжал ее в руке. Выходит, Чейз обманул их. Не собирается он ничего хоронить. Не по душе все это было Искателю. Отпускать друга одного, в опасной близости от границы... Да, но ведь Чейз провел здесь большую часть жизни. Он знает, что делает и что надо делать, чтобы защитить их. Ричард должен доверять ему.
- Вы слышали, что он сказал? - спросил Искатель. - Поехали.
Чем дальше они продвигались, тем выше становились скалы, стоявшие по сторонам тропы, заставляя ее петлять то вправо, то влево. Деревья стояли сплошной стеной. Солнечный свет почти совсем исчез из неподвижного леса.
Дорога напоминала глухой тоннель, пробитый в чаще. Ричарду это нравилось все меньше и меньше, и он, не замедляя хода, постоянно вглядывался в тени слева, со стороны границы. Ветви нависали над тропой так низко, что путникам то и дело приходилось пригибаться к холкам коней. И как только Чейзу удается продираться сквозь такие заросли?
Тропа расширилась. Ричард нагнал Кэлен и поскакал слева, желая хоть как-то защитить ее от опасностей границы. Он перекинул поводья в левую руку, положив правую на рукоять меча. Девушка ехала, зябко кутаясь в плащ, но Ричард все же заметил, что в руке ее зажат охотничий нож, подаренный Чейзом.
Внезапно глухой протяжный вой разорвал тишину. Так могла завывать стая волков, но Ричард знал, что это - не волки, а - твари с границы.
Все трое встревожено посмотрели налево. Кони испуганно вздрогнули и перешли на галоп. Пришлось натянуть поводья. Ричард понимал, что должны чувствовать лошади. Он с трудом поборол в себе желание ослабить поводья, но раз Чейз велел ехать рысью, значит, у него были на то причины. Вдруг леденящий душу визг, при звуках которого у Ричарда волосы на затылке встали дыбом, заглушил вой. Искателю пришлось призвать на помощь всю свою волю, чтобы побороть искушение пустить коня в галоп. Визг перешел в рев. В этом диком, отчаянном реве звучало требование, в нем была жажда крови.
Почти час они ехали рысью, преследуемые по пятам страшными криками, явно не думавшими стихать. Оставалось одно - продолжать путь.
Не в силах более выносить этого, Ричард резко натянул поводья, остановил коня и повернулся к лесу. Там был Чейз. Один на один с дикими зверьми, порожденными магией границы. Он не может бросить друга. Он обязан помочь.
- Мы должны ехать вперед, - повернулся к нему Зедд.
- А если Чейз попал в беду? Не можем же мы бросить его на произвол судьбы!
- Это его работа, дай ему справиться с ней самому.
- В данный момент его "работа" - не страж границы. Его "работа" заботиться о нашей безопасности!
Волшебник подъехал поближе и мягко проговорил:
- Ты прав, Ричард. Именно этим он сейчас и занят. Он поклялся защищать тебя, пусть даже ценой собственной жизни. То, что ты делаешь, важнее, чем чья бы то ни было жизнь. Чейз это знает. Вот почему он приказал не возвращаться за ним.
Ричард не верил собственным ушам:
- Думаешь, я позволю другу отправиться на верную смерть и даже не попытаюсь вмешаться?
Вой стал приближаться.
- Я думаю, ты не позволишь ему погибнуть зазря!
Ричард пристально посмотрел в глаза старику.
- Но, может, нам удастся его спасти!
- А может, и нет.
Кони встревожено забили копытами.
- Зедд прав, - вмешалась Кэлен. - Мужество сейчас не в том, чтобы отправиться на выручку Чейзу, а в том, чтобы продолжать путь.
Ричард знал, что они правы, но отнюдь не был склонен признавать это.
Он недовольно взглянул на Кэлен.
- В один прекрасный день ты тоже можешь оказаться в такой же ситуации! Что я тогда должен буду делать?
Девушка спокойно выдержала его взгляд.
- Продолжать путь.
Ричард молча смотрел на нее, не зная, что ответить. Завывания слышались все ближе и ближе. Лицо Кэлен оставалось столь же бесстрастным.
- Ричард, Чейз занимается этим всю жизнь. С ним все будет в порядке, - обнадеживающе сказал Зедд. - Я не удивлюсь, если узнаю, что подобные приключения даже забавляют его. Будет потом что порассказать. Ты же знаешь Чейза. Кое-что в его байках может даже оказаться правдой.
Ричард был зол и на них, и на себя. Он пришпорил коня и вырвался вперед, не желая продолжать бесполезный разговор. Друзья не стали останавливать его. Ричард целиком погрузился в свои мысли. Его бесило, что Кэлен могла подумать, будто, угрожай ей опасность, он смог бы бросить ее.
Она не страж границы. Ему не нравилось, что кто-то мог заплатить за их спасение собственной жизнью. Это не имеет смысла. По крайней мере, ему не хотелось, чтобы это имело смысл.
Ричард старался не обращать внимания на вой и визги, доносившиеся из чащи. Вопли начали удаляться и вскоре остались далеко позади. Лес казался полностью вымершим: ни птицы, ни зайца, ни даже мыши. Только корявые деревья, кусты ежевики и неясные тени. Искатель постоянно прислушивался к стуку копыт, проверяя, не отстали ли Зедд и Кэлен. Не хотелось оглядываться, не хотелось видеть их лица. Внезапно он осознал, что крики стихли. Что бы это могло значить? К добру ли это?
Ричарду захотелось сказать друзьям, что он виноват, что он просто беспокоился за Чейза, но он не мог этого сделать и чувствовал себя совсем беспомощным. "С Чейзом все будет в порядке, - твердо сказал он себе. Чейз - главный страж границы, не дурак и не станет связываться с тем, с чем ему не справиться". Интересно, существует ли в мире что-нибудь такое, с чем Чейзу не справиться? И как он, Ричард, посмотрит Эмме в глаза, если с ее мужем все же что-то случится?
Не вовремя он дал волю своему воображению. С Чейзом все в порядке. Да он просто в ярость придет, если узнает, что Ричард мог такое о нем подумать, что он хотя бы на мгновение позволил себе усомниться в друге.
Интересно, вернется Чейз до заката или нет, и как быть, если он все же не появится? Останавливаться на ночлег? Нет. Чейз не велел останавливаться. Если понадобится, они будут скакать всю ночь, пока их не догонит страж границы. Ричарду казалось, что горы угрожающе нависли над путниками, готовые в любой момент обрушиться. Ему никогда раньше не случалось подходить так близко к границе. Пока мысли его были заняты Чейзом, Ричард немного успокоился. Гнев остыл. Он обернулся к Кэлен. Та приветливо улыбнулась ему, и он улыбнулся в ответ. Теперь он чувствовал себя лучше. Ричард попытался представить, как выглядели эти леса раньше, пока змеиная лоза не погубила столько деревьев. Наверное, это было прекрасное место: уютное, зеленое, безопасное. Может быть, здесь проезжал отец, возвращаясь из Срединных Земель. Скакал по этой самой тропе, а к седлу у него была приторочена Книга.
Интересно, что творилось возле второй границы перед тем, как она пала? Тоже гибли деревья? Может, лучше всего попросту дождаться, пока падет и эта, и спокойно перейти на другую сторону? Стоит ли отклоняться так далеко к югу? Но почему он думает, что дорога на юг - это крюк в сторону? Ведь он не знает, в какой части Срединных Земель укрыта последняя шкатулка Одена. А шкатулка с таким же успехом может оказаться как на севере, так и на юге.
Лес становился все мрачнее. Последние два часа Ричард сквозь густые кроны не видел солнца, но оно, вне всяких сомнений, уже клонилось к горизонту. Ему вовсе не улыбалось путешествовать в темноте по этому гиблому лесу, но останавливаться здесь на ночлег хотелось еще меньше.
Ричард поехал помедленнее, не желая сильно отрываться от друзей.
В предвечерней тишине послышалось едва различимое журчание воды.
Вскоре путники подъехали к небольшой речушке, через которую был перекинут деревянный мост. Ричард остановился. Вид моста вызывал странное ощущение: казалось, он таит в себе непонятную угрозу. Осторожность не повредит.
Искатель направил коня к воде и заглянул под мост. Балки крепились к гранитным опорам железными кольцами. Штыри, на которых висели кольца, исчезли.
- Кто-то здесь хорошо поработал. Человека мост еще выдержит, но коня - нет. Боюсь, нам придется помокнуть.
- Что-то мне не хочется мокнуть, - капризно сказал Зедд.
- У тебя есть другие предложения? - поинтересовался Ричард.
Зедд провел пальцами по щекам.
- Да, - объявил он. - Вы перейдете, а я подержу мост.
Ричард посмотрел на Волшебника, как на умалишенного.
- Идите, все будет в порядке.
Зедд выпрямился в седле, простер руки ладонями кверху, запрокинул голову, глубоко вздохнул и закрыл глаза. Нехотя, с опаской Ричард и Кэлен ступили на деревянный настил. Спустившись на другой берег, они развернули коней и оглянулись. Конь Волшебника сам пошел вперед. Всадник все так же прямо сидел в седле, распростерши руки, запрокинув голову, сомкнув веки.
Поравнявшись со своими спутниками, он опустил руки и раскрыл глаза. Те изумленно воззрились на Волшебника.
- Может, я ошибся, - пробормотал наконец Ричард. - Может, мост бы и выдержал.
- Может, и ошибся, - улыбнулся Зедд и, не оглядываясь, щелкнул пальцами. Мост с треском рухнул в воду. Бревна жалобно заскрипели, уносимые течением.
- А может, и нет. Во всяком случае, оставлять его в таком виде опасно. Еще провалится кто-нибудь.
Ричард покачал головой.
- Когда-нибудь, друг мой, мы сядем и обо всем поговорим.
Он развернул коня и тронулся в путь. Зедд, взглянув на Кэлен, молча пожал плечами. Та улыбнулась Волшебнику, повернулась и последовала за Ричардом.
Они скакали по Сокольничьей тропе, зорко всматриваясь в глухие дебри.
Ричард гадал, на что еще способен старый Волшебник. Он предоставил лошади самой выбирать дорогу в темноте. Порою Искателю начинало казаться, что они едут уже целую вечность. Интересно, настанет ли когда-нибудь конец этому гиблому лесу? С приходом ночи в чаще пробудилась жизнь. Все вокруг наполнилось неясными шорохами и звуками. Конь под Ричардом испуганно всхрапнул. Всадник успокаивающе потрепал его по холке и взглянул наверх, ожидая увидеть гаров. Бесполезно. Густые кроны деревьев полностью заслоняли небо. Но если гары все-таки вздумают напасть, им придется немало потрудиться, чтобы застигнуть путешественников врасплох: мертвые стволы и сухие ветви помешают приблизиться бесшумно. Хотя, может статься, в ветвях затаились твари и пострашнее гаров. Ричард ничего не знал об обитателях приграничных лесов, но не испытывал особого желания познакомиться с ними поближе. Сердце бешено стучало у него в груди.
Так прошел еще час. Внезапно слева от тропы послышался треск. Кто-то продирался сквозь заросли, ломая на ходу кустарник. Ричард пустил коня в галоп и оглянулся на друзей. Зедд и Кэлен скакали за Искателем. Кто бы это ни был, зверь или человек, но он не отставал. Оторваться от погони не удавалось. Таинственный преследователь двинулся наперерез. "Может, это Чейз, - подумал Ричард. - А может, и нет".
Искатель выхватил из ножен Меч Истины, весь подобрался, подался вперед и пришпорил коня, оставив своих спутников далеко позади. Впрочем, сейчас Ричард о них не думал. Он прилагал все усилия, чтобы разглядеть в густой темноте того, кто преградил им дорогу. Конь стрелой летел по темной тропе. Ярость Искателя сменилась пылким нетерпением. Выставив подбородок, он мчался вперед, готовый биться не на жизнь, а на смерть. Стук копыт заглушал лесные шорохи, но Ричард знал, что неизвестный все еще там, что он приближается.
Наконец он заметил ярдах в десяти от себя черный силуэт, скользящий на фоне едва различимых деревьев. Искатель поднял меч и кинулся на врага, весь в ожидании грядущей схватки. Неизвестный застыл на месте.
В последний миг Ричард успел разглядеть, что перед ним Чейз. Страж границы предостерегающе поднял тяжелую булаву.
- Рад убедиться, что ты настороже, - вместо приветствия сказал Чейз.
- Чейз! Я чуть с ума не сошел со страха!
- Был момент, когда я тоже за тебя испугался.
К ним подъехали Зедд и Кэлен.
- За мной, не растягивайтесь. Ричард, поедешь последним. Держи меч наготове.
Чейз развернулся и пришпорил коня. Остальные поскакали вслед за ним.
Ричард не знал, гонится кто-нибудь за ними или нет. Если бы намечалась драка, Чейз повел бы себя иначе, но, с другой стороны, он велел держать меч наготове. Искатель беспокойно оглянулся через плечо.
Четыре всадника мчались сквозь тьму, низко пригибаясь к холкам коней.
Такие скачки по ночному лесу таят в себе немало опасностей, но Чейз знает, что делает.
Когда они достигли развилки, первой за весь день, Чейз без колебаний свернул вправо, прочь от границы. Вскоре они выбрались из чащи. Лунный свет озарял волнистую гряду холмов, поросших травой. Лишь кое-где темнели небольшие купы деревьев. Страж границы натянул поводья и пустил коня шагом.
Ричард убрал меч в ножны.
- Что это было? - спросил он, поравнявшись с Чейзом.
Прежде чем ответить, страж границы прицепил булаву к ремню.
- Нас преследуют твари с границы. Когда они вылезли из логова, намереваясь тобой полакомиться, я встал у них на пути и слегка подпортил им аппетит. Некоторые сбежали, а те, что остались, следовали за тобой, не выходя за пределы границы. Там мне до них не дотянуться. Потому-то я и не хотел, чтобы вы быстро ехали. Иначе я не поспевал бы за вами, пробираясь сквозь чащу, и эти твари смогли бы опередить меня. На ночь мы отъехали подальше, чтобы они не учуяли наш запах. Теперь слишком опасно путешествовать вдоль границы по ночам. Мы остановимся на привал где-нибудь здесь, на холме. - Он оглянулся на Ричарда. - Кстати, зачем ты там остановился? Я же просил не делать этого.
- Когда поднялся вой, я за тебя испугался и хотел идти на помощь, но Зедд и Кэлен отговорили меня. - Ричард подумал, что Чейз рассердится, но тот остался спокоен.
- Спасибо, но больше так не делай. Пока вы стояли и обсуждали этот вопрос, твари с границы чуть было до вас не добрались. Зедд и Кэлен правы.
В следующий раз не спорь с ними.
Ричард почувствовал, как у него горят уши. Он знал, что Зедд и Кэлен правы, но от этого было не легче. Что ни говори, а ему все же пришлось оставить друга в беде.
- Чейз, - спросила Кэлен, - ты сказал, они до кого-то добрались. Это правда?
В неверном лунном свете лицо стража границы казалось высеченным из камня.
- Да. До одного из моих людей. Не знаю, до кого именно. - Он отвернулся. Разговор стих. Никто не решался прервать молчание.
Путники разбили лагерь на вершине холма, откуда хорошо просматривались все окрестности. Если кто-нибудь и вздумает на них напасть, то по крайней мере не сможет приблизиться незаметно. Чейз с Зеддом пошли распрягать коней. Ричард и Кэлен разожгли костер, достали хлеб, сыр, сушеные фрукты и подвесили над огнем котелок с мясом. Покончив с хозяйством, они отправились собирать хворост. Ричард полушутя заметил, что вдвоем они составляют превосходную команду. В ответ Кэлен едва заметно улыбнулась и отвела взгляд в сторону. Ричард взял девушку за руку.
- Кэлен, если бы там была ты, я бы непременно вернулся, - тихо проговорил он, пытаясь выразить этими словами очень многое.
Кэлен испытующе посмотрела ему в глаза.
- Пожалуйста, Ричард, даже и не думай об этом.
Она мягко отняла руку и пошла к костру.
Когда Зедд с Чейзом вернулись, Ричард заметил, что ножны, болтавшиеся на плече стража границы, пусты: короткая сабля исчезла. Не хватало и одного из боевых топоров и нескольких длинных ножей. Но Чейз не остался безоружным, до этого было еще далеко.
Его булава вся была запачкана кровью, рукавицы пропитались ею насквозь. На одежде расползлись бурые пятна. В полном молчании он достал нож, подцепил огромный желтый клык, застрявший между шипами булавы, и швырнул его в темноту. Отмыв лицо и руки от крови, страж границы подсел к костру.
Ричард подбросил в огонь охапку хвороста.
- Чейз, а что за существа за нами гнались? И как вообще кто-то может выходить из границы и входить в нее?
Чейз взял большой ломоть хлеба и отправил себе в рот сразу подкуска.
- Их называют гончими сердца. Они раза в два больше волка, огромная грудь бочонком, голова - как одна сплошная пасть, громадная, полная зубов. Бешеные. Какого цвета, не знаю. Выходят только по ночам. Вот так. В этом лесу так темно, что не разглядишь, да и занят я был. Никогда не видел столько за раз.
- А почему их так называют?
Чейз, продолжая жевать, мрачно посмотрел на Искателя.
- Спорный вопрос. У гончих сердца большие уши и очень чуткий слух. Говорят, они могут найти человека по биению сердца. - Ричард вытаращил глаза. Чейз взял еще ломоть и с минуту молча жевал. - Другие говорят, что их зовут гончими сердца потому, что так они и убивают. Кидаются на грудь. Большинство хищников тянется к горлу, но только не гончие сердца. Им нужно твое сердце, и зубов у них для этого дела достаточно. Сердце - первое, что они пожирают. Если псов несколько, они дерутся из-за него.
Зедд положил себе в миску жаркое и передал черпак Кэлен.
У Ричарда начисто пропал аппетит, но он должен был выяснить все.
- А ты, Чейз? Как ты думаешь?
- Ну, - Чейз пожал плечами, - я никогда не сидел возле границы по-настоящему тихо, чтобы проверить, услышат они стук моего сердца или нет.
Он откусил еще кусок и посмотрел себе на грудь. Не переставая жевать, страж границы стянул с себя тяжелую кольчугу. В ней зияли две рваные прорехи. В сплющенных металлических кольцах застряли сломанные концы желтых клыков. Кожаная рубаха насквозь пропиталась кровью гончих.
- У того, кто это сделал, в брюхе торчал обломок моей сабли, а я в это время был верхом. - Он посмотрел на Искателя и приподнял бровь. - Я ответил на твой вопрос?
У Ричарда мурашки пробежали по коже.
- А как им удается выходить из границы и входить в нее?
Кэлен протянула Чейзу жаркое. Тот взял миску и продолжил рассказ:
- Они связаны с магией границы, вернее, порождены ею. Это, скажем так, цепные псы границы. Они спокойно могут входить туда и выходить обратно. Граница не причиняет им вреда. Но гончие сердца привязаны к ней и не могут далеко отходить. С тех пор, как граница стала слабеть, они забираются все дальше и дальше. Вот почему последнее время так опасно путешествовать по Сокольничьей тропе. Если бы мы решили искать обходные пути до Королевских Ворот, на это ушла бы еще неделя. Та тропинка, по которой мы сюда свернули, единственная, что уводит от границы. Теперь вплоть до самого Южного Пристанища никаких ответвлений от Сокольничьей тропы не будет. Я знал, что непременно должен нагнать вас, пока вы не проехали развилку, иначе нам пришлось бы ночевать в лесу. Завтра, при свете дня, я покажу, как слабеет граница.
Ричард молча кивнул. Каждый погрузился в собственные мысли.
- Они рыжевато-коричневые, - негромко сказала Кэлен. Она сидела, устремив взгляд на огонь. - Гончие сердца рыжевато-коричневые, мех у них короткий, какой бывает на спине у оленя. В Срединных Землях их теперь можно встретить повсюду. Когда пала вторая граница, гончие сердца освободились от уз. Они полностью сбиты с толку и появляются не только ночью, но и днем.
Все трое замерли, пытаясь осознать услышанное. Зедд, и тот на минуту перестал жевать.
- Неплохо, - выдохнул наконец Ричард. - Надо думать, в Срединных Землях найдется что-нибудь и похуже?
Это был не вопрос, а скорее язвительное замечание. Горящий хворост тихо потрескивал, оранжевые блики пламени играли на усталых лицах путешественников.
Казалось, Кэлен была мыслями за многие мили отсюда.
- Даркен Рал, - прошептала она.

Глава 13

Ричард сидел вдали от костра, прислонившись к холодной скале. Зябко кутаясь в плащ, он смотрел в сторону границы. Слабый ветер доносил ледяное дыхание гор. Чейз доверил первую стражу Искателю, вторую - Зедду, а себе взял последнюю. Кэлен попробовала было высказать недовольство по поводу такого распределения обязанностей, но все ее протесты оказались тщетными.
В результате девушке пришлось покориться железной воле Чейза.
Лунный свет озарял безжизненную долину, простиравшуюся почти до самой границы. Везде, сколько хватало взгляда, тянулась бесконечная череда пологих холмов, поросших местами чахлыми деревьями. Неподалеку журчал ручей. Красивое место, учитывая, как близко отсюда до приграничных лесов.
Конечно, сами леса тоже, должно быть, были прекрасны, пока Даркен Рал не ввел в игру шкатулки Одена и граница не начала рушиться. Чейз сказал, что, по его расчетам, гончие сердца не смогут забраться так далеко, но даже если он ошибся, Ричард не позволит им подкрасться незаметно. Он провел пальцами по рукояти меча, нащупав слово ИСТИНА. Рассеянно поглаживая выступающие буквы, он мысленно пообещал, что на сей раз не позволит гарам застать себя врасплох. Ричард был рад, что ему досталась первая стража.
Хоть он порядком устал, сна не было ни в одном глазу. И все же он зевнул.
Из темноты над неровным ковром леса выступали мрачные горы границы.
Они напоминали Искателю черный хребет неведомого чудовища, слишком большого, чтобы укрыться за деревьями. Ричард попытался представить себе, как выглядят твари, безмолвно взирающие на него из этой ненасытной утробы.
Чейз говорил, что дальше к югу горы станут ниже и около Южного Пристанища исчезнут совсем.
Внезапно из темноты вынырнула Кэлен, с головы до пят укутанная тяжелым плащом. Подойдя поближе, она примостилась возле Искателя и прижалась к нему, пытаясь согреться. Кэлен молчала. Разметавшиеся шелковистые пряди щекотали Ричарду щеку, рукоять охотничьего ножа колола бок, но он ничего не говорил, опасаясь, что при первых же словах девушка отодвинется. Больше всего на свете Ричарду хотелось, чтобы она никогда не отходила от него.
- Что остальные? Спят? - спросил он наконец, не поворачивая головы.
Кэлен кивнула. - А откуда ты знаешь? Зедд спит с открытыми глазами. - На лице Искателя заиграла лукавая улыбка.
Девушка улыбнулась в ответ.
- Так спят все волшебники.
- Правда? Я думал, только Зедд.
Ричард вновь принялся усердно осматривать окрестности, но, почувствовав на себе пристальный взгляд девушки, обернулся. Глаза их встретились.
- А тебе не хочется спать? - еле слышно прошептал Ричард. Кэлен была так близко!
Девушка пожала плечами. Легкий ветерок играл ее локонами. Протянув руку, она откинула с лица непослушные каштановые пряди.
- Я пришла попросить прощения.
Ричарду очень хотелось, чтобы она положила руку ему на плечо, но Кэлен не сделала этого.
- Прощения? За что?
- Я сказала, что ты не должен был бы за мной возвращаться. Не думай, будто я не ценю твоей дружбы. Ценю. Просто на тебя возложена задача, перед важностью которой жизнь одного человека ничего не значит.
Он знал, что за словами Кэлен стоит нечто большее. Ричард неотрывно смотрел в ее зеленые глаза и чувствовал на лице тепло ее дыхания.

Предыдущая страница 7 Следующая страница


Первое Правило Волшебника 8

- Кэлен, у тебя кто-нибудь есть? - Он боялся стрелы, пущенной прямо в сердце, но не спросить не мог. - Тебя ждет дома близкий человек, который любит тебя?
Он долго не сводил с нее напряженного взгляда. Девушка не отвернулась, но глаза ее наполнились слезами. Ричард отдал бы все, даже жизнь, за право прижать ее к груди и поцеловать.
Кэлен протянула руку и легонько провела пальцами по его лицу.
- Это не так просто, Ричард, - откашлявшись, сказала она.
- Почему? Либо да, либо нет.
- У меня есть определенные обязательства.
На мгновение Искателю показалось, будто девушка хочет что-то рассказать, поведать ему свою тайну.
Озаренная загадочным лунным сиянием, она казалась сейчас еще прекраснее. Но красота ее была не только внешней. В Кэлен пленяло все: и ум, и находчивость, и отвага, и та особая улыбка, которую она дарила только Ричарду. За одну эту улыбку он, не задумываясь, сразился бы даже с драконом, попадись тот на его пути. Ричард знал, что никогда не посмотрит ни на одну женщину.
Ему нужна только Кэлен, и никто не сможет заменить ее.
Ричарду отчаянно захотелось прижать девушку к себе и ощутить вкус ее мягких губ. Но в тот же миг у него возникло странное предчувствие, подобное тому, что предупредило его о ловушке на мосту. Это стойкое ощущение опасности пересилило желание поцеловать Кэлен. Интуиция подсказывала Искателю: один такой поцелуй таит в себе угрозу большую, чем дюжина разрушенных мостов. Ричард вспомнил, как при одном прикосновении Кэлен к его ладони, сжимавшей рукоять обнаженного меча, потекла в его жилы яростная мощь магии. Что касается моста, то тут его опасения вполне подтвердились. Ричард предпочел довериться внутреннему голосу и не рискнул обнять Кэлен.
Она опустила глаза.
- Чейз говорит, что следующие два дня будут сплошным кошмаром.
Наверное, лучше мне попытаться уснуть.
Ричард знал: что бы с ней сейчас ни происходило, он не в состоянии помочь. Он не вправе навязываться, Кэлен должна справиться с этим сама.
- У тебя есть обязательства и передо мной, - сказал он.
Девушка недоуменно посмотрела на него и вопросительно подняла бровь.
Ричард улыбнулся.
- Ты обещала быть моим проводником. Я не собираюсь забывать об этом.
Кэлен улыбнулась и молча кивнула в ответ. На глаза ее навернулись слезы. Девушка поцеловала кончик своего пальца, прижала его к щеке Искателя и растворилась в ночи.
Ричард сидел в темноте, пытаясь избавиться от кома, стоявшего в горле. Кэлен давно ушла, но он все еще чувствовал на щеке прикосновение ее пальца.
Ночь была так тиха, что Ричарду казалось, будто во всем огромном мире не спит только он. Высоко над головой, подобно застывшей в полете магической пыли, мерцали звезды. Луна молчаливо взирала на Искателя.
Волчий вой, и тот не долетал до вершины холма. Чувство одиночества захлестнуло Ричарда, грозя сломить его волю.
Ричард поймал себя на том, что мечтает о появлении врага, который отвлек бы его от тягостных размышлений. Чтобы хоть чем-то заняться.
Искатель достал меч и принялся начищать блестящий клинок краешком плаща.
Он должен использовать Меч Истины, как сочтет нужным. Так сказал Зедд.
Люди Рала охотятся за Кэлен. Ну что ж, сперва им придется познакомиться с волшебным клинком.
Ричард подумал о кводе, о Даркене Рале, и его охватил гнев. Он желал, чтобы преследователи оказались перед ним немедленно, дабы положить этому конец. Искатель жаждал битвы. Он весь подобрался. Сердце бешено колотилось в его груди.
Внезапно Ричард осознал, что его гнев порожден магией меча. Меч Истины освободился от ножен, и одна только мысль о том, что над Кэлен нависла угроза, пробудила дремавшую ярость клинка. Ричард застыл, пораженный догадкой. Как же это просочилось в него? Так незаметно, так тихо и так соблазнительно. "Восприятие", - как сказал Волшебник. Что же прочла магия в его сердце?
Ричард убрал меч в ножны и подавил гнев, ощущая, как при виде темной долины им вновь овладевает уныние. Он встал, прошелся, чтобы размять ноги, и снова, безутешный, опустился возле скалы.
За час до конца первой стражи, он услышал знакомые тихие шаги. Зедд, собственной персоной. Без плаща, в одном старом балахоне. По куску сыра в каждой руке.
- Зачем ты поднялся? Твоя стража еще не скоро.
- Я думал, ты обрадуешься старому другу. Держи, это тебе, - Волшебник протянул Ричарду ломтик сыра.
- Спасибо, не надо. Я имею в виду сыр. Другу я буду рад.
Зедд пристроился возле Искателя. Прижав к груди костлявые колени, он натянул на них балахон, соорудив некое подобие палатки.
- В чем дело?
Ричард пожал плечами.
- Мне кажется, в Кэлен.
Зедд ничего не ответил, и Ричард отвел глаза.
- Я засыпаю и просыпаюсь с мыслью о ней. Такого со мной никогда не случалось. Знаешь, Зедд, я еще ни разу не чувствовал себя таким одиноким.
- Понимаю. - Зедд отложил сыр в сторону.
- Я знаю, что нравлюсь ей, но мне кажется, будто она держит меня на расстоянии. Когда сегодня вечером мы сидели у костра, я сказал, что, окажись она на месте Чейза, я бы непременно вернулся. Потом она пришла сюда и сказала, что не хочет, чтобы я шел за ней, но она имела в виду другое. Она вообще не хочет, чтобы я о ней думал.
- Чудесная девушка, - пробормотал Зедд.
- Что?
- Я сказал, что она чудесная девушка. Все мы ее любим, но, поверь, Ричард, у Кэлен есть и другие заботы. Другие обязанности.
- И что это за другие заботы? - нахмурившись, спросил Искатель.
Зедд слегка откинулся назад.
- Не мне тебе об этом рассказывать. Пусть она поговорит с тобой сама.
Мне казалось, ты уже знаешь. - Старик положил руки ему на плечи. - Если тебе станет от этого легче, то знай: она молчит лишь потому, что ты нравишься ей больше, чем следует. Она боится потерять твою дружбу.
- Ты посвящен в ее тайну. И Чейз тоже, я по глазам вижу. Все знают, кроме меня. Сегодня ночью она попыталась мне сказать, но не смогла.
Напрасно она боится меня потерять. Такого просто не может случиться.
- Ричард, Кэлен - замечательный человек, но она не для тебя. Она не для тебя.
- Почему?
Зедд принялся сосредоточенно стряхивать с рукава пылинки, избегая смотреть другу в глаза.
- Я пообещал ничего не говорить тебе до тех пор, пока она сама не сочтет нужным это сделать. Придется тебе поверить мне на слово. Она не может стать тем, кем ты хочешь. Найди другую девушку. Земля кишит ими. Да что там, половина народа - девушки. По-моему, у тебя богатый выбор, так выбери другую.
Ричард обхватил руками колени и отвернулся.
- Хорошо.
Зедд удивленно поднял глаза, улыбнулся и потрепал юношу по спине.
- Хорошо. Но при одном условии, - добавил Ричард, изучая взглядом приграничные леса. - Ты должен ответить на один вопрос. Только честно. Как самому себе. Если скажешь "да", я сделаю то, о чем ты просишь.
- Один? Один вопрос? - осторожно спросил Зедд, прижав к тонким губам костлявый палец.
- Один вопрос.
- Ладно. Один вопрос, - согласился Зедд после минутного колебания.
Ричард повернулся к старику. Глаза его полыхнули гневом.
- Если б кто-нибудь сказал тебе перед свадьбой... Нет, не так, пусть тебе даже легче будет ответить "да"... Если бы тот, кому ты доверяешь, старый друг, которого ты любишь, как отца... Так вот, если бы он пришел к тебе и сказал: "Выбери другую", - ты бы его послушался?
Зедд отвел глаза и глубоко вздохнул.
- Проклятие! Будь уверен, теперь-то я запомню, что не следует позволять Искателю задавать вопросы. - Он поднял сыр и откусил кусочек.
- Я тоже так думаю.
Зедд швырнул сыр в темноту.
- Пойми, Ричард, это ничего не меняет! Между вами ничего не будет! Я это говорю не для того, чтобы обидеть тебя. Я люблю тебя как сына. Если бы я мог изменить мир, я бы сделал это для тебя! Мне очень хотелось бы, чтобы все было по-другому, но это невозможно. Между вами ничего не выйдет. Кэлен это знает, и если ты будешь упорствовать, то ничего не добьешься и причинишь ей боль. Я знаю, ты этого не хочешь.
- Ты сказал, - в голосе Ричарда звучала спокойная уверенность, - ты сказал, что я Искатель. Я найду способ изменить мир.
- Хотелось бы мне, мой мальчик, чтоб это было возможно, но ты ошибаешься. - Зедд печально покачал головой.
- Но что же мне делать? - в отчаянии спросил Ричард.
Старый друг обнял его слабыми руками и прижал к себе. Ричард почувствовал озноб.
- Просто оставайся ее другом. Это именно то, в чем она нуждается. Ничем другим ты стать не сможешь.
Ричард молча кивнул в объятиях Зедда.
Через несколько минут Искатель отодвинулся и бросил подозрительный взгляд на Волшебника.
- А зачем ты пришел?
- Посидеть с другом.
Ричард покачал головой.
- Ты пришел как Волшебник, чтобы дать Искателю совет. Так говори, с чем пожаловал.
- Ладно. Я действительно пришел как Волшебник, чтобы указать Искателю на серьезную ошибку, которую тот чуть было не совершил.
Ричард убрал руки с костлявых плеч старика, но продолжал смотреть ему в глаза.
- Я знаю. Искатель не должен подвергать себя риску, ибо так он подвергает риску всех.
- И все же ты это сделал, - не отступал Зедд.
- Назвав меня Искателем, ты принял не только то хорошее, что есть во мне, но и дурное тоже. Я еще не успел привыкнуть к ответственности. Когда видишь, что друг попал в беду, трудно удержать себя и не броситься ему на выручку. Я знаю, что не смогу больше позволить себе подобную роскошь. Считай, что выговор сделан.
- Ну что ж, эта часть прошла удачно. - Зедд улыбнулся. Минуту он сидел неподвижно, затем лицо его стало суровым. - Но, Ричард, проблема гораздо сложнее, чем кажется. Ты должен понять, что, как Искатель, можешь обречь на смерть невинных людей. Чтобы остановить Даркена Рала, тебе придется отвернуться от тех, кого можно было бы спасти. Воин всегда помнит в пылу битвы о том, что если он нагнется к поверженному товарищу, то может получить нож в спину. Чтобы победить, он обязан продолжать бой, не обращая внимания на мольбы о помощи. Ты должен научиться этому, чтобы победить. Иного способа не существует. Ты должен выжечь это в себе каленым железом.
Ты вступил в смертельную схватку. На карту поставлены судьбы мира. Многие будут звать тебя на помощь. Не только воины, но и мирные жители. Даркен Рал, не раздумывая, убьет любого, чтобы достичь желанной победы. Те, что сражаются на его стороне, готовы на все. И ты тоже должен быть готов ко всему. Нравится тебе это или нет, но правила устанавливает нападающий. И ты должен играть по ним, или тебе придется по ним же умереть.
- Но откуда у Рала сторонники? Как же кто-то может поддерживать его? Даркен Рал хочет унизить всех и каждого. Сделаться властелином мира. Как они могут за него сражаться?
Волшебник прислонился к скале и окинул окрестные холмы таким взглядом, будто ему открывалось нечто, сокрытое от непосвященных. Голос старика наполнился горечью.
- Это потому, Ричард, что многие люди нуждаются в том, чтобы кто-то их возглавил. Ослепленные жадностью и эгоизмом, они в каждом ищут соперника. Они мечтают о предводителе, который срубит высокие деревья, чтобы солнце дошло и до них. Они уверены, что ни одно дерево не должно быть выше куста, чтобы всем доставалось света поровну. Они скорее согласятся следовать за огнем, пожирающим все на своем пути, нежели зажгут свечу сами.
Некоторые думают, что, когда Даркен Рал одержит победу, он вознаградит их сполна. Ожидая будущих благ, они становятся безжалостными в настоящем. Иные просто слепы и сражаются за ложь, которая льется им в уши. А потом в свете путеводного огня различают сковавшие их цепи, но не могут уже ничего изменить. - Зедд провел рукой по балахону и вздохнул. - Ричард, войны существовали всегда. Любая война - кровопролитное сражение двух врагов. И до сих пор ни одно войско не вступало на поле битвы, полагая, что Создатель на стороне противника.
- Не понимаю, - покачал головой Ричард.
- Я ни секунды не сомневаюсь в том, что последователи Рала считают нас кровожадными чудовищами, способными на все. Им будут бесконечно твердить о жестокости и беспощадности врага. Я уверен, что никто из них не знает о Даркене Рале больше, чем он сам рассказал. - Волшебник нахмурился. Глаза его метали молнии. - Это противоречит здравому смыслу, но не становится менее угрожающим и смертоносным. Приспешники Рала мечтают сокрушить нас, и ни о чем другом им думать не надо. Но тебе, чтобы победить противника, который сильнее, придется поработать головой.
Ричард провел ладонью по волосам.
- Это загоняет меня в угол. Я могу позволить убивать ни в чем не повинных людей, но не могу убить Даркена Рала.
- Ты неправ. Я никогда не говорил, что ты не сможешь убить Рала. Зедд окинул его многозначительным взглядом. - Я сказал лишь, что Меч тебе в этом не помощник.
Ричард пристально вглядывался в лицо старого друга, освещенное тусклым мерцанием луны. Искра мысли озарила кромешную мглу, царившую у него в душе.
- Зедд, - тихо спросил он, - неужели без этого никак не обойтись? Неужели придется обречь на смерть ни в чем не повинных людей?
Лицо Волшебника стало хмурым и печальным.
- Так было в последней войне. Это происходит и сейчас, пока мы с тобой разговариваем. Кэлен рассказывала, что Рал, желая узнать мое имя, убивает людей. Никто, ни один человек в мире не помнит, как меня зовут, но он не оставляет попыток. Я мог бы сдаться и тем прекратить убийства, но тогда я не смог бы противостоять Ралу, и в результате погибло бы еще больше народу. Это чудовищный выбор: обречь на мучительную смерть нескольких или стать причиной гибели многих.
- Прости, друг! - Ричард плотнее закутался в плащ: его била дрожь. Он посмотрел на застывшую долину и перевел взгляд на Зедда. - Я познакомился с Ша, Мерцающей в ночи, за несколько минут до того, как она погибла. Ша пожертвовала собственной жизнью ради того, чтобы Кэлен смогла попасть в Вестландию, чтобы смогли выжить другие. Кэлен тоже несет бремя ответственности за тех, кому позволила умереть.
- Да, - негромко сказал Зедд. - Сердце разрывается, когда подумаешь, что ей пришлось повидать. И что скорее всего придется повидать тебе.
- По сравнению с этим все, что между нами происходит, кажется таким незначительным.
- Но от этого боль не становится меньше. - В глазах Зедда читались нежность и сострадание.
Ричард опять окинул взглядом долину.
- Зедд, еще вопрос. По дороге к тебе я предложил Кэлен яблоко.
Зедд издал удивленный смешок.
- Ты предложил красный фрукт гостю из Срединных Земель? Но это символ смертельной угрозы. В Срединных Землях все красные фрукты ядовиты.
- Да. Теперь я это знаю, но тогда-то не знал.
- И что же она сказала? - Зедд подался вперед и поднял бровь.
Ричард отвел глаза.
- Она не сказала. Она сделала. Вцепилась мне в горло. На мгновение мне показалось, что она хочет убить меня. Не знаю, как она собиралась это сделать, но уверен, что она была готова меня убить. К счастью, она колебалась достаточно долго, чтобы я успел все объяснить. А ведь к тому времени она уже стала моим другом и несколько раз спасала мне жизнь. Но в тот момент она была готова меня убить. - Ричард помолчал. - Это то, о чем ты говорил, да?
Зедд глубоко вздохнул я кивнул.
- Да, Ричард. Если бы ты заподозрил, что я предатель, не знал, а всего лишь заподозрил... И если бы ты знал, что, окажись это правдой, наше дело будет проиграно, смог бы ты убить меня? Если бы у тебя не было ни времени, ни возможности узнать правду? Одно только подозрение? Смог бы ты убить меня на месте? Смог бы подойти ко мне, старому другу, и нанести смертельный удар? Хватило бы у тебя духу сделать это?
Взгляд Зедда обжигал. Ричард был ошеломлен.
- Я... не знаю.
- Ну, тогда ты должен поскорее это выяснить, иначе не имеет смысла сражаться с Ралом. У тебя не хватит решимости для борьбы и победы. Может быть, однажды судьба поставит тебя перед выбором. Ты должен будешь сам принять решение: жизнь или смерть. Кэлен знает, как она поступит, ибо ей хорошо известно, что грозит миру в случае поражения. У нее есть решимость.
- И все же она колебалась. Из того, что ты сказал, следует, что она допустила ошибку. Я мог взять верх. Она должна была сразу убить меня, еще до того, как у меня появился шанс. - Ричард нахмурился. - И она ошиблась бы.
- Не обольщайся, Ричард. - Зедд медленно покачал головой. - Кэлен касалась тебя рукой. Что бы ты ни сделал, это было бы слишком медленно. Ей стоило только подумать. Она была хозяйкой положения и потому могла позволить тебе объясниться. Она не допустила ошибки.
Пораженный, Ричард все же не спешил сдаваться.
- Но ведь ты бы не смог, просто не смог бы предать нас всех, точно так же, как я никогда бы не смог причинить ей зла. Я не улавливаю сути.
- Суть в том, что, хоть ты и знаешь, что я не способен на предательство, если я все же это сделаю, ты должен быть готов к действию. Если это окажется неизбежным, у тебя должно хватить сил убить меня. Суть в том, что Кэлен, хотя и знала, что ты ее друг и не можешь причинить ей зла, как только ей показалось, что ты угрожаешь, оказалась готова к действию. И если бы ты сразу же не развеял ее подозрения, не заставил ее поверить тебе, будь уверен, она бы тебя убила.
Какое-то время Ричард молча глядел на старого друга.
- Зедд, а если бы все было наоборот, если бы ты считал, что я угрожаю нашему делу, ты... ты смог бы?
Волшебник нахмурился, откинулся назад и бесстрастно ответил:
- В мгновение ока.
Ответ испугал Ричарда, но он понял, что хотел сказать друг, хотя предпочел бы услышать это несколько по-иному. Все, кроме безоглядной преданности делу, ведет к поражению. Если они допустят ошибку, Рал будет безжалостен. Они погибнут. Все просто.
- Ну как, не пропала охота быть Искателем? - спросил Зедд.
- Нет! - Ричард смотрел в пустоту.
- Страшно?
- Пробирает аж до мозга костей.
- Отлично. - Зедд потрепал его по колену. - Мне тоже. Хуже было бы, если б ты не испугался.
Искатель смерил Волшебника ледяным взглядом.
- Я и Даркена Рала заставлю трястись от страха.
Зедд улыбнулся и кивнул.
- Из тебя выйдет хороший Искатель, мой мальчик. Уж ты мне поверь.
Ричард содрогнулся, представив, что Кэлен убивает его только за то, что он предложил ей яблоко. Он нахмурился.
- Зедд, а почему в Срединных Землях все красные фрукты смертельно ядовиты? Это же противоестественно.
Волшебник печально покачал головой.
- Потому, Ричард, что красные фрукты любят дети.
- Не понял. - Ричард нахмурился еще сильнее.
Зедд, смотря вниз, принялся чертить на песке полосы.
- Это случилось осенью, в такое же время года, как сейчас. Во время последней войны. Созревал урожай. Я отыскал сложное заклинание. Его составили великие чародеи древности. Ядовитое заклинание. На один цвет. Произнести его можно было только один раз. Я не знал, как оно действует, но был уверен в том, что оно опасно. - Зедд тяжело вздохнул и положил руки на колени. - И вот оно попало в руки Паниза Рала, и тот разобрался с ним.
Паниз Рал знал, что дети любят фрукты, и хотел нанести нам удар в самое сердце. Он воспользовался заклинанием, чтобы отравить красные фрукты. Это напоминает яд змеиной лозы. Он действует медленно, не сразу. Нам потребовалось время на то, чтобы понять, что же вызывает лихорадку, а потом и смерть. Паниз Рал специально выбрал то, что наверняка будут есть не только взрослые, но и дети. - Зедд говорил еле слышно. Старый Волшебник устремил невидящий взор в ночную тьму. - Много народу погибло. Много детей.
- Если нашел его ты, то как же оно попало к Ралу? - Ричард почувствовал озноб.
Зедд окинул его взглядом, способным заморозить летний день.
- У меня был ученик. Молодой человек, которого я воспитал. Однажды я застал его за неподобающим занятием. Я знал, что тут что-то не так, но любил его и, несмотря на свои подозрения, не спешил действовать. Я решил поразмыслить над этим ночью. Наутро он исчез вместе с заклинанием, которое я нашел. Он оказался шпионом Паниза Рала. Если бы я поступил как должно, если бы сразу убил его, все эти люди, все эти дети остались бы живы.
Ричард почувствовал комок в горле.
- Зедд, но ведь ты не мог знать...
Он подумал, что старик сейчас взорвется, начнет кричать и ругаться, но тот лишь пожал плечами.
- Учись на моей ошибке, Ричард. Если она пойдет тебе впрок, значит, все эти жизни не пропали даром. Может, моя история послужит уроком, который поможет спасти всех от владычества Даркена Рала.
Ричард потер руки, пытаясь хоть немного согреться.
- А почему в Вестландии красные фрукты безопасны?
- Всякое заклинание имеет предел. Это было ограничено расстоянием, на которое оно распространяется от того места, где произнесено. Оно дошло как раз до границы между Срединными Землями и Вестландией. Границу нельзя было провести там, где действовало отравляющее заклинание, иначе в Вестландии осталось бы волшебство.
Ричард сидел, погруженный в молчание, и размышлял.
- А есть способ избавиться от этого? - спросил он наконец. - Сделать так, чтобы красные фрукты перестали быть опасными?
Зедд улыбнулся. Ричарду это показалось странным, но он был рад видеть улыбку старика.
- Рассуждаешь как волшебник, мой мальчик. Думаешь, как снять заклинание. - Зедд снова нахмурился, всматриваясь во тьму. - Конечно, должен быть способ снять заклятие. Я мог бы заняться этим и выяснить, что тут можно сделать. Если нам удастся победить Даркена Рала, я непременно попробую это осуществить.
- Отлично. - Ричард зябко запахнул полы плаща. - Каждый должен есть яблоки, когда захочет. Особенно дети. - Он взглянул на старика. - Зедд, я запомню урок, обещаю. Я не подведу тебя, не забуду о тех, погибших.
Зедд улыбнулся и отечески потрепал Ричарда по плечу.
Друзья молча сидели, наслаждаясь ночной тишиной и спокойствием взаимопонимания. Они размышляли о том, что им не дано было знать: что их ждет впереди.
Ричард думал о том, что им предстоит сделать, о Панизе Рале и о Даркене Рале. Он думал о том, каким все кажется безнадежным. "Думай о решении, - сказал он себе, - не о задаче. Ты - Искатель".
- Ты должен кое-что сделать, Волшебник. По-моему, сейчас нам самое время исчезнуть. Даркен Рал достаточно долго следил за нами. Ты можешь сделать что-нибудь с этим облаком?
- Знаешь, я думаю, ты прав. Хотел бы я знать, как его удалось прицепить к тебе, но не могу это выяснить. Так что придется придумать что-нибудь другое. Он задумчиво погладил пальцами острый подбородок. - Ты не заметил, с тех пор, как облако следует за тобой, шел дождь, или хотя бы было пасмурно?
Ричард задумался, припоминая каждый день. Когда убили отца, стоял туман. Казалось, это было так давно.
- Ночью, перед тем как я нашел змеиную лозу, в Охотничьем лесу прошел дождь, но после этого все время держалась ясная погода. Я не помню, чтобы со дня смерти отца хоть раз было пасмурно. По крайней мере ничего, кроме пары высоких жидких облачков. А что?
- Ну, думаю, у нас есть возможность обмануть твое облако, даже сели не удастся от него отцепиться. Если небо все время было ясным, значит, тут не обошлось без Даркена Рала. Он разогнал все облака, чтобы без труда найти это. Просто, но эффективно.
- А как ему удалось разогнать облака?
- Он наложил на это облако заклинание, отпугивающее все остальные, а потом прицепил облако к тебе.
- Тогда почему бы тебе не наложить на него заклинание посильнее, чтобы оно собирало другие облака? Пока Рал сообразит в чем дело, его облако затеряется среди других, и он не сможет отыскать его и развеять твое заклинание. А если Рал прибегнет к очень сильной магии, пытаясь разогнать облака и найти это, то, не зная, что ты сделал, он только отгонит свое облако, и тогда связь между нами порвется окончательно.
Зедд удивленно уставился на него и заморгал.
- Проклятие! Ричард, ты абсолютно прав! Мой мальчик, мне кажется, из тебя выйдет превосходный волшебник.
- Нет, спасибо. Хватит с меня одной невыполнимой обязанности.
Зедд откинулся назад, наморщил лоб, но ничего не сказал. Он сунул руку в карман, извлек оттуда камешек и бросил его на траву перед Ричардом.
Затем Волшебник поднялся и начал проделывать над камешком пассы руками.
Внезапно камешек превратился в огромную глыбу.
- Зедд! Да это же твой Облачный Камень!
- Так и есть, мой мальчик, это камень чародеев. Давным-давно мне передал его отец.
Пальцы Волшебника двигались все быстрее и быстрее, пока не вспыхнул свет и не завертелись в бешеном вихре цветные всполохи. Чародей продолжал делать пассы, соединяя и перемешивая разноцветные струи. Все происходило в полной тишине. Воздух наполнился запахом весеннего дождя. Наконец Волшебник остановился, удовлетворенный.
- Поднимись на камень, мой мальчик.
Ричард неуверенно ступил на камень, в луч света. Свет подрагивал и приятно грел кожу. Искателю показалось, будто он лежит на песке, под ласковым летним солнышком, только что выбравшись из прохладного озера. Он наслаждался ощущением тепла и безопасности, полностью отдавшись во власть света. Руки его сами собой поднялись, простираясь в стороны, голова откинулась назад. Он глубоко вздохнул и закрыл глаза. Это было чудесно.
Ричарду казалось, что он плывет в потоках света. Его переполнила радость.
Он ощутил жизнерадостную, непрерывную связь со всем, что есть в мире. Он был одновременно деревьями, травой, жуками, птицами, всеми живыми существами, водой и даже воздухом. Он чувствовал себя не отдельной личностью, а частью единого целого. По-новому проявились взаимосвязи вещей. Он был и бессилен и могуществен одновременно. Он смотрел на мир глазами всех существ, окружавших его. Это было так захватывающе, так потрясающе. Он слился с птицей, парящей в поднебесье, смотрел на мир ее глазами. Голодный и утомленный, охотился вместе с ней за мышью и видел внизу костер и спящих вокруг людей.
Ричард позволил своему "я" развеяться по ветру. Он стал никем и всеми сразу, почувствовал их нужды, вдохнул их тревоги, попробовал их радость, осознал их желания, а потом дал всему раствориться, обратиться в ничто, и оказался в пустоте. Один во всей вселенной. Единственный, существующий в мире. Затем он отдался во власть света, который привел его к другим, к тем, кто стоял до него на этом камне: к Зедду, к отцу Зедда, к другим волшебникам, которые жили сотни, тысячи лет назад. Один за другим проходили они нескончаемой чередой. Всем существом он чувствовал их присутствие. Они делили с ним слезы изумления, катившиеся по щекам.
Руки Зедда взметнулись, рассеивая волшебную пыль. Пылинки, загадочно мерцая, завертелись вокруг Ричарда. Он не оказался в самом центре сверкающего вихря. Искры замедлили свой бег и собрались перед ним. Звеня, как хрустальный колокольчик, пыль взметнулась к небу, словно взбежав по бечевке невидимого воздушного змея. Казалось, звук поднимается вместе с ней, выше и выше. Мерцание достигло змеевидного облака и втянулось в него.
Облако вспыхнуло цветами радуги. Вдоль линии горизонта заиграли нетерпеливые искры, пронзившие ночную тьму теплыми, веселыми огоньками.
И вдруг в одно мгновение мерцание исчезло, облако померкло, а свет, струившийся из волшебного камня, сокрылся в нем, будто его никогда и не было. Наступила тишина. Ричард очнулся. Он снова стоял на обычной скале и смотрел широко раскрытыми глазами на улыбающегося Зедда.
- Зедд, - прошептал он, - теперь я знаю, почему ты все время торчишь на скале. Со мной такого никогда не было. Я и представить себе не мог, что это возможно.
Зедд понимающе улыбнулся.
- Это замечательно, мой мальчик. Ты абсолютно правильно держал руки и голову запрокинул под нужным углом, да и тело выгнул, как надо. У тебя это получилось так же естественно, как у утенка, первый раз нырнувшего в пруд. Определенно, налицо все данные, чтобы стать волшебником. - Он весело подался вперед. - А теперь представь, что делаешь это без одежды.
- А что, есть разница? - изумленно спросил Ричард.
- Еще бы. Одежда мешает восприятию. - Зедд обнял Ричарда за плечи. Как-нибудь я дам тебе попробовать.
- Зедд, зачем ты заставил меня это сделать? Ты же сам мог подняться на камень.
- Как ты себя чувствуешь теперь?
- Не знаю. По-другому. Отдохнувшим. В голове прояснилось. Уже не таким подавленным и опустошенным.
- Потому-то я и позволил тебе сделать это, друг мой. У тебя была трудная ночь. Я не в состоянии разобраться с твоими трудностями, но могу помочь тебе.
- Спасибо, Зедд.
- Иди спать. Теперь мой черед стоять на страже. - Он подмигнул. Если передумаешь относительно занятий магией, буду счастлив приветствовать тебя среди волшебников.
Зедд поднял ладонь. Кусок сыра, который он отшвырнул, появился из темноты и скользнул ему в руку.

Глава 14

Чейз придержал коня.
- Сюда. Это как раз то, что нужно.
Он свернул с тропы и поехал среди редких елей, погубленных змеиной лозой. Остальные последовали за ним. С серебристо-серых стволов, почти полностью лишенных ветвей, клочьями свисал темно-зеленый мох. На земле валялись гниющие останки некогда царственных деревьев. Бурые стебли болотной травы, сломанной недавними бурями, как змеи, извивались под копытами коней.
Кони осторожно обходили поваленные деревья. В сыром и теплом воздухе витал запах тления. Вокруг путников вились тучи мошкары. Казалось, комары - единственные живые существа, еще не покинувшие эти гиблые места. Хотя деревья росли довольно редко, на болоте царил полумрак. Низкие, набухшие тучи полностью застилали небо. Клочья тумана цеплялись за серебряные стволы, оставляя на них холодные капли влаги.
Чейз ехал первым, указывая дорогу. За ним следовали Зедд и Кэлен.
Ричард скакал в хвосте, присматривая, чтобы никто не отстал. Видимость была слабая, не больше пары сотен футов, и, хотя казалось, что Чейза это не беспокоит, Ричард не переставал поглядывать по сторонам: в таком тумане кто угодно может подкрасться незаметно. Путникам приходилось непрестанно отмахиваться от мошкары. Все, кроме Зедда, поплотнее закутались в плащи.
Волшебник приканчивал на ходу остатки завтрака. Он вел себя так, словно просто отправился на увеселительную проулку по окрестностям. Будучи проводником, Ричард прекрасно ориентировался в лесу, но сейчас присутствие Чейза, отлично знавшего эти места, только радовало его. На болоте все кажется совершенно одинаковым. Ричард по опыту знал, как легко тут заблудиться.
С тех пор, как Ричард минувшей ночью постоял на камне чародеев, на него меньше давило бремя ответственности. Теперь он видел в возложенных на него обязанностях не тяжкий груз, но скорее счастливую возможность сделаться частью чего-то единого, доброго и справедливого. Нет, он вовсе не позабыл об опасностях. Просто теперь он еще острее ощущал необходимость остановить Рала. Ричард осознал свое место в мире и понял, что ему дан шанс помочь другим, тем, кто не в состоянии сразиться с Даркеном Ралом. Он знал, что не вправе отойти в сторону: это было равносильно смерти. Для него и для многих.
Ричард глядел на Кэлен. Ее плечи то поднимались, то опускались в такт движениям коня. Если бы он только мог отвести ее в те самые места в Оленьем лесу, потаенные места, далеко в горах, исполненные красоты и покоя. Показать водопад, который он нашел, и укрытую за водопадом пещеру, перекусить вместе на берегу тихого лесного озера, а потом взять ее в город, накупить всякой всячины и отвести девушку туда, где она будет в безопасности. Он хотел, чтобы Кэлен могла улыбаться, не вспоминая ежеминутно о врагах, которые все ближе и ближе. Минувшей ночью он понял, мечта быть с нею - не более чем пустые грезы.
Чейз взмахом руки велел всем остановиться.
- Здесь.
Ричард обвел глазами окрестности. Ничего не изменилось. Все то же бескрайнее мертвое болото. Границы не было видно. Местность казалась унылой и однообразной. Путники спешились, привязали коней к поваленному дереву и прошли еще несколько ярдов.
- Граница, - торжественно объявил Чейз, протягивая руку.
- Я ничего не вижу, - сказал Ричард.
- Смотри, - улыбнулся Чейз. Медленно и осторожно он двинулся вперед.
Вокруг стража границы стало медленно сгущаться зеленое сияние. Вначале едва заметное, оно становилось все ярче и ярче и шагов через двадцать превратилось в плотную зеленую колонну. Чейз шел дальше. Вблизи него свечение было сильнее, оно окутывало стража границы коконом футов десять в толщину. Кокон продолжал разбухать. Теперь он напоминал расплавленное стекло, колышущееся и бесформенное. И все же Ричард мог разглядеть сквозь него темные очертания деревьев. Чейз остановился и повернул назад. Кокон начал таять, сияние померкло. Раньше Ричард всегда считал, что граница как стена, видима и осязаема.
- Что это? - Ричард почувствовал замешательство.
- А ты чего ждал? Вот, посмотри. - Чейз окинул взглядом болото. Он долго искал подходящую ветку, но все они были гнилыми и трухлявыми.
Наконец страж границы нашел достаточно прочную ветвь футов двенадцать в длину. Он опять направился к границе. Чейза окружило знакомое сияние, затем образовался зеленый кокон. Ухватив ветку за основание, он протолкнул ее сквозь стену. Другой конец исчез в шести футах от Чейза, но тот все продолжал вести ветку вперед, пока в руках у него не остался шестифутовый огрызок. Ричард, был поражен. Он не видел никакой стены, но не мог разглядеть другой конец ветки. Это казалось непостижимым.
Ветка с силой рванулась из рук Чейза. Не раздалось ни звука. Страж границы вытянул ее обратно и вернулся к остальным. Он протянул им восьмифутовую палку с измочаленным концом, с которого стекала слюна.
- Гончие сердца, - усмехнулся Чейз.
Зедд, казалось, скучал. Кэлен это происшествие не удивило, а вот Ричард был изумлен. Заметив единственного благодарного зрителя, Чейз ухватил его за рубаху и потянул за собой.
- Пошли, я покажу, как это выглядит изнутри. - Чейз крепко стиснул левую руку Ричарда, и они двинулись вперед.
По дороге страж границы давал Ричарду наставления.
- Двигайся медленно. Когда дойдем, дам тебе знать. Держи меня за руку и ни в коем случае не отпускай.
Они медленно шли вперед.
Возникло зеленоватое сияние. Оно становилось ярче буквально с каждым шагом, но раньше, когда Ричард смотрел на это со стороны, все воспринималось иначе. Теперь свет окружал их со всех сторон. Послышалось странное жужжание. Как будто кто-то растревожил осиный улей. Чем дальше они шли, тем громче оно звучало. Зеленый свет тоже стал более глубоким, а на лес опустилась такая тьма, словно наступил вечер. Потом из пустоты возникла светящаяся зеленая стена. Ричард больше не, видел леса.
Обернувшись, он не смог различить очертаний Зедда и Кэлен.
- Теперь спокойно, - предупредил Чейз.
Они шли сквозь зеленую завесу. Ричард кожей чувствовал сопротивление.
Все исчезло. Теперь они с Чейзом стояли посреди мрачной пещеры, освещенной зеленым сиянием. Ричард еще крепче сжал руку друга. Казалось, жужжание отдается у него в груди.
Еще шаг - и зеленая завеса внезапно преобразилась.
- Довольно, - сказал Чейз. Ему ответило невнятное эхо. Стена стала чуть прозрачней, как вода в глубоком лесном озере. Чейз стоял неподвижно, наблюдая за Ричардом.
По ту сторону стены мелькали в полумраке неясные фигуры.
Чернильно-черные тени, хищники, бороздящие глубины.
Смерть в собственном логове.
Что-то темное резко метнулось в их сторону.
- Гончие, - произнес Чейз.
Внезапно Ричарда охватила неясная тоска. Тоска по мраку. Гул - не просто звуки, это голоса.
Голоса, которые шепчут его имя.
Тысячи далеких голосов звали Ричарда. Черные тени собирались у стены, окликали его, протягивали руки.
Он ощутил страшное одиночество, осознал всю тщетность собственной жизни, бессмысленность жизни вообще. К чему терпеть эту боль? Ведь они ждут, они жаждут принять его в свои объятия. Он больше никогда не будет один. Черные тени приблизились. Они вновь и вновь повторяли его имя.
Ричард уже различал лица. Неясно, как сквозь мутное стекло. Тени подошли еще ближе. Его неодолимо влекло к ним. Это так просто - шагнуть навстречу и стать одним из них.
И тут Ричард увидел отца.
Сердце его отчаянно забилось. Отец звал его слабым, умоляющим голосом. Он тянул руки, безуспешно пытаясь коснуться сына. Он был совсем рядом, за стеной. У Ричарда сердце разрывалось от тоски и неизбывной боли.
Он так давно не видел отца. Отец ждет его, жаждет к нему прикоснуться. Ему больше не надо бояться. Только бы дотянуться до отца. Тогда он спасен.
Спасен. Навеки.
Ричард попытался дотронуться до отца, попытался подойти к нему, шагнуть сквозь стену. Кто-то держал его за руку. Он рванулся сильнее.
Кто-то мешал ему подойти к отцу. Он крикнул этому неизвестному, чтобы тот отпустил его. Крик глухо и пусто прозвучал во мгле.
Ричарда тянули прочь от отца.
В нем пробудился гнев. Кто-то пытался оттащить его за руку. В ярости он схватился за меч, но рука железной хваткой сжала его запястье. С яростным криком Ричард потянулся к мечу. Огромные руки крепко держали его.
Его, упиравшегося из последних сил, тащили от отца. Ричард сопротивлялся.
Неумолимый противник тянул его все дальше и дальше.
Там, где только что была непроглядная тьма, из которой его выволокли, возникла зеленая стена. Чейз тащил Ричарда сквозь зеленую завесу, прочь от стены. Еще один толчок, вызвавший резкий приступ тошноты, и мир вернулся.
Вернулось и сухое мертвое болото.
Мгновенно придя в себя, Ричард испугался того, что чуть было не натворил. Чейз отпустил его руку, все еще сжимавшую рукоять меча. Ричард оперся на плечо друга, стараясь на ходу восстановить дыхание. Он испытывал огромное облегчение.
Чейз наклонился и заглянул ему в глаза.
- Все нормально?
Ричард кивнул, не в силах произнести ни слова. Он был слишком потрясен случившимся. Увидев отца, он вновь ощутил всю боль утраты. Ему пришлось собрать все силы только для того, чтобы вздохнуть и удержаться на ногах. Горло болело. Он понял, что задыхается, просто до сих пор этого не чувствовал.
Ричард осознал, как близок он был к тому, чтобы шагнуть сквозь стену и погибнуть. Его охватил ужас. Он не был готов к тому, что произошло. Не окажись рядом Чейза, он был бы уже мертв. Он рвался в подземный мир.
Ричард понял, насколько плохо знает себя. Как могло ему прийти в голову поддаться этому желанию? Неужели он так слаб? Так безволен?
Голова раскалывалась. Перед мысленным взором все еще стояло лицо отца, его глаза. Ричард слышал, как отец зовет его, зовет так отчаянно. Он не мог избавиться от видения. Он всем сердцем стремился к отцу. Все могло быть так просто. Образ отца преследовал его и не отпускал от себя. Ричард и сам не хотел отпускать этот образ. Он хотел вернуться. Как он ни противился, его неумолимо влекло обратно.
Кэлен стояла у самой кромки зеленого сияния и ждала их. Она бережно обняла Ричарда за талию и отвела подальше от Чейза. Затем взяла за подбородок, повернула к себе лицом и посмотрела ему в глаза.
- Ричард, послушай меня. Думай о другом. Сосредоточься. Ты должен думать о другом. Я хочу, чтобы ты вспомнил каждую развилку на каждой тропинке Оленьего леса. Ты можешь сделать это ради меня? Пожалуйста! Начинай. Вспомни каждую тропу, каждую развилку. Ради меня.
Он кивнул и стал припоминать тропинки.
Кэлен в ярости повернулась к Чейзу и залепила ему пощечину.
- Ублюдок! - пронзительно закричала она. - Зачем тебе это понадобилось? - Она опять изо всей силы ударила его. Волосы разметались у нее по лицу. Чейз даже не пытался сопротивляться. - Ты все это сделал нарочно! Да как ты мог? - Кэлен замахнулась в третий раз, но Чейз перехватил ее руку.
- Ты дашь мне хоть слово сказать или так и будешь меня лупить?
Кэлен отдернула руку и опустила глаза. Она тяжело дышала.
- Идти через Королевские Ворота опасно. Путь этот прямым не назовешь.
Тропа там узкая и извилистая. Местами стены так близко подходят друг к другу, что почти смыкаются. Один неверный шаг, и ты пропал. Ты пройдешь сквозь стену. Зедд это знает. Вы оба знаете. Ты не можешь понять, где граница, до тех пор, пока не окажешься внутри. Я знаю это только потому, что провел здесь всю жизнь. Теперь все стало еще опаснее. Граница слабеет, и сквозь нее стало легче пройти. Когда идешь через проход и кто-то начинает тебя преследовать... Ричард мог бы проскочить в подземный мир, попросту не зная, что это такое.
- Это не оправдание! Ты мог бы его предупредить!
- Я никогда не встречал ребенка, который боялся огня до того, как раз обжегся. Все слова бессмысленны. Надо, чтобы он попробовал сам. Если бы Ричард не понял, что такое граница, сейчас, пока он еще не вошел в Королевские Ворота, он не смог бы выйти оттуда. Да, я специально отвел его туда. Чтобы показать. Чтобы сохранить ему жизнь.
- Ты мог бы просто сказать ему!
Чейз покачал головой.
- Нет. Он должен был увидеть.
- Довольно! - сказал Ричард. В голове у него наконец прояснилось. Все повернулись в его сторону. - До конца дня кто-нибудь из вас еще успеет окончательно заморочить мне голову. Но я знаю, вы все искренне заботитесь обо мне. Только сейчас у нас найдутся дела и поважнее. Чейз, как ты узнал, что граница слабеет? Что-нибудь изменилось?
- Стена рушится. Раньше ты бы не увидел тьму сквозь зеленую завесу. Ты бы вообще ничего не увидел по ту сторону.
- Чейз прав, - подтвердил Зедд. - Мне это видно и отсюда.
- И скоро она рухнет окончательно? - спросил Ричард Волшебника.
- Трудно сказать, - пожал плечами Зедд.
- А ты угадай, - отпарировал Ричард. - Приблизительно. Итак, какова твоя самая правдоподобная догадка?
- Не раньше, чем через две недели. Но не позже, чем через шесть или семь.
Ричард на минуту задумался.
- А ты не можешь укрепить ее с помощью магии?
- Это не в моих силах.
- Как ты думаешь, Чейз, Рал знает о Королевских Воротах?
- Понятия не имею.
- Ну а кто-нибудь уже ходил этим путем?
Чейз задумался.
- Мне об этом ничего не известно.
- Сомневаюсь, - вступил в разговор Зедд. - Рал может путешествовать по подземному миру, он не нуждается в проходах. Он разваливает всю границу целиком. Не думаю, что его беспокоит какой-то незначительный проход.
- Беспокоиться - одно, знать - другое, - сказал Ричард. - Думаю, нам не следует здесь задерживаться. Как бы он ни прознал, куда мы направились.
- О чем ты? - Кэлен откинула с лица прядь волос.
Ричард одарил ее взглядом, полным сочувствия.
- Думаешь, те, кого ты там видела, на самом деле твои мама и сестра?
- Я думала, это они. А ты так не считаешь?
- Не думаю, чтобы это был мой отец. - Он посмотрел на Волшебника. - А ты что скажешь?
- Я не способен ответить на твой вопрос. Никто не знает, каков подземный мир на самом деле.
- Даркен Рал знает, - с горечью сказал Ричард. - Не думаю, чтобы отец мог пожелать мне такой участи. А Даркен Рал мог, это я знаю. Итак, вопреки тому, что говорят мне глаза, похоже, меня пытались схватить сторонники Рала. Ты сказал, мы не можем пройти сквозь границу, потому что именно этого они от нас и ждут и готовятся схватить нас. Думаю, меня окликали его слуги в подземном мире. И они точно знают, где я коснулся стены. Если я прав, это означает, что скоро Рал узнает, где мы находимся. Я вовсе не собираюсь задерживаться здесь, чтобы убедиться в собственной правоте.
- Ричард прав, - проговорил Чейз. - Чтобы укрыться от гончих сердца, необходимо до наступления темноты доехать до Хмурых топей. Это единственное безопасное место вплоть до самого Южного Пристанища. В Южном Пристанище мы будем только завтра к вечеру. На наше счастье, гончие сердца туда не заглядывают. Завтра мы переночуем в Южном Пристанище, а наутро отправимся к Эди, костяной женщине. Эди - мой друг. Она живет недалеко от прохода. Чтобы пройти через Королевские Ворота, нужна ее помощь. Но сегодня у нас одна надежда - топи.
Ричард собрался было спросить, кто такая костяная женщина и как она может помочь пересечь границу, но не успел. В воздухе внезапно промелькнула черная тень. Она обрушилась на Чейза и нанесла ему удар такой силы, что тот перелетел через несколько поваленных деревьев. С немыслимой быстротой тень захлестнула ноги Кэлен и, рванув, сшибла ее на землю.
- Ричард! - отчаянно закричала Кэлен.
Ричард кинулся к девушке. Они вцепились друг другу в запястья, и обоих потащило к границе.
Из пальцев Зедда брызнуло пламя. Волшебный огонь просвистел у них над головами и погас. Еще одно черное щупальце метнулось к Волшебнику и подбросило его в воздух. Ричард зацепился ногой за сук на поваленном дереве. Прогнившая ветвь с треском отвалилась. Он извернулся, пытаясь упереться каблуками в землю. Башмаки заскользили по мокрой траве. Со второй попытки Ричард все же вонзил в землю каблуки, но не смог удержать себя и Кэлен. Их опять поволокло через болото. Необходимо было освободить руки.
- Обхвати меня за пояс! - прокричал он.
Кэлен стремительно разжала руки и тут же крепко обхватила его. Черная тень, обвивавшая ее ноги, изогнулась, еще сильнее сдавив добычу. Кэлен вскрикнула. Ричард обнажил меч. Воздух наполнился металлическим звоном.
Вокруг уже возникло зеленое свечение.
Ричарда захлестнула ярость. Страх исчез. Эта тварь угрожает Кэлен!
Свечение усилилось. Лежа плашмя, Ричард не мог добраться до того, кто тянул девушку. Кэлен надежно держала его за талию, и ноги ее были слишком далеко, а враг - еще дальше.
- Кэлен, отпусти меня!
Кэлен была слишком испугана, чтобы послушаться его. Задыхаясь от боли, она отчаянно цеплялась за Ричарда. Их потащило сквозь зеленую пелену. В ушах зазвенело жужжание.
- Пусти! - снова крикнул он.
Ричард попытался разжать ее руки. Деревья на болоте начали погружаться в темноту. Ричард ощутил давление стены. Он и не предполагал, что Кэлен так крепко за него ухватилась. Скользя по земле, Ричард пытался дотянуться до рук, сомкнувшихся у него на спине, и никак не мог сделать этого. Оставался единственный шанс. Ричард должен был подняться на ноги.
- Кэлен! Если ты меня не отпустишь, мы погибнем! Я им тебя не отдам! Поверь! Отпусти! - Он совсем не был уверен в том, что удастся вырваться, но твердо знал: другого шанса не будет.
Кэлен так крепко прижималась к Ричарду, что голова ее вдавилась ему в живот. Девушка посмотрела на него. Черная тварь еще сильнее стиснула ей ноги, и лицо Кэлен исказилось от боли. Вскрикнув, она разжала руки.
Мгновение - и Ричард уже стоял на ногах. В ту же секунду прямо перед ним материализовалась темная стена. Отец протянул к нему руки. Ричард дал волю гневу и взмахнул мечом. Клинок прошел сквозь преграду и рассек того, кто - Ричард знал - не был его отцом. Тень со страшным воплем взорвалась и обратилась в ничто.
Ступни Кэлен были уже у самой стены. Черная тварь крепко держала девушку, продолжая сдавливать ей ноги и тянуть за собой. Ричард занес меч.
Им завладело желание убивать.
- Нет, Ричард! Это моя сестра!
Он знал, что эта тварь - не Денни. Как и та не была его отцом. Он всецело отдался этому желанию и с силой обрушил меч. Клинок вновь прошел сквозь стену и разрубил отвратительную тварь. Последовала вспышка света, раздались жуткие потусторонние вопли и стоны. Кэлен была свободна. Она плашмя лежала на земле.
Ричард не стал ждать, что будет дальше. Он подхватил Кэлен, крепко прижал ее к себе и, выставив меч в сторону стены, стал отступать от границы. Торопливо пятясь, он отслеживал каждое движение, каждый выпад.

Предыдущая страница 8 Следующая страница


9 Терри Гудкайнд

Зеленая завеса осталась позади.
Ричард шел до тех пор, пока не миновал лошадей. Когда он наконец остановился и отпустил Кэлен, девушка повернулась и сжала его в объятиях.
Ее била дрожь. Ричарду пришлось призвать на помощь всю свою волю, чтобы справиться с яростью, гнавшей его назад, к границе. Он знал: чтобы подавить гнев, надо просто убрать меч в ножны, но не мог на это отважиться.
- А остальные? Где они? - в ужасе спросила Кэлен. - Мы должны их найти.
Кэлен отпрянула от него и побежала назад. Ричард схватил девушку за руку, чуть не сбив ее с ног.
- Оставайся здесь! - рявкнул он куда более злобно, чем требовалось, и толкнул ее на землю.
Зедд лежал без сознания. Ричард склонился над стариком, и в этот момент что-то пронеслось у него над головой. Гнев вырвался на свободу.
Одним ударом меча Ричард рассек черную тень. Обрубок с пронзительным воплем рванулся к границе. Черные ошметки мгновенно растаяли в воздухе.
Ричард одной рукой подхватил Зедда, перекинул его через плечо, отнес к Кэлен и бережно опустил на землю. Кэлен положила голову Волшебника себе на колени, проверяя, не ранен ли он. Ричард, пригибаясь, побежал обратно, но вопреки ожиданиям на него никто не напал. Ричард хотел встретить врага, сразиться с ним, уничтожить его. Чейз лежал на земле, придавленный поваленным деревом. Ричард ухватился за кольчугу и вытянул стража граница.
Кровь сочилась из раны на голове Чейза. На лицо налипли комья грязи.
Ричард задумался, не зная, что предпринять. Поднять Чейза одной рукой он не мог. Выпустить меч - не решался. Он не хотел звать на помощь Кэлен, нельзя подвергать ее опасности. Ричард крепко ухватил Чейза за кожаную рубаху и поволок его по скользкой траве. Это оказалось нелегкой работой: то и дело приходилось огибать рухнувшие деревья. Ричарда удивляло, что на него никто не нападает. Может, он ранил эту тварь или даже убил ее?
Интересно, можно ли убить мертвеца? Меч обладает магией. Но Ричард не был уверен в том, что меч может поразить мертвого. Он даже не был полностью уверен в том, что те, внутри границы, действительно мертвы. Наконец он дошел до Зедда и Кэлен и подтащил к ним Чейза. Волшебник все еще был без сознания.
Кэлен побледнела от тревоги.
- Что нам делать?
Ричард огляделся.
- Нам нельзя больше здесь оставаться. Но мы не можем их бросить.
Давай пристроим их на спины коней и поедем. Как только удалимся на безопасное расстояние, немедленно займемся их ранами.
Облака сгустились, на землю легла влажная пелена тумана. Ричард посмотрел по сторонам, отложил меч и с легкостью перекинул Зедда через седло. С Чейзом вышло сложнее. Мало того, что страж границы был огромного роста, он еще весь был увешан оружием. Кровь уже пропитала его густые волосы. Если положить его на коня, кровотечение усилится. Ричард понял, что так не годится. Он быстро достал из заплечного мешка ом-траву и лоскут ткани. Ричард размял листья, чтобы проступил целительный сок, и прижал их к ране, а Кэлен наложила Чейзу повязку. Тряпица немедленно пропиталась кровью, но Ричард знал: ом-трава остановит кровь.
Ричард подсадил Кэлен в седло. Он прекрасно понимал, что ноги ее болят куда сильнее, чем кажется. Ричард передал девушке поводья лошади Зедда, а сам повел коня Чейза. Он знал, что тропу отыскать непросто. Туман все сгущался, и вокруг почти ничего не было видно. Казалось, из тумана на них со всех сторон смотрят призраки. Он не знал, что лучше: ехать впереди Кэлен или позади нее. Не знал, как ее защитить. Ричард поехал рядом. Он не стал привязывать к седлам раненых друзей, и те легко могли соскользнуть на землю. Ехать приходилось медленно. Мертвые ели казались совершенно одинаковыми. Поваленные стволы не давали двигаться по прямой. Ричарду то и дело приходилось сплевывать залетавших в рот комаров.
Все небо было одинаково темным, серо-стальным, и не было никакой надежды отыскать солнце, чтобы выбрать нужное направление. Вскоре Ричард совсем потерял ориентацию. Казалось бы, они давно уже должны были выехать на тропу. Ричард примечал какое-нибудь дерево впереди и, доехав до него, выбирал следующее, дальше, стараясь двигаться по прямой. Он знал, что для этого в пределах видимости должны находиться по крайней мере три дерева, но ели мгновенно исчезали в густом тумане. У него уже не было уверенности, что их не водит кругами. Но даже если они едут по прямой, оставался вопрос, в какой стороне тропа.
- Ты уверен, что мы правильно едем? - спросила Кэлен. - Здесь все кажется одинаковым.
- Нет, но по крайней мере пока мы не наткнулись на границу.
- Ты не считаешь, что нам следует остановиться и позаботиться о них?
- Слишком рискованно. Я не знаю, где мы находимся. Подземный мир может оказаться в десяти шагах отсюда.
Кэлен тревожно огляделась вокруг. Ричард отказался от мысли оставить ее здесь с Зеддом и Чейзом, а самому отправиться на поиски тропы. Он боялся, что не сможет найти дорогу обратно. Лучше держаться вместе. Он уже начал беспокоиться, что не сможет отыскать дорогу до наступления темноты.
И тогда как спастись от гончих сердца? Если псы нападут всей стаей, не поможет даже волшебный меч. Чейз сказал, что они должны к ночи добраться до топей. Но не сказал, почему топи могут служить убежищем. Куда ни глянь, везде было одно и то же: бескрайнее бурое болото и серые скелеты деревьев.
Ричард увидел слева от себя дуб. Потом еще несколько деревьев. Некоторые даже были покрыты листвой, темно-зеленой, влажной от тумана. Здесь они еще не проезжали. Ричард взял чуть правее, держась края болота. Он надеялся, что теперь до тропы недалеко.
Из кустов, растущих под дубами, за ними следили молчаливые тени.
Ричард сказал себе, что это всего лишь игра воображения. Не было ни ветерка, ни шороха, ни звука. Несмотря на то, что в этих местах заблудился бы кто угодно, Ричард был зол на себя. Он проводник, и для него это было непростительно.
Увидев наконец тропинку, Ричард облегченно вздохнул. Они быстро спешились и осмотрели своих подопечных. Зедд был все в том же состоянии, но у Чейза по крайней мере остановилось кровотечение. Ричард не представлял себе, как им можно помочь. Он даже не знал, потеряли друзья сознание от удара или же их состояние вызвано особой магией границы? Кэлен тоже этого не знала.
- Как ты думаешь, что нам делать? - спросила она.
Ричард постарался скрыть беспокойство.
- Чейз сказал, что, если мы не доберемся до топей, до нас доберутся гончие. Если мы останемся здесь, дожидаясь, пока Зедд с Чейзом придут в себя, ничем хорошим это не кончится. Разве что нас настигнут гончие.
Насколько я понимаю, у нас есть два варианта: оставить их здесь или взять с собой. Но я ни за что их не брошу. Давай привяжем их к седлам и двинемся в сторону топей.
Кэлен согласилась. Они с поспешностью приступили к работе. Ричард сменил Чейзу повязку и слегка промыл рану. Туман сменился мелким дождем.
Ричард переворошил дорожные мешки и нашел в них одеяла, завернутые в непромокаемую ткань. Он укутал друзей одеялами, прикрыл тканью от дождя и перевязал крест-накрест веревкой.
Когда они закончили, Кэлен внезапно обняла Ричарда и прижалась к его груди. Прежде чем он успел сделать ответное движение, девушка уже отпрянула в сторону.
- Спасибо, что спас меня, - ласково сказала она. - Граница наводит на меня ужас. - Она беспомощно посмотрела на него. - А если напомнишь мне, что я просила тебя за мной не возвращаться, я дам тебе пинка. - Глаза ее улыбались из-под опущенных ресниц.
- Ни словом. Обещаю.
Он улыбнулся в ответ и натянул ей на голову капюшон, бережно убрав туда волосы. Затем накинул капюшон сам, и они тронулись в путь.
Лес был совершенно пустынным. Дождь сочился сквозь листву и капал на головы путникам. Ветви тянулись к тропе, как когти хищной птицы, жаждущей схватить всадников и лошадей. Кони сами старались держаться середины тропы и прядали ушами. Здесь был такой густой подлесок, что не оставалось никакой надежды свернуть в лес в случае погони. Кэлен плотнее закуталась в плащ. Выбора не оставалось: продвигаться можно было только по тропе, либо вперед, либо назад. Но пути назад не было. Они скакали вперед весь день до самого вечера.
Серый свет уходящего дня начал меркнуть, а они все еще не доехали до топей, и было совершенно непонятно, сколько еще оставалось скакать. Из чащи донеслось завывание гончих. У всадников перехватило дыхание.
Гончие приближались.

Глава 15

Коней уже можно было не пришпоривать. Они летели как ветер, и всадники даже не пытались сдержать их бег. Коней подгоняли завывания гончих сердца. Из-под копыт летели брызги воды и грязи, дождь ручьями стекал по взмыленным бокам, но грязь снова налипала коням на ноги и животы. Кони отвечали испуганным ржанием на каждое новое завывание гончих.
Ричард пропустил Кэлен вперед, стараясь держаться между нею и преследователями. Вой доносился издалека, со стороны границы, но Ричард понял, что псы мчатся им наперерез. Столкновение неизбежно, теперь это только вопрос времени. Если бы путники могли свернуть направо, подальше от границы, тогда еще был бы шанс оторваться от погони. Но лес был слишком густым, через заросли быстро не поскачешь, а промедление могло стоить смерти. Оставалась единственная надежда - добраться до топей прежде, чем их настигнут гончие. Ричард понятия не имел, сколько туда ехать и что делать, оказавшись на месте. Он знал одно: доехать необходимо.
Краски дня поблекли. Приближалась ночь. Холодные мелкие капли падали Ричарду на щеки и, смешавшись с потом, стекали теплыми струйками по лицу.
Он смотрел на безвольно болтавшиеся тела Зедда и Чейза и надеялся, что они крепко привязаны к седлам, надеялся, что раны их неопасны, что вскоре они придут в себя. Такая гонка явно не пойдет им на пользу. Кэлен не оглядывалась. Она пригнулась к холке и зорко смотрела вперед.
Тропа петляла, сворачивая то вправо, то влево, огибая могучие дубы и скалы. Все реже встречались погибшие деревья. Дубы и клены заслоняли пышными кронами серое вечернее небо. Стало совсем темно. Гончие приближались. Когда всадники въехали в сырой кедровник, тропа внезапно пошла под уклон. "Добрый знак, - подумал Ричард, - кедр растет на болотах".
Кэлен исчезла за поворотом. Обогнув группу деревьев, Ричард увидел, как она спускается в лощину. Несмотря на туман, Ричард заметил, что верхушки деревьев расступались. Хмурые топи. Наконец-то.
Спустившись по тропе вслед за Кэлен, Ричард сразу же ощутил запах гнили и сырости. Причудливые клочья тумана расступались и исчезали при его приближении. Из непролазных зарослей неслись резкие крики и уханье. Сзади, уже совсем близко, доносилось завывание гончих сердца. С деревьев, чьи корни, больше похожие на цепкие когти, уходили глубоко в воду, свисали лианы. Тонкие, покрытые чахлой листвой, они обвивали все, что могло выдержать их тяжесть. Казалось, каждое растение существует за счет другого, пытаясь одержать верх над соседями. Вода, темная и спокойная, растекалась гнилыми лужами, забиралась под корни, лизала мощные стволы. На поверхности воды плавала ряска. Буйная растительность поглощала стук копыт. Только крики исконных обитателей топей эхом разносились над водой.
Тропа стала совсем узкой. Пришлось придерживать коней, чтобы те не споткнулись о корни. До слуха Ричарда долетели завывания гончих, появившихся у края лощины. Кэлен оглянулась. Если не свернуть с тропы, через несколько минут их настигнут гончие сердца. Ричард обвел взглядом окрестности и обнажил меч. Неповторимый металлический звон зазвучал над мутной водой. Кэлен остановилась и обернулась.
- Туда, - он указал острием меча направо, - на остров. Кажется, там достаточно сухо. Может, гончие сердца не умеют плавать.
Ричард не слишком надеялся на это, но ничего лучшего придумать все равно не мог. Чейз сказал, что среди топей они будут в безопасности, но не сказал, почему. И это единственное, что пришло ему в голову. Кэлен без колебаний направила коня в воду. Ричард последовал за ней. Сквозь просветы между стволами он видел приближающихся гончих. Озерцо оказалось не слишком глубоким, фута три-четыре. Конь Кэлен медленно приближался к острову.
Болотная трава, оторвавшись от илистого дна, всплывала на поверхность.
И тут Ричард увидел змей.
Длинные, темные, они, извиваясь, подплывали со всех сторон, поднимая головы. Красные язычки трепетали в тумане. Бурые с медными пятнами тела были почти неразличимы в мутной воде. Водная гладь оставалась практически неподвижной. Таких огромных змей Ричарду еще не доводилось видеть. Кэлен смотрела только на остров и потому не заметила змей. До земли было далеко.
Ричард знал, что они не успеют добраться до острова. Их настигнут змеи.
Он оглянулся, пытаясь прикинуть расстояние до тропы. Там уже темнели контуры гончих. Звери метались, опустив головы, и порывались броситься в воду вслед за ускользающей от них добычей, но только протяжно выли от разочарования и бессилия.
Ричард опустил острие меча в воду. Он убьет первую же змею, которая осмелится приблизиться к ним. И тут произошло нечто удивительное. Как только меч коснулся воды, змеи резко повернули и поспешно поплыли прочь.
Магия меча отпугнула их. Ричард и не подозревал, что магия может оказать такое воздействие, но был несказанно рад такому повороту событий.
Они медленно продвигались вперед, объезжая гнилые деревья, возвышавшиеся среди трясины, как колонны. Каждому приходилось разводить в стороны свисавшие с ветвей клочья мха. Как только они выехали на мелководье и меч перестал касаться поверхности воды, вернулись змеи.
Ричард наклонился и опять опустил меч в воду. Змеи тут же уплыли, явно не желая иметь дела с волшебным оружием. Ричард задумался над тем, что произойдет, когда они выберутся на сушу. Последуют ли за ними змеи? Эти твари могут оказаться куда опаснее гончих.
Конь Кэлен вышел на берег и стал подниматься по крутому склону. С боков его стекала вода. Посреди острова, на самом высоком месте, стояло несколько тополей. У кромки воды росли кедры. Большая часть суши была покрыта зарослями камыша. Желая проверить, что произойдет, Ричард вынул меч из воды несколько раньше, чем следовало. Змеи направились к нему.
Когда он выбрался из воды, часть из них развернулась и поплыла прочь, часть осталась поблизости, но ни одна змея не осмелилась выползти на сушу.
Ричард положил Зедда и Чейза на землю под тополями. Уже почти стемнело. Он вытащил из дорожного мешка кусок парусины и натянул между деревьями. Получилось хоть какое-то убежище. Все вокруг промокло, но ветра почти не было, и импровизированный шатер надежно защищал от дождя. О том, чтобы разжечь огонь, нечего было и думать. Валявшийся под деревьями хворост совершенно отсырел. Хорошо еще, что было не холодно. В темноте квакали лягушки. Ричард пристроил на обломок дерева пару свечей, и под навесом стало чуть светлее.
Они с Кэлен осмотрели Зедда. Никаких ран у старика не было, но он все еще оставался без сознания. Чейз пребывал в таком же состоянии.
Кэлен пощупала лоб Зедда.
- Для Волшебника закрытые глаза - недобрый знак. Не представляю, что мы можем для них сделать.
- И я не знаю. - Ричард покачал головой. - Хорошо еще, что у них нет жара. Может, в Южном Пристанище найдется лекарь? Я сооружу носилки и прицеплю их к лошадям. Думаю, так будет лучше, чем снова привязывать их к седлам.
Кэлен достала еще два одеяла и укутала друзей. Потом они с Ричардом уселись перед свечами. Лил дождь. На тропе в зловещей темноте горели желтые глаза. Недобрые огоньки глаз метались вдоль берега. Время от времени до острова долетал разочарованный вой. Ричард и Кэлен смотрели на преследователей, которых отделяла от них всего лишь черная полоса воды.
- Интересно, почему они не поплыли вслед за нами? - Кэлен неотрывно глядела на горящие глаза хищников.
Ричард украдкой взглянул на нее.
- Думаю, они испугались змей.
Кэлен мгновенно вскочила, ударившись головой о натянутую парусину, и стала озираться по сторонам.
- Змеи, какие змеи? Мне совсем не нравятся змеи, - быстро проговорила она.
- Какие-то большие водяные змеи. - Ричард посмотрел на нее. - Как только я опустил в воду меч, они уплыли. Думаю, теперь нам нечего бояться.
Они не вылезают на сушу. Так что здесь мы в безопасности.
Кэлен еще раз окинула зорким взглядом окрестности, поплотнее укуталась в плащ и подсела поближе к Ричарду.
- Ты должен был предупредить меня, - нахмурившись, сказала она.
- Я и сам не знал, что они тут водятся, до тех пор, пока не увидел.
Сзади были гончие. Не думаю, чтобы у нас был другой выбор, и потом мне не хотелось тебя пугать.
Кэлен промолчала. Ричард достал колбасу и ломоть хлеба, последний. Он разломил хлеб, отрезал несколько кусков колбасы и передал ей. Они подставили жестяные кружки под стекавшие с парусины струи воды. Они молча ели, встревожено оглядывая окрестности, прислушиваясь к неумолчному шуму дождя.
- Ричард, - наконец спросила Кэлен, - ты видел мою сестру? Там, внутри границы?
- Нет. Чем бы оно ни было, но то, что тебя схватило, совсем не казалось мне человеком. Я бы побился об заклад, что то существо, которое я рассек сначала, не показалось тебе моим отцом. - Она отрицательно покачала головой. - Думаю, - продолжал Ричард, - они специально являются в образе того человека, которого ты хочешь видеть, чтобы обмануть тебя.
- Думаю, ты прав, - сказала Кэлен, откусывая колбасу. Прожевав, она добавила:
- Я рада. Мне ненавистна мысль о том, что мы причинили им боль.
Он кивнул и поднял глаза. Волосы Кэлен намокли, несколько прядей прилипло к щекам.
- Тут есть еще кое-что странное. Когда эта тварь из границы, кем бы она ни была, напала на Чейза, она оказалась достаточно проворной и достала его при первом же броске. Потом, прежде чем мы успели опомниться, она без труда схватила тебя. То же и с Зеддом: она достала его с первой же попытки. Но когда я пошел за Зеддом, она кинулась на меня, промахнулась и больше не показывалась.
- Я заметила, - проговорила Кэлен. - Она действительно сильно промахнулась. Будто не знала, где ты. Она точно знала, где были мы трое, но тебя найти не смогла.
Ричард на минуту задумался.
- Может, все дело в мече?
Кэлен пожала плечами.
- Что бы это ни было, я рада, что так получилось.
Ричард не был полностью уверен в том, что его спас меч. Змеи испугались меча и сразу же уплыли. Тварь на границе не испугалась, казалось, она просто не смогла его найти. И еще одно удивляло Ричарда.
Когда он рассек того, внутри границы, похожего на отца, он не испытал боли. Зедд сказал, что за каждого убитого мечом придется платить, что он испытает ту боль, которую причинил. Может, боли не было потому, что это существо само по себе мертво? Может, это все было только в его воображении, а в реальности вообще не существовало? Нет, не могло этого быть: оно было достаточно реальным, чтобы сразить его друзей. Уверенность в том, что он разрубил не отца, начала таять.
Пока они доедали в темноте остатки ужина, Ричард размышлял, что можно сделать для Зедда и Чейза. Получалось, что ничего. У Зедда были лекарства, но как их применять, знал только Зедд. Может, их поразила магия границы?
Зедд обладал магией, но опять же, воспользоваться ею мог только он сам.
Ричард достал яблоко, разрезал его на дольки, выбросил середину и протянул половину Кэлен. Та подвинулась ближе и положила голову ему на плечо.
- Устала? - спросил он.
Она кивнула и улыбнулась.
- И у меня все болит в тех местах, о которых не принято говорить. Она съела еще ломтик яблока. - Ты что-нибудь знаешь о Южном Пристанище?
- Я слышал о нем от других проводников, проходивших через Оленьи Земли. С их слов я понял, что это пристанище воров и неудачников.
- Не похоже, чтобы в таком месте нашелся лекарь.
Ричард не ответил.
- И что же нам тогда делать?
- Не знаю. Но им станет лучше. Они придут в себя.
- А если нет? - настаивала Кэлен.
Он вынул изо рта кусок яблока и посмотрел на нее.
- Кэлен, что ты хочешь сказать?
- Я хочу сказать, что мы должны быть готовы оставить их в любой момент, чтобы продолжать путь.
- Мы не можем, - серьезно отозвался он. - Они нам нужны. Помнишь, когда Зедд дал мне меч, он сказал, что у него есть план, но так и не сказал, что это за план. - Ричард посмотрел на гончих. - Они нам нужны, повторил он.
Кэлен осторожно очистила дольку от кожуры.
- А что, если они сегодня умрут? Что нам тогда делать? Нам придется продолжать путь.
Ричард почувствовал ее взгляд, но не обернулся. Он понимал, что Кэлен хочет остановить Рала. В нем жило то же стремление. Он перешагнет любые препятствия, пусть даже придется оставить друзей. Но до этого пока не дошло. Ричард знал, что она лишь хочет увериться в том, что у него достанет решимости действовать. Она слишком многим пожертвовала во имя дела, слишком много отнял у нее Даркен Рал, да и у него тоже. Кэлен хотела убедиться, что он сможет идти вперед. Любой ценой. К цели.
Свечи бросали на ее лицо слабые блики. Искорка в темноте. Отблески пламени плясали у нее в глазах. Ричард знал, что Кэлен сама не рада тому, что ей приходится это говорить.
- Кэлен, я Искатель, я сознаю бремя ответственности. Я сделаю все, чтобы остановить Рала. Поверь мне. И все же я не стану с легкостью расплачиваться жизнью друзей. А сейчас у нас и без того забот хватает. Давай не будем придумывать сложностей.
Дождь капал в воду с листьев деревьев, в темноте капли рождали гулкое эхо. Она положила руку ему на плечо, будто извиняясь за свои слова. Ричард понимал, что ей не за что просить прощения. Просто она хотела заглянуть правде в глаза. Это действительно могло произойти. Ему захотелось подбодрить ее.
- Если им не станет лучше, - сказал Ричард, не сводя с нее глаз, - и если мы найдем безопасное место, где их можно будет оставить под присмотром друга, мы так и сделаем, а сами пойдем вперед.
- Это то, что я хотела сказать, - кивнула она.
- Я знаю. - Он покончил с яблоком. - Почему бы тебе не поспать? Я посторожу.
- Я не могу спать, - сказала она, кивком указывая на гончих, воющих на другом берегу. - Не могу, когда они следят за мной.
Ричард улыбнулся.
- Хорошо. В таком случае, может, поможешь мне соорудить носилки? Тогда на рассвете, как только уйдут гончие, мы сможем тронуться в путь.
Она улыбнулась в ответ и встала. Ричард отстегнул у Чейза от пояса угрожающего вида боевой топор и убедился, что топор столь же успешно рубит дерево, как и плоть, и кость. Ричард был не совсем уверен, что Чейз одобрил бы такое применение своего трофейного оружия, по сути дела, он точно знал, что стражу границы это не понравилось бы. Ричард улыбнулся своим мыслям. Он не мог дожидаться разрешения, но мысленно представил себе, как неодобрительно нахмурился бы его друг. Конечно, с каждым разом Чейз все больше стал бы приукрашивать эту историю. Для Чейза байка без преувеличений все равно, что мясо без подливы - слишком суха.
"Друзья поправятся", - сказал он себе. Они просто обязаны. Он не перенесет, если они погибнут.
На работу ушло несколько часов. Кэлен не отходила ни на шаг, опасаясь змей. Гончие сердца пожирали их глазами. Ричард начал подумывать о том, чтобы позаимствовать у Чейза арбалет и подстрелить парочку псов, но потом отказался от этой затеи: Чейзу не понравится, что несколько ценных стрел пропали даром. Сейчас гончим до них все равно не добраться, а с рассветом псам придется уйти.
Покончив с носилками, Ричард и Кэлен осмотрели друзей и сели перед свечами. Он знал, что Кэлен устала - у него у самого глаза закрывались, но она не соглашалась лечь спать. Ричард привлек ее к себе. Вскоре ее дыхание стало ровным и глубоким. Кэлен заснула. Она спала беспокойно.
Наверное, ей снились кошмары. Кэлен вздрогнула и застонала. Ричард разбудил ее. Она тяжело дышала, в глазах стояли слезы.
- Кошмары? - спросил он, успокаивающе поглаживая ее кончиками пальцев.
Кэлен кивнула и прижалась к нему.
- Мне снилась та тварь из границы, которая схватила меня за ноги. Во сне это была огромная змея.
Ричард обнял ее за плечи и прижал к себе. Кэлен не противилась. Она подтянула колени к животу и облокотилась на них. Ричард боялся, что она услышит, как колотится его сердце. Если она и услышала, то ничего не сказала и вскоре опять заснула. Ричард прислушивался к ее дыханию, к кваканью лягушек, к шуму дождя. Кэлен мирно спала. Крепко сжав рукой заветный клык, спрятанный под рубахой, он смотрел на гончих. Те отвечали ему голодными взглядами.
Кэлен проснулась незадолго до рассвета. У Ричарда от усталости болела голова. Кэлен настояла на том, чтобы он немного поспал, пока она посторожит. Ричард не хотел спать. Так приятно было держать ее в объятиях.
Но он был слишком измучен, чтобы спорить.
Кэлен легонько потрясла его за плечо. Уже рассвело. Тусклый свет с трудом пробивался сквозь густой туман. Мир казался маленьким и тесным.
Вода, кишевшая гниющими растениями, изредка булькала. В топях шла своя невидимая глазу жизнь. На Ричарда и Кэлен, не мигая, уставились пары черных глаз, почти неразличимых на фоне черной ряски.
- Гончие ушли, - сказала Кэлен. За ночь она немного пообсохла.
- Давно? - спросил Ричард, протирая глаза.
- Минут двадцать, может, тридцать назад. Когда стало светать, они поспешно сорвались с места и умчались.
Кэлен протянула ему чашку горячего чая. Ричард удивленно посмотрел на нее.
- Я держала его над свечой, пока он не нагрелся, - улыбнулась она.
Ричард подивился ее изобретательности. Кэлен протянула ему горсть сушеных фруктов и сама принялась за еду. Ричард заметил у ее ног боевой топор и подумал, что она умеет нести стражу.
Дождь не переставал. Время от времени тишину нарушал резкий, звонкий птичий крик. Издалека ему в ответ неслись причитания лягушек. Над водой вилась мошкара.
- Как Зедд и Чейз? - спросил Ричард.
Она помедлила с ответом.
- Зедд дышит реже.
Ричард быстро подошел к старику. Тот казался почти мертвым. Черты лица заострились, кожа приобрела пепельный оттенок. Он приложил руку к груди Волшебника и почувствовал, что сердце бьется ровно, но дыхание действительно стало реже. Кожу покрывала холодная испарина.
- Думаю, на сегодня мы от гончих избавлены. Лучше побыстрее тронуться в путь и постараться найти лекаря, - сказал он.
Ричард знал, что Кэлен боится змей - он их тоже боялся и сознался ей в этом, - но она не позволила страху овладеть собой. Кэлен поверила словам Ричарда, что змеи не рискнут подплыть близко к мечу, и без колебаний направилась к воде, когда он сказал, что пора. Им пришлось дважды пересечь водное пространство. Сначала - с Зеддом и Чейзом, потом - с материалом для носилок, которые можно было собрать только на суше.
Они прицепили шесты к лошадям, но пока тропа вела по топям, волокуша была бесполезна. Из земли на каждом шагу выступали корни - больные могли бы не выдержать тряски. Пришлось подождать, пока дорога станет ровнее.
Топи кончились. Солнце стояло уже высоко. Всадники остановились, чтобы уложить друзей на носилки и прикрыть их одеялами и непромокаемой тканью. Ричард с радостью убедился, что его сооружение оказалось пригодным. Носилки ничуть не замедляли движения. Они легко скользили по дорожной грязи. Ричард и Кэлен позавтракали прямо на ходу, передавая друг другу еду. Они остановились на минуту, чтобы проверить, как обстоят дела с Зеддом и Чейзом, и продолжили путь. Дождь не прекращался.

***

Незадолго до наступления сумерек они подъехали к Южному Пристанищу.
Городок представлял собой скопище ветхих лачуг и хибар, сколоченных на скорую руку. Казалось, селение отвернулось от дороги, скрываясь от любопытных глаз. Ни одна из лачуг никогда не знала краски. Кое-где на крышах красовались жестяные заплаты, по которым гулко барабанил дождь.
Посреди всего этого беспорядка стоял склад, рядом с ним высилось двухэтажное здание. Корявая надпись гласила, что это трактир. Название отсутствовало. Из окон лился желтый свет - единственное яркое пятно на фоне серости и запустения. У стен трактира валялись кучи отбросов, только у самой двери чья-то заботливая рука разгребла мусор.
- Не отходи от меня, - сказал Ричард, как только они спешились. Народ здесь опасный.
Кэлен загадочно улыбнулась.
- Я к таким привыкла.
Ричард задумался над ее словами, но не стал задавать вопросов.
Как только они вошли в трактир, разговоры разом стихли. Все повернулись в их сторону. Трактир оказался именно таким, как и представлял себе Ричард. Масляные лампы освещали комнату, наполненную едким табачным дымом. Грубо сколоченные столы стояли в полном беспорядке. Некоторые из них были всего лишь бочонками, на которые положили доски. Стульев не было вообще. Только скамейки. Закрытая дверь слева, должно быть, вела на кухню.
Справа, в темноте, виднелась лестница, лишенная перил. Пол, на котором среди мусора были протоптаны дорожки, был забрызган и заплеван.
В трактире собрались бродяги, охотники и бездельники. Громадного роста, с длинными нечесаными бородами. В зале пахло элем, потом и дымом.
Кэлен стояла рядом с Ричардом, гордо расправив плечи. Не так-то просто было ее испугать. Ричард сказал себе, что так и должно быть. Она выделялась среди этого сброда, как золотое кольцо на пальце у нищего.
Поведение Кэлен привело собравшихся в еще большее замешательство.
Когда девушка откинула капюшон, на лицах показались ухмылки, обнажившие желтые сломанные зубы. Жадные взоры не соответствовали улыбкам.
Ричард пожалел, что Чейз без сознания.
Внутри у него все похолодело. Он понял, что стычка неизбежна.
К ним подошел высокий толстяк. Поверх безрукавки на нем красовался фартук, который, вероятно, никогда не отличался белизной. Его гладко выбритая голова отражала свет ламп, а буйная растительность на руках соперничала с бородой. Толстяк вытер руки о сальную тряпку и перекинул ее через плечо.
- Чем могу служить? - сухо осведомился он, перекатывая языком деревянную щепку.
Ричард всем своим видом показал, что не потерпит грубости.
- В городе есть лекарь?
Трактирщик бросил взгляд на Кэлен, потом снова посмотрел на Ричарда.
- Нет.
Ричард заметил, что, в отличие от прочих, у трактирщика при взгляде на Кэлен не заблестели хищно глаза. Это уже кое о чем говорило.
- Нам нужна комната. - Ричард понизил голос. - Там, на улице, остались двое наших друзей. Они ранены.
Толстяк перекатил во рту щепку и сложил руки на груди.
- Мне не нужны неприятности.
- Мне тоже, - с нескрываемой угрозой произнес Ричард.
Лысый окинул Ричарда критическим взглядом, задержавшись на мгновение на мече. Он посмотрел Ричарду в глаза.
- Сколько вам надо комнат? Трактир переполнен.
- Хватит и одной.
Из-за стола, стоявшего посреди зала, поднялся здоровенный детина.
Из-под копны сальных рыжих волос смотрели желтые, близко посаженные глаза.
Пышная борода насквозь пропиталась элем. Через плечо у него была перекинута волчья шкура. Ладонь покоилась на рукояти ножа.
- Дорогую же шлюху ты сюда притащил, приятель, - сказал рыжий. Надеюсь, ты не станешь возражать, если мы придем к тебе в гости и пустим ее по кругу?
Ричард смерил рыжего взглядом. Он понял, что вызов может закончиться только дракой. Не сводя с рыжеволосого глаз, он медленно, очень медленно потянулся к мечу. Не успел он дотронуться до рукояти, как в нем вскипела ярость.
Сегодня он убьет человека.
И не одного.
Ричард мертвой хваткой сжал отделанный филигранью эфес. Пальцы побелели от напряжения. Кэлен настойчиво потянула его за рукав. Она тихо произнесла его имя, слегка повысив тон на конце слова. Так обычно говорила мать, когда хотела предупредить его о чем-то. Ричард бросил на нее быстрый взгляд. Кэлен одарила рыжеволосого приторной улыбкой.
- Ребятки, вы ошиблись, - хрипло сказала она. - Видите ли, у меня сегодня выходной. Я сама сняла его на ночь. - Она хлопнула Ричарда по заду. Сильно. Он был так ошеломлен, что застыл на месте. Не сводя с рыжеволосого глаз, она провела языком по губам. - Но если он не отработает заплаченных денег, тогда ты будешь первым, кого я кликну вместо него. Она многообещающе улыбнулась.
Наступила томительная тишина. Ричард изо всех сил сдерживал желание обнажить меч. Затаив дыхание, он ждал реакции на слова Кэлен. Та все улыбалась рыжему такой улыбкой, которая только еще больше бесила Ричарда.
В глазах рыжеволосого решался вопрос: жизнь и смерть. Все замерли. По лицу верзилы расползлась широкая улыбка. Трактир наполнился смехом, свистом и одобрительными выкриками. Рыжий опустился на скамью.
Возобновились прерванные разговоры. На Ричарда и Кэлен больше не обращали внимания. Ричард облегченно вздохнул. Трактирщик отвел их в сторону. Он с уважением посмотрел на Кэлен.
- Спасибо, сударыня. Я рад, что голова у вас быстрее, чем рука вашего друга. Может, это и не ахти какое заведение, но оно мое, и мне хотелось бы сохранить его в целости.
- Не за что, - ответила Кэлен. - У вас найдется для нас комната?
Трактирщик снова перекатил языком щепку.
- Наверху, справа по коридору, в самом конце, есть комната с засовом.
- Снаружи остались двое наших друзей, - сказал Ричард. - Мне понадобится помощь, чтобы отнести их наверх.
Трактирщик кивнул в сторону сидящего за столами сброда.
- Лучше, чтобы эти ребята не видели, что вы связаны ранеными товарищами. Поднимайтесь-ка лучше в комнату. Они все от вас этого ждут. Мой сын сейчас на кухне. Мы принесем ваших друзей по черной лестнице. Никто ничего не узнает. - Ричарду это предложение пришлось явно не по душе. - Придется тебе, приятель, мне довериться, - тихо добавил трактирщик, - иначе твои друзья могут пострадать. Кстати, меня зовут Билл.
Ричард взглянул на Кэлен. Ее лицо было непроницаемо. Он встретился глазами с трактирщиком. Этот человек казался суровым и упрямым, но он не выглядел хитрецом. И все же на карту поставлена жизнь его друзей. Ричард постарался убрать угрожающие нотки.
- Ладно, Билл. Мы сделаем, как ты предлагаешь.
Билл слегка улыбнулся и кивнул, перекатив щепку в другой угол рта.
Ричард и Кэлен поднялись в комнату и стали ждать. Из-за низкого потолка комната казалась очень неуютной. Стол, кровать, заплеванные стены, чадящая лампа. Ни одного окна. Отвратительная вонь. Кэлен опустилась на кровать. Ричард принялся мерить комнату шагами. Глядя на него, Кэлен почувствовала себя неуютно. Наконец Ричард подошел к ней.
- Я не могу поверить в то, что ты это сделала.
Она поднялась и посмотрела ему в глаза.
- Главное - результат, Ричард. Если бы я не вмешалась, ты подверг бы себя опасности. Из-за пустяка.
- Но эти люди подумают...
- Тебя беспокоит, что они подумают?
- Нет... но... - Он почувствовал, что краснеет.
- Я поклялась отдать жизнь в защиту Искателя. И я пойду на все, чтобы защитить тебя. - Она многозначительно посмотрела на него, приподняв бровь.
- На все.
Совершенно растерянный, он искал способ высказать возмущение. Но в то же время ему не хотелось, чтобы это выглядело так, будто он на нее злится.
Ричард стоял на краю пропасти. Одно неверное слово, и он шагнет через край. И было мучительно трудно вернуться. Ричард все еще чувствовал, как кровь стучит у него в висках, призывая к насилию. Трудно было понять, каким образом ярость затмила ему разум, еще труднее было объяснить это Кэлен. И все же, глядя в ее зеленые глаза, он почувствовал, как гнев стихает.
- Ричард, ты должен помнить о том, что надлежит.
- Не понял?
- Даркен Рал. Вот что должно тебя беспокоить. Те люди, внизу, нас не касаются. Мы должны просто пройти мимо них. Не более того. Не заботься о них. Не стоит. Направь все силы на наше дело.
Он глубоко вздохнул и кивнул.
- Ты права. Прости меня. Ты совершила смелый поступок, хотя мне это и не понравилось.
Она обняла Ричарда и положила голову ему на грудь. В дверь тихонько постучали. Убедившись, что это Билл, Ричард отодвинул засов. Трактирщик с сыном внесли Чейза и бережно опустили его на пол. Когда сын, долговязый юноша, увидел Кэлен, он вдруг почувствовал, что безнадежно влюбился. Хоть Ричард и понимал его, он все же не мог этого одобрить.
- Это мой сын, Рэнди, - Билл ткнул в него пальцем.
Рэнди, как завороженный, уставился на Кэлен. Билл повернулся к Ричарду, отирая лысину той самой грязной тряпкой, которая болталась у него на плече. Изо рта трактирщика все еще торчала щепка.
- Ты не сказал, что твой друг - Делл Брендстон.
- В чем проблема? - К Ричарду вернулась былая подозрительность.
Билл улыбнулся.
- Не во мне. У нас со стражем границы были кое-какие разногласия, но он честный человек. Он не доставляет мне неприятностей. Иногда останавливается здесь, когда приезжает по делу. Но если те парни, внизу, узнают, что он здесь, то разорвут его в клочья.
- Попробуют разорвать... - поправил Ричард.
Билл улыбнулся.
- Мы принесем второго.
Как только они вышли, Ричард протянул Кэлен две серебряные монеты.
- Когда они вернутся, дай одну мальчишке и попроси его отвести наших лошадей на конюшню и как следует за ними присмотреть. Скажи, что если ночью он их постережет, а к рассвету приготовит в путь, ты прибавишь еще одну.
- А почему ты думаешь, что он согласится?
Ричард усмехнулся.
- Не волнуйся, если ты попросишь - сделает. Просто улыбнись.
Вернулся Билл, неся в могучих руках Зедда. Рэнди шел следом, волоча дорожные мешки. Билл осторожно опустил старика на пол рядом с Чейзом. Он глянул на Ричарда из-под косматых бровей и повернулся к сыну.
- Рэнди, принеси даме таз и кувшин с водой. Да полотенце. Чистое полотенце. Она, должно быть, хочет умыться.
Рэнди попятился, улыбаясь и путаясь в собственных ногах. Билл посмотрел ему вслед и повернулся к Ричарду. Он долго разглядывал гостя, даже вынул изо рта щепку.
- Эти двое очень плохи. Не стану спрашивать, что с ними приключилось, парень с головой не стал бы рассказывать, а ты, я думаю, парень с головой.
У нас тут нет лекаря, но поблизости есть кое-кто, кто сможет помочь. Это Эди. Ее прозвали костяной женщиной. Многие ее боятся. Те, внизу, и близко бы к ней не подошли.
Ричард вспомнил, что Чейз назвал Эди другом. Он нахмурился.
- Почему?
Билл бросил взгляд на Кэлен и, сощурившись, снова посмотрел на Ричарда.
- Они слишком суеверны. Думают, что Эди приносит несчастье. Да и живет она возле самой границы. Говорят, что те, кто пришелся ей не по нраву, почему-то умирают. Заметь, я не утверждаю, что это правда. Сам я в это не верю. Скорее всего, они все придумали. Она не знахарка, но я знаю людей, которым она помогла. Может, ей удастся помочь вашим друзьям. По крайней мере, будем на это надеяться. Иначе они долго не протянут.
Ричард провел ладонью по волосам.
- А как нам найти костяную женщину?
- Свернете за конюшню, потом по тропинке налево. Это в четырех часах езды.
- А почему ты нам помогаешь? - спросил Ричард.
Билл улыбнулся и сложил руки на груди.
- Давайте считать, что я помогаю стражу границы. Он держит в узде кое-кого из моих постоянных посетителей. Да к тому же стражи границы обеспечивают мне прибыль. От государства. Тут рядом мой склад. Если Чейз выкарабкается, просто скажи, что я помог сохранить ему жизнь. - Он хохотнул. - Представляю, как это раздосадует его.
Ричард улыбнулся. Он понял, что хотел сказать Билл. Чейз не любил, когда ему помогают. Билл действительно знал Чейза.
- Я позабочусь о том, чтобы он узнал, что ты спас ему жизнь. Трактирщик казался обрадованным. - Теперь об этой женщине. Если она живет одна, да еще возле границы, и я собираюсь просить ее о помощи, то, думаю, было бы неплохо, если б я ей кое-что привез. Ты не мог бы собрать для нее немного припасов?
- Конечно. Я признанный поставщик, меня снабжают из Оленьих Земель. Конечно, грабители-советники дерут налоги. Я могу занести это в конторскую книгу, чтобы правительство раскошелилось. Если, конечно, это официальное поручение.
- Официальное.
Вернулся Рэнди с тазом, водой и полотенцами. Кэлен вложила ему в руку серебряную монету и попросила присмотреть за лошадьми. Он повернулся за разрешением к отцу. Билл кивнул.
- Только скажите мне, которая из лошадей ваша, и я в особенности позабочусь о ней, - с широкой улыбкой попросил Рэнди.
- Они все мои, - улыбнулась в ответ Кэлен. - Позаботься обо всех. От них зависит моя жизнь.
Лицо Рэнди стало серьезным.
- Можете на меня положиться. - Он попятился к двери и, когда оставалась видна только его голова, добавил:
- Я хочу, чтобы вы знали: я не верю ни одному слову из того, что болтают о вас внизу. Я им так и сказал.
Кэлен невольно улыбнулась.
- Спасибо, но не стоит из-за меня рисковать. Держись, пожалуйста, подальше от этих людей. И не говори, что разговаривал со мной, это только распалит их.
Рэнди улыбнулся, кивнул и скрылся с глаз. Билл закатил глаза и потряс головой, с улыбкой повернувшись к Кэлен.
- Подумайте, может, вам остаться и выйти замуж за моего сына? Ему бы не помешало жениться.
В глазах Кэлен мелькнуло странное выражение боли и испуга. Она опустилась на кровать и уставилась в пол.
- Это просто шутка, девочка, - извиняясь, сказал Билл и повернулся к Ричарду. - Я принесу ужин. Вареная картошка и мясо.
- Мясо? - с подозрением спросил Ричард.
- Не волнуйтесь, - хихикнул Билл. - Уж вас-то я не рискну кормить тухлым мясом. Это может стоить мне головы.
Через несколько минут он вернулся, поставив на стол два дымящихся блюда.
- Спасибо за помощь, - сказал Ричард.
Билл поднял бровь.
- Не беспокойтесь, я все впишу в конторскую книгу и утром принесу ее вам на подпись. В Хартленде вашу роспись знают?
- Надеюсь. - Ричард улыбнулся. - Меня зовут Ричард Сайфер. Мой брат - Первый Советник.
Билл изумленно заморгал.
- Прошу прощения. Не за то, что ваш брат - Первый Советник. Прошу прощения, что не знал. Я устроил бы вас получше. Вы можете остановиться в моем доме. У нас не богато, но лучше, чем здесь. Я прямо сейчас перенесу ваши вещи...
- Билл, все в порядке. - Ричард подошел к трактирщику и положил руку ему на спину. Теперь хозяин выглядел не так угрожающе. - Первый Советник не я, а мой брат. Комната отличная. Все превосходно.
- Вы уверены? Все? Вы ведь не пришлете сюда войско?
- Ты нам действительно очень помог. К тому же я не имею никакого отношения к войску.
Его слова не убедили Билла.
- Вы здесь с главным стражем границы.
- Он мой друг, - тепло улыбнулся Ричард, - уже много лет. И старик тоже. Они просто мои друзья.
Глаза Билла просветлели.
- Ну, если это правда, то, может, мне добавить в конторскую книгу еще пару комнат? Это будет выглядеть, будто вы провели ночь в разных комнатах.
Не переставая улыбаться, Ричард потрепал хозяина по спине.
- Это было бы неправдой. Я не стану под этим подписываться.
Билл вздохнул и расплылся в улыбке.
- Значит, ты действительно друг Чейза. - Он одобрительно кивнул. Теперь я тебе верю. Сколько я его знаю, мне так и не удалось упросить его внести пару лишних строк в конторскую книгу.
Ричард вложил в руку трактирщика серебряную монету.
- Но это было бы справедливо. Я ценю то, что ты для нас делаешь. И оценю еще больше, если сегодня вечером ты разведешь эль водой. А то ведь они могут и умереть от чрезмерного пьянства. - Билл понимающе улыбнулся. У тебя опасные посетители, - добавил Ричард.
Трактирщик посмотрел ему в глаза, перевел взгляд на Кэлен и снова на Ричарда.
- Сегодня действительно опасные, - согласился он.
Ричард пристально посмотрел на него.
- Если сегодня ночью кто-нибудь попытается вломиться в эту дверь, убью, не задумываясь.
Билл долго не сводил с него взгляда.
- Я позабочусь о том, чтобы этого не случилось, пусть даже мне придется для этого стравить ребят друг с другом. - Он направился к двери.
- Садитесь за стол, ужин стынет. И позаботься о даме, у нее есть голова на плечах, - он повернулся к Кэлен и подмигнул, - и прехорошенькая.
- И еще, Билл. Граница рушится. Через пару недель она исчезнет совсем. Позаботься о себе.
Трактирщик со свистом втянул в себя воздух. Держась за ручку двери, он долго смотрел Ричарду в глаза.
- Думаю, что Совет не того брата сделал Первым Советником. Но они не были бы советниками, если б стали думать, о чем следует. Я приду утром. Как только рассветет и можно будет отправляться в путь.
Когда он ушел, Ричард и Кэлен сели рядом на низкую скамейку и принялись за ужин. Комната была ближе к черному ходу, а народ внизу шумел в зале у фасада, так что вокруг было тише, чем Ричард мог предполагать.
Снизу доносился только приглушенный гул завсегдатаев трактира. Еда оказалась лучше, чем можно было надеяться. А может, они просто здорово проголодались. Постель тоже выглядела соблазнительно, потому что он смертельно устал. Кэлен это заметила.
- Прошлой ночью ты спал только час или два, так что сторожить буду я.
Если эти ребята все же надумают к нам подняться, им придется сперва набраться храбрости. Но если это все же произойдет, лучше бы тебе немного отдохнуть.
- А что, когда отдохнешь, убивать легче? - Ричард тут же раскаялся в собственной резкости. Он не хотел этого. Он почувствовал, что сжимает вилку так, будто это меч.
- Извини меня, Ричард, - Кэлен гоняла картофелину вилкой по тарелке.
Она говорила едва слышным шепотом:
- Мне так жаль, что тебя в это во все втянуло. Я не хочу, чтобы тебе пришлось убивать людей. Я не хотела, чтобы ты убил тех, внизу. Вот почему я так поступила. Чтобы тебе не пришлось убивать.
Он смотрел на Кэлен, молча созерцавшую собственную тарелку. Сердце разрывалось при виде той муки, которая читалась на ее лице. Ричард шутливо толкнул ее в плечо.
- Как бы там ни было, но я ни за что на свете не отказался бы от этого путешествия. Ведь со мной - друг.
Кэлен заметила краем глаза его улыбку и улыбнулась в ответ.
Прижавшись на мгновение к его плечу, она подцепила вилкой последнюю картофелину. От ее улыбки на душе у Ричарда стало теплее.
- Почему ты хотел, чтобы я попросила мальчика позаботиться о лошадях?
- Результаты. Ты говоришь, главное - результат. Бедный парнишка в тебя влюбился. Он позаботится о лошадях лучше, чем мы бы сами это сделали. Ведь его попросила ты. - Кэлен недоверчиво посмотрела на него. - Ты производишь впечатление на мужчин, - уверил ее Ричард.
Ее улыбка погасла. На лице снова появилось загнанное выражение.
Ричард понял, что слишком близко подошел к ее тайне, и не стал больше ничего говорить. Когда они покончили с ужином, Кэлен подошла к тазу, обмакнула в воду краешек полотенца и направилась к Зедду. Она заботливо протерла Волшебнику лицо и посмотрела на Ричарда.
- Все так же. Пожалуйста, Ричард, ложись спать, я посторожу первая, ладно?
Он кивнул, опустился на кровать и через несколько секунд погрузился в сон. Кэлен разбудила его ближе к утру. Когда она заснула, Ричард умылся холодной водой, стараясь окончательно прогнать сон, сел на лавку и, прислонившись к стене, стал ждать, готовый к любым неприятностям. Он сосал сушеные фрукты, пытаясь избавиться от неприятного привкуса во рту.
За час до восхода солнца раздался нетерпеливый стук в дверь.
- Ричард, - позвал приглушенный голос, - это Билл. Отопри. У нас неприятности.

Предыдущая страница 9 Следующая страница


Первое Правило Волшебника 10

Глава 16

Ричард поторопился отворить. Кэлен, протирая глаза, вскочила с кровати. Она схватилась за нож. Тяжело дыша, Билл протиснулся внутрь и прислонился к двери. На лбу у него выступили капли пота.
- Что? Что случилось? - спросил Ричард.
- Все было спокойно, - выдохнул Билл, - пока не появились два парня.
Неизвестно откуда. Здоровые. Шеи толстые. Светловолосые. Довольно симпатичные. Вооружены до зубов. Таким лучше на глаза не попадаться. - Он тяжело дышал.
Ричард бросил быстрый взгляд на Кэлен. Не было никаких сомнений в том, кто эти люди. Ясно, что тех неприятностей, которые Волшебник наслал на квод, оказалось недостаточно.
- Двое? - переспросил Ричард. - Ты уверен, что не больше?
- Я видел, как вошли двое, но и этого хватило. - Глаза Билла беспокойно посматривали из-под нависших бровей. - Один - весь потрепанный.
Одна рука на перевязи, на другой - следы от когтей. Хотя не очень-то они его беспокоят. Как бы то ни было, начали они расспрашивать про женщину, которая, по их описанию, очень похожа на эту даму. Только вот они говорили, что она одета в белое платье. Молодцы направились к лестнице, но тут поднялась свара. Каждый хотел быть первым. Ваш рыжий друг прыгнул на того, с перевязанной рукой, и перерезал ему горло от уха до уха. Зато второй одним махом скосил полдюжины моих завсегдатаев. Никогда такого не видел. И вдруг, будто его тут и не было. Исчез, растворился. Кровь повсюду. Те, что остались, сейчас спорят, кто первый в очереди на... Билл взглянул на Кэлен и провел рукой по лбу. - Рэнди выводит лошадей к заднему крыльцу, придется вам немедленно отправиться в путь. Поезжайте к Эди. Через час взойдет солнце. Гончие могут подоспеть только часа через два, так что вы в безопасности. Если, конечно, не будете медлить.
Ричард схватил Чейза за ноги, Билл - за плечи. Велев Кэлен запереть дверь и собрать вещи, они с Чейзом на руках спустились по черной лестнице и вышли во двор, в дождь и темноту. Падавший из окон свет отражался в лужах, бросая золотистые отблески на мокрые бока коней. Рэнди беспокойно ждал, держа коней под уздцы. Они опустили Чейза на носилки и, стараясь ступать как можно тише, побежали вверх по лестнице. Билл перебросил через плечо Зедда. Ричард и Кэлен накинули плащи и уложили дорожные мешки. Все втроем: Билл, Ричард и Кэлен, вихрем спустились по лестнице и выбежали во двор.
Переступив через порог, они чуть было не наступили на распростертого на земле Рэнди. Подняв глаза, Ричард увидел рыжеволосого с ножом в руке.
Тот сделал выпад. Ричард отшатнулся, едва избежав удара. Рыжий повалился лицом в грязь. Взбешенный, он с поразительной быстротой поднялся на колени и тут же замер, увидев в дюйме от своего носа острие меча. Воздух наполнился металлическим звоном. С рыжих косм стекали грязь и вода. Ричард легонько повернул меч и плашмя ударил рыжего по голове. Тот осел в грязь.
Билл уложил Зедда на носилки. Кэлен склонилась над Рэнди. Один его глаз заплыл, дождь хлестал по лицу. Юноша застонал, но увидев здоровым глазом Кэлен, тут же улыбнулся. Обрадовавшись, что Рэнди дешево отделался, Кэлен порывисто обняла его и помогла подняться на ноги.
- Он прыгнул на меня, - извиняющимся тоном сказал Рэнди. - Простите меня.
- Ты храбрый юноша. Тебе не за что просить прощения. Спасибо, что помог нам. - Она повернулась к Биллу. - И тебе тоже.
Билл улыбнулся и кивнул. Зедда и Чейза быстро накрыли одеялами и непромокаемой тканью. Дорожные мешки приторочили к седлам. Билл сказал, что припасы для Эди уже привязаны к седлу стража границы. Ричард и Кэлен вскочили на коней. Кэлен кинула Рэнди серебряную монетку.
- Это тебе, как обещали, - сказала она. Рэнди поймал монетку и улыбнулся.
Ричард наклонился, пожал Рэнди руку и от всей души поблагодарил мальчика, потом повернулся к Биллу.
- Послушай! Я хочу, чтобы ты все занес в конторскую книгу. Внеси туда весь ущерб, потраченное время, причиненные неприятности и так далее, даже памятники на могилу. Я хочу, чтобы ты внес туда и справедливую плату за спасение наших жизней. А если советники откажутся платить, объясни им, что спас жизнь брату Первого Советника, и Ричард Сайфер сказал, что если они не заплатят, то он сам найдет виновного и выставит его голову на копье на лужайке перед домом старшего брата!
Билл кивнул и засмеялся, заглушая шум дождя. Ричард натянул поводья, придерживая нетерпеливого коня. Взглянув на рыжеволосого, лежавшего без сознания в луже, он ощутил прилив гнева.
- Я не убил его только потому, что он покончил с негодяем, еще худшим, чем он. Сам того не желая, он спас жизнь Кэлен. Но он виновен в убийстве, покушении на убийство и покушении на изнасилование. Думаю, пока он не очнулся, тебе следует его повесить.
- Ладно. - Билл серьезно посмотрел на Ричарда.
- Не забудь, что я говорил о границе. Надвигаются страшные беды. Позаботься о себе.
Билл взглянул Ричарду в глаза и сказал, положив волосатую руку на плечо сына:
- Мы не забудем. - Он улыбнулся.
- Слава Искателю!
Ричард удивленно посмотрел на трактирщика и усмехнулся. Улыбка слегка остудила его ярость.
- Когда я тебя увидел, - заметил он, - то подумал, что хитрецом тебя не назовешь. Теперь я вижу, что ошибся.
Ричард и Кэлен натянули капюшоны и направили коней во тьму, к жилищу костяной женщины.

***

Вскоре пелена дождя скрыла огни Южного Пристанища. Путникам пришлось отыскивать дорогу в темноте. Кони Чейза осторожно выбирали путь, строго следуя изгибам тропы: вышколенные стражами границы, они были добрыми помощниками в ночном путешествии. Рассвет безуспешно боролся с затянувшейся ночью. Хотя Ричард знал, что солнце уже давно взошло, мир все еще висел в полумраке, затерявшись между днем и ночью в сером призрачном утре. Дождь охладил праведный гнев Искателя.
Ричард и Кэлен знали, что последний из квода бродит где-то рядом, и постоянно оглядывались, готовые в любую минуту встретиться с опасностью.
Они знали, что рано или поздно придется с ним столкнуться.
Неопределенность мешала Ричарду сосредоточиться. Он не мог не думать о словах Билла. Мысль о том, что, если не найти помощь, Зедд и Чейз долго не протянут, не переставала мучить Ричарда. Если Эди не поможет, он просто не знает, что делать дальше. Если она не сможет помочь, его друзья умрут.
Ричард не представлял себе мир без Зедда. Без его трюков, без его советов, без его помощи мир станет пустым. Он почувствовал комок в горле. Зедд посоветовал бы беспокоиться не о том, что может быть, а о том, что есть.
Но то, что есть - ненамного лучше. Отец убит. Даркен Рал вот-вот завладеет последней шкатулкой. Два лучших друга - на волосок от смерти. Он наедине с той, которую любит и которую не должен любить. Кэлен все еще скрывает от него свою тайну.
Ричард чувствовал, что у нее в душе идет постоянная борьба. Иногда, когда ему казалось, что он становится ближе к ней, в ее глазах читалась боль. Скоро они окажутся в Срединных Землях, где все знают, кто она такая.
Ему хотелось, чтобы Кэлен рассказала ему все сама: было бы слишком мучительно узнать ее тайну от кого-то другого. Если она в самое ближайшее время ничего ему не расскажет, он должен будет сам ее спросить. Нравится ему это или нет, но задать этот вопрос придется.
Ричард настолько погрузился в свои мысли, что не заметил, как прошло почти четыре часа. Потоки дождя заливали лес. Сквозь густой туман едва виднелись темные стволы. Мох на деревьях казался живым. Ворсистый, зеленый, он покрывал стволы, нижние ветви, стлался по земле вдоль корней.
Лишайники на придорожных камнях намокли и отливали ржавчиной. Местами вода заливала тропинку, превращая ее в журчащий ручей. Носилки, на которых лежал Зедд, поднимали брызги, натыкаясь на корни и ухабины. Когда они ехали по особенно неровному участку, голова старика моталась из стороны в сторону. Иногда ноги Зедда оказывались в каком-нибудь дюйме от воды.
В неподвижном воздухе Ричард уловил сладкий запах горящего дерева.
Березовые дрова. Ему казалось, что местность неуловимо изменилась. Лес выглядел по-прежнему, и все же что-то было не так. Дождь падал с тихим почтением к лесу. Все вокруг было первозданным, нетронутым. Ричард ощущал себя чужаком, нарушившим покой веков. Ему захотелось сказать что-нибудь Кэлен, но он чувствовал, что в этих местах разговор был бы святотатством.
Теперь он понял, почему завсегдатаи трактира не любили здесь показываться.
Их недоброе присутствие было насилием над вековечным миром.
Они подъехали к дому, настолько слившемуся с природой, что его трудно было заметить. Клочья дыма поднимались из трубы и растворялись в туманном воздухе. Бревна, из которых был сложен дом, почернели от времени и мало чем отличались от окружавших их стволов. Сруб, положенный прямо на землю, казалось, вырастал из нее, а возвышавшиеся над ним деревья напоминали молчаливых хранителей его покоя. Крышу покрывали листья папоротника. Над дверью и крыльцом, достаточно широким, чтобы на нем могли поместиться двое или трое, нависал козырек. С фасада было проделано маленькое квадратное оконце, еще одно виднелось с той стороны, где стоял Ричард. Занавесок на окнах не было.
Перед домом росли папоротники, мерно колыхавшиеся под дождевыми каплями. Бледно-зеленые листья намокли и ярко блестели. Сквозь гущу растений вилась узенькая тропинка.
В зарослях, посреди тропинки, стояла высокая женщина. Выше, чем Кэлен, но все же пониже Ричарда. Она была в простом золотисто-коричневом платье из грубой ткани с красно-желтыми знаками и узорами вокруг шеи.
Черные прямые волосы, чуть тронутые сединой, расчесанные на прямой пробор, спускались до подбородка. Годы не стерли величия с ее постаревшего лица.
Женщина опиралась на костыль: у нее была только одна нога. Ричард остановил коня прямо перед ней.
Глаза женщины были совсем белыми.
- Я быть Эди. Кем быть вы? - При звуках ее низкого, хриплого голоса у Ричарда по спине побежали мурашки.
- Четыре друга, - с почтением ответил Ричард. Мелкий дождь падал тихой скороговоркой. Он ждал.
Лицо женщины было изборождено морщинами. Она поставила перед собой костыль и положила на него руки. Тонкие губы Эди растянулись в легкой улыбке.
- Один друг, - проскрежетала она. - Трое опасных людей. Мне решать, друзья они или нет. - Она кивнула в ответ собственным мыслям.
Ричард украдкой обменялся взглядом с Кэлен. Настороженность исчезла.
Верхом на коне он чувствовал себя неловко, будто говорить с ней сверху вниз означало неуважение. Ричард спешился. Кэлен последовала его примеру.
Сжимая в руке поводья, он прошел несколько шагов и остановился перед конем. Кэлен встала позади него.
- Я Ричард Сайфер. Это мой друг. Кэлен Амнелл.
Женщина изучала белыми глазами его лицо. Ричард не знал, способна ли она видеть. Это казалось ему невозможным. Она повернулась к Кэлен и произнесла несколько слов на непонятном Ричарду языке. Кэлен посмотрела старой женщине в глаза и склонила голову.
Это означало приветствие. Почтительное приветствие. Ричард не уловил слов КЭЛЕН или АМНЕЛЛ. Он почувствовал холодок.
К Кэлен обратились по всем правилам, произнеся ее титул.
Он достаточно хорошо знал Кэлен, чтобы по тому, как она стоит, выпрямив спину и горделиво откинув голову, догадаться, что та насторожилась. Действительно насторожилась. Будь она кошкой, спина ее выгнулась бы дугой, а шерсть встала дыбом. Две женщины смотрели друг другу в глаза. На мгновение каждая забыла о возрасте. Они оценивали друг в друге те качества, о которых он ничего не знал. Эта женщина могла причинить им зло, и Ричард знал, что меч тут не поможет.
Эди повернулась к Ричарду.
- Принеси слова просьбы, Ричард Сайфер.
- Нам нужна твоя помощь.
- Это правда, - кивнула Эди.
- Наши друзья ранены. Один из них, Делл Брендстон, говорил, что он твой друг.
- Это правда, - повторила Эди скрипучим голосом.
- Другой человек, в Южном Пристанище, говорил нам, что ты, возможно, в состоянии помочь им. В благодарность мы привезли тебе припасы. Мы подумали, что было бы вполне справедливо что-нибудь тебе привезти.
Эди подалась вперед.
- Ложь. - Она ударила костылем о землю. Ричард и Кэлен отшатнулись.
Ричард не знал, что сказать. Эди ждала.
- Это правда. Припасы здесь. - Он повернулся, указывая на лошадь Чейза. - Мы подумали, что было бы справедливо...
- Ложь! - Она снова стукнула костылем.
Ричард сложил руки на груди, в нем поднималось раздражение. Пока он здесь играет в игры, его друзья умирают.
- Что ложь?
- "Мы" быть ложью! - Она еще раз стукнула костылем. - Ты быть один, кто думал предложить припасы. Не ты и Кэлен. Ты. "Мы" быть ложью. "Я" быть правдой.
Ричард развел руками.
- Какая разница? "Я", "мы", какое это имеет значение?
Она уставилась на него.
- Одно быть правдой, одно быть ложью. Какая может быть разница?
Ричард снова сложил руки на груди и нахмурился.
- Да, нелегко, наверное, приходилось Чейзу, когда он рассказывал тебе свои байки.
Эди слегка улыбнулась.
- Это правда, - кивнула она. Наклонившись вперед, она сделала жест рукой. - Несите ваших друзей в дом.
Она повернулась, подставила костыль под руку и заковыляла к дому.
Ричард и Кэлен, переглянувшись, направились к стражу границы. Сняв с него одеяло, Ричард велел Кэлен взять Чейза за ноги, а сам подхватил его за плечи. Когда они втащили Чейза через порог, Ричард сразу понял, почему Эди прозвали костяной женщиной.
На стенах висело множество разных костей, образовывавших странные узоры. Не осталось ни одной свободной стены. К одной были прибиты полки, уставленные черепами. Черепами неизвестных Ричарду зверей. Большинство - с длинными острыми зубами - выглядело устрашающе. "По крайней мере ни одного человеческого", - мелькнуло у него в голове. Некоторые кости были собраны в ожерелья. Некоторые превращены во что-нибудь полезное или украшены перьями и цветными бусинами. Вокруг них на стене были нарисованы мелом круги. В углу валялась куча других костей, по-видимому, не имевших такой ценности. Над очагом висело ребро толщиной с руку Ричарда, длиной побольше человеческого роста. Вокруг белело столько костей, что Ричард чувствовал себя, как в брюхе у дохлого хищника.
Пока они устраивали Чейза, Ричард, не переставая, вертел головой. С Кэлен, Чейза, да и с него самого стекали капли воды. Эди возвышалась над ним. Она казалась такой же сухой, как и окружавшие ее кости. Ричард только теперь понял, как правильно они поступили, приехав сюда.
Он взглянул на Кэлен.
- Я схожу за Зеддом. - Это был скорее вопрос, чем утверждение.
- Я помогу принести припасы, - предложила она, бросив взгляд на Эди.
Ричард бережно положил Зедда у ног костяной женщины. Они разложили припасы на столе. Покончив с делами, оба подошли к друзьям и встали рядом с ними, разглядывая кости на стенах. Эди наблюдала за ними.
- Кем быть это? - спросила она, указывая на Зедда.
- Зеддикус Зул Зорандер. Мой друг, - ответил Ричард.
- Волшебник, - отрезала Эди.
- Мой друг! - рявкнул Ричард, не в силах совладать с собственной яростью.
Белые, лишенные зрачков глаза Эди спокойно встретили его взгляд. Если Зедду сейчас не помогут, он может умереть. Ричард был не намерен допустить это. Эди нагнулась к Ричарду и приложила морщинистую руку к его животу.
Застигнутый врасплох, он стоял неподвижно, а Эди медленно описывала рукой круг, будто пытаясь что-то нащупать. Наконец она отвела руку и осторожно положила ее поверх другой, опиравшейся на костыль. Эди подняла голову. Ее губы растянулись в едва заметной улыбке.
- Праведный гнев истинного Искателя. Хорошо. - Она окинула взглядом Кэлен. - Ты можешь этого не бояться, дитя мое. Это быть гневом истины. Это быть гневом зубов. Добро не имеет нужды бояться его.
Опираясь на костыль, Эди шагнула к Кэлен и, положив руку ей на живот, повторила свои действия. Затем сложила руки на костыле и кивнула.
- У нее есть огонь. - Эди посмотрела на Ричарда. - Гнев пылает и в ней. Но это быть гневом языка. Тебе вынужден опасаться его. Все вынуждены опасаться его. Он быть опасным, если когда-нибудь она даст ему волю.
Ричард с подозрением посмотрел на Эди.
- Не люблю загадок, в них слишком много неясного. Если хочешь что-то сказать, говори.
- Говори, - передразнила она и сощурилась. - Что сильнее, зубы или язык?
Ричард тяжело вздохнул.
- Очевидный ответ - зубы. Значит, я выбираю язык.
Эди неодобрительно нахмурилась.
- Порой ты даешь волю своему языку, когда этого делать не следовало бы. Останови его, - приказала она сухим скрежещущим голосом.
Ричард слегка растерялся и замолчал.
- Понял? - улыбнулась Эди.
- Нет. - Ричард насупился.
- Гнев зубов быть силой через соприкосновение. Насилием. Соприкосновением. Схваткой. Магия Меча Истины быть магией гнева зубов. Рубящей. Рассекающей. Гнев языка не требует прикосновения, но он тоже быть силой. Такой же силой. Он разит так же скоро.
- Я не уверен, что понял тебя, - сказал Ричард.
Эди наклонилась. Длинные тонкие пальцы потянулись к Ричарду и легонько коснулись его плеча. Внезапно в голове Ричарда возникло видение, которое было воспоминанием о вчерашнем вечере. Он увидел завсегдатаев трактира. Он стоял перед ними вместе с Кэлен, а те готовились к драке. Он сжимал Меч Истины, исполненный решимости остановить их. Зная, что поможет только кровопролитие. Затем он увидел Кэлен, беседующую с ними, останавливающую их, сдерживающую их словами, проводящую языком по губе, передающую смысл без помощи слов. Она остужала их пыл, разоружала их, не прикасаясь к ним, творя то, чего меч сделать не мог. Он начал понимать, что хотела сказать Эди.
Рука Кэлен резко метнулась вперед, перехватила запястье Эди и отвела ее пальцы от плеча Ричарда. У Кэлен в глазах мелькнул опасный огонек, который не укрылся от Эди.
- Я поклялась защищать жизнь Искателя. Я не знаю, что ты делаешь. Тебе придется простить мне излишнюю тревогу. Я не хотела проявить неуважение, но я не смогу простить себе, если не справлюсь с этой задачей. Мы рискуем слишком многим.
Эди опустила взгляд на руку, все еще сжимавшую ее запястье.
- Я все понимаю, дитя мое. Прости. Сама того не желая, я дала тебе повод для беспокойства.
Рука Кэлен, словно предупреждая, задержалась на мгновение на запястье старухи и разжалась. Эди снова положила ладонь на костыль. Она перевела взгляд на Ричарда.
- Зубы и язык работают вместе. Так же и с магией. Ты обладаешь магией меча, магией зубов. Но это дает тебе и магию языка. Магия языка действует потому, что ты поддерживаешь ее магией меча. - Она медленно повернула голову к Кэлен. - У тебя, дитя, есть и то, и другое. Зубы и язык. Одно поддерживает другое.
- А что же такое магия волшебников?
Эди задумчиво посмотрела на Ричарда.
- На свете быть много разной магии. Зубы и язык быть только двумя.
Волшебники знают все, кроме магии подземного мира. Волшебники используют почти все из того, что им известно. - Она опустила взгляд на Зедда. - Он быть очень опасным.
- От него я видел только доброту и понимание. Он великодушный.
- Это правда. Но все же он опасен, - повторила Эди.
Ричард решил не обсуждать это.
- А Даркен Рал? Ты слышала о нем? Какой магией владеет он?
Глаза Эди сузились.
- О да, - прошипела она. - Я слышала о нем. Он владеет всей магией, которая есть у волшебников, и владеет магией, неподвластной волшебникам.
Даркен Рал знает магию подземного мира.
У Ричарда мороз пробежал по коже. Он хотел спросить, какой магией владеет Эди, но решил, что лучше не стоит. Тем временем костяная женщина повернулась к Кэлен.
- Знай, дитя, ты владеешь подлинной силой языка. Ты никогда не видела ее. Если когда-нибудь ты дашь ей волю, то совершишь нечто ужасное.
- Я не знаю, о чем ты говоришь, - сказала Кэлен, нахмурив брови.
- Это правда, - кивнула Эди. - Это правда. - Она потянулась, осторожно положила руку на плечо Кэлен и привлекла ее к себе. - Твоя мать рано умерла. Прежде, чем ты выросла. Прежде, чем ты достигла того возраста, когда можно это понять.
- Научи меня этой магии, - напряженно произнесла Кэлен.
- Не могу. Прости. Мне не дано понять, как она действует. Это быть тем, чему тебя могла научить только мать, когда ты стала взрослой. И раз мать не научила тебя, знание быть потерянным. Но сила еще быть здесь. Будь осторожна. То, что тебя не научили этой магии, еще не значит, что она никогда не проявится.
- Ты знала мою мать? - шепотом спросила Кэлен. В ее голосе зазвучала боль.
Эди посмотрела на Кэлен, и лицо ее смягчилось. Она медленно кивнула.
- Я помню твое родовое имя. И помню ее зеленые глаза. Их нелегко забыть. У тебя ее глаза. Я познакомилась с ней в те дни, когда она носила тебя.
По щеке Кэлен скатилась слеза.
- У моей матери было ожерелье с маленькой костью, - с той же болью в голосе продолжила Кэлен. - Она подарила мне его, когда я была еще ребенком. Я всегда носила его, пока... Денни... моя названная сестра... когда она умерла, я похоронила вместе с ней это ожерелье. Оно ей так нравилось. Это ты подарила его моей матери, да?
Эди закрыла глаза и кивнула.
- Да, дитя. Я подарила его твоей матери, чтобы защитить еще не рожденную дочь, чтобы охранить ребенка, чтобы девочка смогла вырасти такой же сильной, как ее мать. Я вижу, что так оно все и вышло.
Кэлен обняла старуху.
- Спасибо, Эди, - сказала она со слезами в голосе. - Спасибо, что помогла моей матери.
Одной рукой опираясь на костыль, другой Эди с искренним сочувствием погладила Кэлен по спине. Секунду спустя Кэлен выпрямилась и отерла слезы.
Ричард воспользовался паузой, и заговорил о том, что сильнее всего его беспокоило.
- Эди, - негромко сказал он, - ты помогла Кэлен, когда она еще не родилась. Помоги ей сейчас. На карту поставлена ее жизнь и жизнь многих других. За ней охотится Даркен Рал. Он охотится и за мной. Нам нужны наши друзья. Пожалуйста, помоги им. Помоги Кэлен.
Эди слегка улыбнулась и кивнула в ответ своим мыслям.
- Волшебник правильно выбирает Искателей. К счастью для тебя, терпение - не самое главное, что требует это звание. Успокойся. Я не позволила бы тебе принести их сюда, если бы не собиралась помочь.
- Но, может, ты не заметила, - не отступал Ричард, - что Зедд очень плох. Он еле дышит.
Белые глаза терпеливо смотрели на него.
- Скажи мне, - проскрежетала Эди. - Ты знаешь тайну Кэлен? Ту, что она от тебя скрывает?
Ричард не ответил. Он старался сдержать чувства. Эди повернулась к Кэлен.
- Скажи мне, дитя, ты знаешь тайну, которую он от тебя скрывает? - Кэлен промолчала. Эди снова посмотрела на Ричарда. - А Волшебник знает тайну, которую ты скрываешь от него? Нет. Ты знаешь тайну, которую Волшебник скрывает от тебя? Нет. Трое слепцов. А? Кажется, я вижу лучше, чем ты.
Ричард задумался над тем, что скрывает от него Зедд. Он поднял бровь.
- А какие из этих тайн знаешь ты, Эди?
Она указала пальцем на Кэлен.
- Только ее.
У Ричарда отлегло от сердца. Он постарался сохранить непроницаемое выражение лица. Он был на грани срыва.
- У каждого свои тайны, друг мой. Каждый вправе хранить их, если считает это необходимым.
Ее улыбка стала шире.
- Это правда, Ричард Сайфер.
- И все же, что с моими друзьями?
- Ты знаешь, как исцелить их? - спросила Эди.
- Нет. Если бы знал как, то давно бы это сделал.
- Твое нетерпение быть прощенным. Это быть правильным, что ты беспокоишься о друзьях. Я не держу на тебя зла за это. Но уймись, они начали получать помощь с той секунды, как оказались здесь.
Ричард в замешательстве посмотрел на нее.
- Правда?
Эди кивнула.
- Их коснулись существа из подземного мира. Чтобы они пришли в себя, нужно время. Не знаю, сколько времени. Но они быть иссушены. Недостаток воды - для них смерть. Значит, надо их разбудить ровно настолько, чтобы они напились, иначе они умрут. Волшебник дышит реже не потому, что ему хуже. В случае опасности волшебники всегда берегут силы - они погружаются в глубокий сон. Я должна обоих разбудить и напоить. Вы не сможете поговорить с ними. Они не узнают вас. Не пугайтесь, когда увидите это.
Ступай. Принеси ведро воды.
Ричард сходил за водой и помог Эди опуститься на пол перед Зеддом и Чейзом. Она потянула Кэлен за рубаху, и девушка села рядом с ней. Эди попросила Ричарда снять со стены какое-то приспособление, собранное из костей.
Одна из них напоминала тазобедренную кость человека. Все сооружение было покрыто темно-бурой патиной и казалось очень древним. На кости были вырезаны непонятные Ричарду символы. К одному концу крепились две макушки черепа, образующие полый шар. Они были гладко отполированы и покрыты высушенной кожей. В середине каждого куска кожи выступал узел, напоминавший пупок. Там, где кожа отходила от черепов, из нее торчали пучки жестких черных волос, скрепленные бусами, очень похожими на те, что Эди носила вокруг шеи. Черепа подозрительно походили на человеческие.
Внутри шара что-то гремело.
Ричард почтительно протянул Эди странный предмет.
- А что там гремит?
- Высушенные глаза, - не оборачиваясь, ответила Эди.
Она тихонько покачивала кости над головами Зедда и Чейза и что-то протяжно напевала на том странном языке, на котором говорила с Кэлен.
Глухо гремели высушенные глаза. Кэлен сидела рядом с Эди, скрестив ноги и опустив голову.
Так прошло десять или пятнадцать минут. Эди знаком велела Ричарду подойти ближе. Неожиданно Зедд сел и открыл глаза. Ричард понял, что Эди хочет, чтобы он дал старику воды. Эди продолжала все так же тихо и монотонно напевать. Ричард опустил в ведро ковш, зачерпнул воды и поднес Зедду. Волшебник принялся жадно глотать воду. Увидев, что старик сел и открыл глаза, Ричард испытал облегчение. Это ничего, что Зедд даже не может говорить и не знает, где находится. Волшебник выпил полведра. Утолив жажду, он лег и закрыл глаза. Пришла очередь Чейза. Страж границы выпил всю оставшуюся воду.
Эди передала Ричарду костяную погремушку и попросила поставить ее на место. Затем она велела ему принести из угла кучу костей и разложить их на Чейзе и Зедде. Эди указывала, куда класть каждую кость, следуя таинственному узору, известному только ей. Под конец она заставила Ричарда разложить реберные кости в форме колеса, так, чтобы ступица оказалась на груди у его друзей. Эди похвалила работу Ричарда, но он не чувствовал особой гордости. Ведь каждым его движением управляла Эди. Она подняла на Ричарда белые глаза.
- Ты умеешь готовить?
Ричард вспомнил, как однажды Кэлен сказала, что он готовит пряный суп совсем как она. Эди была родом из Срединных Земель. Может, ей понравится то, что напоминает о покинутом отечестве? Он улыбнулся.
- Я буду счастлив приготовить тебе пряный суп.
Эди сделала удивленный жест.
- Замечательно. Давненько я не пробовала настоящего пряного супа.
Ричард отправился в дальний угол комнаты и, усевшись за стол, принялся резать овощи и смешивать специи. Он трудился целый час, не останавливаясь, и все это время женщины, усевшись на полу, вели беседу на непонятном ему языке. "Обмениваются новостями из дома", - обрадовано подумал Ричард. Он был в отличном настроении. Наконец кто-то занялся Зеддом и Чейзом. Тот, кто знал, что надо делать. Покончив с овощами, Ричард поставил суп на огонь. Ему не захотелось беспокоить Эди и Кэлен, они выглядели такими довольными - и он спросил Эди, не надо ли нарубить дров. Та явно обрадовалась такому предложению.
Ричард вышел из дома, снял с шеи заветный клык, положил его в карман и оставил рубаху на крыльце, чтобы та не промокла. Меч он прихватил с собой. Зайдя за угол, Ричард, обнаружил позади избы поленницу. Сначала он пилил бревна, положив их на козлы. Больше всего было березы - легче пилить старухе. Он выбрал каменный клен - прекрасное топливо, но твердое, как камень. Лес вокруг был густым и темным, но совсем не страшным. Скорее он казался гостеприимным, заботливым и безопасным. И все же где-то поблизости бродил последний из квода. Он охотился за Кэлен.
Ричард вспомнил Майкла. Надо надеяться, что брат в безопасности. Он не знал, куда делся Ричард, и, должно быть, гадал, где он сейчас, беспокоился о нем. Когда они покидали жилище Зедда, Ричард хотел зайти к Майклу, но не смог. В ту ночь Рал чуть было до них не добрался. Он пожалел, что не успел перекинуться с братом парой слов. Когда граница исчезнет, Майкл окажется в большой опасности.
Ричард устал пилить и начал колоть дрова. Приятно было поработать руками, вспотеть от трудов, заняться тем, о чем не надо думать. Дождь приятно холодил кожу, облегчая работу. Каждый раз, опуская топор, он воображал, что полено - это голова Даркена Рала. Иногда для разнообразия он представлял себе, что это гар. А когда полено было особенно твердым, он видел голову рыжеволосого громилы.
Вышла Кэлен и позвала его обедать. Тут только Ричард заметил, что уже темнеет. Когда она ушла, он направился к колодцу и вылил на себя ведро холодной воды, чтобы смыть пот. Кэлен и Эди сидели за столом. В доме было всего два стула, и Ричард принес себе со двора полено. Кэлен поставила перед ним миску дымящегося супа и протянула ложку.
- Ричард, ты сделал мне чудесный подарок, - сказала Эди.
- Какой? - спросил он, дуя на суп.
Эди посмотрела на него белыми глазами.
- Ты не обиделся и дал мне возможность поговорить с Кэлен на родном языке. Ты себе не представляешь, какая это для меня радость. Прошло столько лет. Ты очень чуткий человек. Настоящий Искатель.
Ричард лучезарно улыбнулся.
- Ты тоже сделала мне очень ценный подарок. Ты спасла моих друзей. Спасибо, Эди.
- А твой суп быть замечательным, - с оттенком изумления заметила она.
- Да, - подмигнула Кэлен, - такой же вкусный, как и мой.
- Кэлен рассказала мне о Даркене Рале и о границе, - продолжала Эди.
- Это многое объясняет. Она сказала, что вы знаете о проходе и хотите попасть в Срединные Земли. Теперь ты должен решить, что делать. - Она поднесла ложку ко рту.
- Что ты имеешь в виду?
- Твоих друзей надо каждый день будить, чтобы напоить и накормить жидкой кашей. Они будут спать долго: дней пять-десять. Тебе, как Искателю, решать, будете ли вы дожидаться, когда они проснутся, или пойдете дальше. Мы не можем тебе помочь. Выбор за тобой.
- Тебе придется много заботиться о них.
Эди кивнула.
- Да. Но это быть гораздо легче, чем отправиться за шкатулками и остановить Даркена Рала. - Она съела еще ложку супа и посмотрела на него.
Ричард рассеянно помешивал суп в тарелке. Наступило долгое молчание.
Он посмотрел на Кэлен, но та ничего не сказала. Ричард понял, что она не хочет влиять на его решение, и снова опустил глаза в тарелку.
- Каждый день промедления, - тихо заговорил он, - приближает Рала к шкатулкам. Зедд сказал, что у него есть план. Но это еще не значит, что его план хорош. И нам может не хватить времени, чтобы его выполнить, если ждать, пока старик проснется. Мы проиграем, не успев начать игру. - Он посмотрел в зеленые глаза Кэлен. - Мы не можем ждать. Мы не можем упустить шанс, слишком велик риск. Мы должны отправиться в путь без него. - Кэлен ободряюще улыбнулась. - В любом случае я не собирался брать с собой Чейза. Для него найдется работа и поважнее.
Эди потянулась через стол и накрыла его руку своей сухой ладонью. Ее ладонь оказалась мягкой и теплой.
- Это не быть легким выбором. Не легко быть Искателем. То, что впереди, может быть еще хуже, чем ты думаешь.
- По крайней мере у меня остался проводник. - Он заставил себя улыбнуться.
Все трое какое-то время сидели в тишине, размышляя о том, что должно быть сделано.
- Вам следует сегодня хорошенько выспаться, - сказала Эди. - Это пойдет вам на пользу. После ужина я расскажу все, что надо знать, чтобы миновать проход. - Она оглядела их по очереди. Ее голос, казалось, скрежетал больше обычного. - И я расскажу вам, как потеряла ногу.

Глава 17

Ричард поставил лампу на стол и зажег ее щепкой из очага. Через окно доносились тихий шепот дождя и крики ночных животных. Их пение и писк были с детства знакомы Ричарду и напоминали ему о доме. Дом... Последняя ночь на родине. Скоро он окажется в Срединных Землях. Как отец. Он иронически улыбнулся собственным мыслям. Отец привез из Срединных Земель Книгу Сочтенных Теней. Сын доставит ее обратно.
Ричард сидел на полене перед Эди и Кэлен.
- Так расскажи, как нам найти проход.
Эди откинулась на спинку стула.
- Вы уже нашли. Вы быть в проходе. По крайней мере у его начала.
- А что надо знать, чтобы пройти через него?
- Проход быть дырой в подземном мире, но все же это быть владением смерти. Вы быть живыми. Звери охотятся за живым, если живое быть достаточно велико, чтобы заинтересовать их.
Ричард взглянул на бесстрастное лицо Кэлен и перевел глаза на Эди.
- Какие звери?
Длинный палец Эди обвел стены комнаты.
- Это быть костями тех зверей. Ваших друзей коснулись создания подземного мира. Кости разрушают их магию. Вот почему я сказала, что твои друзья начали получать помощь с той самой секунды, как оказались в моем жилище. Кости заставляют магический яд покинуть их тела, постепенно пробуждают их от сна смерти. Кости не дают злу пробраться сюда. Звери не могут найти меня потому, что чувствуют зло костей, и оно ослепляет их, заставляет думать, что я быть одной из них.
Ричард подался вперед.
- Если мы возьмем с собой несколько костей, это защитит нас?
Эди слегка улыбнулась, глаза ее одобрительно прищурились.
- Очень хорошо. Это быть как раз тем, что вам следует сделать. В мертвых костях есть магия, которая защитит вас. Но есть еще кое-что. Выслушай внимательно, что я тебе расскажу.
Ричард сложил руки и кивнул.
- Вы не можете взять с собой коней. Тропа быть слишком узкой для них.
Есть места, где им не пройти. Вы не должны сходить с тропы - это слишком опасно. И не должны останавливаться на ночлег. Чтобы пройти границу, нужны день, ночь и еще день.
- А почему нельзя останавливаться на ночлег? - спросил Ричард.
Эди обвела их белыми глазами.
- Кроме зверей там есть другие твари. Если долго стоять на месте, они доберутся до вас.
- Твари? - переспросила Кэлен.
Эди кивнула.
- Я часто хожу через проход. Если вести себя осторожно, это достаточно безопасно. Но если вы будете неосторожны, до вас доберутся твари. - В скрипучем голосе послышались горькие нотки. - Однажды я стала слишком самоуверенной. Я шла целый день и очень устала. Я была уверена в себе, уверена, что хорошо знаю опасности, подстерегающие в проходе. Я села под деревом и решила вздремнуть. Всего несколько минут. - Она потерла ногу. - Когда я уснула, мне в ногу вцепился хватало.
- Кто такой хватало? - Кэлен зябко повела плечами.
Минуту Эди молча смотрела на нее.
- Хватало быть такой тварью, у которой вся спина покрыта броней, а брюхо утыкано шипами. У него много ног, каждая заканчивается острым длинным когтем. Рот - как у пиявки, только со множеством зубов. Он сворачивается так, что снаружи остается только броня. Когтями он вцепляется в тело так, что его нельзя оторвать, а потом впивается в тебя зубами и начинает сосать кровь, все сильнее сжимая когти.
Желая успокоить Эди, Кэлен тихонько погладила ее по руке. Лампа отбрасывала на белые глаза Эди оранжевые блики. Ричард не шевелился. Мышцы его напряглись.
- У меня с собой был топор. - Кэлен закрыла глаза и опустила голову.
Эди продолжала:
- Я пыталась убить хватало или хотя бы отцепить его от себя. Я знала, что если не сделать этого, он высосет из меня всю кровь. Но его броня оказалась крепче, чем мой топор. Я злилась на себя. Хватало быть самой медлительной тварью в проходе, но он оказался проворнее, чем спящая дура. - Эди взглянула Ричарду в глаза. - У меня оставался единственный способ спасти жизнь. Я не могла больше терпеть эту боль. Его зубы уже скребли мою кость. Я обмотала ногу выше колена тряпкой и положила ее на бревно. Топором я отрубила себе ступню и лодыжку.
В домике стояла гробовая тишина. Ричард встретился взглядом с Кэлен.
Он прочел в ее глазах боль за Эди и увидел отражение собственной боли. Он не мог себе представить, какой надо обладать волей, чтобы отрубить собственную ногу. Ричард почувствовал, как у него сводит живот. Тонкие губы Эди растянулись в горькой улыбке. Одну руку она протянула через стол Ричарду, другой коснулась Кэлен. Она с силой сжала им руки.
- Я рассказываю это не затем, чтобы вы меня пожалели, но лишь затем, чтобы вы сами не стали добычей какой-нибудь твари. Уверенность может оказаться губительной. Порой чувство страха служит безопасности.
- Ну тогда нам совсем ничего не грозит, - сказал Ричард.
Эди кивнула, не переставая улыбаться.
- Отлично. И еще. В проходе, на середине пути, есть место, где стены границы сходятся так близко, что почти соприкасаются друг с другом. Это быть Тесниной. Когда вы подойдете к скале размером с дом, расколотой посредине, это и будет то самое место. Вы должны пройти через разлом. Ни в коем случае не обходите скалу. Даже если вам очень захочется это сделать.
Там вас ждет смерть. Внутри Теснины вы должны держаться между стенами границы. Это самое опасное место в проходе. - Она положила руку на плечо Кэлен, сильнее сжала руку Ричарда и обвела их глазами. - Они будут звать вас с той стороны. Они будут умолять вас прийти к ним.
- Кто? - спросила Кэлен.
- Умершие... - Эди наклонилась к ней. - Это может быть любой из тех, кого ты знала. Твоя мать, например.
Кэлен закусила губу.
- Это действительно будут они?
- Не знаю, дитя! - Эди покачала головой. - Но я в это не верю.
- Я тоже не верю, - сказал Ричард, пытаясь убедить себя в этом.
- Отлично, - проскрежетала Эди. - Верь себе. Это поможет тебе не поддаться на их уговоры. Тебя будет неодолимо тянуть к ним. Но если ты пойдешь туда, то погибнешь. И помни, в Теснине еще важнее не сбиться с пути. Шаг или два в сторону, и ты слишком далеко. Стены границы будут так близко. Ты никогда не сможешь шагнуть обратно. Никогда.
Ричард глубоко вздохнул.
- Эди, граница рушится. Зедд сказал мне, что чувствует изменения. Чейз говорил, что прежде нельзя было даже заглянуть сквозь стену, а теперь порождения подземного мира выходят наружу. Ты думаешь, в Теснине все еще безопасно?
- Безопасно? Я никогда не говорила, что там безопасно. Многие, ведомые жадностью, лишенные воли, пытались пройти через Теснину и никогда из нее не выходили. - Она наклонилась к Ричарду. - Пока граница существует, существует и проход. Не сходите с тропы. Помните о своей цели.
Помогайте друг другу, где только можно, и вы пройдете.
Эди вглядывалась в его лицо. Ричард повернулся и встретился взглядом с зелеными глазами Кэлен. Он не знал, смогут ли они вдвоем противостоять границе. Ричард хорошо помнил, что он тогда чувствовал, как ему хотелось оказаться внутри. В Теснине граница будет с обеих сторон. Он знал, как Кэлен боится подземного мира. У нее были на то причины, ведь она уже раз побывала там. По собственной воле он ни за что бы и близко туда не подошел.
Ричард задумчиво наморщил лоб.
- Ты говоришь. Теснина - в середине прохода. Разве там нет ночи? Как же мы разглядим тропу?
Опершись на плечо Кэлен, Эди поднялась со стула.
- Идем, - сказала она и взяла костыль. Они медленно подошли к полкам.
Тонкие пальцы отыскали маленький кожаный мешочек. Эди развязала тесемку, и что-то выкатилось ей на ладонь.
- Дай руку, - проговорила она, повернувшись к Ричарду.
Он подставил ладонь. Эди накрыла его ладонь своей, и он почувствовал, как на руку опустилось что-то тяжелое. Эди произнесла несколько слов на родном языке.
- Я сказала, что отдаю его тебе по доброй воле.
Ричард увидел, что на ладони у него лежит камень размером с перепелиное яйцо. Отполированный и гладкий, он был так черен, что казалось, будто он вбирает в себя свет. Ричард даже не мог различить его поверхности. Под глянцевым слоем была черная бездна.
- Это быть ночным камнем, - проговорила Эди ровным скрипучим голосом.
- А что мне с ним делать?
Эди колебалась. Она бросила мгновенный взгляд на окно.
- Когда быть темно и тебе действительно понадобится свет, достань ночной камень. Он даст достаточно света, чтобы отыскать дорогу. Камень слушается только того, кто владеет им по праву. Только если предыдущий хозяин отдал его по доброй воле. Я скажу Волшебнику, что дала его тебе. Он владеет особой магией, которая поможет ему разыскать камень. Тогда он найдет и тебя.
- Эди, это, наверное, очень ценная вещь, - нерешительно сказал Ричард. - Не знаю, вправе ли я принять такой подарок.
- Все ценится, когда приходит нужда. Для человека, умирающего от жажды, вода дороже золота. Тонущему вода - бесполезный и ненужный дар.
Сейчас ты умираешь от жажды. Я жажду, чтобы кто-нибудь остановил Даркена Рала. Возьми ночной камень. Если чувствуешь себя обязанным, можешь вернуть мне его потом.
Ричард кивнул, опустил камень в кожаный мешочек и положил в карман.
Эди повернулась к полке и, достав изящное ожерелье, протянула его Кэлен. С двух сторон от маленькой круглой кости были нанизаны красные и желтые бусинки. Кэлен изумленно посмотрела на Эди.
- Точь-в-точь такое же, как было у мамы, - радостно сказала она.
Кэлен подняла копну каштановых волос. Эди надела ожерелье ей на шею.
Кэлен посмотрела на ожерелье, потрогала его рукой и улыбнулась.
- Оно охранит тебя от созданий подземного мира. А потом, когда ты будешь носить ребенка, защитит его и поможет девочке вырасти такой же сильной, как и ты.
Кэлен обняла старуху и крепко прижала ее к себе. Когда она разжала объятия, Ричард прочел страдание в ее глазах. Кэлен что-то сказала на непонятном ему языке. Эди улыбнулась и сочувственно погладила ее по плечу.
- Теперь вам надо поспать.
- А я? Разве мне не нужна кость, чтобы укрыться от зверей?
Эди пристально вгляделась в его лицо. Опустила глаза. Посмотрела ему на грудь. Медленно протянула руку. Тонкие пальцы пробежали по его рубахе и нащупали клык. Эди отняла руку и посмотрела ему в глаза. У Ричарда перехватило дыхание.
- Тебе не нужна кость, человек из Хартленда. Звери не смогут увидеть тебя.
Отец рассказывал, что Книгу стерег страшный зверь. Теперь Ричард понял, что только благодаря клыку слуги границы не смогли найти его, как нашли остальных. Не будь этого клыка, его бы поразило точно так же, как Зедда и Чейза, а Кэлен была бы сейчас в подземном мире. Ричард попытался сохранить каменное выражение лица. Судя по всему, Эди поняла его и промолчала. Кэлен пришла в замешательство, но не стала задавать вопросов.
- Теперь - спать, - сказала Эди.
Она предложила Кэлен свою постель, но та отказалась и разложила одеяло у очага, рядом с Ричардом. Эди ушла к себе. Ричард подбросил в огонь поленья. Он-то знал, как Кэлен любит смотреть на пламя. Ричард посидел пару минут возле Зедда и Чейза, погладил седые волосы старика, прислушался к его дыханию. Мучительно оставлять друзей. Он боялся предстоящего пути и мучился вопросом, догадывался ли Зедд о том, где искать последнюю шкатулку. Ричард пожалел, что не знает, в чем состоял план Зедда. Может, это было какое-нибудь заклинание, которое следовало попробовать на Даркене Рале?
Кэлен сидела у очага, скрестив ноги и глядя на огонь. Когда Ричард вернулся, она легла, укрывшись одеялом. В доме было тихо. Веяло безопасностью. Снаружи шумел дождь. От огня по телу разливалось приятное тепло. Ричард так устал. Он повернулся к Кэлен и, облокотившись на пол, подпер голову рукой. Кэлен лежала, глядя в потолок, и крутила пальцами маленькую кость в своем ожерелье. Ричард молча смотрел на нее.
- Ричард, - прошептала она, по-прежнему глядя в потолок, - мне жаль, что приходится их оставить.
- Я знаю, - прошептал он в ответ. - Мне тоже жаль.
- Надеюсь, ты не считаешь, что я заставила тебя пойти на это? Это не из-за того, что я сказала тебе там, в топях?
- Нет. Так надо. Зима с каждым днем все ближе и ближе. Пока мы будем ждать, Даркен Рал завладеет последней шкатулкой. Тогда мы все погибнем.
Правда есть правда. Я не могу сердиться на тебя за это.
Он прислушивался к потрескиванию горящих поленьев и смотрел на Кэлен, на ее волосы, разметавшиеся по полу. Видел жилку, пульсирующую у нее на шее. Ричард подумал, что это самая прелестная шея, какую ему доводилось видеть. Порою Кэлен казалась ему такой прекрасной, что он не мог на нее смотреть и не мог отвести глаз. Она все еще вертела в руке ожерелье.
- Кэлен? - Она повернулась и посмотрела ему в глаза. - Когда Эди сказала, что ожерелье будет защищать тебя, а потом и твоего ребенка, что ты ей ответила?
Она долго смотрела на него.
- Поблагодарила и сказала, что скорее всего не проживу так долго, чтобы родить ребенка.
У Ричарда по коже пробежали мурашки.
- Почему ты так сказала?
Глаза Кэлен скользнули по его лицу, словно изучая каждую черточку.
- Ричард, - тихо сказала она, - безумие охватило мою родную землю. Безумие, которого ты даже не можешь представить. Я одна, а их множество. Я видела, как люди гораздо лучше меня восставали против него и падали поверженные. Я не говорю, что мы потерпим неудачу, но думаю, что мне не дожить до того дня, когда решится участь мира.
Хотя она ничего больше не сказала, Ричард понял: она не верит и в то, что он доживет до этого. Кэлен не хотела его пугать, но считала, что ему тоже суждено погибнуть. Вот почему она так не хотела, чтобы Зедд вручил ему Меч Истины. Не хотела, чтобы он стал Искателем. У Ричарда сжалось сердце. Она не сомневалась, что ведет его навстречу гибели.
"Может, она права", - подумал он. В конце концов, она гораздо лучше знает, что их ждет. Она, наверное, в ужасе от того, что должна вернуться в Срединные Земли. Но ведь от этого нигде не скроешься. Мерцающая в ночи сказала, что бегство означает смерть.
Ричард поцеловал кончик своего пальца и коснулся им косточки на ожерелье Кэлен. Она оглянулась. В глазах ее светилась нежность.
- Я добавил к силе этой кости свою клятву. Клятву защищать и охранять тебя, - прошептал он. - Тебя и ребенка, которого ты будешь носить. Ни одного дня, проведенного с тобой, я не променял бы на долгую и безопасную жизнь в рабстве. Я принял звание Искателя по собственной воле. И если Даркен Рал затопит безумием весь мир, мы умрем не в оковах, но с оружием в руках. Мы не позволим так просто разделаться с нами. Им придется дорого заплатить за это. Мы будем сражаться до последнего дыхания и перед смертью нанесем Ралу такой удар, что он сам погибнет в мучениях.
По ее лицу пробежала улыбка. Глаза заблестели.

Предыдущая страница 10 Следующая страница


11 Терри Гудкайнд

- Если бы Даркен Рал знал тебя так, как знаю я, у него пропал бы всякий сон. Благодарение духам, что у Искателя нет причин гневаться на меня. - Она положила руку себе под голову. - У тебя странный дар, Ричард Сайфер. От твоих слов становится легче на душе. Даже когда ты говоришь о моей смерти.
- Для того и существуют друзья, - улыбнулся он.
Кэлен уснула. Ричард смотрел на нее до тех пор, пока сам не заснул.
Его последней мыслью была мысль о ней.

***

Предрассветные сумерки были сырыми и промозглыми, но дождь кончился.
Кэлен обняла на прощание Эди. Ричард стоял перед старухой, глядя в ее белые глаза.
- Я должен попросить тебя исполнить важное поручение. Передай Чейзу сообщение от Искателя. Скажи, что он должен вернуться в Оленьи Земли и предупредить Первого Советника, что граница скоро исчезнет. Пусть скажет Майклу, чтобы снарядил войско и защитил Оленьи Земли от Даркена Рала. Они должны быть готовы отразить любое нападение. Нельзя допустить, чтобы Вестландия покорилась Ралу, как Срединные Земли. Каждый, кто пересечет границу, должен считаться захватчиком. Пусть он скажет Майклу, что нашего отца убил Даркен Рал. Что люди Рала явятся не с миром. Мы втянуты в войну, и я уже вступил в сражение. Если мой брат или его войско не внемлют предупреждению, пусть Чейз оставит службу и созовет стражей границы, чтобы сразиться с легионами Рала. В сущности, его воины не встретили сопротивления, вступив в Срединные Земли. Если им придется проливать кровь за каждую пядь Вестландской земли, может, у них отпадет охота воевать.
Скажи, что не надо проявлять милосердия к побежденным, пусть не берут пленных. Я и сам не рад отдавать такие приказы, но так воюет Рал, и либо мы будем играть по его правилам, либо умрем. Если Вестландия все же падет, надеюсь, стражи границы заставят захватчиков дорого заплатить за их победу. Когда Чейз предупредит войско и стражей границы, он волен прийти мне на помощь, ибо прежде всего мы должны помешать Ралу завладеть всеми тремя шкатулками. - Ричард опустил взгляд в землю. - Пусть передаст брату, что я его люблю и очень по нему скучаю. - Он поднял глаза. - Ты все запомнишь?
- Не думаю, что смогла бы забыть, даже если б захотела. Я передам стражу границы твои слова. А что сказать Волшебнику?
Ричард улыбнулся.
- Мне жаль, что я не смог его дождаться, но знаю, он все поймет.
Когда он придет в себя, то отыщет нас с помощью ночного камня. Надеюсь, к тому времени мы уже найдем шкатулку.
- Силы Искателю, - проскрежетала Эди, - и тебе тоже, дитя. Настают тяжелые времена.

Глава 18

Тропа, устланная влажными хвоинками, была достаточно широкой, и Ричард мог идти рядом с Кэлен. Страшные грозовые тучи затмили солнце, но дождя пока не было. Путники зябко кутались в плащи. В тени могучих сосен рос довольно редкий подлесок, поэтому местность просматривалась хорошо. На глаза то и дело попадались погибшие деревья, покоившиеся на упругом ковре зеленого папоротника. По соснам бегали белки, которые, завидев путников, тут же начинали недовольно цокать. Неизвестная птица с достойным упорством бесконечно повторяла одну и ту же трель.
Ричард на ходу обломал еловую ветку и теперь машинально растирал пальцами душистые иголки.
- Эди больше, чем кажется, - сказал он наконец.
- Она колдунья, - ответила Кэлен.
Ричард удивленно покосился на нее.
- Правда? Я не слишком хорошо знаю, что такое колдунья.
- Ну, она больше, чем мы, но меньше, чем Волшебник.
Ричард вдохнул аромат хвои и отбросил ветку. Может, она больше, чем он, думал Ричард, но он совсем не уверен, что она больше, чем Кэлен. Он хорошо помнил лицо Эди в тот момент, когда Кэлен схватила ее за руку. Оно выражало испуг. Ричард помнил лицо Зедда, когда тот впервые увидел ее. Что за сила таилась в ней? Сила, которая могла испугать и колдунью, и Волшебника? Что она сделала, чтобы призвать беззвучный гром? На его памяти Кэлен проделала это дважды: первый раз - с кводом, второй - с Ша, Мерцающей в ночи. Ричард помнил вызванную беззвучным громом боль. Колдунья больше, чем Кэлен? Интересно.
- А почему Эди живет в проходе?
Кэлен откинула с лица каштановые пряди.
- Она устала от людей, которые постоянно ходили к ней за заговорами и зельями. Ей хотелось побыть одной, чтобы изучить то, что должна изучать колдунья. Заклинания, дающие власть над потусторонними силами. Так она говорит.
- Как ты думаешь, ей ничто не угрожает после исчезновения границы?
- Надеюсь, что нет. Она мне понравилась.
- Мне тоже. - Он улыбнулся.
В тех местах, где тропа круто забирала вверх или петляла, огибая отвесные скалы, путники уже не могли идти рядом. Ричард боялся, что Кэлен собьется с пути. Поэтому он пропустил ее вперед и не спускал с нее глаз.
Временами ему приходилось указывать Кэлен, где тропа. Опытный проводник, он видел то, что не в состоянии заметить обычный путешественник. Местами тропа была видна очень отчетливо. Лес сделался гуще. Деревья росли прямо на скалах, поднимаясь из разломов, разрывая лиственную подстилку. Среди стволов клубился туман. Взбираясь по крутому склону, путники цеплялись за корни, выступавшие из расщелин. От постоянного напряжения у Ричарда сводило ноги.
Он гадал, что надо будет сделать, добравшись до Срединных Земель.
Раньше Ричард рассчитывал на то, что, как только они минуют проход, Зедд посвятит его в свои планы. И вот теперь ни Зедда, ни плана. Он чувствовал себя последним идиотом. Что он собирается делать, выйдя из прохода? Стоять и озираться по сторонам, пока духи не подскажут ему, где спрятана шкатулка? Не лучшее из того, что можно придумать. У них нет времени бродить по окрестностям в надежде что-нибудь найти. Никто не стоит и не ждет, пока подойдет Ричард, чтобы подсказать ему, куда идти дальше.
Они приблизились к отвесному нагромождению скал. Тропа вела прямо.
Ричард обвел глазами окрестности. Чем карабкаться по камням, проще было бы обойти их, но Ричарда пугала мысль о том, что граница может оказаться в любом месте. Скорее всего тропинка была проложена здесь неспроста. Он взял Кэлен за руку и решительно шагнул вперед. Пока они шли, Ричарда ни на минуту не оставляло беспокойство. Шкатулка где-то спрятана, иначе Рал уже давно бы ее нашел. Но если Ралу не удалось ее найти, то как же это сделает он, Ричард? Он никого не знает в Срединных Землях. Он не знает, куда идти.
Но кто-то знает, где последняя шкатулка. Вот как надо действовать! Они не могут разыскать шкатулку, но могут найти того, кто способен сказать, где она находится.
"Магия", - осенило его. Срединные Земли - земли магии. Может быть, тот, кто наделен магическим даром, способен сказать, где находится шкатулка. Они должны найти того, кто наделен нужным даром. Эди смогла много что сказать о Ричарде, хотя никогда раньше его не видела. Там должен быть тот, кто наделен магическим даром и может сказать, где шкатулка, хотя никогда ее раньше не видел. Конечно, они должны убедить этого неизвестного. Но, может, тот, кто наделен даром, скрывает свои способности от Даркена Рала и был бы только рад остановить его? Ричард подумал, что слишком много в его рассуждениях надежд и желаний. Но одно он знал точно: даже если Рал раздобудет все шкатулки, он, не имея Книги Сочтенных Теней, не узнает, какую из них открыть. Пока они шли, Ричард повторял про себя слова Книги, пытаясь найти способ остановить Рала. Если Книга - наставления относительно шкатулок, в ней может быть написано и о том, как прервать игру. Но в Книге ничего подобного не было.
Только на самых последних страницах подробно описывались свойства каждой шкатулки и давались указания относительно того, как определить, какая из шкатулок какая, и открыть нужную. Большая часть Книги была посвящена рассуждениям о том, как учесть непредвиденные обстоятельства и преодолеть те трудности, которые могут помешать владельцу шкатулок добиться успеха. Начиналась Книга с того, как проверить подлинность самих наставлений.
Если ему удастся создать одну из таких трудностей, он сможет остановить Рала, ведь у Рала нет Книги Сочтенных Теней. Но большинство этих трудностей относилось к положению солнца и облаков в день, когда надо открыть шкатулку. Здесь Ричард был бессилен. Многого он вообще не понимал, поскольку никогда раньше не слышал об этом. "Не думай о задаче, думай о решении", - сказал он себе. Надо еще раз мысленно пролистать Книгу. Он очистил сознание и начал все сначала.
"Если тот, что владеет шкатулками, не прочел сих слов сам, но услышал их из уст другого человека, в подлинности переданного знания он может убедиться лишь с помощью Исповедницы."
Почти весь день они поднимались в гору. И Ричард, и Кэлен взмокли от напряжения. Они перешли через ручей. Кэлен остановилась, смочила платок и отерла лицо. Ричард подумал, что это неплохо. Когда они дошли до следующего ручья, Ричард последовал ее примеру. Мелкий, прозрачный ручеек стремительно бежал по гладким камням. Балансируя на плоском валуне, Ричард сел на корточки и опустил платок в ледяную воду.
Когда Ричард встал, он увидел тень. Он похолодел.
В лесу стояло нечто, полускрытое стволом. Не человек, но ростом с человека. Что-то бесформенное. Оно было похоже на обычную тень, отбрасываемую человеком, но только поднявшуюся в воздух. Тень не двигалась. Ричард моргнул и протер глаза. Может, ему просто показалось?
Может быть, это обман зрения? Тень дерева, которую он принял за нечто большее в неясном предвечернем свете?
Кэлен шла по тропе. Ричард поспешно догнал девушку и положил руку ей на спину, чуть ниже заплечного мешка, чтобы та не остановилась. Он нагнулся и прошептал ей на ухо:
- Посмотри налево, сквозь деревья. Скажи мне, что ты видишь.
Пока Кэлен вглядывалась в лесные заросли, Ричард не убирал руку, не позволяя ей остановиться. Кэлен откинула прядь волос, упавшую на глаза, и увидела тень.
- Что это? - тихо прошептала она, глядя ему в лицо.
Ричард слегка удивился.
- Не знаю. Я думал, может, ты скажешь.
Она покачала головой. Тень оставалась неподвижной. "Может, это всего лишь обман зрения, игра света", - говорил себе Ричард, но в глубине души он знал, что это не так.
- Может, это один из тех зверей, о которых говорила Эди? Тогда оно не должно нас видеть, - заметил Ричард.
- У зверей есть кости, - сказала Кэлен, искоса глядя на тень.
Конечно, Кэлен была права, но Ричард надеялся, что она согласится с его предположением. Путники быстро шли вперед. Тень стояла неподвижно.
Вскоре они оставили ее далеко позади. Ричард облегченно вздохнул. Кажется, кость в ожерелье Кэлен и его клык надежно укрыли их. Не останавливаясь, они съели по куску хлеба с вяленым мясом. Пища показалась им безвкусной.
Оба не спускали глаз с темных зарослей. Хотя в этот день и не было дождя, все вокруг отсырело. Время от времени с деревьев скатывались крупные капли. Местами скала была покрыта слоем скользкой грязи - приходилось соблюдать осторожность. Ричард и Кэлен не переставали вглядываться в лесные заросли, но никого там не видели.
Это уже начало беспокоить Ричарда. Им не попадалось ни белки, ни бурундука, ни птицы - ни одного живого существа. Было слишком тихо.
Дневной свет угасал. Скоро они окажутся перед Тесниной. Это его тоже беспокоило. Мысль о том, что ему придется снова увидеть тварей из границы, пугала Ричарда. Мысль о том, что он снова увидит отца, наводила ужас. У Ричарда внутри все переворачивалось, когда он вспоминал слова Эди о том, что те, внутри границы, будут звать их. Ричард помнил, как соблазнителен их зов. Он должен быть готов к сопротивлению. Он должен набраться сил для этого. Кэлен чуть было не утащили в подземный мир. Когда они сидели в приют-сосне. В тот вечер, когда он познакомился с ней. Потом, когда они были с Зеддом и Чейзом, что-то снова пыталось втянуть ее туда. Ричард боялся, что, когда они подойдут так близко, кость из ожерелья не сможет защитить Кэлен.
Тропа стала шире и ровнее. Теперь они снова могли идти рядом. Ричард уже устал. А ведь впереди - вся ночь и весь следующий день. Раньше отдохнуть не удастся. Идти сквозь Теснину в темноте, да еще когда они так измотаны? Это казалось ему не слишком разумным решением. Но Эди предупреждала, что останавливаться нельзя. Он не может подвергать сомнению советы того, кто так хорошо знает проход. Ричард знал, что рассказ о хватало не даст ему уснуть.
Кэлен осматривала придорожные заросли. Она оглянулась назад и резко остановилась, вцепившись Ричарду в запястье. На тропе в десяти ярдах от них стояла тень.
Как и та, первая, тень не шевелилась. Ричард видел сквозь тень очертания деревьев так, будто она состояла из дыма. Кэлен крепко держала его за руку. Они шли боком, не спуская с тени глаз. Тропинка сделала поворот, и тень скрылась из виду. Путники зашагали быстрее.
- Кэлен, помнишь, ты рассказывала мне о людях-тенях, которых высылал вперед Паниз Рал? Может, это они?
Кэлен встревожено посмотрела на него.
- Не знаю. Я никогда их не видела: они появлялись только во времена последней войны, задолго до моего рождения. Но те, кто их видел, говорили, что люди-тени плывут за человеком. Я ничего не слышала о людях-тенях, которые стояли бы неподвижно на одном месте.
- Может, это из-за костей? Может, они знают, что мы здесь, но не могут нас найти и потому стоят и оглядываются по сторонам?
Кэлен плотнее закуталась в плащ, очевидно испугавшись этой мысли.
Сумерки сгущались. Ричард и Кэлен шли вперед, тесно прижавшись друг к другу, и думали об одном. Они увидели еще одну тень, стоявшую возле тропы.
Кэлен сильнее сжала его руку. Не сводя глаз с тени, они медленно, неслышно прошли мимо. Тень не шевелилась. Почувствовав, что его охватывает панический ужас, Ричард постарался взять себя в руки. Они не должны сходить с тропы. Нельзя терять голову. Может, тени пытаются напугать их, заставить свернуть с тропинки и угодить прямо в подземный мир? Путники непрестанно оглядывались. Ветка хлестнула Кэлен по лицу. Девушка вздрогнула и метнулась к Ричарду. Сообразив, в чем дело, Кэлен попросила прощения. Ричард ободряюще улыбнулся.
В сосновых иглах застряли капли дождя и тумана, и, когда легкий ветерок покачивал ветви, вода дождем лилась вниз. В наступившей темноте путники с трудом отличали зловещие тени от безобидных стволов. Дважды у них не возникало сомнений: тени стояли совсем рядом с тропой, и было совершенно очевидно, что это такое. Тени стояли все так же неподвижно, будто наблюдая за путниками, хотя глаз у них не было.
- Что будем делать, если они пойдут за нами? - напряженно спросила Кэлен.
Она до боли сдавила Ричарду запястье. Он тихонько разжал сомкнувшиеся пальцы и взял ее руку в свою. Кэлен ответила легким пожатием.
- Извини, - пробормотала Кэлен со слабой улыбкой.
- Если тени приблизятся, меч остановит их, - уверенно ответил Ричард.
- Откуда ты знаешь?
- Остановил же он тех, на границе.
Казалось, Кэлен удовлетворена ответом. Хотел бы и он быть в этом уверен. В лесу стояла мертвая тишина, изредка нарушаемая непонятным скрежетом. Не было слышно привычных звуков ночного леса. Темные ветви раскачивались от слабого ветерка, заставляя бешено колотиться сердце.
- Ричард, - тихо сказала Кэлен, - не позволяй им до себя дотронуться.
Если это люди-тени, то их прикосновение смертельно. Но даже если это не они, мы все равно не знаем, что может случиться. Мы не должны позволить им коснуться нас.
Он пожал Кэлен руку, стараясь придать ей бодрости.
Ричард изо всех сил противился желанию обнажить меч. Даже если магия меча подействует, теней может оказаться слишком много. Он пустит в ход меч, только когда не останется другого выхода. Но пока чутье подсказывало ему, что этого делать не следует.
Лес становился все темнее. Во мраке черные стволы деревьев напоминали колонны. Ричарду чудилось, будто за ними отовсюду наблюдают невидимые глаза. Тропа вела вверх. Слева виднелось нагромождение скал. Дожди промыли щель в камне, и до путников доносились плеск, бульканье и журчание воды.
Справа почва шла под уклон. Когда они опять оглянулись назад, на тропе стояли три едва различимые тени. Две из них двигались. Ричард снова услышал доносившийся из леса скребущий звук. Звук был совершенно незнакомым. Ричард скорее чувствовал, чем видел, тени, толпившиеся вдоль тропы, передвигавшиеся позади них. Некоторые стояли так близко, что он отчетливо различал их. Теней не было только впереди.
- Ричард, - прошептала Кэлен, - тебе не кажется, что пора достать ночной камень? Я едва различаю тропу. - Она сильнее сжала его запястье.
Ричард колебался.
- Я не хочу этого делать до тех пор, пока можно обойтись и так. Не знаю, что может произойти.
- Что ты имеешь в виду?
- Ну, до сих пор тени на нас не нападали. Может, потому, что они не видят нас из-за костей. - Он мгновение помедлил. - Но что, если они пойдут на свет ночного камня?
Кэлен встревожено закусила нижнюю губу. Они поднимались по горному склону, перешагивая через корни, напрягая зрение, чтобы не потерять тропинку, петлявшую вокруг скал и деревьев. Негромкий скребущий звук стал ближе. Теперь он слышался со всех сторон. "Это похоже... это похоже на скрежет когтей о камни", - подумал Ричард.
Впереди стояли две тени, их разделяла только тропа. Кэлен прижалась к Ричарду и затаила дыхание. Они пошли боком. Когда они поравнялись с тенями, Кэлен уткнулась носом ему в плечо. Ричард обнял ее одной рукой и крепче прижал к себе. Он знал, каково ей. Ему тоже было очень страшно.
Сердце бешено колотилось. Казалось, будто с каждым шагом они заходят все дальше, погружаются все глубже. Он посмотрел назад, но было уже слишком темно, чтобы разглядеть тени, стоявшие на тропе.
Неожиданно из темноты выплыла чернильно-черная глыба. Огромный камень, расколотый посредине.
Теснина.
Они прижались спинами к скале. Было слишком темно, чтобы различить тропу или увидеть тени. Они не могли идти сквозь Теснину без света ночного камня. Это слишком опасно. Один неверный шаг повлечет за собой смерть.
Скребущий звук становился все громче, доносился со всех сторон. Ричард достал из кармана кожаный мешочек. Развязав тесемки, он вытряхнул на ладонь ночной камень.
Из камня струился теплый свет, озаряя лес, отбрасывая причудливые тени. Ричард поднял камень повыше, чтобы лучше осветить тропу.
Кэлен вздрогнула.
В мягких желтоватых лучах сплошной стеной стояли тени.
Их собралось не меньше сотни и между ними не было ни дюйма. Тени стояли полукругом меньше чем в двадцати ярдах от Ричарда и Кэлен. Земля была усеяна дюжинами горбатых созданий. Сначала Ричарду показалось, что это камни. Но это были не камни. Серая броня защищала их спины, а вдоль нижней кромки, у самой земли, из-под брони торчали острые шипы.
Хваталы.
Так вот что это был за звук: их когти скребли по камням. Хваталы двигались вперед странной, переваливающейся походкой, их приплюснутые тела качались из стороны в сторону. Хваталы приближались. Медленно, но неуклонно. Некоторые были уже в нескольких футах от путников.
Внезапно тени зашевелились. Они поплыли вперед, дрейфуя, сужая кольцо.
Кэлен застыла на месте, широко раскрыв глаза и прислонившись спиной к скале. Ричард нырнул в трещину, схватил ее за одежду и потянул за собой.
Стены были мокрыми и скользкими. В узкой расщелине ему показалось, что сердце подступает к горлу. Ему не нравились узкие места. Они пятились сквозь расщелину, время от времени оборачиваясь, чтобы взглянуть, куда идут. Ричард держал в руке ночной камень, освещая приближающиеся тени.
Хваталы уже протиснулись в щель.
Ричард слышал учащенное дыхание Кэлен, повторяемое эхом промозглого, ограниченного пространства. Они продолжали пятиться, их плечи скользили вдоль каменных стен. Рубашки пропитались холодной, липкой влагой. Один раз им пришлось пригнуться и протискиваться боком, потому что расщелина сузилась и стала почти непроходимой. Опавшие листья, каким-то чудом залетевшие в щель, отсырели и источали запах гнили. В расщелине стояло удушающее зловоние. Они продолжали двигаться боком, пока наконец не оказались по другую сторону скалы. Тени остановились у входа в расщелину.
Хваталы не остановились.
Одного, подобравшегося слишком близко, Ричард пнул ногой. Хватало, кувыркнувшись, упал на устланный листьями пол расщелины. Приземлившись на спину, животное принялось хватать когтями воздух, щелкать и шипеть, извиваться и крутиться. Наконец хватало умудрился перевернуться на живот.
Отрывисто зарычав, зверь встал на лапы и снова устремился в атаку.
Ричард и Кэлен поспешно развернулись, собираясь продолжить путь. Ричард поднял ночной камень, освещая тропу через Теснину. Кэлен судорожно выдохнула.
Теплый свет озарил горный склон, по которому должна была идти тропа сквозь Теснину. Впереди, насколько хватало видимости, простирались гигантские завалы. Камни, поваленные стволы, искореженные деревья, грязь.
По склону недавно прокатился оползень.
Тропа через Теснину исчезла.
Они сделали шаг вперед, чтобы лучше разглядеть склон. В глаза ударил зеленый свет стены. Оба разом отпрянули.
- Ричард...
Кэлен вцепилась ему в руку. Хваталы шли за ними по пятам. Тени потянулись в расщелину.

Глава 19

Колеблющееся пламя факелов отражалось от розового гранита, озаряя неверным светом огромную сводчатую залу. Воздух подземелья был неподвижен и мертв. К запаху горящей смолы примешивалось нежное благоухание роз. Уже три десятилетия в усыпальницу ежедневно приносили белые розы. Пятьдесят семь факелов, вставленных в золотые скобы, и пятьдесят семь букетов, помещенных в золотые вазы, символизировали годы жизни того, кто покоился здесь.
Стоило лепестку неслышно упасть на белые мраморные плиты, как в зале мгновенно появлялись молчаливые слуги. Они неусыпно следили за тем, чтобы в склепе горели все факелы и чтобы ни один опавший лепесток не нарушал мрачной торжественности подземелья. Случайный недосмотр обходился слугам довольно дорого. Денно и нощно у входа в усыпальницу стояли стражники, присматривавшие за порядком и готовые немедленно обезглавить виновного.
Прислугу набирали из окрестных селений Д'Хары. Согласно закону работа в склепе считалась почетной обязанностью и давала право на быструю смерть.
В Д'Харе медленная смерть вселяла ужас и была обычным делом. Дабы слуги своей болтовней невзначай не потревожили покойного, каждому, удостоенному чести быть принятым на работу, отсекали язык.
В те вечера, когда Магистр бывал у себя, в Народном Дворце, он неизменно посещал усыпальницу. Ни слугам, ни стражникам не было дозволено при этом присутствовать. К концу дня слуги заменили чадящие факелы и тщательно проверили все розы. Ведь каждым погасший факел, каждый лепесток, упавший в высочайшем присутствии, означали немедленную смерть.
Посреди залы, поддерживаемый невысокой колонной, стоял гроб. Опора терялась в полумраке, и от этого казалось, будто сияющий позолотой гроб парит в воздухе. Боковые стенки гроба были покрыты таинственными знаками.
Те же знаки были высечены и на стенах. Знание, передаваемое от отца к сыну. Указания, как проникнуть в подземный мир и вернуться обратно.
Указания на древнем языке, понятные, кроме сына, лишь горсти избранных.
Никто из них, кроме сына, уже не жил в Д'Харе. Всех д'харианцев, знавших древний язык, давно отправили в царство мертвых. Скоро за ними последуют и остальные, оставшиеся в Срединных Землях.
Прислугу и стражников отослали. Магистр пришел навестить отца. Его охраняла личная стража. Два телохранителя молча встали по обе стороны массивной двери, покрытой искусной резьбой. Поверх кожаного облачения блестели тонкие металлические кольчуги. На обнаженных предплечьях играли мускулы. Чуть повыше локтей угрожающе сверкали стальные браслеты с шипами - оружие для ближнего боя.
Даркен Рал пробежал чуткими пальцам по знакам на гробе отца. Стройную фигуру Магистра скрывало длинное безупречно белое облачение. Спереди от ворота спускались концы узкой, расшитой золотом ленты. Магистр не носил иных украшений, кроме кривого кинжала, убранного в золотые ножны. Ножны были покрыты магическими знаками, оберегавшими владельца кинжала от недобрых духов. Тончайшей работы перевязь была сплетена из золотой проволоки. Прекрасные светлые волосы ниспадали Ралу на плечи. Его голубые глаза казались до боли прекрасными. Черты лица были безупречны.
Многие женщины всходили на его ложе. Одни - привлеченные красотой, другие - безграничным могуществом. Впрочем, Ралу была безразлична искренность наложниц. Равно не беспокоили его и их корыстные намерения.
Если женщина оказывалась настолько глупа, что не могла скрыть отвращения, вызванного его шрамами, она доставляла ему наслаждение иным способом.
Даркен Рал, как и его отец, считал женщину лишь сосудом для семени мужчины. Почвой, в которой оно прорастает. Даркен Рал, как и его отец, не собирался обзаводиться женой. Его мать была первой, в ком проросло семя Ралов. Не более того. Паниз Рал оставил ее сразу после рождения сына, ведь она была лишь средством. Даркен Рал не знал, есть ли у него братья и сестры, да это и не имело значения. Он был первородным, и вся слава досталась ему. Он был единственным, кто родился с даром, и единственным, кому передал знание отец. Если бы Даркен Рал и нашел братьев или сестер, он немедленно уничтожил бы их, как выпалывают сорную траву.
Проводя пальцами по таинственным знакам, Даркен Рал тихо проговаривал про себя магические слова. Несмотря на величайшую важность точного следования указаниям, он не боялся ошибиться. Каждое слово навечно врезалось ему в память. Но, возрождая в душе тот трепет, что сопутствует переходу, трепет пребывания между жизнью и смертью, Рал испытывал неизъяснимое наслаждение. Он вновь переживал погружение в подземный мир.
Он ощущал господство над смертью. Ему не терпелось отправиться в очередное путешествие.
Звук шагов гулким эхом отразился от стен гробницы. Даркен Рал не выказал ни волнения, ни любопытства. Стражники обнажили мечи и преградили проход. Никому не дозволялось находиться в склепе, когда там был Магистр.
Увидев входящего, телохранители расступились и убрали оружие. Никому, кроме Деммина Насса.
Деммин Насс, правая рука Рала, молния грозовых замыслов Магистра, был такого же огромного роста, как и его подчиненные. Деммин Насс, не обращая внимания на стражников, шагнул в залу. В свете факелов проступили застывшим рельефом четкие очертания мускулов. Кожа у него на груди была гладкой, как у мальчиков, к которым он питал известную слабость. Лицо же было изрыто оспой. Светлые, коротко остриженные волосы торчали, как иглы.
Голову пересекала черная полоса, начинавшаяся над серединой правой брови и доходившая до самой шеи. Благодаря этому Деммина нетрудно было узнать издалека. Свойство, высоко ценимое теми, кто уже имел удовольствие с ним познакомиться.
Даркен Рал не оглянулся, ни когда телохранители обнажили оружие, ни когда вновь убрали мечи в ножны. На самом деле Рал не нуждался в охране.
Великолепно вышколенные стражники служили лишь символом его положения. Даркен Рал обладал могуществом, достаточным для того, чтобы отвести любую угрозу.
Деммин Насс спокойно ждал, когда Магистр закончит с делами. Наконец Даркен Рал соизволил повернуться. Зашелестело безупречно белое облачение.
Деммин почтительно склонил голову.
- Мой господин, - проговорил он, не поднимая головы. Голос Насса был низким и грубым.
- Деммин, старина, рад вновь увидеть тебя, - мягко сказал Рал. Его голос казался чистым, почти прозрачным.
Деммин выпрямился. На лице его отразилась досада.
- Мой господин, я привез список требований от королевы Милены.
Даркен Рал устремил взгляд в пустоту, сквозь своего помощника, медленно поднес правую руку ко рту, лизнул кончики пальцев и аккуратно провел ими по бровям и губам.
- Ты доставил мальчика? - спросил Рал.
- Да, мой господин. Мальчик уже ждет тебя в Саду Жизни.
- Хорошо. - На красивом лице Рала мелькнула легкая улыбка. - Хорошо. А он не слишком взрослый? Он еще мальчик?
- Да, мой господин, он мальчик. - Деммин отвел взгляд от голубых глаз Рала.
Улыбка на лице Рала стала шире.
- Ты уверен, Деммин? Ты что, снимал с него штаны?
Деммин переступил с ноги на ногу.
- Да, мой господин.
Рал впился взглядом в лицо помощника.
- Ведь ты не трогал его? - Улыбка исчезла. - Он должен быть неоскверненным.
- Нет, мой господин! - Насс глядел на Магистра широко раскрытыми глазами. - Да разве ж я осмелился бы прикоснуться к твоему духовному проводнику? Ты ведь мне это запретил!
Даркен Рал опять послюнявил пальцы, провел ими по бровям и шагнул к Нассу.
- Знаю, Деммин, как тебе хотелось. Трудно было, да? Смотреть на него, но не прикоснуться? - Улыбка вернулась, поддразнивая, и сразу же исчезла.
- Твоя слабость уже доставила мне беспокойство.
- Я все уладил! - возразил Деммин грубым голосом. Но слова его звучали не очень убедительно. - Я приказал арестовать за убийство мальчишки этого торговца, Брофи.
- Да, - огрызнулся Рал, - а потом он призвал Исповедницу, чтобы та подтвердила его невиновность.
На лице Деммина выразилось глубокое разочарование.
- Откуда мне было знать, что он на это отважится? Да разве могло хоть кому-нибудь в голову прийти, что человек сам, по своей воле, пойдет на такое?
Рал жестом прервал помощника. Тот немедленно замолчал.
- Тебе следовало быть осмотрительнее. Не мешало бы заранее подумать об Исповеднице. Кстати, с этим покончено?
- Не совсем, - пришлось признать Деммину, - квод, который шел по следу Кэлен, Матери-Исповедницы, пропал. Я отправил за ней еще один.
Даркен Рал нахмурился.
- Исповедница Кэлен? Та, что принимала исповедь у этого торговца, Брофи, и признала его невиновным?
Деммин медленно кивнул, черты его исказились ненавистью.
- Ей наверняка кто-нибудь помог, иначе квод не погиб бы.
Рал молча изучал его взглядом. Наконец Деммин прервал тягостное молчание.
- Это совсем незначительное происшествие. Вряд ли оно достойно того, чтобы ты тратил на это свое драгоценное время.
Рал приподнял бровь.
- Я сам буду решать, что достойно моего внимания, а что нет. - Его голос казался мягким, почти ласковым.
- Конечно, мой господин. Извини. - Деммин слишком хорошо знал Магистра. Ему не требовалось услышать гневный оклик, чтобы почувствовать угрозу.
Рал снова лизнул пальцы и похлопал ими по губам. Его глаза впились в глаза собеседника.
- Деммин, если ты трогал мальчика, я об этом узнаю.
Капля пота скатилась Деммину в глаз. Он заморгал.
- Мой господин, - хриплым шепотом ответил Деммин, - я готов умереть за тебя. Клянусь, я бы никогда не осмелился прикоснуться к твоему духовному проводнику.
Даркен Рал еще мгновение изучал Деммина Насса. Затем кивнул.
- Впрочем, я уже сказал, что все равно узнаю правду. Тебе известно, что я с тобой сделаю, если выяснится, что ты солгал. Я не терплю, когда меня обманывают. Мне это неприятно.
- Мой господин, - сказал Деммин, желая сменить тему, - что делать с требованиями королевы Милены?
Рал пожал плечами.
- Скажи ей, что я готов удовлетворить все требования в обмен на шкатулку.
Деммин непонимающе уставился на него.
- Но, мой господин, ты даже не взглянул на список!
Рал ответил с самым невинным видом:
- А вот этот вопрос действительно не достоин того, чтобы я тратил на него свое драгоценное время.
Деммин опять переступил с ноги на ногу. Его кожаная рубаха заскрипела.
- Мой господин, я не понимаю, зачем ты играешь с королевой в ее игры. Этот список требований унижает твое достоинство. Мы могли бы попросту раздавить ее, как жирную лягушку. Только скажи, и я составлю свой список требований, который тебя вполне удовлетворит. А королева Милена еще пожалеет, что не повела себя как должно.
Рал, чуть улыбаясь, изучал взглядом изрытое оспой лицо верного помощника.
- У нее есть волшебник, Деммин, - прошептал Рал. Голубые глаза засверкали.
- Я знаю! - Деммин сжал кулаки. - Джиллер. Только прикажи, мой господин, и я принесу тебе его голову.
- А как ты думаешь, Деммин, зачем королеве Милене понадобился волшебник? - Деммин только пожал плечами, и Рал сам ответил на вопрос. - Чтобы оберегать шкатулку, вот зачем. Она понимает, что это и ее защита.
Если мы убьем королеву или волшебника, может выясниться, что они укрыли шкатулку с помощью магии. Тогда нам придется еще потратить время на ее поиски. К чему нам торопиться? Пока для меня самое простое - это поддерживать с королевой хорошие отношения. Если она начнет причинять мне беспокойство, я найду способ разобраться и с ней, и с волшебником. - Он медленно обошел гроб отца, ведя пальцами по символам и не отводя от лица Деммина пристального взгляда голубых глаз. - В любом случае, как только я завладею последней шкатулкой, ее требования потеряют всякий смысл. - Он подошел к помощнику. - Но есть и другая причина, друг мой.
Деммин склонил голову набок.
- Другая причина?
Даркен Рал кивнул, наклонился поближе и понизил голос:
- Деммин, ты убиваешь мальчиков до... или после?
Деммин слегка подался назад и поддел большим пальцем свой ремень.
Откашлявшись, он ответил:
- После.
- После? А почему после? Почему не до? - застенчиво улыбаясь, спросил Рал.
Деммин избегал смотреть в голубые глаза Магистра. Он уставился в пол и переступил с ноги на ногу. Даркен Рал приблизил лицо и выжидающе посмотрел на своего помощника. Тихо, чтобы не услышали стражники, Деммин ответил:
- Мне нравится, как они корчатся.
Улыбка медленно расползалась по лицу Рала.
- В этом и состоит другая причина, друг мой. Я тоже люблю смотреть, как они корчатся, если можно так выразиться. Я хочу сперва посмотреть, как она станет корчиться, а уж потом убью ее. - Он снова лизнул кончики пальцев и провел ими по губам.
По изуродованному оспой лицу расплылась понимающая улыбка.
- Я передам королеве Милене, что Отец Рал любезно готов принять ее условия.
Даркен Рал положил руку Деммину на плечо.
- Превосходно, друг мой. А теперь покажи-ка мне, какого мальчика ты привел?
Оба, улыбаясь, направились к выходу. Сделав несколько шагов, Даркен Рал внезапно остановился. Он резко повернулся на каблуках. Взметнулись белые одежды.
- Что это за звук? - спросил он.
В склепе царила мертвая тишина, нарушаемая лишь слабым потрескиванием факелов. Деммин и оба стражника медленно обвели взглядом огромную залу.
- Вот! - Рал выкинул руку вперед.
Трое других посмотрели туда, куда он указывал. На мраморном полу лежал одинокий белый лепесток. Лицо Рала покраснело, в глазах зажглась ярость. Трясущиеся руки с такой силой сжались в кулаки, что побелели суставы пальцев. Голубые глаза наполнились слезами гнева. Он был так взбешен, что не мог говорить. Постепенно придя в себя, он протянул руку к белому лепестку. Лепесток, словно поднятый легким дуновением ветра, оторвался от пола и поплыл в протянутую руку Рала. Даркен Рал лизнул лепесток, повернулся к одному из телохранителей и налепил листок ему на лоб.
Огромный стражник флегматично смотрел перед собой. Он знал, чего хочет Магистр. Коротко кивнув, он повернулся и вышел, на ходу обнажая меч.
Даркен Рал выпрямился, пригладил ладонями волосы и одежду. Он глубоко вздохнул, избавляясь от эмоций. Нахмурившись, Рал отыскал взглядом тихо стоявшего сзади.
- Я же не требую от них ничего больше. Только заботы о гробнице моего отца. Их желания предупреждаются. Они одеты, обуты, накормлены, окружены вниманием. Это же так просто. - Его лицо приняло обиженное выражение. - Почему они своей небрежностью насмехаются надо мной? - Он посмотрел на гроб отца и опять перевел взгляд на лицо помощника. - Ты находишь, что я к ним слишком строг? Да, Деммин?
Холодные глаза Насса помрачнели.
- Недостаточно строг. Если бы ты, мой господин, был не столь жалостлив, если бы ты не даровал им право на быструю казнь, может, другие научились бы с большей обязательностью относиться к твоим искренним пожеланиям. Я бы не был к ним столь снисходителен.
Даркен Рал рассеянно смотрел в пространство. Он отстраненно кивнул в ответ. Спустя немного времени Рал еще раз глубоко вздохнул и вышел из залы. Деммин шагал рядом с Магистром, охранник следовал за ними на почтительном расстоянии. Они шли длинными коридорами, освещенными неверным пламенем факелов, поднимались по винтовым лестницам из белого камня, снова шагали по коридорам, свет в которые проникал через узкие окна-бойницы. В затхлом сыром воздухе витал запах плесени. Они поднялись еще на несколько этажей. Наконец потянуло свежестью. Вдоль стен через равные промежутки стояли лакированные деревянные столики, на которых красовались вазы с букетами, наполнявшими залы легким благоуханием.
Даркен Рал подошел к двойным дверям, украшенным искусной резьбой.
Резьба изображала череду холмов, поросших деревьями. Сзади раздались шаги второго стражника, успешно справившегося с данным ему поручением. Деммин потянул за железные кольца. Тяжелые створки беззвучно распахнулись, и Рал вступил в обитую дубовыми панелями залу. На темной поверхности плясали фантастические блики, отбрасываемые пламенем множества свечей и светильников. Подсвечники стояли на массивных столах. Две стены целиком занимали полки с книгами. В большом камине гудел огонь, согревавший высокую, в два этажа, комнату. Здесь Магистр ненадолго задержался, желая еще раз свериться со стоявшей на специальной подставке древней рукописью в кожаном переплете. Затем Рал со своим помощником миновали лабиринт, зал, большая часть которых также была обита теплыми деревянными панелями.
Некоторые залы были оштукатурены и украшены фресками, изображавшими пейзажи Д'Хары, леса, луга и играющих детей. Охранники, как тени, бесшумно следовали за Магистром, зорко оглядывая пустынные залы и коридоры.
Они вступили в небольшую комнату. В камине горел огонь. Потрескивали дрова. На стенах висели охотничьи трофеи. Из темноты проступали головы и рога самых разных животных. Внезапно Даркен Рал остановился. Отблески пламени окрасили его облачение в розовые тона.
- Опять, - прошептал он.
Деммин вопросительно посмотрел на Магистра.
- Опять. Она опять приближается к границе. К подземному миру. - Рал лизнул кончики пальцев и аккуратно провел ими по бровям. Голубые глаза смотрели в пустоту.
- Кто? - спросил Деммин.
- Мать-Исповедница, Кэлен. Видишь ли, ей помогает Волшебник.
- Джиллер с королевой, - возразил Деммин, - а не с Матерью-Исповедницей.
На лице Рала появилась едва заметная улыбка.
- Не Джиллер, - прошептал он. - Старик. Тот, кого я разыскиваю. Тот, кто убил моего отца. Она нашла его.
От удивления Деммин застыл на месте. Рал повернулся и пошел в дальний конец комнаты, к высокому стрельчатому окну. В ажурную литую раму были вставлены маленькие кусочки стекла. На рукояти кривого ножа зловеще заиграли отблески пламени. Сцепив за спиной руки, Магистр молча смотрел в ночь, вглядываясь в то, чего не дано было видеть другим. Он повернулся к Деммину. Светлые волосы рассыпались по плечам.
- Вот за этим она и отправилась в Вестландию. Ты думал, Мать-Исповедница пытается спастись от квода, а она искала Великого Волшебника. - Голубые глаза засверкали. - Кэлен оказала мне большую услугу, друг мой. Она нашла Волшебника. Нам просто повезло, что она проскользнула мимо тех, кто поджидал ее в подземном мире. Воистину судьба на нашей стороне. Видишь, Деммин, почему я говорил, чтобы ты не беспокоился? Мой жребий - во всем добиваться успеха. Что бы ни случилось, все служит моей цели.
Лоб Деммина от напряжения покрылся морщинами.
- То, что один квод пропал, еще не означает, что она отыскала Волшебника. С кводами такое бывало и раньше.
Рал медленно послюнявил пальцы и шагнул к помощнику.
- Старик назвал Искателя, - прошептал он.
- Ты уверен? - Деммин удивленно всплеснул руками.
Рал кивнул.
- Старый Волшебник поклялся никогда больше не помогать им. Долгие годы его никто не видел. Никто, даже под угрозой смерти, не мог назвать его имени. Теперь Исповедница проникает в Вестландию, квод исчезает. Искатель назван. - Он улыбнулся своим мыслям. - Должно быть, Исповедница коснулась его своей властью. Иначе Старик не стал бы им помогать.
Воображаю, как он удивился, когда ее увидел. - Улыбка сбежала с лица Рала, он сжал кулаки. - Они уже были почти что у меня в руках. Все трое. Но меня отвлекли другие дела, и им удалось ускользнуть. На время. - Минуту он молча размышлял, а потом объявил:
- Видишь ли, Деммин, второй квод тоже погибнет. На встречу с Волшебником они не рассчитывали.
- Я пошлю третий и расскажу ребятам о Волшебнике, - пообещал Деммин.
- Нет! - Рал лизнул кончики пальцев и погрузился в размышления. - Не теперь. Лучше выждем и посмотрим, что будет. Может, ей предназначено еще раз помочь мне. - Он на мгновение задумался. - Она привлекательна, эта Мать-Исповедница?
Деммин нахмурился.
- Я ее никогда не видел, но мои ребята просто перегрызлись за право попасть в тот квод, которому она достанется.
- Не посылай следующий квод, - улыбнулся Даркен Рал. - Пора мне обзавестись наследником. - Он кивнул своим мыслям. - Я приберегу ее для себя.
- Если Мать-Исповедница попробует пересечь границу, ей конец, - предупредил Деммин.
Рал пожал плечами.
- Может, у нее хватит здравого смысла не делать этого. Она уже доказала, что умна. Как бы там ни было, она будет моей. - Он бросил взгляд на Деммина. - Как бы там ни было, я заставлю ее корчиться.
- Двое из них опасны. Волшебник и Мать-Исповедница. Они могут доставить нам уйму неприятностей. Исповедницы разрушают слова Рала, они постоянно досаждают нам. Я думаю, лучше сделать то, что ты хотел сначала.
Мы должны убить ее.
Рал нетерпеливо взмахнул рукой.
- Ты слишком беспокоишься, Деммин. Как ты сказал, Исповедницы лишь досаждают нам, не более того. Я сам ее убью, если она огорчит меня. Но сначала она принесет мне сына. Сына-Исповедника. Волшебник не сможет причинить мне зла. Я посмотрю, как он корчится, а потом убью его. Медленно.
- А Искатель? - с опаской спросил Деммин.
Рал пожал плечами.
- Даже меньше, чем простая досада.
- Мой господин, нет нужды напоминать о том, что зима уже скоро.
Магистр поднял бровь. В голубых глазах плясали отблески пламени.
- Последняя шкатулка у королевы. Скоро она будет у меня. Не вижу повода для беспокойства.
Деммин подался вперед, его лицо приняло мрачное выражение. - А Книга?
Рал глубоко вздохнул.
- Я разыщу мальчишку Сайфера, как только вернусь из подземного мира. Пусть тебя это не волнует, друг мой. Судьба на нашей стороне.
Он повернулся и вышел из комнаты. Деммин последовал за ним. Из темноты выскользнули телохранители и двинулись за Магистром.

***

Садом Жизни называлась огромная сводчатая зала в самом сердце Народного Дворца. Высокие стрельчатые окна пропускали достаточно света.
Этой ночью в Сад лился холодный свет луны. Впереди, у входа, были разбиты пышные клумбы, вокруг них петляли дорожки. Чуть дальше виднелись карликовые деревья, низкие каменные стены, увитые плющом, и подстриженный кустарник. Если бы не окна над головой, можно было бы подумать, что находишься в парке. Уголок красоты. Уголок покоя.
Посреди обширной залы зеленела небольшая круглая лужайка. Травяной ковер прерывался клином белого камня, на котором покоилась гранитная плита, совершенно гладкая, если не считать небольших желобков вдоль, ведущих к крохотному источнику в одном из углов плиты. Ее поддерживали два низких рифленых пьедестала. Позади стоял блестящий каменный обелиск, а рядом было сделано углубление для костра. Обелиск служил опорой старинной металлической чаше, покрытой барельефами фантастических зверей, как бы поддерживавших круглое дно. На железной крышке, тоже сделанной в форме полусферы, стоял на задних лапах лишь один зверь - Шинга, создание подземного мира. Он служил ручкой. Посреди лужайки, окруженный кольцом факелов, белел круг магического песка. Вся поверхность песка была испещрена сложными геометрическими фигурами.
В центре виднелась голова мальчика, по самую шею зарытого в песок.
Даркен Рал, сложив руки за спиной, медленно направился к ребенку.
Деммин остановился поодаль, не решаясь следовать за Магистром. У кромки песка Рал остановился, опустил взгляд на мальчика и улыбнулся.
- Как тебя зовут, сын мой?
Мальчик поднял глаза. Его нижняя губа задрожала. Ребенок в испуге посмотрел на Деммина Насса. Рал повернулся к помощнику.
- Оставь нас, пожалуйста. И возьми с собой охрану. Я не желаю, чтобы нам мешали.
Деммин склонил голову и удалился. Телохранители последовали за ним.
Даркен Рал повернулся и устремил взгляд на мальчика. Затем опустился на траву, расправил одежду и опять улыбнулся.
- Так лучше?
Мальчик кивнул. Его нижняя губа все еще дрожала.
- Ты испугался того, высокого, с черной полосой? - Ребенок снова кивнул. - Он тебя обидел? Он дотрагивался до тебя там, где не следует?
Мальчик отрицательно покачал головой. В его неподвижном взгляде была смесь возмущения и испуга. С белого песка ему на шею вполз муравей.
- Как тебя зовут? - снова спросил Рал. Мальчик не ответил. Магистр пристально вглядывался в карие глаза. - Ты знаешь, кто я?
- Даркен Рал, - нерешительно сказал мальчик.
Рал снисходительно улыбнулся.
- Отец Рал, - поправил он.
Мальчик пристально смотрел на него.
- Я хочу домой.
Муравей пополз по подбородку.
- Конечно, хочешь. - В голосе Рала звучали забота и сочувствие. - Поверь, я не причиню тебе зла. Ты здесь только для того, чтобы помочь мне в одном важном обряде. Ты - почетный гость, призванный представлять чистоту и силу. Я избрал тебя потому, что много о тебе наслышан. Говорят, ты очень добрый и красивый мальчик. Я не слышал о тебе ничего плохого. Мне сказали, что ты сильный и очень талантливый. Это правда?
Ребенок смутился и отвел глаза.
- Ну, я думаю, да. - Он снова посмотрел на Рала. - Но я скучаю по маме и хочу домой. - Муравей уже полз по щеке.
Даркен Рал задумчиво поглядел на мальчика и кивнул.
- Понимаю. Я тоже скучаю по маме. Она была такая славная, я так любил ее. Она заботилась обо мне. Когда я помогал ей по дому, она готовила мне особенный ужин. Все, что мне хотелось.
Глаза мальчика расширились.
- И моя мама так делает.
- Да, это были дивные времена. Я тогда жил с мамой и папой. Мы очень любили друг друга, и нам всегда было весело. А мама так заразительно смеялась! Когда отец рассказывал нам какую-нибудь забавную историю, она подшучивала над ним, и мы все хохотали до слез.
У мальчика засияли глаза. Он слегка улыбнулся.
- А почему ты по ней скучаешь? Она что, уехала?
- Нет, - Рал вздохнул. - Мои родители умерли от старости. Они прожили долгую жизнь, но я все еще скучаю по ним и прекрасно понимаю, как ты скучаешь по своим.
Мальчик слабо кивнул. Губа больше не дрожала. Муравей уже забрался на переносицу. Ребенок сморщился, пытаясь его стряхнуть.
- Попробуй просто получать удовольствие от того, что есть сейчас. Ты и оглянуться не успеешь, как вернешься домой.
Мальчик снова кивнул.
- Меня зовут Карл.
Рал улыбнулся.
- Очень приятно, Карл. - Он наклонился и осторожно стряхнул муравья.
- Спасибо, - с облегчением вздохнул Карл.
- Для того я и здесь, Карл. Чтобы быть твоим другом и помогать тебе, чем смогу.
- Если ты мой друг, откопай меня и отпусти домой. - В глазах Карла блеснули слезы.
- Потерпи, сын мой. Осталось недолго. Я хотел бы сделать это прямо сейчас, но народ Д'Хары надеется на меня и ждет от меня защиты. Я должен оградить д'харианцев от злых людей, которые собираются убить их. Я должен сделать все, чтобы спасти их. И ты должен мне в этом помочь. Ты примешь участие в одном очень важном обряде, который спасет маму и папу от смерти. Ты ведь хочешь спасти маму? Да, сын мой?
Факелы мерцали и потрескивали. Карл думал.

Предыдущая страница 11 Следующая страница


Первое Правило Волшебника 12

- Вообще-то да. Но я хочу домой. - Губы Карла скривились. Даркен Рал успокаивающе провел рукой по волосам мальчика, потом взъерошил и снова пригладил их.
- Я все понимаю. Но постарайся быть смелым. Я никому не дам тебя в обиду, обещаю. Я сам буду охранять тебя. - Он одарил Карла теплой улыбкой.
- Ты не голоден? Может, ты хочешь есть?
Карл отрицательно покачал головой.
- Ну что ж, уже поздно. Тебе пора спать. Я пошел. - Он поднялся и расправил одежду, стряхивая налипшие травинки.
- Отец Рал...
Рал остановился и посмотрел на мальчика.
- Да, Карл?
По щеке Карла скатилась слеза.
- Мне страшно одному. Ты бы не мог остаться?
Магистр с нежностью посмотрел на мальчика.
- Конечно, сын мой. - Отец Рал опять опустился на траву. - Я буду с тобой столько, сколько ты захочешь. Даже всю ночь, если попросишь.

Глава 20

Ричард и Кэлен осторожно ступали по каменистому склону, перебираясь через стволы, разводя ветви. Повсюду сиял зеленый свет. Переливчатые пласты - стены границы - давили с обеих сторон. Остальное тонуло во тьме.
Ричард и Кэлен нащупывали проход.
Оба одновременно пришли к одному решению. Сзади неумолимо надвигались тени и хваталы. Нельзя было ни повернуть, ни стоять на месте. Оставалось одно - идти вперед. И они шагнули в Теснину.
Ричард убрал бесполезный теперь ночной камень: тропы уже не существовало, а свет камня только мешал различать, где зеленое сияние переходит в зеленую стену. Ричард не стал класть камень в кожаный мешочек, а просто опустил в карман, чтобы сразу же достать при необходимости.
- Нам укажут путь стены границы, - сказал он, и эхо ответило из темноты. - Иди медленно. Если одна из стен потемнеет, не делай следующего шага, отойди немного в сторону. Так мы сможем остаться между стенами и миновать проход.
Кэлен не колебалась: хваталы и тени - верная смерть. Она взяла Ричарда за руку и пошла вперед, в зеленое сияние. Плечом к плечу они вступили в невидимый проход. У Ричарда отчаянно забилось сердце. Он старался не думать о том, что они делают - вслепую идут между стенами границы.
Он знал, на что похожа граница, успел разглядеть ее, когда был с Чейзом, и потом, когда темная тварь хотела утащить Кэлен. Он знал, что, если вступить в темную стену, возврата не будет, но если не выходить из зеленого сияния, еще остается шанс.
Кэлен остановилась. Она подтолкнула его вправо, значит, приблизилась к стене. Теперь стена появилась справа от него. Они выровнялись и пошли вперед, обнаружив, что, если продвигаться медленно и осторожно, можно пройти меж двух стен, держась за тонкую ниточку жизни, окруженную владениями смерти. Весь опыт проводника оказался теперь бесполезен. В конце концов Ричард оставил попытки разобраться, где проходила тропа. Он доверился давлению стен, которое ощущалось с обеих сторон, и позволил этой невидимой силе быть своим проводником. Они продвигались очень медленно, не видя ни остатков тропы, ни каменистого склона. Ничего, кроме тесного мира ослепительно зеленого сияния, подобно пузырьку жизни, беспомощно плывущему в бескрайнем море смерти и тьмы.
Грязь проникла Ричарду в башмаки, страх проник ему в сердце. Они даже не могли обойти преграды, попадавшиеся на пути - каждый следующий шаг диктовали стены границы. Иногда приходилось перебираться через поваленные деревья, иногда - через валуны, иногда - хватаясь за выступающие корни, через промоины. Ричард и Кэлен молча помогали друг другу, подбадривая один другого только пожатием руки. Стоило сделать шаг или два в сторону, как в зеленом сиянии возникала темная стена. Когда тропа поворачивала, темная стена появлялась снова. Они беспорядочно метались от стены к стене, выясняя, куда свернула тропинка. Всякий раз, когда перед ними вставала стена, оба старались как можно быстрее отойти от опасности, и всякий раз холодные мурашки пробегали у Ричарда по спине.
Ричард обнаружил, что у него болят плечи. Мышцы непроизвольно сжимались от напряжения, дыхание учащалось. Он расслабился, глубоко вздохнул, встряхнул кистями и снова взял Кэлен за руку. Ричард посмотрел на нее и улыбнулся. Лицо Кэлен было залито зеленым призрачным светом. Она улыбнулась в ответ, но Ричард заметил таившийся в глубине ее глаз ужас.
"По крайней мере, - подумал он, - кости охраняют нас от теней и от зверей". Да и из-за стены тоже никто не появлялся.
Ричард почти физически ощущал, как с каждым шагом его покидает воля.
Время стало отвлеченным понятием, потеряв всякое конкретное значение. Он уже не знал, сколько часов, а может быть, дней, идет через Теснину. Ричард понял, что хочет только одного - покоя. Только бы этот ужас поскорее остался позади. Только бы снова оказаться в безопасности. Страх понемногу начал притупляться. Каждый шаг стоил огромного напряжения.
Его внимание привлекло какое-то движение. Ричард оглянулся.
Окруженные зеленым ореолом, тени чередой плыли по тропе, преследуя путников. Они бесшумно скользили над землей, одна за другой поднимаясь над поваленными стволами. Ричард и Кэлен замерли и как завороженные уставились на преследователей. Тени продолжали приближаться.
- Иди вперед, - прошептал он, - и не выпускай мою руку. Я буду следить за ними.
Ричард заметил, что рубаха Кэлен, впрочем, как и его, намокла от пота, хотя ночь была далеко не теплой. Едва кивнув, она двинулась вперед.
Он пятился, прижавшись к ней спиной и не спуская глаз с теней. В душу закрался ужас. Кэлен шла как можно быстрее, несколько раз ей приходилось останавливаться и поворачивать в сторону.
Она опять остановилась и, наконец, нащупала поворот направо. Невидимая тропа резко пошла под уклон. Спускаться задом наперед по крутому склону оказалось не так-то просто. Чтобы не сорваться, приходилось ступать очень осторожно. Тени цепью плыли за ними, поворачивая вместе с тропой. Ричард с трудом поборол желание сказать Кэлен, чтобы та шла быстрее: любая ошибка могла стоить жизни. Тени подбирались все ближе. Еще несколько минут, и они настигнут путников.
Ричард напрягся и опустил руку на рукоять меча. Он не знал, что произойдет, если обнажить оружие. Даже если меч окажется действенным против теней, схватка в узкой Теснине - в лучшем случае огромный риск. Но если выбора не останется, если они подойдут слишком близко, он достанет меч.
Ричарду показалось, что у теней появились лица. Он тщетно пытался вспомнить, было ли такое прежде. Он спускался по склону; и пальцы все крепче сжимались на рукояти. Мягкая рука Кэлен согревала его ладонь. В зеленом сиянии проступали благородные печальные лица. Они смотрели на Ричарда с нежной, настойчивой мольбой. Он еще крепче сжал рукоять. Слово ИСТИНА обожгло ладонь, как раскаленным железом. Из меча хлынул гнев.
Магический гнев попытался пробиться в сознание Ричарда, но нашел там только страх и замешательство. Гнев меча угас. Тени больше не приближались. Они плыли за Ричардом, и ему уже не было так одиноко. Тени уносили страх, снимали напряжение.
Их шепот успокаивал. Ричард прислушался, пытаясь различить слова.
Рука его расслабилась. Легкие, осторожные улыбки ободряли его, убаюкивали его осторожность, тревогу. Ему захотелось услышать слова, разобрать их бормотание. Зеленый свет мирно сиял вокруг прозрачных контуров. Сердце Ричарда бешено колотилось. Он так нуждался в отдыхе, в покое, в собеседниках. Его сознание поплыло. Совсем как тени. Тихо, легко, спокойно. Ричард с тоской подумал об отце. Он вспомнил веселые, беззаботные времена, времена любви, понимания, заботы, безопасности. Тогда ничто не угрожало ему, ничто не пугало, ничто не тревожило. Он мечтал вернуть то счастливое время. Ричард осознал, что именно об этом шепчут ему голоса, что все может повториться. Они хотели помочь ему вернуться туда.
Вот и все.
В самой глубине сознания расцвело слабое предостережение, увяло и исчезло. Рука соскользнула с рукояти.
Как же он ошибался, насколько слеп был раньше. Почему он сразу не смог понять? Они здесь не для того, чтобы причинить ему зло. Они хотят ему помочь обрести желанный покой. Они предлагают не то, что надо им, а то, к чему он сам так стремится. Они лишь пытаются избавить его от одиночества.
Печальная улыбка коснулась его губ. Как же он не понял этого раньше? Как он мог быть так слеп? Их шепот, подобный сладкой музыке, плескался вокруг него мягкими волнами, убаюкивал страхи, проникал в самые глубины его души.
Ричард остановился, не желая уходить от живительной теплоты их напева.
Холодная рука потянула его, чтобы увести от них. Ричард отпустил ее.
Рука исчезла и больше не беспокоила его.
Тени подплыли ближе. Ричард ждал их, вглядываясь в благородные лица, вслушиваясь в нежное бормотание. Когда они выдыхали его имя, Ричард вздрагивал от наслаждения. Тени окружили его, подплывая все ближе, протягивая руки. Ричард радостно встретил их. Руки поднимались к его лицу, почти касались его, желая приласкать. Он переводил взгляд с одного лица на другое, встречаясь глазами со своими спасителями. Каждый удерживал его взгляд, каждый тихим шепотом обещал чудо.
Одна рука задела Ричарду лицо, и ему показалось, будто это прикосновение причиняет жгучую боль. Впрочем, Ричард не был до конца уверен, что это действительно так. Тот, кому принадлежала рука, пообещал, что стоит Ричарду к ним присоединиться, и он никогда больше не почувствует боли. Он хотел заговорить, задать им вопросы, но все вдруг показалось ему таким пустым и тривиальным. Надо только отдаться их заботам, и все будет хорошо. Он поворачивался к каждому, каждому предлагая себя, желая одного чтобы его приняли.
Обернувшись, он стал искать Кэлен, чтобы взять ее с собой и разделить с ней мир и покой. Воспоминание о ней вспыхнуло в его мозгу, отвлекая от теней. Голоса тихо уговаривали его забыть о Кэлен. Он обвел глазами склон, всматриваясь в темные завалы. Небо слегка просветлело, близилось утро.
Черные громады неподвижно стояли на фоне бледно-розового неба. Ричард добрался почти до конца склона. Кэлен нигде не было. Тени настойчиво звали его, шептали его имя. Образ Кэлен все ярче проступал у него в памяти.
Внезапно Ричард ощутил толчок страха. Страх вспыхнул у него в душе, превратив шепот в серый пепел.
- Кэлен! - вскричал он.
Ответа не было.
Темные руки, мертвые руки тянулись к нему. Лица теней плыли, будто испарения над кипящим зельем. Хриплые голоса повторяли его имя. Ричард в замешательстве отступил на шаг.
- Кэлен! - опять крикнул он.
Руки тянулись к нему, еще не коснувшись, причиняли жгучую боль. Он отступил еще на шаг и уткнулся спиной в стену. Руки потянулись, желая подтолкнуть его. Ричард в замешательстве оглядывался, ища Кэлен. На этот раз боль заставила его очнуться окончательно. Он осознал, где находится, и понял, что чуть было не произошло. Ричарда охватил ужас.
И тут его гнев взорвался.
Ричард выхватил меч и взмахнул им перед собой. В то же мгновение его окатила горячая волна магии. Тени, которые задел клинок, вспыхнули и превратились в ничто. Только тоненькая струйка дыма поднялась к небесам, словно подхваченная порывом ветра. Раздался душераздирающий крик. На Ричарда уже наседали следующие. Меч прошел сквозь них, но теням не было числа. Пока он отбивался с одной стороны, с другой появлялись новые ряды противников. Еще не успев повернуться, Ричард чувствовал боль их полуприкосновений. Что же он почувствует, когда тени в конце концов коснутся его? И почувствует ли он что-нибудь вообще или сразу упадет замертво? Ричард сделал шаг от стены, не переставая наносить удары мечом.
Еще шаг, бешеные взмахи меча, свист рассекаемого воздуха.
Ричард встал, упираясь ногами в землю. Когда тени подплывали, он немедленно рассекал их. Болели руки, ныла спина, кровь стучала в виски.
Пот застилал глаза. Ричард чувствовал себя опустошенным. Отступать было некуда. Приходилось стоять на месте. Он знал, что долго так не протянет. В ночном воздухе разносились крики и причитания. Казалось, тени с радостью бросаются на его меч. На Ричарда надвигалось целое облако теней. Он не смог сразу со всеми расправиться. Пришлось сделать шаг назад. За спиной снова возникла темная стена. С той стороны границы к нему с мучительными стонами тянулись темные фигуры. Теней было слишком много. Он ни на шаг не мог продвинуться вперед. Не мог отойти от стены. Оставалось только стоять на месте. Боль, которую несли протянутые руки, вконец измотала его. Он знал: если тени будут нападать толпами и достаточно быстро, им удастся втолкнуть его за стену, в подземный мир. Он продолжал борьбу, теперь уже в полной безнадежности.
Гнев сменился ужасом. Мышцы рук горели от постоянных взмахов мечом.
Казалось, цель теней - просто измотать его количеством. Он понял, что был прав, когда решил не прибегать к помощи меча до тех пор, пока не останется иного выхода. Но теперь у него не было выбора. Надо сражаться, чтобы спасти их.
"Их"? Кого "их"? Кэлен пропала. Он остался один. Размахивая мечом, Ричард пытался понять, что с ней произошло. Неужели тени и Кэлен соблазнили своим тихим напевом? Прикоснулись к ней, утащили за стену? У нее ведь не было меча. Ричард обещал защитить ее. На него нахлынула новая волна ярости. Мысль о том, что тени заманили Кэлен в подземный мир, взметнула его гнев. Магия Меча Истины откликнулась на призыв. Охваченный жаждой мести, Ричард прорубал себе дорогу. Раскаленная добела ненависть вела его сквозь расплывчатые тени, клинок рассекал их прежде, чем они успевали сделать шаг вперед. Он шел навстречу противнику. Предсмертные крики слились в злобный вой. Стоило ему подумать о Кэлен, о том, что они с ней сделали, как гнев с неумолимым упорством толкал его вперед.
Сперва он даже не понял, что произошло. Тени вдруг прекратили атаку и просто поплыли вслед за ним. Ричард, размахивая мечом, прокладывал себе путь. Какое-то время они не пытались избежать ударов клинка, а просто висели на месте. Потом призраки заскользили, как струйки дыма в неподвижном воздухе. Они направлялись к стенам границы и, теряя зеленоватое сияние, превращались по ту сторону в темные контуры. Наконец Ричард смог передохнуть. Руки тряслись от напряжения и усталости.
Так вот что это такое: не люди-тени, а твари из границы, твари, которые выходят наружу и заманивают людей, как чуть было не заманили его самого.
Как заманили Кэлен.
Из самой глубины его существа поднялась боль. На глазах проступили слезы.
- Кэлен, - прошептал он в холодном утреннем воздухе.
Его сердце разрывалось от невыносимой тоски. Она погибла, погибла по его вине. Он потерял бдительность, подвел ее, не уберег. Как же это могло произойти? Так скоро? Так легко? Эди предупреждала его, что они будут звать. Почему же он был так неосторожен? Почему позабыл о ее предупреждении? Вновь и вновь у него в мыслях возникало видение. Он представлял себе страх, смятение, изумление Кэлен. Куда он пропал? Ведь она зовет его, умоляет о помощи. Он ощутил ее боль. Увидел ее смерть. От отчаяния у него все смешалось в мозгу. Он плакал, желая повернуть время вспять, мечтая все изменить. Не слушать эти голоса, не отпускать ее руку, спасти ее. Слезы бежали по его лицу. Он опустил меч. Острие клинка волочилось по земле. Ричард слишком устал, чтобы убрать его в ножны. Он брел вперед не разбирая дороги. Камни обвала кончились. Зеленый свет померк и погас. Ричард вошел в лес и ступил на тропу.
Кто-то прошептал его имя. Мужской голос. Ричард остановился и посмотрел назад.
В свете границы стоял отец.
- Сынок, - прошептал он, - позволь мне помочь тебе.
Ричард вперил в него пустой, безжизненный взгляд. Утро осветило небосвод, омыв все влажным серым светом. Единственным цветом было зеленое сияние вокруг отца, который протягивал к нему распростертые руки.
- Ты не можешь мне помочь, - хрипло прошептал Ричард.
- Могу. Она с нами. Ей ничто больше не угрожает.
Ричард сделал несколько шагов к отцу.
- Не угрожает?
- Нет, не угрожает. Идем, я отведу тебя к ней.
Ричард сделал еще несколько шагов, волоча за собой меч. Слезы бежали по его щекам. Грудь тяжело вздымалась.
- Ты правда можешь меня к ней отвести?
- Да, сынок, - ласково сказал отец. - Идем. Она тебя ждет. Я отведу тебя к ней.
Ричард покорно брел к отцу.
- И я смогу быть с ней? Навеки?
- Навеки, - донесся тихий голос.
Ричард шагнул в зеленый свет, к отцу, который тепло улыбнулся ему.
Оказавшись рядом с отцом, Ричард поднял Меч Истины и вонзил ему в сердце. Отец смотрел на него широко раскрытыми глазами.
- Сколько раз, дорогой отец, - стиснув зубы, спросил Ричард сквозь слезы, - сколько раз придется мне разить твою тень?
Отец замерцал и растворился в тумане.
На смену гневу пришло горькое удовлетворение, потом и оно исчезло.
Ричард вновь ступил на тропу. Слезы струились по его лицу, покрытому грязью и потом. Он утер их рукавом и проглотил ком, застрявший в горле.
Лес равнодушно принял Ричарда.
Ричард с трудом вложил меч в ножны. В этот момент ему в глаза ударил свет ночного камня, струившийся из кармана. Вокруг было еще достаточно темно, и камень слабо сиял. Ричард остановился, достал гладкий камень и убрал его в кожаный мешочек. Желтый свет погас.
Ричард шел вперед с мрачной решимостью, касаясь порой пальцами спрятанного под рубахой клыка. Одиночество, самое глубокое, какое он только знал, согнуло ему плечи. Все друзья потеряны для него. Теперь Ричард знал, что его жизнь более не принадлежит ему. Он - Искатель. Ни больше. Ни меньше. Он уже не свободен. Его долг - служение другим. Он орудие, такое же, как и меч, чье предназначение помогать другим. Тем, кто смог бы жить. Жить нормальной жизнью, подобной той, что открылась ему лишь на миг.
Он ничем не отличается от темных тварей в границе. Носитель смерти.
И он отчетливо сознавал, кому ее несет.

***

Магистр сидел на траве перед спящим мальчиком, распрямив спину и скрестив ноги. Его ладони покоились на коленях. На лице блуждала улыбка.
Он думал о том, что произойдет на границе с Исповедницей Кэлен. Первые утренние лучи проникали в узкие окна над головой. В их свете ярко сияли растущие на клумбах цветы. Рал медленно поднес правую руку к губам, лизнул пальцы и, пригладив брови, аккуратно вернул руку на прежнее место. При мысли о том, что он сделает с Матерью-Исповедницей, его дыхание участилось. Рал восстановил дыхание и вернулся к более насущным проблемам.
Он пошевелил пальцами. Карл открыл глаза.
- Доброе утро, сын мой. Рад тебя видеть, - сказал Рал самым дружелюбным тоном. Улыбка, вызванная другими мыслями, оставалась у него на губах.
Карл моргнул и сощурился от яркого солнечного света.
- Доброе утро, - сказал он, зевая. Потом поднял глаза и добавил. - Отец Рал.
- Ты хорошо спал, - уверил мальчика Рал.
- Ты был здесь? Всю ночь?
- Всю ночь. Я ведь обещал. Я не стал бы обманывать тебя, Карл.
Карл улыбнулся.
- Спасибо. - Он опустил глаза. - Мне было очень страшно. Наверное, я вел себя глупо.
- Мне не кажется, что ты вел себя глупо. Я рад, что смог побыть здесь и успокоить тебя.
- А папа говорил, что бояться темноты глупо.
- В темноте водятся такие существа, которые могут на тебя наброситься, - грустно сказал Рал. - Ты умный мальчик, если понимаешь это и остерегаешься их. Твоему отцу было бы лучше тебя послушать и поучиться.
Карл просиял.
- Правда? - Рал кивнул. - Да, именно так я всегда и думал.
- Если ты действительно кого-то любишь, то будешь слушать его.
- Отец всегда говорит, чтобы я помалкивал.
Рал неодобрительно покачал головой.
- Мне странно слышать такое. А я-то думал, они тебя очень любят.
- Любят. По крайней мере, большее время.
- Тебе виднее. Конечно, ты прав.
Светлые волосы Магистра сияли в солнечных лучах. Белое облачение ярко сверкало. Он ждал. Наступила томительная тишина.
- Но мне здорово надоедает, когда они постоянно твердят, что я должен делать, а что - нет.
Рал поднял брови.
- Мне кажется, что ты уже достиг того возраста, когда можешь сам думать и принимать решения. Ты такой умный мальчик, почти мужчина, а они указывают тебе, что делать, - добавил он скорее про себя и покачал головой. Потом, будто не в силах поверить словам Карла, спросил:
- Ты хочешь сказать, что с тобой обращаются как с младенцем?
Карл кивнул, искренне подтверждая сказанное, но потом решил исправить впечатление:
- Но они почти всегда добры ко мне.
Рал слегка кивнул.
- Рад это слышать. У меня отлегло от сердца.
Карл поднял глаза и посмотрел на солнечный луч.
- Но, знаешь, я должен сказать, что мои родители сейчас страшно злятся. Ведь я так надолго пропал.
- Они злятся, когда ты возвращаешься после долгого отсутствия?
- Конечно. Как-то раз я заигрался с другом и вернулся поздно. Мама была прямо как сумасшедшая, а отец отхлестал меня ремнем. Он сказал: это за то, что я причинил им столько беспокойства.
- Ремнем? Отец отхлестал тебя ремнем? - Даркен Рал понуро встал с травы и отвернулся. - Прости, Карл. Я понятия не имел, что все так ужасно.
- Ну, это только потому, что они меня любят, - поспешил добавить Карл. - Так они и сказали. Они любят меня, а я заставил их беспокоиться. Рал все еще стоял к мальчику спиной. Карл насупился. - Тебе не кажется, что это доказывает, как они обо мне заботятся?
Рал лизнул пальцы и погладил губы и брови. Потом он повернулся к мальчику и опять сел на траву, глядя на встревоженное детское лицо.
- Карл, - его голос был так тих, что Карлу пришлось напрячься, чтобы разобрать слова, - у тебя есть собака?
- Конечно! - Мальчик кивнул. - Тинкэ. Она просто замечательная. Я взял ее еще щенком.
- Тинкэ, - ласково повторил Рал. - А Тинкэ когда-нибудь терялась или убегала?
Карл наморщил лоб, пытаясь вспомнить.
- Да, конечно. Раза два. Еще когда была щенком. Но на следующий день она всегда возвращалась.
- Ты беспокоился, когда убегала твоя собака? Когда она пропадала?
- Ну конечно.
- Почему?
- Потому, что я люблю ее.
- Понимаю. А что ты делал, когда она возвращалась?
- Я брал ее на руки и крепко-крепко обнимал.
- Ты не бил Тинкэ ремнем?
- Нет!
- Нет? А почему?
- Потому, что я люблю ее!
- Но ты ведь беспокоился?
- Да.
- Значит, когда Тинкэ возвращалась, ты ее обнимал потому, что любил свою собаку и беспокоился о ней?
- Да.
Рал слегка откинулся назад и внимательно посмотрел на мальчика.
- Понимаю. А если бы ты отхлестал Тинкэ ремнем, когда она вернулась? Как ты думаешь, что бы она сделала?
- Готов поспорить на что угодно, в следующий раз она бы не вернулась.
Ей бы не захотелось возвращаться, ведь я мог бы побить ее. Она ушла бы к тем, кто ее любит.
- Понимаю, - многозначительно произнес Рал.
По щекам Карла текли слезы. Он отвел глаза и разрыдался. Наконец Рал протянул руку и погладил мальчика по волосам.
- Прости, Карл. Мне не хотелось тебя расстраивать. Но знай: когда все кончится и ты вернешься домой, если тебе когда-нибудь потребуется убежище, здесь тебя встретят с радостью. Ты замечательный мальчик, замечательный юноша. Для меня будет честью, если ты решишь остаться со мной. Ты и Тинкэ. Я хочу, чтобы ты знал, что я доверяю тебе. Ты сам можешь решить, когда уходить или приходить.
Карл поднял мокрые глаза.
- Спасибо, Отец Рал.
Рал ласково улыбнулся.
- Ну а теперь, как насчет завтрака?
Карл кивнул.
- Чего бы тебе хотелось? У нас найдется все, что пожелаешь.
Карл на минуту задумался. На его лице просияла улыбка.
- Я бы хотел пирога с голубикой. Я люблю его больше всего на свете. Он опустил глаза. Улыбка потухла. - Но мне никогда не дают его на завтрак.
Лицо Даркена Рала расплылось в усмешке. Он поднялся.
- Ну что ж, значит, пирог с голубикой. Я схожу за ним и сразу же вернусь.
Магистр направился к боковой двери, скрытой лозой. Как только он приблизился, дверь распахнулась, и огромная рука Деммина Насса придержала ее за спиной Рала. Магистр вошел в темную комнату. В котле, подвешенном над огнем в небольшом горне, варилась зловонная каша. Двое охранников молча стояли у дальней стены. Их лица покрылись потом.
- Мой господин, - Деммин склонил голову, - полагаю, мальчик заслужил твое одобрение.
Даркен Рал лизнул кончики пальцев.
- Он отлично справится. - Рал пригладил брови. - Налей-ка мне миску этих помоев. Пусть остынут.
Деммин взял оловянную миску и принялся черпать деревянным половником кашу.
- Если все в порядке, - изрытое оспой лицо исказила злобная гримаса, - тогда я поеду к королеве Милене. Засвидетельствовать твое почтение.
- Отлично. По пути заглянешь к драконихе. Скажешь, что она мне нужна.
Ложка замерла в руке Деммина.
- Она меня не любит.
- Она никого не любит, - спокойно сказал Рал. - Но не волнуйся, Деммин. Она тебя не съест. Она знает, что будет, если вывести меня из терпения.
Деммин снова принялся черпать кашу.
- Дракониха спросит, когда она тебе понадобится.
Рал посмотрел на него краем глаза.
- Это не ее дело. И передай ей, что я так сказал. Она должна явиться, когда я прикажу, и ждать. - Он повернулся и сквозь узкую щель в лиственном орнаменте посмотрел на голову мальчика. - Но я хочу, чтобы ты вернулся через две недели.
- Через две недели. Хорошо. - Деммин поставил на стол миску с кашей.
- Неужели у тебя столько времени уйдет на мальчишку?
- Да. Если, конечно, я хочу вернуться из подземного мира. - Рал продолжал наблюдать за ребенком. - А может, и больше, чем две недели.
Сколько надо, столько и уйдет. Я хочу добиться полного доверия. Он должен добровольно принести клятву верности.
Деммин поддел большим пальцем пояс.
- У нас еще трудности.
Рал бросил взгляд через плечо на своего помощника.
- Тебе что, больше нечем заняться, Деммин? Только ходить кругами и искать проблемы?
- Только благодаря этому моя голова все еще у меня на плечах.
Рал улыбнулся.
- Ты прав, друг мой, ты прав. - Он вздохнул. - Ну, говори.
Деммин переступил с ноги на ногу.
- Прошлой ночью я получил донесение, что указующее облако исчезло.
- Исчезло?
- Ну, не столько исчезло, сколько спряталось. - Деммин поморщился. Говорят, налетели тучи и скрыли облако.
Рал рассмеялся. Деммин в замешательстве нахмурился.
- Наш друг, старый Волшебник. Похоже, он заметил облако и придумал небольшой трюк, чтобы мне досадить. Этого и следовало ожидать. Это не проблема, друг мой. Это не важно.
- Мой господин, ведь с помощью облака ты собирался найти Книгу. Что же может быть важнее Книги и последней шкатулки? - Я не сказал, что Книга - это не важно. Я сказал, что облако не важно. Книга очень важна, и именно поэтому я ни за что не доверил бы ее одному только указующему облаку. Как по-твоему, Деммин, каким образом я прицепил облако к мальчишке Сайферу?
- Мой господин, я не слишком силен в магии.
- Достаточно честно, друг мой. - Рал лизнул кончики пальцев. - Много лет назад, еще когда был жив отец, он успел рассказать мне о шкатулках Одена и о Книге Сочтенных Теней. Он и сам пытался вернуть их, но ему не хватило подготовки. Он был человеком действия, человеком сражения. - Рал посмотрел Деммину в глаза. - Ты во многом похож на него, друг мой. Ему не хватало знаний. Но он был достаточно мудр, чтобы научить меня больше ценить голову, чем меч. Он показал мне, как, работая головой, можно победить куда более сильного противника. Он нашел мне самых лучших наставников. А потом его убили. - Рал обрушил кулак на стол. Его лицо налилось краской, но мгновение спустя он вновь овладел собой. - И я учился долго и упорно. Учился, чтобы преуспеть в том, что не удалось отцу, и вернуть дому Ралов его законное место.
- О Магистр, ты превзошел самые смелые ожидания твоего отца.
Рал слегка улыбнулся, бросил взгляд через щель и продолжил: - Во время моих занятий я обнаружил, где сокрыта Книга Сочтенных Теней. Это было в Срединных Землях, по ту сторону границы. Тогда я еще не мог свободно передвигаться по подземному миру, а потому не мог и забрать Книгу. Тогда я послал туда зверя, чтобы тот охранял Книгу до тех пор, пока я сам за ней не приду.
Рал встал и отвернулся, лицо его потемнело от гнева.
- Прежде чем я успел заполучить книгу, некто по имени Джордж Сайфер убил зверя и похитил Книгу. Мою Книгу. В качестве трофея он унес с собой клык зверя. Что было весьма глупо, ведь это я послал туда зверя. Послал при помощи магии. Моей магии. - Он поднял бровь. - А свою магию я всегда могу отыскать.
Рал лизнул кончики пальцев и похлопал себя по губам, отрешенно глядя в сторону. - Когда я ввел в игру шкатулки Одена, я отправился за Книгой. Тогда-то я и узнал, что Книгу украли. Чтобы отыскать похитителя, потребовалось время. Я все же нашел его. К сожалению, Книга уже была не у него. Он не захотел сказать мне, где Книга. - Рал улыбнулся Деммину. - Я заставил его заплатить за это. - Деммин улыбнулся в ответ. - Но я узнал, что он передал клык сыну.
- Так вот откуда ты знаешь, что Книга у мальчишки Сайфера! - Да, Книга Сочтенных Теней у Ричарда Сайфера. Он носит на шее клык. Именно так я и прицепил к нему облако. Я прицепил облако к клыку, который ему дал отец. К клыку, созданному моей магией. Я мог бы уже давно вернуть себе Книгу, но у меня много дел. Так что пока я прицепил к Ричарду Сайферу облако, чтобы не упускать его из вида. Это было сделано просто для удобства, но, как бы там ни было, Книгу я могу получить в любой момент.
Облако ничего не значит. Я могу отыскать его с помощью клыка.
Рал взял миску с кашей и протянул ее Деммину.
- Попробуй, достаточно остыло? - Он выгнул бровь. - Мне не хотелось бы причинить мальчику боль.
Деммин понюхал миску и с отвращением отвернул нос, передав кашу одному из телохранителей, который безропотно принял ее и, поднеся к губам ложку с варевом, кивнул.
- Сайфер может потерять клык или попросту выкинуть его. Тогда тебе не удастся отыскать Книгу. - Деммин отвесил смиренный поклон. - Прости мне эти слова, Магистр, но, боюсь, ты слишком многое оставляешь на волю случая.
- Иногда, Деммин, я полагаюсь на судьбу, но никогда - на случай. У меня есть и другие способы найти Сайфера.
Деммин глубоко вздохнул и расслабился, задумавшись над словами Рала.
- Теперь я понимаю, почему ты так спокоен. Я ничего этого не знал.
Рал сурово посмотрел на своего верного помощника. - Мы едва коснулись того, что ты не знаешь, Деммин. Вот почему ты служишь мне, а не наоборот. - Его лицо смягчилось. - Ты с детства был мне добрым другом. Я избавлю тебя от этого бремени. У меня много дел, которые требуют времени. А магия не ждет. Как и это. - Он поднял руку, указывая на мальчика. - Я знаю, где Книга, и знаю свои способности. Я могу получить Книгу, когда пожелаю. А пока я смотрю на это так, будто Ричард Сайфер просто хранит Книгу для меня. - Рал наклонился к Деммину. - Ты доволен?
Деммин опустил глаза в пол.
- Да, Магистр. - Он поднял глаза. - Пожалуйста, пойми, я пришел к тебе со своими заботами только потому, что желаю тебе успеха. Ты законный властитель всех земель. Мы все нуждаемся в том, чтобы ты наставлял нас. Я только хотел принять участие в борьбе за победу. Я боюсь одного - подвести тебя.
Даркен Рал положил руку на огромное плечо Деммина и посмотрел на изрытое оспой лицо, на полоску черных волос.
- За это я люблю тебя еще больше. - Он убрал руку и взял миску. - А теперь поезжай к королеве Милене. Скажи, что я согласен. Не забудь заглянуть к драконихе. - На его лице снова появилось подобие улыбки. - И пусть твои маленькие забавы тебя не задерживают.
Деммин склонил голову.
- Благодарю тебя, мой господин. Служить тебе - великая честь.
Когда Деммин вышел через заднюю дверь, Даркен Рал вернулся в сад.
Стражники остались в жарко натопленной комнате с горном.
Подобрав по пути рог, Рал направился к мальчику. Рог для кормления представлял собой длинную медную трубу, узкую у горлышка и широкую с другого конца. Две ножки поддерживали широкий конец на уровне плеч, и каша легко стекала вниз. Рал поставил рог так, что горлышко оказалось перед Карпом.
- Что это? - удивленно спросил Карл. - Рог?
- Да, Карл, ты абсолютно прав. Рог для кормления - тоже часть обряда, о котором я тебе говорил. Те, кто до тебя помогал людям, участвуя в этом обряде, считали, что есть через рог очень забавно. Ты приложишь рот к тому концу, а я буду тебе прислуживать, засыпая сверху пищу.
- Правда? - с оттенком недоверия спросил Карл.
- Конечно, - обнадеживающе улыбнулся Рал. - И подумай только, я раздобыл для тебя свежий пирог с голубикой. Теплый, прямо из печки.
У Карла засияли глаза.
- Здорово! - Он с готовностью приложил губы к рогу.
Рал трижды провел рукой над миской, меняя вкус варева, и взглянул на Карла.
- Мне пришлось размять его, чтобы он прошел через рог. Надеюсь, ты не возражаешь?
- Я сам всегда разминаю его вилкой, - ухмыляясь, ответил Карл и обхватил губами горлышко.
Рал налил в рог немного каши. Карл с удовольствием проглотил ее.
- Здорово! Самый вкусный пирог, какой я только пробовал!
- Я так рад, - сказал Рал, смущенно улыбаясь. - Он приготовлен по моему рецепту. Я боялся, что у меня получится хуже, чем у твоей мамы.
- Лучше! А можно еще?
- Конечно, сын мой. У Отца Рала всегда найдется еще.

Глава 21

Оползень остался позади. Ричард устало осматривал тропу. Его надежды таяли. Над головой неслись темные тучи. Холодные тяжелые капли падали ему на затылок. Ричард искал следы. Он думал, что, быть может, Кэлен удалось пройти через Теснину, может, она просто отделилась от него и продолжила путь. Кэлен носила кость, подаренную Эди. Это должно было защитить ее, помочь благополучно миновать проход. Но он тоже носил клык, и Эди сказала, что звери его не увидят, а все же тени нашли его. Это казалось странным.
Тени не двигались до тех пор, пока не стемнело и Ричард с Кэлен не оказались возле расщелины. Почему тени не заметили их раньше?
Следов не было. Через Теснину уже давно никто не ходил. Им овладели усталость и отчаяние. Пронизывающий ветер развевал полы плаща, бил в спину, подталкивал вперед, выгоняя из Теснины. Все надежды исчезли. Ричард вернулся на тропу, ведущую в Срединные Земли.
Он сделал несколько шагов и внезапно остановился. Он все понял.
Если Кэлен потеряла его, если подумала, что его поглотил подземный мир, если решила, что он погиб и она осталась одна, пошла бы она в Срединные Земли? Одна?
Нет.
Ричард обернулся к Теснине. Нет. Она бы вернулась назад. Обратно к Волшебнику.
Какой смысл идти в Срединные Земли одной? Кэлен нуждалась в помощи, именно за этим она пришла в Вестландию. Если Искатель погиб, то единственная ее надежда - Волшебник.
Ричард не решался поверить в это, но до того места, где он сражался с тенями, где он потерял Кэлен, было не так уж далеко. Он не вправе продолжить путь, не проверив свою догадку. Забыв об усталости, он решительно повернул в Теснину.
Зеленый свет приветствовал Ричарда. Ступая по собственным следам, он вскоре нашел место схватки. Следы метались по всему оползню. Ричард удивился, увидев, сколько он прошел, отбиваясь от врага. Теперь он не мог вспомнить всех этих блужданий. Но, значит, он не помнил многого и о самом сражении.
Ричард вздрогнул. Он нашел то, что искал. Следы его и Кэлен, а потом только ее. Сердце отчаянно забилось у него в груди. Он так надеялся, что следы не приведут к стене. Опускаясь на корточки, он рассматривал землю, водил по ней руками. Следы беспорядочно метались. Видимо, Кэлен поначалу растерялась, а потом остановилась и повернула обратно. Там, где две пары ног шли в сторону Срединных Земель, одна цепочка следов вела назад.
Это Кэлен.
Ричард вскочил на ноги. Он тяжело дышал. Кровь бешено стучала в висках. Зеленое сияние слепило глаза. Ричард прикинул, насколько далеко могла уйти Кэлен. На то, чтобы пересечь Теснину, у них ушла большая часть ночи. Но тогда они не знали дороги. Он опустил глаза на отпечатавшиеся в грязи следы. Теперь он знал.
Он мог идти быстрее, дорога назад не страшила его. Ричард отчетливо вспомнил, что сказал Зедд, вручая ему меч: "Сила гнева даст тебе силу преодолеть все".
Искатель обнажил меч. Чистый металлический звон наполнил туманный воздух. Гнев устремился Ричарду в жилы и погнал его вперед, по следу Кэлен. Ричард бежал сквозь туман, направляемый давлением стены. Когда следы поворачивали, он, не сбавляя скорости, переносил вес на одну ногу и безостановочно продолжал путь.
Ричард дважды натыкался на тени, неподвижно висевшие над тропой.
Казалось, они не замечали его. Ричард устремлялся вперед, выставив перед собой меч. Тени с воем растворялись в воздухе. Хотя у них не было лиц, они казались удивленными.
Не замедляя хода, он прошел расщелину, пинками отбрасывая хватал.
Ричард остановился перевести дух. Он испытывал огромное облегчение: следы Кэлен не оборвались. Теперь, на лесной тропе, различить их будет труднее, но это неважно. Он знает, куда направляется Кэлен. Знает, что она благополучно миновала Теснину. Ричарду хотелось кричать от радости: Кэлен жива.
Он знал, что настигает ее. Влага не успела размыть отпечатки ног, как это было в Теснине. Должно быть, когда рассвело, Кэлен пошла по собственным следам вместо того, чтобы продвигаться вдоль стен, иначе он давно бы настиг ее. "Отличная девушка, - подумал он, - есть голова на плечах".
Ричард бежал по тропе, держа меч - и гнев - наготове. Он не терял времени на поиски следов, но когда оказывался на мягком или покрытом грязью участке почвы, замедлял шаг и поглядывал на землю. Миновав поросшую травой лужайку, он выскочил на узкую песчаную дорогу, испещренную следами, и посмотрел вниз. То, что он увидел, заставило его резко остановиться, у Ричарда подкосились колени. Стоя на четвереньках, он молча глядел на следы. Глаза его широко раскрылись.
Поверх следа Кэлен отпечатался мужской башмак, раза в три больше, чем ее нога. Сомнений не оставалось: здесь прошел последний из квода.
Гнев подбросил Ричарда в воздух. Он сломя голову рванулся вперед.
Скалы и деревья слились в одно сплошное пятно. Его единственной заботой было не сбиться с тропы и не вбежать в границу. Не из страха за себя, но потому, что если он погибнет, то некому будет помочь Кэлен. Он задыхался, воздух обжигал легкие. Гнев магии заставил его позабыть об усталости, о недостатке сна.
Вскарабкавшись на вершину скалистого уступа, Ричард увидел Кэлен. Он замер. Кэлен стояла слева, спиной к скале, полупригнувшись. Перед ней, справа от Ричарда, стоял последний из квода. Гнев начал сменяться ужасом.
Кожаная рубаха убийцы блестела от влаги. Светлые волосы скрывал капюшон кольчуги. Он занес меч и издал боевой клич.
Он хочет убить Кэлен.
Ярость затуманила Ричарду сознание.
- Нет, - в бешенстве вскрикнул он, прыгая со скалы. Еще в воздухе он обеими руками занес над головой Меч Истины. Коснувшись ногами земли, Ричард откинулся назад. Клинок со свистом рассек воздух. Противник обернулся. Увидев надвигающийся меч Ричарда, он в мгновение ока поднял свой, чтобы отразить удар. Сухожилия на его запястьях захрустели от напряжения.
Ричард, будто во сне, смотрел, как опускается его меч.
Он вложил в этот удар все свои силы. Меч летел все быстрее, все вернее. Неотвратимо. Магия вскипала вместе с порывом Искателя. Ричард перевел взгляд с меча противника на его ледяные голубые глаза. Меч Истины следовал за взглядом Искателя. Он услышал собственный крик. Противник держал меч над головой, чтобы отразить надвигающийся удар.
Ричард не видел ничего, кроме противника. Гнев магии вырвался на свободу, и никакая сила уже не могла помешать Ричарду пролить кровь. Он потерял рассудок, позабыл все прочие стремления, прочие цели. Он был смертью, заброшенной в жизнь.
Время словно остановилось. Не отводя взгляда от голубых глаз противника, Ричард отчетливо видел боковым зрением, как Меч Истины, преодолев бесконечное расстояние, коснулся вражеского меча. Он увидел во всех подробностях, как тот меч медленно, очень медленно разлетелся на раскаленные осколки, как тяжелый клинок, переворачиваясь, поднялся в воздух, как блеснуло на солнце лезвие. Меч Искателя, направляемый силой магии и силой гнева, опустился на противника, коснулся кольчуги, заставив голову слегка отклониться, разрубил металл и опустился до голубых глаз.
Металлические звенья дождем посыпались на землю.
Воздух наполнился кровавым туманом. Ричарда охватило возбуждение. Он видел, как беспорядочно смешались от удара клочья светлых волос, кости, мозг. Как меч прокладывает себе дорогу сквозь алый воздух, рассекая изуродованные осколки черепа, продолжая путь. Как оседает изуродованное тело, словно лишившись костей. Как оно падает на землю. Капли крови взлетели в воздух и дождем пролились на Ричарда. Он ощутил горячий, пьянящий вкус во рту. Новые капли крови, огромные и вязкие, упали в грязь.
Осколки кольчуги и разлетевшегося вдребезги меча все падали и падали. Все вокруг окрасилось с алый цвет.
Носитель смерти стоял над поверженным врагом, залитый кровью. Он испытывал неведомые раньше ощущения. Ричард задыхался от восторга.
Выставив перед собой меч, он огляделся в поисках новой угрозы. Ее не было.
И тогда мир вдруг взорвался.
Ричард вновь стал различать предметы. Он увидел широко распахнутые глаза Кэлен, и тут боль бросила его на колени и согнула пополам.
Меч Истины выпал у него из рук.
Ричард вдруг осознал происшедшее. Он убил человека. Нет, хуже: он убил того человека, которого хотел убить. Неважно, что он защищал другого.
Он хотел убить. Он жаждал этого. Он никому не позволил бы стать на своем пути.
Образ меча, рассекающего голову противника, вновь и вновь вспыхивал в его мозгу. Ричард не мог от этого избавиться.
Жгучая боль, равной которой Ричард доселе не испытывал, заставила его схватиться за живот. Он раскрыл рот, но не смог издать ни звука. Он мечтал потерять сознание, лишь бы избавиться от боли, но и этого не мог сделать.
Ничего. Все исчезло. Осталась только боль. Как прежде не существовало ничего, кроме жажды убийства.
Боль лишила его зрения. В каждом мускуле, в каждом органе его тела полыхало пламя, пожирая его, изгоняя воздух из легких. Он корчился в предсмертных судорогах. Ричард повалился на бок, подтянув колени к животу.
Наконец раздались крики боли, как раньше - крик гнева. Ричард почувствовал, что жизнь покидает его. Сквозь боль и смятение он понял, что, если сейчас это не прекратится, он навсегда потеряет разум. Более того, он потеряет и жизнь. Магия меча разрушала его. Раньше Ричард и подумать не мог, что существует такая боль. Теперь он не представлял себе, что когда-то ее не было. Ричард чувствовал, как страдание лишает его рассудка, и молча молил о смерти. Если ничто не изменится, и быстро, то он ее получит.
И тут, в предсмертном тумане, он осознал и понял эту боль. Боль была подобна гневу. Она растекалась по нему так же, как и гнев меча. Ричарду было хорошо знакомо это ощущение: магия. Распознав магию, он немедленно попытался обрести власть над болью. Как над гневом. Он знал, что должен победить боль или умереть. Ричард спорил сам с собой, доказывая необходимость своего страшного поступка. Тот человек обрек себя на смерть сам: ведь он собирался совершить убийство.
Наконец Ричард усмирил боль, как раньше усмирил гнев. Пришло облегчение. Он выиграл обе схватки. Боль исчезла.
Ричард тяжело дышал, лежа на спине. Кэлен стояла на коленях и отирала его лицо влажной, холодной тряпицей. Отирала кровь. На лбу ее залегли морщины, по щекам струились слезы. Капли крови убитого прочертили на ее лице длинные полосы.
Ричард поднялся на колени и взял у нее из рук тряпицу, чтобы стереть кровь с ее лица. Стереть из ее памяти то, что он совершил. Кэлен обвила его руками, обняв так крепко, что Ричард удивился, откуда у нее взялась такая сила. Он прижал Кэлен к себе. Тонкие пальцы гладили его шею, волосы.
Она склонила голову ему на плечо и разрыдалась. Ричард не верил в то, что она снова рядом. Он больше ее не отпустит. Никогда.
- Прости меня, Ричард, - всхлипывала Кэлен.
- За что?
- За то, что тебе пришлось ради меня убить человека.
- Все хорошо! - Он успокаивал ее, гладя по волосам.
Кэлен покачала головой.
- Я знала, какую боль принесет тебе магия. Вот почему я не хотела, чтобы ты схватился с теми, в трактире.
- Кэлен, Зедд сказал, что гнев защитит меня от боли. Не понимаю. Я просто не мог быть в большей ярости.
Кэлен отстранилась, накрыла его руки ладонями и сжала их, словно желая убедиться, что Ричард на самом деле здесь.
- Зедд велел мне позаботиться о тебе, если ты убьешь человека Мечом Истины. Он сказал, что говорил тебе правду о защитном действии гнева, но в первый раз все совсем иначе. Магия испытывает Искателя болью. От этого тебя ничто не могло уберечь. Он говорил, что не может рассказать тебе все, потому что это заставит тебя медлить и доведет до беды. Он сказал, что магия должна слиться с Искателем при первом смертельном ударе, чтобы убедиться в чистоте его помыслов. - Она сжала его руки. - Зедд сказал, что магия может сотворить с тобой нечто ужасное. Она испытывает болью, и это испытание определяет, кто будет слугой, а кто господином.
Ричард, пораженный, откинулся назад. Эди говорила, что чародей что-то от него скрывает. Зедд за него очень беспокоился. Ричарду стало жаль старика.
В первый раз он по-настоящему понял, что значит быть Искателем. Понял так, как не дано понять никому, кроме Искателя. Носитель смерти. Теперь он осознал это. Осознал, как он использовал магию, как магия использовала его и как они слились в единое целое. Хорошо это или плохо, но такое больше не повторится. Ричард почувствовал, что самое затаенное его желание исполнилось. Свершилось. И возврата к тому, кем он был прежде, уже нет.
Ричард поднял тряпицу и отер кровь с лица Кэлен.
- Понимаю. Теперь я знаю, о чем он говорил. Правильно сделала, что ничего мне не сказала. - Он дотронулся до ее щеки и нежно добавил:
- Я так боялся, что ты погибла.
Она накрыла его руку своей.
- Я тоже думала, что ты умер. Я держала тебя за руку и вдруг поняла, что ты исчез. - Ее глаза наполнились слезами. - Я не могла найти тебя. Я не знала, что делать. Единственное, что я могла придумать, это вернуться назад, к Зедду, дождаться, когда он проснется, и попросить его о помощи. Я думала, ты пропал в подземном мире.
- Я думал, что с тобой произошло то же самое. Я чуть было не пошел дальше. Один. - Он усмехнулся. - Кажется, я только и делаю, что возвращаюсь за тобой.

Предыдущая страница 12 Следующая страница


13 Терри Гудкайнд

Кэлен улыбнулась в первый раз с тех пор, как он ее нашел, снова обняла его и поспешно отстранилась.
- Ричард, нам надо идти. Вокруг звери. Они придут за телом. Мы не должны здесь оставаться.
Ричард кивнул, повернулся, поднял меч и встал на ноги. Он наклонился, чтобы помочь Кэлен подняться. Девушка взяла его за руку.
Магия вспыхнула гневом, предупреждая своего повелителя.
Ричард непонимающе уставился на Кэлен. Магия проснулась так же, как и в последний раз, когда девушка коснулась его руки, сжимавшей меч, но сейчас порыв был сильнее. Кэлен улыбалась и ничего не чувствовала. Ричард с трудом подавил магический гнев.
Она еще раз торопливо обняла его.
- Никак не могу поверить, что ты жив. Я думала, что потеряла тебя.
- Как ты справилась с тенями?
- Не знаю. - Кэлен покачала головой. - Они следовали за нами, а когда я одна пошла назад, их больше не было. А ты что-нибудь видел?
Ричард печально кивнул.
- Да, видел. И отца тоже. Они тянулись ко мне, звали внутрь границы.
На лице Кэлен появилась тревога.
- Почему только тебя? Почему не нас обоих?
- Не знаю. Прошлой ночью, начиная с расщелины, и потом, когда они стали нас преследовать... Кажется, они шли за мной, а не за тобой. Тебя защищала кость.
- А в прошлый раз, на границе, они напали на всех, кроме тебя, сказала Кэлен. - Почему же сейчас все наоборот?
Ричард на мгновение задумался.
- Не знаю, но нам надо миновать проход. Мы слишком устали, чтобы сражаться с тенями этой ночью. Надо попасть в Срединные Земли до наступления темноты. И на этот раз, обещаю, я не выпущу твою руку.
Кэлен улыбнулась и сжала его запястье.
- И я тоже.
- Я бежал по Теснине. Это было совсем быстро. Ты готова на это?
Кэлен кивнула, и они ускорили шаг, насколько хватало сил. Как и в прошлый раз, когда он проходил Тесниной, тени их не преследовали, но лишь неподвижно висели над тропой. Как и раньше, Ричард проходил сквозь тени, держа меч перед собой, не дожидаясь нападения. Кэлен каждый раз вздрагивала от их воя. На бегу он всматривался в следы и вел ее за собой, не давая сбиться с тропы на поворотах.
Миновав оползень и оказавшись на лесной тропинке по другую сторону Теснины, путники перешли на быструю ходьбу. Мелкий дождь капал на лица и волосы. Ощущение счастья оттого, что Кэлен жива и невредима, на время заслонило тревогу о том, что ждет впереди. На ходу они разделили хлеб и фрукты. Несмотря на голод, Ричард не захотел остановиться для более плотной трапезы.
Реакция меча на прикосновение Кэлен совершенно сбила его с толку. Что это было? Почувствовала ли магия угрозу в Кэлен? Или просто усилила нечто, таившееся в его сознании? Неужели все из-за того, что он опасается ее тайны? Ричард пожалел, что рядом нет Зедда. Хотелось бы знать, что думает об этом старый чародей. Но в прошлый раз Зедд был рядом, а он так и не спросил его. Неужели он боялся того, что может рассказать Зедд?
Они перекусили. День клонился к вечеру. Из леса донесся протяжный вой. Кэлен сказала, что это звери. Они пустились бежать, чтобы поскорее выбраться из прохода. Ричард уже не чувствовал усталости. Они стремглав неслись через густой темный лес. Шорох слабого дождя в листве заглушал их шаги.
Уже в сумерках они поднялись на вершину пологого холма. Тропа, петляя, вела вниз. Путники остановились на гребне холма, на опушке леса.
Казалось, будто они выбежали из пещеры. Они посмотрели вниз, на омытую дождем поляну.
Кэлен напряглась.
- Я знаю эти места, - прошептала она.
- Что это?
- Дикие Дебри. Мы в Срединных Землях. - Она повернулась к Ричарду. Я дома.
- Мне это место не кажется диким. - Он поднял бровь.
- Его назвали так не из-за природы, а из-за людей, которые здесь живут.
Спустившись с холма, Ричард отыскал под скалой небольшое укрытие. Даже туда порой попадал дождь. Ричард нарезал сосновых лап и прислонил их к выступу в скале. Получилось относительно сухое убежище, где они могли переночевать. Кэлен залезла внутрь, Ричард последовал за ней, расправив ветки так, что они почти не пропускали дождя. Промокшие и усталые, оба мгновенно повалились наземь.
Кэлен сняла плащ и стряхнула с него воду.
- Не помню, чтобы так долго было пасмурно или так лило. Я даже забыла, как выглядит солнце. Мне это начинает надоедать.
- А мне - нет, - спокойно ответил Ричард. - Помнишь змееподобное облако, которое следовало за мной? То, что послал Рал, чтобы не упустить меня? - Она кивнула. - Зедд наложил заклинания, чтобы собрать тучи и спрятать облако. Лучше уж дождь, чем Даркен Рал.
Кэлен задумалась.
- Ну, теперь я буду рада тучам, но в следующий раз не мог бы ты попросить его созывать не такие мокрые облака? - Ричард улыбнулся и кивнул. - Хочешь есть? - спросила она.
Он покачал головой.
- Я слишком устал. Мне хочется только спать. Здесь безопасно?
- Да. Возле границы в Дебрях никто не живет. Эди сказала, что мы защищены от зверей, так что гончие сердца не станут нас беспокоить.
Монотонный шум дождя нагонял сон. Они завернулись в одеяла: ночь была довольно прохладной. В тусклом свете Ричард с трудом различал лицо Кэлен, прислонившейся к каменной стене. Убежище было слишком маленьким, да и все вокруг отсырело. Он опустил руку в карман и, нащупав мешочек с камнем, подумал, не стоит ли достать его и хоть немного осветить их приют, но потом решил этого не делать.
- Добро пожаловать в Срединные Земли, - улыбнулась Кэлен. - Ты сдержал слово: привел нас сюда. Теперь начинается самое трудное. Что нам теперь делать?
У Ричарда стучало в голове. Он откинулся назад, прислонившись к стене рядам с ней.
- Нам нужен тот, кто владеет магией и может сказать нам, где укрыта последняя шкатулка, где ее найти. Или, по крайней мере, где ее искать. Мы не можем вслепую бродить по стране. Нам нужен тот, кто укажет правильное направление. Ты знаешь такого?
Кэлен искоса посмотрела на него.
- Мы далеко ото всех, кто захочет нам помочь.
Она что-то скрывала. Ричарда охватил гнев.
- Я не говорил, что они должны хотеть нам помочь. Я сказал, что у них должна быть возможность это сделать. Просто отведи меня к ним, а остальное - не твоя забота! - Ричард немедленно пожалел о тоне, которым были сказаны эти слова. Он снова прислонил голову к каменной стене и подавил гнев. Прости, Кэлен. - Он отвернулся. - У меня был трудный день. Я не только убил этого человека, мне опять пришлось поразить тень отца. Но хуже всего другое: я думал, что мой друг пропал в подземном мире. Я просто хочу остановить Рала и положить конец этому кошмару.
Ричард повернулся к Кэлен, и та улыбнулась ему своей особой улыбкой.
В темноте Кэлен несколько минут вглядывалась в его глаза.
- Трудно быть Искателем, - тихо проговорила она.
- Трудно, - согласился он и улыбнулся в ответ.
- Племя Тины, - наконец сказала она. - Они могут рассказать нам, где искать, но нет никакой гарантии, что они согласятся. Дебри - самая окраина Срединных Земель, и Племя Тины не привыкло иметь дело с чужаками. Они просто хотят, чтобы их оставили в покое.
- Если победит Даркен Рал, он не станет заботиться об их желаниях, - напомнил Ричард.
Кэлен тяжело вздохнула.
- Ричард, они могут оказаться опасны.
- Тебе уже приходилось с ними сталкиваться?
- Несколько раз, - кивнула она. - Они не говорят на нашем языке, но я говорю на их.
- Они тебе доверяют?
Кэлен поплотнее завернулась в одеяло.
- Думаю, да. - Она нахмурилась. - Но они меня боятся, а с Племенем Тины это может оказаться важнее, чем доверие.
Ричард закусил губу, чтобы удержаться и не спросить, почему они ее боятся.
- Это далеко?
- Не знаю, где именно мы находимся, но уверена, что они не дальше, чем в неделе пути к северу.
- Хорошо. Утром мы пойдем на север.
- Когда мы туда доберемся, ты должен предоставить все мне. Будь осторожен. Ты должен убедить их помочь тебе, иначе все бесполезно, с мечом или без меча.
Он коротко кивнул. Кэлен вынула руку из-под одеяла и положила ему на плечо.
- Ричард, - прошептала она, - спасибо тебе, что вернулся за мной. Прости, что тебе это так дорого обошлось.
- Мне пришлось... Что толку от меня в Срединных Землях, если со мной нет проводника?
- Постараюсь оправдать доверие, - улыбнулась Кэлен.
Он пожал ей руку, и они легли на землю. Ричард уснул, поблагодарив добрых духов за спасение Кэлен.

Глава 22

Зедд открыл глаза. Воздух был наполнен ароматом пряного супа. Не двигаясь. Волшебник осторожно осмотрелся. С ним рядом лежал Чейз, на стенах висели кости. За окном было темно. Он перевел взгляд на свое тело, там тоже были разложены кости. Не шевелясь, Зедд осторожно заставил их подняться в воздух, тихо велел отлететь в сторону и, наконец, сел. Он бесшумно встал на ноги. Дом был полон костей, звериных костей. Зедд огляделся.
К своему удивлению, он оказался лицом к лицу с женщиной, которая в этот момент повернулась к нему.
Оба испуганно вскрикнули и выставили вперед морщинистые руки.
- Кто ты? - спросил Зедд, подавшись вперед и вглядываясь в ее белые глаза.
Женщина успела подхватить свой костыль до того, как тот упал на пол, и водрузила его на место.
- Я быть Эди, - ответила она скрипучим голосом. - Ну и напугал же ты меня! Ты проснулся раньше, чем я ожидала.
Зедд поправил балахон.
- Сколько блюд я пропустил? - спросил он.
Эди, нахмурившись, оглядела его с головы до ног.
- Судя по тебе, слишком много.
Физиономия Зедда сморщилась в улыбке. Он, в свою очередь, окинул Эди пристальным взглядом.
- Ты очень мила и хороша собой, - констатировал Зедд. Он с поклоном подхватил ее руку и легонько поцеловал, потом гордо расправил плечи и направил костлявый палец в небо. - Зеддикус Зул Зорандер, ваш покорный слуга. - Он наклонился вперед. - Что с твоей ногой?
- Ничего. Она быть превосходной.
- Нет, нет, - нахмурившись, показал он. - Не с этой, с другой.
Эди посмотрела вниз, потом перевела взгляд на Зедда.
- Она не доходит до земли. Что с твоими глазами?
- Ну что ж, надеюсь, урок пошел тебе на пользу, у тебя осталась только одна нога. - Лицо Зедда снова расплылось в усмешке. - А с моими глазами то, - продолжил он жалобным голосом, - что они слишком долго голодали, а теперь пируют.
Эди улыбнулась легкой улыбкой.
- Не хочешь ли тарелочку супа, Волшебник?
- Я уж думал, ты никогда не предложишь, колдунья.
Он направился вслед за ней к котелку, висевшему над огнем, и помог отнести к столу две миски супа, которые налила Эди. Прислонив костыль к стене, Эди опустилась на стул напротив него, отрезала по толстому ломтю хлеба и сыра и передала их через стол. Зедд склонился над миской и жадно принялся за еду, но после первой ложки супа остановился и поглядел в ее белые глаза.
- Этот суп готовил Ричард, - сказал он ровным голосом. Ложка застыла, не донесенная до рта.
Эди отломила кусок хлеба и обмакнула его в суп, глядя на чародея.
- Это быть правдой. Ты быть счастливчиком, мой не был бы таким вкусным.
Зедд опустил ложку в миску и огляделся.
- А где он?
Эди откусила кусок хлеба и жевала, наблюдая за Зеддом. Проглотив, она ответила:
- Они с Матерью-Исповедницей отправились через проход в Срединные Земли. Но он знает ее только как Кэлен, она все еще скрывает от него правду. - Эди рассказала Волшебнику о том, как к ней пришли Ричард и Кэлен, ища помощи для своих раненых друзей.
Зедд взял в одну руку хлеб, в другую - сыр и теперь, слушая Эди, поочередно откусывал от обоих кусков. Он содрогнулся, узнав, что его кормили жидкой кашей.
- Ричард велел передать, что не смог тебя дождаться, - сказала она, но он знает, что ты поймешь. Искатель оставил мне поручение для Чейза. Он должен вернуться и готовиться к тому, что граница падет и сюда хлынут войска Рала. Он так жалел, что не знает, в чем состоять твой план, но боялся, что медлить нельзя.
- Так и есть, - со вздохом ответил Волшебник. - Он в мой план не входит.
Зедд от всей души налегал на еду. Покончив с супом, он направился к котелку и налил себе еще полную миску. Он предложил супа и Эди, но та не доела и первую порцию, потому что не спускала глаз с чародея. Когда Зедд уселся за стол, она передала ему еще хлеба и сыра.
- У Ричарда есть от тебя тайна, - тихо проговорила она. - Если бы дело не касалось Рала, я не стала бы об этом говорить, но мне кажется, ты должен знать.
Свет лампы падал на морщинистое лицо и седые волосы, и от этого чародей казался еще тоньше и слабее. Он взял ложку, посмотрел на суп и снова поднял глаза на Эди.
- Ты хорошо знаешь, что у всех есть свои секреты. У волшебников больше, чем у кого бы то ни было. Если бы мы все знали чужие тайны, это был бы очень странный мир. Кроме того, исчезло бы удовольствие их открывать. - Губы старика расплылись в улыбке, глаза заблестели. - Но я не боюсь секретов тех, кому доверяю, а им не надо бояться моих. Это часть того, что называют дружбой.
Эди откинулась на спинку стула, белые глаза уставились на Волшебника, улыбка вернулась.
- Ради него я надеюсь, что он оправдает твое доверие. Мне бы не хотелось прогневить чародея.
Зедд пожал плечами.
- Что касается чародеев, то я безобидный.
При свете лампы Эди всмотрелась в его глаза.
- Это быть ложью, - прошептала колдунья скрипучим голосом.
Зедд откашлялся и решил переменить тему.
- Мне кажется, милостивая государыня, я должен поблагодарить вас за заботу.
- Это быть правдой.
- И за то, что ты помогла Ричарду и Кэлен, - он оглянулся и показал деревянной ложкой на Чейза, - и за стража границы. Я твой должник.
- Может, однажды ты и окажешь мне услугу. - Улыбка Эди стала шире.
Зедд закатал рукава и продолжал поглощать суп, но уже не столь жадно, как вначале. Оба следили друг за другом. В очаге трещали поленья, снаружи стрекотали насекомые. Чейз спал.
- Давно они ушли? - спросил наконец Зедд.
- Это быть седьмым днем с тех пор, как они оставили тебя и стража границы на мое попечение.
Зедд покончил с едой и осторожно отодвинул миску. Он положил на стол худые руки и сомкнул кончики пальцев. Блики света плясали на копне седых волос.
- Ричард сказал, как мне его найти?
Какое-то мгновение Эди молчала. Чародей ждал, постукивая кончиками пальцев.
- Я дала ему ночной камень.
- Что ты натворила? - Зедд вскочил на ноги.
Эди спокойно смотрела на него.
- А ты хотел, чтобы я отправила их в проход ночью без света? Идти по проходу вслепую - верная смерть. Я хотела, чтобы Ричард миновал проход. Это был единственный способ помочь.
Волшебник оперся кулаками на стол и наклонился вперед, седые волосы упали ему на лицо.
- А ты его предупредила?
- Конечно.
- Как? - Глаза его сузились. - Обычной колдуньиной загадкой?
Эди взяла пару яблок и кинула одно Зедду. Тот остановил его на лету тихим заклинанием. Яблоко парило, медленно вращаясь. Зедд не сводил взгляда со старухи.
- Сядь, Волшебник, и прекрати представление. - Эди откусила кусок яблока и принялась жевать. Зедд обиженно опустился на стул. - Мне не хотелось его пугать. Он и так был достаточно напуган. Скажи я ему, на что способен ночной камень, он побоялся бы им воспользоваться и наверняка бы угодил в подземный мир. Да, я его предупредила, но загадкой. В должное время он ее разгадает.
Тонкие пальцы Зедда потянулись к яблоку.
- Проклятие! Эди, ты не понимаешь. Ричард ненавидит загадки. Всегда ненавидел. Он считает их оскорблением честности и принципиально игнорирует. - Зедд с хрустом надкусил яблоко.
- Он быть Искателем. Это быть тем, что делать Искателю: разгадывать загадки.
- Загадки жизни, а не слов, - Зедд поднял палец, - вот в чем разница.
Эди отложила яблоко и наклонилась вперед, положив руки на стол. Лицо ее стало тревожным.
- Зедд, я старалась помочь мальчику. Мне хотелось, чтобы он достиг цели. Я потеряла в проходе ногу, он мог потерять жизнь. Если Искатель потеряет свою жизнь, мы поплатимся нашими. Я желала ему добра.
Зедд тоже отложил яблоко, взмахом руки отгоняя свой гнев.
- Я знаю, что ты желала ему добра, Эди. Я и не говорил, что ты сделала это специально. - Он взял руки Эди в свои. - Все будет в порядке.
- Я быть дурой, - с горечью проговорила Эди. - Он сказал, что не любит загадок, но я об этом не подумала. Зедд, отыщи его с помощью ночного камня. Посмотри, миновал ли он проход.
Зедд кивнул. Он закрыл глаза, опустил голову и, сделав три глубоких вдоха, надолго перестал дышать. В воздухе раздался тихий, вкрадчивый звук дальнего ветра, ветра открытых равнин, одинокий, зловещий, гибельный.
Наконец звук исчез. Чародей снова начал дышать. Он поднял голову и открыл глаза.
- Он в Срединных Землях. Он миновал проход.
Эди кивнула, облегченно вздохнув.
- Я дам тебе кость, и ты сможешь пройти в Срединные Земли. Ты отправишься за ним прямо сейчас?
Волшебник посмотрел на стол, избегая ее белых глаз.
- Нет, - тихо ответил он. - Ему придется управляться самому. Ты права, он Искатель. У меня есть важное дело, если мы собираемся остановить Даркена Рала. Надеюсь, Ричард не успеет нарваться на серьезные неприятности.
- Тайны? - спросила колдунья, улыбаясь легкой улыбкой.
- Тайны, - кивнул Волшебник. - Мне пора в путь.
Она вытащила руку из-под его ладони и погладила его морщинистую кожу.
- Снаружи быть темно.
- Темно, - согласился Зедд.
- Почему бы не остаться на ночь? Уйдешь с рассветом.
Зедд резко поднял глаза и посмотрел на нее из-под густых бровей.
- Остаться на ночь?
Эди пожала плечами и погладила его руку.
- Иногда быть одиноко.
- Ладно, - сказал Зедд, него лицо осветилось озорной улыбкой. - Как говоришь, на улице темно, и разумнее отправиться в путь с рассветом. Вдруг у него на лбу собрались морщины. - Это ведь не одна из твоих загадок, правда?
Эди покачала головой, и его улыбка вернулась.
- У меня с собой Облачный Камень. Хочешь взглянуть?
Эди застенчиво улыбнулась.
- Очень! - Она откинулась на спинку стула и, не сводя глаз с чародея, надкусила яблоко.
- Обнаженная? - поднял бровь Зедд.

***

Дождь и ветер пригнули высокую траву. Двое путников медленно двигались по бескрайней равнине. Деревья попадались редко, в основном крохотные березовые или ольховые рощицы вдоль ручьев. Кэлен пристально вглядывалась в тропу: они приближались к землям Племени Тины. Ричард медленно шел сзади, как всегда, держа Кэлен в поле зрения.
Не по душе была Кэлен эта затея, но Ричард прав, они должны выяснить, где искать последнюю шкатулку, а поблизости больше не было никого, кто мог бы указать нужное направление. Осень близилась к концу. Скоро наступит первый день зимы. И все же Племя Тины может отказаться помочь Искателю.
Тогда они даром потеряют время.
Но хуже было другое. Кэлен понимала, что, возможно, они и не решатся убить Исповедницу, пусть даже лишенную защиты волшебника. Но вот смогут ли они пойти на убийство Искателя? Этого Кэлен не знала. Ей никогда еще не приходилось путешествовать по Срединным Землям без волшебников. Ни одна Исповедница не путешествовала без них, это слишком опасно. Ричард оказался лучшей защитой, чем Джиллер, ее последний волшебник, но не Ричард должен быть ее защитником, а она - его. Кэлен не позволит Ричарду снова рисковать из-за нее. В борьбе против Рала он гораздо важнее. И это прежде всего. Она поклялась отдать жизнь в защиту Искателя... в защиту Ричарда. Она никогда ничего так страстно не желала. Если придется выбирать, умереть должна она.
Тропа привела их к двум шестам, торчавшим посреди равнины. Шесты были обмотаны кожей, разрисованной красными полосками. Ричард остановился, глядя на черепа, насаженные на верхушки шестов.
- Это предупреждение? - спросил он, дотрагиваясь до кожи.
- Нет, это священные черепа предков, призванные защищать и охранять земли Племени Тины. Лишь немногие удостаиваются такой чести.
- Это звучит не так уж угрожающе. Может, они будут рады нас видеть?
Кэлен повернулась к Ричарду и подняла бровь.
- Чтобы заслужить уважение Племени Тины, достаточно убить чужака. Она бросила взгляд на черепа. - Но это не угроза. Это просто традиция.
Ричард глубоко вздохнул и убрал руку с шеста.
- Посмотрим, удастся ли нам убедить их помочь, чтобы они и дальше почитали предков и держали на расстоянии чужаков.
- Помни, что я сказала, - предупредила Кэлен, - они могут и не согласиться. Тебе придется отнестись к их решению с уважением. Они - одни из тех, кого я пытаюсь спасти, и я не хочу, чтобы ты причинил им зло.
- Кэлен, у меня нет ни желания, ни намерения вредить им. Не волнуйся, они нам помогут. Это в их же интересах.
- Они могут не согласиться, - настойчиво повторила она.
Дождь сменился легким туманом, приятно холодившим лицо. Она откинула капюшон.
- Ричард, обещай, что не причинишь им зла.
Он тоже откинул капюшон, упер руки в бока и слегка улыбнулся.
- Теперь я знаю, что это значит.
- Что? - спросила она с подозрением.
Он смотрел на нее сверху вниз. Улыбка стала шире.
- Помнишь, когда у меня была лихорадка от змеиной лозы, я просил тебя не трогать Зедда? Теперь я знаю, что ты почувствовала, когда не смогла этого обещать.
Кэлен смотрела в серые глаза Ричарда, думая о своем стремлении остановить Рала и вспоминая тех, кого он убил.
- Теперь и я знаю, что ты почувствовал, когда я не смогла дать тебе это обещание. - Она невольно улыбнулась. - Тебе казалось, что ты вел себя глупо?
- Когда понял, что поставлено на карту, - кивнул он. - И когда понял, что ты никого не станешь трогать, если только у тебя не останется выбора.
Вот тогда до меня дошло, каким я был дураком, не доверяя тебе.
Она тоже считала глупым не доверять ему, но знала, что он слишком доверяет ей.
- Прости меня, - сказала она, продолжая улыбаться. - Я должна была лучше тебя знать.
- Ты знаешь, как убедить их помочь нам?
Она бывала несколько раз в селении Племени Тины, но всегда без приглашения. Они никогда не позвали бы Исповедницу. Это была обычная миссия Матери-Исповедницы, которая обязана посещать различные народы Срединных Земель. Люди Племени Тины были очень вежливы, но ясно давали понять, что со своими делами управятся сами и не желают вмешательства чужаков. Они были не те люди, которые испугаются угроз.
- Племя Тины устраивает сборища, которые называются советом провидцев. Меня на них никогда не допускали. Может, потому, что я чужая, может, потому, что я женщина. Этот совет дает ответы на вопросы, касающиеся жизни деревни. Они не станут проводить его под угрозой меча. Если они нам и помогут, то только по доброй воле. Тебе придется их убедить.
Ричард посмотрел ей в глаза.
- С твоей помощью мы это сделаем. Должны.
Кэлен кивнула, и они продолжили путь. Над равниной низко нависли темные тучи. Казалось, они неслышно закипают, бесконечной вереницей скользя по небосклону. Небо казалось таким огромным, что по сравнению с ним даже бескрайняя равнина выглядела совсем маленькой.
Дождь наполнил ручьи, и грязная, пенная вода шумела и клокотала, ударяясь о бревна, перекинутые через потоки. Кэлен ощущала, как бушующая вода раскачивает бревна у нее под ногами. Она ступала осторожно: бревна оказались скользкими, а над мостками не было даже веревок, за которые можно ухватиться. Ричард предложил ей руку, и она с радостью воспользовалась предлогом принять ее. Кэлен поняла, что с нетерпением ждет нового ручья, чтобы снова коснуться его руки. Но как бы ни было больно, она не могла позволить себе ответить на его чувства. Ей так хотелось быть просто женщиной. Но нет. Она - Исповедница. И все же иногда, на мгновение, она могла забыть, или притвориться, что забыла.
Ей хотелось, чтобы Ричард шел рядом, а он держался позади, осматривая местность и приглядывая за ней. Он оказался в странных краях, ничего не принимал на веру и во всем видел угрозу. В Вестландии Кэлен чувствовала себя точно так же и теперь понимала его. Ричард подверг свою жизнь огромной опасности, выступив против Рала. Он был прав, проявляя осторожность. В Срединных Землях осторожный погибает быстро, а неосторожный - еще быстрее.
После того, как путники пересекли очередной ручей, перед ними неожиданно появились восемь мужчин. Кэлен и Ричард резко остановились.
Одежда незнакомцев была сшита из звериных шкур. Липкая грязь, которую не смог смыть даже дождь, покрывала их лица, руки и волосы. К рукам и одежде были привязаны пучки травы. Трава торчала и из-под повязок на головах.
Когда эти люди прятались в высокой траве, их практически нельзя было заметить. Они стояли молча, с мрачными лицами. Некоторых Кэлен узнала: это были охотники из Племени Тины.
Самый старший, крепкий и жилистый, которого, как она знала, звали Савидлин, подошел ближе. Остальные ждали, опустив луки и копья. Кэлен чувствовала у себя за спиной присутствие Ричарда. Не поворачиваясь, она шепнула, чтобы он стоял неподвижно. Савидлин остановился перед Кэлен.
- Силы Исповеднице Кэлен, - сказал он.
- Силы Савидлину и Племени Тины, - ответила она на их языке.
Савидлин с силой ударил ее по лицу. Кэлен ответила ему увесистой пощечиной. Вдруг она услышала звон Меча Истины.
- Нет, Ричард! - Он уже занес меч, готовясь нанести удар. - Нет! Она схватила его за руку. - Я же сказала, чтобы ты стоял спокойно. Стой спокойно и делай то же, что и я.
Ричард отвел взгляд от Савидлина и посмотрел на нее. В его глазах стоял гнев, гнев магии и готовность к убийству. Ричард стиснул зубы.
- А если они перережут тебе горло, мне что же, подставлять свое?
- Это они так здороваются. Показывают уважение к силе другого.
Ричард недоверчиво нахмурился.
- Извини, что не предупредила тебя. Спрячь меч.
Он посмотрел в глаза Кэлен, Савидлину, потом снова Кэлен и уступил, с лязгом вложив меч в ножны. Кэлен, облегченно вздохнув, повернулась к людям Племени Тины. Ричард встал позади, готовый защитить ее. Савидлин и остальные спокойно смотрели на них. Они не понимали слов, но, по-видимому, догадались, что происходит. Савидлин перевел взгляд с Ричарда на Кэлен и заговорил на своем языке:
- Кто этот человек с характером?
- Его зовут Ричард. Он - Искатель Истины.
Охотники зашептались. Савидлин смерил Ричарда взглядом.
- Силы Ричарду, Искателю.
Кэлен перевела. У Ричарда все еще горело лицо.
Савидлин шагнул вперед и ударил Ричарда, но не ладонью, а кулаком.
Ричард ответил могучим ударом, который сшиб Савидлина с ног. Он непонимающе крутил головой. Ладони сами сжали оружие. Ричард расправил плечи и одарил охотников таким взглядом, что те застыли на месте.
Савидлин приподнялся на одной руке, другой осторожно ощупал подбородок. На лице его появилась широкая усмешка.
- Еще никто не проявлял такого уважения к моей силе! Это мудрый человек!
Все засмеялись. Кэлен прижала руку ко рту, пытаясь скрыть улыбку.
Напряженность исчезла.
- Что он сказал? - спросила Ричард.
- Он сказал, что ты выказал к нему большое уважение, что ты мудрец. Думаю, ты приобрел друга.
Савидлин протянул Ричарду руку, чтобы тот помог ему встать. Искатель взял его за руку. Поднявшись, Савидлин хлопнул Ричарда по спине и обнял его за плечи.
- Я действительно рад, что ты признал мою силу. Надеюсь, ты не станешь уважать меня еще больше, - рассмеялся он. - В Племени Тины тебя будут звать "Ричард-С-Характером".
Кэлен перевела, с трудом сдерживая смех. Охотники продолжали хихикать. Савидлин повернулся к ним.
- Может, вы хотите поздороваться с моим другом? Пусть он и вам докажет свое уважение.
Все как один выставили вперед руки и энергично затрясли головами.
- Нет, - произнес один в перерывах между взрывами хохота, - он уже проявил к тебе такое уважение, которого хватит на всех.
Он повернулся к Кэлен.
- Исповедница, как всегда, - желанная гостья Племени Тины. - Он кивнул в сторону Ричарда. - Твой супруг?
- Нет!
- Значит, ты пришла, чтобы выбрать одного из наших мужчин? - напрягся Савидлин.
- Нет, - ответила она, голос ее снова стал спокойным.
Казалось, Савидлин повеселел.
- Исповедница выбирает себе опасных спутников.
- Опасных не для меня, а для тех, кто посмеет меня тронуть.
Савидлин улыбнулся и кивнул, оглядывая Кэлен с головы до ног.
- На тебе странные одежды, не такие, как прежде.
- Но я та же, что и раньше, - сказала Кэлен и наклонилась вперед, чтобы подчеркнуть значение своих слов. - Вы должны помнить об этом.
Савидлин слегка попятился и кивнул. Глаза его сузились.
- А зачем ты здесь?
- Чтобы мы помогли друг другу. Появился человек, который желает править твоим народом. Но мы с Искателем хотим, чтобы вы сами распоряжались собой. Мы пришли к вам в поисках силы и мудрости твоего народа, которые помогут нам в борьбе.
- Отец Рал, - понимающе объявил Савидлин.
- Ты слышал о нем?
- Приходил человек, - кивнул Савидлин. - Называл себя миссионером. Говорил, что хочет поведать нам о благости того, кто зовется Отцом Ралом. Он говорил с нашими людьми три дня, пока те от него не устали.
Настала очередь Кэлен. Она напряженно застыла, бросив взгляд на остальных охотников, которые, услышав о миссионере, заулыбались, и снова посмотрела на покрытое грязью лицо Савидлина.
- И что же с ним сталось через три дня?
- Он был хорошим человеком, - многозначительно улыбнулся охотник.
Кэлен выпрямилась, Ричард придвинулся к ней.
- Что они говорят?
- Хотят знать, зачем мы пришли. Говорят, что слышали о Даркене Рале.
- Скажи, что я хочу поговорить с их народом, и мне нужно, чтобы они устроили совет.
Кэлен исподлобья взглянула на него.
- Я к этому и веду. Эди была права, ты нетерпелив.
- Нет, - улыбнулся Ричард. - Она ошиблась. Я очень терпеливый, но очень нетерпимый. Вот в чем разница.
Кэлен улыбнулась Савидлину, обращаясь к Ричарду:
- Ну тогда, пожалуйста, не делайся нетерпимым прямо сейчас и пока не доказывай им свое уважение. Я знаю, что делаю, все идет неплохо. Предоставь это мне, ладно?
Он согласился, бессильно разведя руками. Кэлен снова повернулась к старшему. Тот впился в нее взглядом и задал совершенно неожиданный вопрос:
- Это Ричард-С-Характером принес нам дожди?
- Ну, можно сказать и так, - нахмурилась Кэлен. Вопрос привел ее в замешательство, она не знала, что ответить, и потому сказала правду: - Тучи следуют за ним.
Охотник пристально посмотрел ей в глаза и кивнул. Под его взглядом Кэлен почувствовала себя неуютно и попыталась перевести разговор на причину их прихода.
- Савидлин, Искатель пришел к твоему народу по моему совету. Он здесь не для того, чтобы причинить зло или вмешаться в дела ваших людей. Ты меня знаешь. Я бывала у вас раньше. Ты знаешь, как я уважаю Племя Тины. Я не привела бы к вам чужака, не будь это так важно. Сейчас время работает против вас.
Савидлин какое-то время размышлял над ее словами, а потом ответил:
- Как я и говорил, ты - почетная гостья. - Он с усмешкой посмотрел на Искателя и снова перевел взгляд на Кэлен. - Наш народ с почтением примет и Ричарда-С-Характером.
Остальные тоже обрадовались его решению. Казалось, Ричард всем очень понравился. Они собрали свои вещи и подняли двух оленей и дикого кабана, привязанных к длинным шестам, чтобы удобнее было нести. Прежде Кэлен не заметила их охотничьих трофеев, спрятанных в высокой траве. Шагая по тропе, охотники окружили Ричарда, осторожно дотрагиваясь до него и засыпая вопросами, которых тот не понимал. Савидлин хлопал его по плечу, предвкушая, как покажется в деревне вместе со своим другом. Кэлен, на которую никто не обращал внимания, шла в сторонке, радуясь, что по крайней мере пока Ричард пришелся им по нраву. Она понимала охотников - Ричард не мог не нравиться, но была еще какая-то причина, по которой те так его приняли. Кэлен мучилась вопросом, что же это за причина.
- Я же тебе говорил, мы их убедим, - с улыбкой сказал Ричард, глядя на нее поверх голов охотников. - Но я и не предполагал, что для этого придется свалить одного из них.

Глава 23

Охотники привели Ричарда и Кэлен в приютившуюся на невысоком холме деревню Племени Тины. Куры с кудахтаньем разлетались из-под ног. Деревня состояла из хижин, сооруженных из глиняных кирпичей, покрытых бурой штукатуркой. Крыши были сделаны из травы. Под дождем крыши начинали протекать, так что траву приходилось постоянно менять. Двери были деревянными, окна - без стекол. Кое-где висели занавески - защита от непогоды.
Дома стояли широким неправильным кругом. С южной стороны в жилищах ютились семьи. Хижины лепились друг к другу, большая часть имела, по меньшей мере, одну общую стену. Лишь изредка между домами оставались узкие проходы. С северной стороны стояли общественные постройки. С востока и запада между обеими частями деревни были разбросаны различные сооружения, в основном просто навесы: четыре столба с травяной крышей. Они использовались как места для еды, для изготовления оружия и горшков, для приготовления пищи. В засуху вся деревня была окутана клубами пыли, забивавшейся в глаза, в нос и рот, но сейчас хижины были умыты дождем, а тысячи отпечатков ног превратились в маленькие лужицы, в которых отражались серые постройки.
Женщины в платьях из ярких тканей сидели под навесами, растирая корень тавы, из которого готовили хлеб - основную пищу Племени Тины. От костров, на которых что-то готовилось, поднимался сладковатый дым.
Женщинам помогали молоденькие девушки с коротко подстриженными волосами, приглаженными с помощью грязи.
Кэлен ловила на себе их застенчивые взгляды. По своим предыдущим посещениям она знала, что привлекает пристальное внимание молоденьких девушек: путешественница, побывавшая в диковинных землях и все повидавшая!.. Женщина, которую боятся и уважают мужчины. Матери снисходительно относились к тому, что дочери забывают о работе.
Со всех концов деревни сбежались дети, чтобы взглянуть на странных чужаков, которых привели охотники Савидлина. Они толпились вокруг чужестранцев, визжа от возбуждения, и топали ногами по грязи, забрызгивая путешественников с головы до ног. Раньше они столпились бы вокруг оленей и кабана, но чужеземцы заставили их позабыть о добыче. Охотники взирали на них с добродушными улыбками. Малышей никогда не бранили. Когда они станут постарше, их заставят пройти суровую выучку, обучат наукам Племени Тины охоте, сбору трав, призыванию духов, - но пока им разрешалось оставаться детьми, которые могут играть вволю.
Ребятишки предлагали остатки пищи в обмен на рассказ о том, кто такие эти чужаки. Мужчины, смеясь, отклоняли их предложения. Первыми должны узнать новость старейшины. Слегка разочарованные, дети продолжали крутиться поблизости. Это было самое волнующее событие за всю их короткую жизнь. Нечто, выходящее за рамки обыденности, с едва различимым ароматом опасности.
Шестеро старейшин стояли под текущей крышей одного из навесов и ждали, когда Савидлин подведет к ним чужаков. На стариках были штаны из оленьей кожи. Грудь каждого была обнажена. На плечи наброшены шкуры койотов. Кэлен знала, что, несмотря на мрачные лица, они были дружелюбнее, чем казались. Люди Племени Тины никогда не улыбались чужестранцам до обмена приветствиями, иначе они могли потерять душу.
Дети уселись в сторонке, желая посмотреть, как охотники подведут чужаков к старейшинам. Женщины позабыли о своих очагах, молодые люди отложили в сторону недоделанное оружие. Все замолчали, включая и детей, рассевшихся прямо в луже. В Племени Тины все дела решались открыто, и каждый мог при этом присутствовать.
Кэлен шагнула к старейшинам. Ричард стоял справа, немного позади нее, Савидлин - справа от Ричарда. Шестеро старейшин осматривали чужеземцев.
- Силы Исповеднице Кэлен, - произнес самый старший.
- Силы Тоффалару, - ответила она.
Старик отвесил гостье легкую пощечину, скорее шлепок. По традиции в самой деревне люди только слегка похлопывали друг друга. Более сердечные приветствия, как, например, приветствие Савидлина, приберегались для случайных встреч на равнине, за пределами деревни. Такой обычай помогал сохранить не только порядок, но и зубы. Сирин, Калдус, Арбрин, Брегиндерин и Хажанлет по очереди пожелали силы и одарили Исповедницу легкими хлопками по щеке. Кэлен ответила на приветствия слабыми пощечинами.
Старейшины повернулись к Ричарду. Савидлин сделал шаг вперед, увлекая за собой нового друга. Он гордо продемонстрировал старейшинам свою распухшую губу.
Кэлен с придыханием назвала имя Ричарда, почтительно повышая тон в конце фразы.
- Это уважаемые люди. Пожалуйста, не повыбивай им зубы.
Ричард уголком глаза посмотрел на нее и озорно улыбнулся.
- Это Искатель, Ричард-С-Характером, - сказал Савидлин, гордый своим знакомством. Он наклонился к старейшинам, и многозначительно добавил: - Его привела Исповедница Кэлен. Он тот, о ком вы говорили. Тот, кто привел дожди. Она мне так сказала.
Кэлен начала беспокоиться. Она не понимала, о чем говорил Савидлин.
Лица старейшин сохраняли каменное выражение, только Тоффалар поднял бровь и произнес:
- Силы Ричарду-С-Характером. - Он слегка ударил Ричарда по щеке.
- Силы Тоффалару, - произнес тот на своем языке, услышав свое имя, и, не задумываясь, ответил пощечиной.
Кэлен вздохнула с облегчением - это был лишь легкий хлопок. Савидлин просиял, вновь указывая на свою опухшую губу. Наконец улыбнулся и Тоффалар. Остальные по очереди обменялись приветствиями с Ричардом и заулыбались.
А потом они совершили нечто странное.
Шестеро старейшин и Савидлин опустились на одно колено и склонили перед Ричардом головы. Кэлен напряглась.
- Что происходит? - тихо спросил Ричард, встревоженный ее реакцией.
- Не знаю, - прошептала она. - Может, это их способ приветствовать Искателя. Я никогда не видела, как они это делают.
Мужчины поднялись, каждый улыбался. Тоффалар поднял руку и махнул женщинам.
- Пожалуйста, - сказал он двоим путешественникам, - садитесь с нами. Мы счастливы приветствовать вас.
Потянув за собой Ричарда, Кэлен села, скрестив ноги, на мокрый деревянный пол, старейшины подождали, пока сядут гости, и уселись сами, не обращая внимания на то, что Ричард держал руку на рукояти меча. Появились женщины. В руках у них были плетеные подносы, нагруженные круглыми лепешками из тавы и другой снедью. Они поднесли блюда сначала Тоффалару, потом остальным старейшинам. Не спуская с Ричарда глаз и широко улыбаясь, они тихонько переговаривались между собой о том, какой великан этот Ричард-С-Характером и какую странную он носит одежду. Кэлен они игнорировали.
Женщины Срединных Земель не любили Исповедниц. Они видели в них опасность. Исповедницы могли отнять мужчину, несли угрозу привычному образу жизни. Женщины не должны быть независимыми. Кэлен предпочитала не замечать косых взглядов, к ним она давно привыкла.
Тоффалар разломил свою лепешку на три части и протянул одну треть Ричарду, а другую - Кэлен. Одна из женщин, улыбаясь, предложила каждому по миске жареного перца. Кэлен и Ричард взяли по одному и, следуя примеру старейшины, завернули его в лепешку. Кэлен вовремя заметила, что Ричард держит правую руку на рукояти, собираясь есть левой.
- Ричард! - поспешно прошептала она. - Не подноси пищу ко рту левой рукой.
- Почему? - замер он.
- Они верят в то, что левой рукой едят злые духи.
- Это глупо, - нетерпеливо ответил он.
- Ричард, пожалуйста! Их больше. У них все оружие смазано ядом. Сейчас неподходящее время для теологических дискуссий.
Кэлен поймала его взгляд и улыбнулась старейшинам. Краем глаза она заметила, что Ричард взял еду правой рукой.
- Пожалуйста, извините за скудное угощение, - сказал Тоффалар, вечером мы устроим пир.
- Нет! - сорвалось с языка у Кэлен. - Я хотела сказать, мы не хотим причинять беспокойство твоему народу.
- Как пожелаете, - слегка разочарованно пожал плечами Тоффалар.

Предыдущая страница 13 Следующая страница


Первое Правило Волшебника 14

- Мы здесь потому, что Племя Тины, как и многие другие, в опасности.
Старейшины улыбнулись и кивнули.
- Да, - заговорил Сирин. - Но теперь, когда ты привела к нам Ричарда-С-Характером, все хорошо. Мы благодарим тебя, Исповедница Кэлен, и не забудем то, что ты для нас сделала.
Кэлен обвела взглядом счастливые, улыбающиеся лица. Она не знала, как понимать эти слова, и, чтобы потянуть время, надкусила лепешку из тавы.
- Что они говорят? - спросил Ричард, прежде чем приняться за лепешку.
- Что они почему-то рады твоему появлению.
- Спроси, почему, - попросил Ричард.
Кэлен кивнула и повернулась к Тоффалару.
- Достойный старейшина! Должна признать, мне неизвестно то, что знаешь ты о Ричарде-с-Характером.
- Прости, дитя, - понимающе улыбнулся тот. - Я забыл, что тебя здесь не было, когда мы созывали совет провидцев. Понимаешь, стояла сушь, посевы гибли, народу грозил голод. Мы созвали совет, чтобы попросить духов о помощи. Они поведали, что придет некто и принесет с собой дождь. Пришли дожди, и с ними - Ричард-С-Характером. Все, как они обещали.
- И вы счастливы, что он здесь, потому что он талисман?
- Нет! - Тоффалар посмотрел на нее широко раскрытыми от удивления глазами. - Мы счастливы, потому, что нас соизволил посетить один из духов наших предков. - Он указал на Ричарда. - Он - человек-дух.
Кэлен чуть не выронила лепешку.
- Что такое? - спросил Ричард.
- Они созвали совет, чтобы вымолить дождь. Духи сказали, что придет некто и принесет им дождь. Ричард, они думают, что ты - дух их предка. Человек-дух.
- Ну, ты ведь знаешь, что это не так. - Он посмотрел на нее.
- Они так думают, Ричард. Для духа они сделают все. Они созовут совет провидцев. Тебе только стоит попросить.
Ей казалось нечестным обманывать людей Племени Тины, но ведь надо узнать, где находится шкатулка. Ричард задумался.
- Нет, - тихо сказал он, не сводя с нее глаз.
- Ричард, у нас есть важное дело. Если они подумают, что ты дух и помогут тебе, то чего же больше?
- Но это будет ложью. Я не хочу этого.
- Ты предпочитаешь, чтобы победил Рал? - тихо спросила Кэлен.
Ричард сердито посмотрел на нее.
- Прежде всего я не стану этого делать потому, что нечестно обманывать людей в таком важном деле, как это. А кроме того, у духов их предков есть сила. Потому-то мы и здесь. Они доказали это, предсказав, что придет некто и принесет дожди. Это правда. От радости люди пришли к выводу, который оказался ошибочным. Духи сказали, что тот, кто придет, будет духом? - Она покачала головой. - Иногда люди верят просто потому, что им хочется верить.
- Это пойдет на пользу и им, и нам, так что за беда?
- Беда в их силе. Что, если они соберут совет и узнают правду, узнают, что я не дух? Ты думаешь, они будут рады, что мы сыграли с ними такую шутку? Мы погибнем, и победит Рал.
Кэлен откинулась назад и глубоко вздохнула. "Волшебник правильно избирает Искателей", - подумала она.
- Неужели мы прогневили духа? - спросил Тоффалар, и на его обветренном лице проступила озабоченность.
- Он хочет знать, почему ты сердишься, - объяснила Кэлен. - Что мне сказать?
Ричард посмотрел на старейшин, потом на нее.
- Я сам скажу им. Переводи.
Кэлен кивнула.
- Люди Племени Тины - мудрый и сильный народ, - начал Ричард. - Вот почему я сюда пришел. Духи ваших предков были правы: я принес вам дожди. - Старейшины выглядели польщенными, когда Кэлен перевела эти слова. Казалось, вся деревня замерла, слушая Ричарда. - Но они сказали вам не все. Вы же знаете, с духами так всегда. - Старейшины понимающе закивали. Они предоставили открыть остальное вам самим. Так вы остаетесь сильными, подобно тому, как ваши дети крепнут благодаря вашим наставлениям, а не потому, что вы приносите им все необходимое. Каждый отец надеется, что его сын вырастет сильным и мудрым и сможет сам о себе позаботиться.
Кивков стало меньше.
- О чем ты говоришь, великий дух? - спросил Арбрин, один из старейшин, сидевших позади.
Когда Кэлен перевела эти слова Ричарду, тот провел ладонью по волосам и ответил:
- Я говорю: да, я привел дожди, но не только. Возможно, духи видели большую опасность для вашего народа, и есть еще более важная причина, по которой я к вам пришел. Появился очень опасный человек, который хочет править Племенем Тины, хочет превратить вас в рабов. Его имя Даркен Рал.
Среди старейшин послышались смешки.
- И он посылает править нами дураков, - сказал Тоффалар.
Ричард сурово посмотрел на него. Смешки умолкли.
- Он стремится усыпить вашу бдительность, сделать слишком самоуверенными. Не дайте обмануть себя. У него хватило силы покорить народы гораздо многочисленнее вашего. Когда Рал захочет, он сокрушит вас.
Дождь пришел за мной потому, что Рал приказал тучам следовать за мной, чтобы знать где я нахожусь. Он в любой момент может попытаться убить меня.
Я не дух. Я - Искатель. Обычный человек. Я хочу остановить Даркена Рала, чтобы и ваш народ, и многие-многие другие могли жить своей жизнью, как кому заблагорассудится.
- Если то, что ты говоришь, правда, - глаза Тоффалара сузились, - тогда дожди послал тот, кого зовут Ралом. Тогда это он спас наш народ. Вот почему его миссионер пытался внушить нам, что он нас спасет.
- Нет. Рал велел тучам преследовать меня, а не спасать вас. Я решил прийти сюда, как и предсказывали духи ваших предков. Они сказали, что придут дожди и с ними придет, человек. Они не говорили, что я буду духом.
Когда Кэлен перевела, на лицах старейшин проступило глубокое разочарование. Оставалось надеяться, что оно не перерастет в гнев.
- Тогда, может быть, послание духов было предупреждением о том человеке, который придет, - сказал Сирин.
- А может, это было предупреждение о Даркене Рале, - без колебаний ответил Ричард. - Я предлагаю вам правду. Вы должны использовать свою мудрость, чтобы принять ее, или ваш народ погибнет. Я предлагаю вам самим помочь себе.
Старейшины в молчании размышляли над его словами.
- Твои слова на первый взгляд текут правдиво, Ричард-С-Характером, но это еще предстоит выяснить, - наконец произнес Тоффалар. - Так что же ты от нас хочешь?
Старейшины сидели неподвижно, радость покинула их лица. Остальные жители деревни в страхе и покорности ожидали их решения. Ричард переводил взгляд с одного старейшины на другого. Наконец он заговорил:
- Даркен Рал ищет магию, которая даст ему силу править всеми, в том числе и Племенем Тины. Я тоже ищу эту магию, чтобы помешать ему обрести могущество. Мне хотелось бы, чтобы вы созвали совет провидцев, который скажет мне, где отыскать эту магию, пока не поздно, до того, как Рал найдет ее.
- Мы не созываем совета для чужаков! - Лицо Тоффалара стало серьезным.
Кэлен заметила, что Ричард начинает сердиться и пытается сдержать гнев. Не поворачивая головы, она обвела глазами окружающих, отмечая, где кто стоит и у кого в руках оружие. Как знать, может, им придется пробиваться отсюда с боем. Насколько она могла судить, шансы на благополучный исход были невелики. Кэлен пожалела, что привела сюда Ричарда.
Глаза Ричарда пылали огнем. Окинув взглядом деревню, он вновь посмотрел на старейшин.
- В благодарность за то, что я принес вам дождь, я прошу только одного: не решайте этого прямо сейчас. Подумайте о том, кем я вам кажусь. Его голос оставался спокойным, но в значении слов сомневаться не приходилось. - Хорошенько обдумайте это. От вашего решения зависит много жизней. Моя. Кэлен. Ваши.
Пока Кэлен переводила, ее охватило странное чувство, будто Ричард говорит не со старейшинами. Он обращался к кому-то другому. Вдруг она ощутила на себе взгляд. Кэлен оглядела толпу. Все глаза были обращены на них. Она так и не поняла, чей это взгляд.
- Справедливо, - объявил наконец Тоффалар. - В нашем Племени вы свободны. Вы почетные гости. Пожалуйста, наслаждайтесь тем, что у нас есть, и разделите с нами хлеб и кров.
Под моросящим дождем старейшины направились к общественным постройкам. Жители деревни вернулись к своим делам, по пути покрикивая на детей. Савидлин уходил последним. Он улыбнулся и предложил гостям свою помощь. Кэлен поблагодарила его, и тот отправился по своим делам. Ричард и Кэлен сидели на мокром деревянном полу. Дождь капал на доски, просачиваясь сквозь ненадежную крышу. Рядом с ними стояли плетеные подносы с лепешками из тавы и миски жареного перца. Кэлен взяла лепешку, завернула в нее перец и протянула Ричарду. Потом свернула вторую лепешку - для себя.
- Ты на меня сердишься? - спросил он.
- Нет, - с улыбкой признала она. - Я горжусь тобой.
На лице у него появилась мальчишеская улыбка. Ричард приступил к трапезе, поднося еду ко рту правой рукой, и в мгновение ока расправился с лепешкой. Проглотив последний кусок, он сказал:
- Посмотри. За моим правым плечом - человек. Прислонился к стене. Длинные седые волосы, руки сложены на груди. Ты знаешь, кто он?
Кэлен откусила кусок лепешки и, не прекращая жевать, выглянула из-за его плеча.
- Это Птичий Человек. Я не знаю о нем ничего, кроме того, что он может призывать птиц.
Ричард взял еще одну лепешку, скатал ее и откусил.
- Думаю, нам пора с ним поговорить.
- Почему?
- Потому, - исподлобья взглянул на нее Ричард, - что он здесь главный.
- Главные - старейшины, - нахмурилась Кэлен.
Ричард слегка улыбнулся.
- Мой брат всегда говорит, что настоящая власть не показывается на людях. - Он пристально посмотрел на Кэлен серыми глазами. - Старейшины лишь декорация. Их уважают и выставляют напоказ. Они - как черепа на шестах, только кожа еще при них. У них есть авторитет, их, кажется, почитают, но принимают решения не они. - Ричард указал глазами на Птичьего Человека, прислонившегося к стене у них за спиной. - Решает он.
- Тогда почему он прячется?
- Потому, - усмехнувшись, ответил Ричард, - что хочет проверить нашу сообразительность.
Ричард поднялся и протянул ей руку. Кэлен засунула в рот остаток лепешки, вытерла руку о штаны и подала ему. Пока Ричард помогал ей подняться, она думала, как ей нравится его манера всегда подавать ей руку. Он был первым человеком, который это делал. Отчасти именно поэтому с ним всегда было так легко.
Они вышли под дождь и пошлепали по грязи к Птичьему Человеку. Тот все еще стоял, прислонившись к стене. Его проницательные карие глаза были обращены на гостей. Длинные седые волосы падали на плечи. Рубаха и штаны были сшиты из оленьей кожи. Одежда казалась скромной, но на шее на кожаном шнурке висело резное украшение из кости. Не старый, но и не молодой, все еще привлекательный, он был одного роста с Кэлен. Кожа на обветренном лице казалась жесткой, как оленьи шкуры.
Ричард и Кэлен остановились перед Птичьим Человеком. Он стоял по-прежнему, согнув правое колено и упираясь ногой в оштукатуренную стену дома. Сложив руки на груди, он изучал их лица.
Ричард тоже скрестил руки на груди.
- Я хотел бы с тобой поговорить, если ты, конечно, не боишься, что я могу оказаться духом.
Пока Кэлен переводила. Птичий Человек смотрел на нее, но потом опять повернулся к Ричарду.
- Я видел духов, - спокойно ответил он. - У них не бывает мечей.
По лицу Птичьего Человека пробежала едва заметная улыбка. Он разнял руки и выпрямился.
- Силы Искателю. - Он дал Ричарду слабую пощечину.
- Силы Птичьему Человеку, - отозвался тот, отвечая легким шлепком.
Птичий Человек взял резную кость, висевшую на кожаном шнурке у него на шее, и поднес к губам. Кэлен поняла, что это свисток. Человек надул щеки и свистнул. Не раздалось ни звука. Уронив свисток себе на грудь, он протянул руку, не спуская при этом глаз с Ричарда. В то же мгновение с серого неба упал ястреб и приземлился на протянутую руку. Птица взъерошила перья, потом опустила их. Она, моргая, вертела головой.
- Идем, - сказал Птичий Человек. - Мы поговорим.
Он провел их между больших построек к маленькой хижине, притаившейся в стороне от остальных. Кэлен было знакомо это сооружение без окон, хотя она ни разу там не бывала. Это был дом духов, где собирался совет.
Ястреб все еще сидел на руке у Птичьего Человека. Человек отворил дверь и сделал им знак войти. Темную комнату освещал небольшой костер, горевший в яме у стены. В крыше над костром была проделана дыра, чтобы дым выходил из хижины, но от дыры было мало проку, и вся комната пропиталась едким запахом. По полу были расставлены глиняные миски с остатками еды. К одной из стен была приделана деревянная полка, на которой красовалось десятка два родовых черепов. Больше в комнате ничего не было. Птичий Человек отыскал место на полу, ближе к середине комнаты, где крыша не так текла, и уселся. Кэлен и Ричард сели перед ним бок о бок, не спуская глаз с ястреба, который, казалось, наблюдал за чужаками.
Птичий Человек посмотрел в глаза Кэлен. Та поняла, что он привык к страху, с которым люди встречали его взгляд. Она сама привыкла к подобному отношению. На сей раз он не увидел страха.
- Мать-Исповедница, ты еще не выбрала себе супруга? - Наблюдая за ней, он нежно поглаживал голову ястреба.
Кэлен поняла, что ей не нравится его тон. Он испытывал ее.
- Нет. Ты предлагаешь себя?
- Нет. - Он слегка улыбнулся. - Прошу прощения. Я не хотел обидеть тебя. Почему с тобой нет волшебника?
- Все волшебники, кроме двоих, мертвы. Один продал свои услуги королеве. Другого коснулся зверь из подземного мира, и он уснул. Не осталось никого, кто бы меня защитил. Всех Исповедниц убили. Мы живем в тяжелые времена.
В глазах его блеснуло сочувствие, но тон оставался таким же резким:
- Исповеднице опасно путешествовать одной.
- Да, а еще опаснее находиться поблизости от Исповедницы, которой что-то очень необходимо. С того места, где я сижу, ты кажешься в большей опасности, чем я.
- Возможно, - ответил он. - Возможно. Он настоящий Искатель? Названный Волшебником?
- Да.
- Много лет прошло с тех пор, как я видел настоящего Искателя, кивнул Птичий Человек. - Искатель, который не был настоящим Искателем, однажды сюда заходил. Он убил моих людей, которые не дали ему то, что он хотел.
- Мне жаль их, - сказала Кэлен.
- Не стоит их жалеть. - Птичий Человек медленно покачал головой. Они умерли быстро. Пожалей Искателя. Он умирал медленно. - Ястреб, уставившийся на нее, моргнул.
- Я никогда не видела самозваного Искателя, но я видела этого в гневе. Поверь мне, ты и твой народ не должны давать ему повода обнажить меч. Он знает, как управлять магией. Я видела, как он поражал даже злых духов.
Птичий Человек мгновение изучал Кэлен, пытаясь понять, правду ли она говорит.
- Спасибо за предупреждение. Я запомню твои слова.
- Вы уже кончили угрожать друг другу? - вступил в разговор Ричард.
- Я думала, ты не понимаешь их языка. - Кэлен изумленно воззрилась на него.
- Не понимаю. Но вижу глаза. Если бы взгляды могли метать молнии, эта хижина давно бы уже сгорела.
Кэлен повернулась к Птичьему человеку.
- Искатель хочет знать, закончили ли мы угрожать друг другу.
Тот посмотрел на Ричарда и перевел взгляд на Кэлен.
- Он не слишком терпелив, правда?
Кэлен кивнула.
- Я и сама ему об этом говорила. Он это отрицает.
- С ним, должно быть, непросто путешествовать.
- Вовсе нет! - на лице Кэлен наконец появилась улыбка.
Птичий человек улыбнулся в ответ и посмотрел на Ричарда.
- Если мы решим не помогать тебе, скольких из нас ты убьешь?
Кэлен перевела его слова.
- Ни одного.
- А если мы решим не помогать Даркену Ралу, скольких убьет он? - Задавая вопрос, Птичий Человек смотрел на ястреба.
- Рано или поздно - многих.
Птичий Человек перестал гладить ястреба и посмотрел на Ричарда проницательным взором.
- Можно подумать, ты убеждаешь нас помогать Даркену Ралу.
Ричард улыбнулся.
- Если вы решите не помогать мне и остаться в стороне, как бы глупо это ни было, это ваше право, и я не трону никого из вашего Племени. А вот Рал тронет. Я продолжу свой путь и буду бороться с ним. Если потребуется, до последнего вздоха.
Его лицо приняло угрожающее выражение. Он подался вперед.
- Если же, с другой стороны, вы решите помогать Даркену Ралу, а я одержу победу, я вернусь и... - Он быстро провел пальцем по горлу. Этот жест не нуждался в переводе.
Птичий человек сидел с каменным лицом, не зная, что ответить.
- Мы хотим одного: чтобы нас оставили в покое, - наконец сказал он.
Ричард пожал плечами и опустил глаза.
- Я могу это понять. Мне тоже хотелось одного: чтобы меня оставили в покое. - Он поднял глаза. - Даркен Рал убил моего отца, а теперь посылает злых духов, которые преследуют меня. Он посылает людей, которые пытаются убить Кэлен. Он разрушает границу, чтобы вторгнуться в мое отечество. Его прислужники ранили двух моих лучших друзей. Они лежат в летаргии, почти мертвые, но по крайней мере они будут жить... если только не погибнут в следующий раз. Кэлен рассказала мне, скольких он убил. Дети... От этих рассказов у тебя защемило бы сердце. - Он кивнул. Его голос понизился до шепота:
- Да, друг мой, мне хотелось одного: чтобы меня оставили в покое.
В первый день зимы, если Даркен Рал получит магию, которую ищет, он обретет силу, противостоять которой не сможет никто. Тогда будет слишком поздно. - Его рука легла на рукоять. Кэлен широко раскрыла глаза. - Если бы здесь, на моем месте, был Рал, он достал бы этот меч и получил бы либо твою помощь, либо твою голову. - Ричард убрал руку. - Вот почему, друг мой, я не могу причинить вам зло, если вы решите не помогать мне.
Какое-то время Птичий Человек сидел неподвижно.
- Теперь я понимаю, что не хочу иметь врагом Даркена Рала. Или тебя.
- Он поднялся, подошел к двери и пустил ястреба в небо. Потом снова опустился перед ними. - Ты, кажется, следуешь Истине, но я еще не могу сказать это наверняка. И еще мне кажется, что, хотя ты ищешь нашей помощи, ты и сам хочешь нам помочь. Я верю, что в этом ты искренен. Мудр тот, кто ищет помощи, помогая сам, а не пользуется обманом и угрозами.
- Если бы я хотел получить вашу помощь обманом, я мог бы позволить вам считать себя духом.
Птичий Человек улыбнулся.
- Если бы мы созвали совет, мы бы поняли, что ты не дух. Мудрец подумал бы и об этом. Так что же заставило тебя сказать нам правду? Ты не хотел обманывать нас или боялся?
- Честно? И то, и другое, - улыбнулся Ричард.
Птичий Человек кивнул.
- Спасибо за правду.
Ричард расправил плечи, глубоко вздохнул и наконец спросил:
- Ну так что, Птичий Человек, я рассказал тебе свою историю. Тебе судить, правда это или нет. Время работает против нас. Ты поможешь?
- Это не так просто. Народ ждет моих указании. Если бы ты просил еду, я сказал бы: "Дайте ему еду", и они послушались бы меня. Но вы просите о сборище. Это другое дело. Совет провидцев - это шестеро старейшин, с которыми вы говорили, и я сам. Они старики, верные традициям прошлого.
Чужеземцу никогда не дозволялось созвать сборище, потревожить духов наших предков. Скоро эти шестеро присоединятся к духам предков, и они не могут позволить, чтобы их призывали по просьбе чужака. Если они нарушат традицию, то бремя последствий ляжет на них. Я не могу приказать им сделать это.
- Это не нужды чужаков, - сказала Кэлен. - Помогая нам, вы помогаете и Племени Тины.
- Может быть, впоследствии, - сказал Птичий Человек, - но не с самого начала.
- А что, если бы я принадлежал к Племени Тины? - спросил Ричард. Его глаза сузились.
- Тогда они бы созвали сборище для тебя, не нарушая традиций.
- А ты можешь принять меня в Племя Тины?
На серебристо-серых волосах Птичьего Человека плясали отблески костра. Он размышлял.
- Если бы ты сначала чем-то помог нашему народу, чем-то, что принесло бы ему пользу, без всякой корысти для себя, доказал бы, что у тебя добрые намерения, если бы ты сделал это без всякого обещания помощи взамен и если бы старейшины согласились на это, я смог бы это сделать.
- И как только ты назвал бы меня одним из людей Племени Тины, я смог бы потребовать сборища, и они собрали бы его?
- Если бы ты был одним из нас, они знали бы, что у тебя в сердце наши интересы. Они бы созвали совет провидцев, чтобы помочь тебе.
- А если они соберут совет, они смогут сказать мне, где находится то, что я ищу?
- Я не могу этого сказать. Иногда духи не желают отвечать на наши вопросы. Нет гарантии, что мы сможем помочь тебе, даже если соберем совет.
Я могу тебе обещать лишь одно: мы сделаем все возможное.
Ричард в задумчивости уставился в землю. Его палец подталкивал грязь к одной из лужиц, появившихся там, куда капал дождь.
- Кэлен, - тихо спросил он, - ты знаешь кого-нибудь еще, кто смог бы сказать нам, где искать шкатулку?
Кэлен думала об этом весь день.
- Знаю. Но все остальные еще в меньшей степени готовы помочь нам, чем Племя Тины. Некоторые убьют нас просто за то, что мы их попросим.
- Ну, а те, кто не убьет нас за то, что мы попросим? Они далеко?
- По меньшей мере три недели пути к северу по очень опасным местам, где властвует Рал.
- Три недели, - громко сказал Ричард. В его голосе слышалось горькое разочарование.
- Но, Ричард, Птичий Человек может пообещать нам очень немного. Если ты сможешь найти способ помочь им, если это понравится старейшинам, если они попросят Птичьего Человека принять тебя в Племя Тины, если совет провидцев получит ответ, если духи знают ответ... Если, если, если...
Слишком легко сделать неверный шаг.
- А не ты ли говорила, что мне придется убедить их? - с улыбкой спросил он.
- Так что же ты думаешь? Должны ли мы остаться и постараться убедить их или идти искать ответы в другом месте?
Кэлен медленно покачала головой.
- Ты Искатель, тебе решать.
- Ты мой друг, - снова улыбнулся он. - Я могу спросить твоего совета.
- Я не знаю, что сказать, Ричард. - Кэлен откинула волосы за ухо. - И моя жизнь тоже зависит от правильного выбора. Как твой друг я могу только надеяться, что твое решение будет мудрым.
- Ты возненавидишь меня, - усмехнулся он, - если я сделаю неправильный выбор?
Кэлен посмотрела в его серые глаза. Глаза, которые видели ее насквозь. Глаза, которые наполняли ее тоской и желанием.
- Даже если твой выбор окажется неверным и будет стоить мне жизни, - прошептала она, проглотив комок в горле, - я никогда не смогу тебя возненавидеть.
Ричард отвернулся, какое-то время смотрел на грязь под ногами, а потом поднял глаза на Птичьего Человека.
- Твоему народу нравится, что у вас протекают крыши?
- Тебе бы понравилось, когда вода капает в лицо, пока ты спишь? - Птичий Человек поднял бровь.
Ричард, улыбнувшись, покачал головой.
- Тогда почему бы вам не сделать крыши, которые не будут течь?
- Потому, что это невозможно, - пожал плечами Птичий Человек. - У нас нет материалов. Глиняные кирпичи слишком тяжелы. Дерева мало, его пришлось бы нести издалека. Глина - вот все, что у нас есть, а она протекает.
Ричард взял одну из глиняных мисок, перевернул ее вверх дном и подставил под падающие капли.
- У вас есть глина, из которой вы делаете посуду.
- У нас маленькие печи, мы не смогли бы сделать такой большой горшок, да к тому же он треснул бы и тоже начал течь. Это невозможно.
- Ты говоришь, что это невозможно просто потому, что не знаешь, как это сделать. Это ошибка. Если бы я так поступал, меня бы здесь не было, мягко, без злорадства, сказал Ричард. - Твой народ - сильный и мудрый. Я почту за честь, если Птичий Человек позволит мне научить его народ делать крыши, которые не будут течь и в то же время будут выпускать дым.
Птичий Человек сидел с непроницаемым лицом.
- Если ты сможешь это сделать, моему народу это принесет огромную пользу, ты заслужишь его благодарность. Ничего иного я обещать не могу.
- Я не прошу у тебя большего! - Ричард пожал плечами.
- Ответ все же может быть: "нет". Ты должен будешь принять его и не причинять моему народу зла.
- Я сделаю для твоего народа все, что в моих силах, и, надеюсь, он честно рассудит.
- Попытайся. Но я не представляю себе, как ты сделаешь крышу из глины. Крышу, которая не треснет и не будет течь.
- Я сделаю крышу для дома духов. В ней будет тысяча щелей, но она не будет течь. А потом я научу вас, как самим делать такие крыши.
Птичий Человек улыбнулся и кивнул.

Глава 24

- Я ненавижу свою мать.
Магистр сидел на траве, скрестив ноги. Он помедлил с ответом, глядя в горестные глаза мальчика.
- Это очень серьезно, Карл. Мне не хотелось бы, чтобы ты говорил то, о чем, подумав, потом пожалеешь.
- Я думал достаточно, - резко ответил Карл. - Мы долго говорили об этом. Теперь я понимаю, как они меня обманывали, как использовали меня. Какие они себялюбивые. - Он зажмурился. - Насколько они ненавидят людей.
Рал поднял взгляд к окну, на перистые облака, окрашенные багрянцем в последних лучах заходящего солнца. Сегодня. Сегодня наконец наступит ночь, когда он вернется в подземный мир.
Долгими днями и ночами Рал не давал мальчику спать, кормя его колдовскими зельями. Он давил на Карла до тех пор, пока мозг ребенка не опустел, готовый принять новую форму. Рал вел с мальчиком бесконечные разговоры. Убеждал в том, что все его постоянно обманывали, унижали, использовали. Временами Рал оставлял Карла в одиночестве, наказывая подумать над тем, о чем они говорили. Тогда Магистр спускался в усыпальницу отца и там снова перечитывал заветные надписи. Иногда он использовал это время для сна.
Минувшей ночью он взял в постель девчонку, желая немного расслабиться и хоть на миг отвлечься от всего. Ощутить теплую, живую плоть, снять сдерживаемое возбуждение. Она должна была считать это за честь. Особенно после того, как Рал был с ней так ласков, так предупредителен. Ей тоже хотелось быть с ним.
И что же? Она рассмеялась. Увидев его шрамы, она рассмеялась.
Вспоминая об этом, Рал силился сдержать бешенство, силился улыбнуться мальчику, скрыть нетерпение. Он подумал о том, что сделал с девчонкой.
Вспомнил, как долго сдерживаемое напряжение вырвалось на волю. Услышал ее пронзительные крики. На его лице заиграла улыбка. Она больше не будет смеяться.
- Чему ты улыбаешься? - спросил Карл.
Рал посмотрел в карие глаза мальчика.
- Я подумал, что горжусь тобой. - Его улыбка стала шире, когда он вспомнил, как хлестала струей горячая липкая кровь, как истошно кричала девчонка. Куда делась ее насмешливость?
- Мной? - Карл смущенно улыбнулся.
- Да, Карл, тобой, - кивнул Рал. Светлые волосы рассыпались у него по плечам. - Немногие юноши твоих лет смогли бы познать мир, как он есть на самом деле. Отвлечься от своей жизни и взглянуть на чудеса и опасности, которые окружают нас. Понять, как упорно я тружусь, чтобы обеспечить народу мир и спокойствие. - Он печально покачал головой. - Порой бывает больно смотреть, как те, за кого я сражаюсь, отворачиваются от меня, отвергают мою неустанную заботу или, того хуже, присоединяются к врагам народа. Я не хотел взваливать на тебя ношу беспокойства за меня, но даже сейчас, когда я говорю с тобой, злые люди строят козни, желая завоевать и сокрушить нас. Они уничтожили границу, которая защищала Д'Хару, а теперь разрушают и вторую. Боюсь, они готовят вторжение. Я пытался предупредить народ об угрозе, идущей из Вестландии, пытался убедить их хоть что-то сделать для собственной защиты, но они люди бедные и простые. Они ждут защиты от меня.
- Отец Рал, ты в опасности? - Глаза Карла широко распахнулись.
Рал небрежно махнул рукой.
- Я боюсь не за себя, за народ. Если я погибну, кто тогда защитит жителей Д'Хары?
- Погибнешь? - Глаза Карла наполнились слезами. - О Отец Рал! Ты нам нужен! Пожалуйста, не дай им убить себя! Пожалуйста, позволь мне сражаться на твоей стороне. Я хочу защитить тебя. Мне больно думать, что над тобой нависла угроза.
Рал прерывисто дышал. Сердце его бешено колотилось. Час близок. Уже недолго. Он нежно улыбнулся Карлу, вспоминая крики той девчонки.
- Мне больно думать, Карл, что из-за меня ты подвергаешься опасности.
За последние дни я лучше узнал тебя, ты для меня больше, чем просто юноша, призванный помочь исполнить обряд. Ты стал моим другом. Я делил с тобой свои самые сокровенные заботы, желания, мечты. У меня немного таких друзей. Мне достаточно уже того, что ты обо мне беспокоишься.
Карл посмотрел на Магистра. В карих глазах стояли слезы.
- Отец Рал, - прошептал он, - ради тебя я готов на все. Пожалуйста, позволь мне остаться. После обряда позволь мне остаться с тобой. Клянусь, я сделаю для тебя все. Если бы мне только можно было остаться.
- Карл, это так благородно, так похоже на тебя. Но у тебя своя жизнь, родители, друзья. И Тинкэ, не забудь о своей собаке. Скоро тебе захочется вернуться к ним.
Карл медленно покачал головой, не сводя глаз с Рала.
- Нет, не захочется. Я хочу быть только с тобой. Отец Рал, я люблю тебя. Для тебя я готов на все.
Рал с серьезным видом обдумывал слова мальчика.
- Тебе опасно со мной оставаться. - Рал чувствовал, как отчаянно забилось его сердце.
- Мне все равно. Я хочу служить тебе, пусть даже меня убьют. Я только хочу помочь тебе. А больше ничего мне не надо. Только помочь тебе сразиться с врагами. Отец Рал, если я погибну за тебя, то погибну не напрасно. Пожалуйста, позволь мне остаться. Я буду делать все, что ты скажешь. Всегда.
Рал сделал глубокий вдох и медленно выдохнул воздух, пытаясь справиться с дыханием. Лицо его сделалось серьезным.
- Ты в этом уверен, Карл? Ты уверен, что действительно этого хочешь?
Ты действительно готов ради меня пожертвовать жизнью?
- Клянусь. Я готов умереть ради тебя. Моя жизнь принадлежит тебе. Возьми ее.
Рал слегка откинулся назад и кивнул, положив руки на колени. Голубые глаза насквозь пронизывали мальчика.
- Да, Карл. Я возьму ее.
Карл не улыбнулся, а только слегка склонил голову в знак покорности.
На лице его читалась отчаянная решимость.
- Так когда же мы приступим к обряду? Я хочу помочь тебе и твоему народу.
- Скоро, - сказал Рал. Зрачки его расширились. Он медленно проговаривал каждое слово. - Сегодня ночью, после того как я тебя покормлю. Ты готов?
- Да.
Рал поднялся, чувствуя, как кровь стучит в висках. Он изо всех сил сдерживал возбуждение. Снаружи было темно. Отблески факелов отражались в голубых глазах, играли на длинных светлых волосах, окутывали сиянием белые одежды. Перед тем, как отправиться в комнату с горном, он поставил перед Карлом рог для кормления.
В маленькой темной комнате, скрестив руки на груди, ждали телохранители. Капли пота стекали по холеной коже, оставляя влажные следы, блестевшие в красном свете горна. На огне стоял тигель, от окалины поднимался едкий запах.
- Деммин вернулся? - спросил Рал.
- Несколько дней назад, Магистр.
- Скажи, чтобы пришел сюда и ждал, - с трудом прошептал Рал. - А теперь оставьте меня.
Они поклонились и вышли через заднюю дверь. Рал провел рукой над тиглем. Зловоние превратилось в аппетитный аромат. Закрыв глаза, он мысленно воззвал к духу своего отца. Дыхание Магистра стало прерывистым и частым. Даркена Рала захлестнула буря эмоций. Облизав кончики пальцев, Рал провел ими по губам.
Затем Магистр прикрепил к тиглю деревянные ручки, чтобы не обжечься, поднимая его, с помощью магии облегчил его тяжесть, взял в руки тигель и вошел в Сад. Факелы освещали белый песок с начертанными на нем символами, круг зеленой травы и алтарь на клине из белого камня. Свет отражался от каменного обелиска, отбрасывая блики на железную чашу и на изваяние Шинги - зверя подземного мира.
Эта картина запечатлелась в глазах Рала. Он приблизился к мальчику и остановился возле отверстия медного рога. Даркен Рал посмотрел на обращенное к нему лицо Карла. В голубых глазах блеснули льдинки.
- Ты уверен, Карл? - хрипло спросил он. - Могу я доверить тебе свою жизнь?
- Я принес тебе клятву верности, Отец Рал. Навеки.
Глубоко вздохнув, Рал закрыл глаза. На лице проступила испарина, белое облачение прилипло к телу. Рал почувствовал жар, исходивший от тигля. Он добавил магического огня, не давая остыть содержимому тигля.
Магистр начал тихо, нараспев произносить на древнем языке слова заклинаний. Чары и заклятия наполнили Сад призрачными шорохами. Рал почувствовал, как в нем нарастает могущество. Спина его выгнулась. Он задрожал. Теперь он обращался к духу мальчика.
Голубые глаза слегка приоткрылись, в них полыхнуло безумие страсти.
Дыхание прерывалось, руки слегка дрожали. Он вперил в мальчика взгляд.
- Карл, - хрипло прошептал он, - я люблю тебя.
- Я люблю тебя, Отец Рал.
Рал медленно опустил веки.
- Зажми рог губами, мальчик мой, и держи его крепко.
Карл повиновался. Рал произнес последнее заклинание. Сердце его бешено забилось. Факелы шипели и разбрасывали белые искры. Их треск сливался со словами заклинания.
И тогда он вылил содержимое тигля в рог.
Глаза Карла испуганно распахнулись, он одновременно вдохнул и сделал судорожный глоток. Расплавленный свинец потек в его горло, сжигая внутренности.
Рала била дрожь. Он разжал руки. Пустой тигель упал на землю.
Магистр перешел к следующей цепи заклинаний, отправляющих дух мальчика в подземный мир. Он произносил слова, одно за другим, в должной последовательности, открывая путь к подземному миру, открывая бездну, темную пустоту.
Руки Магистра взметнулись вверх и вокруг него закружились черные тени. Громкие завывания наполнили ночной воздух ужасом. Даркен Рал подошел к холодному каменному алтарю, преклонил колени, простер над ним руки и опустил голову. Он говорил на древнем языке слова, которые должны были связать его с духом мальчика. Быстро произнеся требуемые заклинания, Рал поднялся. Он стоял, уперев в бока сжатые кулаки. Лицо его пылало. Из тени выступил Деммин Насс.
Рал устремил на него неподвижный взгляд.
- Деммин, - хрипло прошептал он.
- Мой господин, - ответил тот, наклонив голову.
Рал подошел к Деммину. По его лицу стекали струйки пота.
- Откопай его тело и положи на алтарь. Возьми ведро воды. Омой его. Он посмотрел на короткий меч, висевший у Деммина на поясе. - Расколи ему череп. Это все. Когда закончишь, можешь отойти и подождать в Саду.
Он провел руками над головой Деммина. Воздух вокруг поплыл и задрожал.
- Это заклинание охранит тебя. Жди здесь. Перед рассветом я вернусь. Ты мне понадобишься. - Рал отвернулся, погруженный в мысли.
Деммин сделал все, что велел Магистр. Пока он занимался грязной работой, Даркен Рал, словно в трансе, повторял нараспев странные слова, раскачиваясь из стороны в сторону.
Деммин вытер меч и убрал его в ножны.
- Ненавижу эту часть, - пробормотал он. Бросив последний взгляд на Рала, Деммин повернулся и отошел в тень, оставив Магистра наедине с его трудами.
Даркен Рал, глубоко дыша, встал позади алтаря. Он резко выбросил руку к углублению для костра, и языки пламени с ревом взметнулись вверх. Рал простер вперед руки, сжимая пальцы, и железная чаша поднялась с постамента, медленно поплыла в воздухе и опустилась на огонь. Достав из ножен кривой кинжал, он положил его на мокрый живот мальчика, сбросил с себя одежду и отшвырнул ее ногой. Пот покрывал стройное тело, ручьями бежал по шее.
Под гладкой, упругой кожей выступали тренированные мускулы. Слева от живота до колена спускались уродливые шрамы. Там его коснулось пламя, посланное старым чародеем, волшебный огонь, который поглотил отца. Даркен Рал стоял тогда по правую руку отца. Пламя лизнуло и его, опалив магической болью.
Это было пламя, не похожее ни на какое другое: жгучее, опаляющее, всепроникающее, живое, и он кричал до тех пор, пока не пропал голос.
Даркен Рал лизнул кончики пальцев и протянул руку, чтобы смочить выступающие шрамы. Как ему хотелось сделать это тогда. Как хотелось избавиться от ужаса непрекращающейся боли.
Но лекари не позволяли. Говорили, что он не должен трогать ожог, и связывали ему руки. Рал лизнул пальцы и провел ими по губам, стараясь остановить слезы, отогнать образ отца, сожженного заживо. Месяцами он кричал, задыхался, молил позволить ему прикоснуться к ожогам и облегчить боль. Но ему не позволяли.
Как он ненавидел чародея. Как желал убить его. Как жаждал, глядя Волшебнику прямо в глаза, запустить пальцы в живую плоть и вырвать оттуда сердце.
Даркен Рал отнял руку от шрамов и, взявшись за нож, отогнал воспоминания. Теперь он мужчина. Теперь он Магистр. Он вернулся мыслями к настоящему. Сотворив нужное заклинание, он погрузил нож в тело мальчика.
Рал осторожно вынул сердце и опустил его в чашу с кипящей водой.
Потом извлек мозг и кинул туда же. Наконец отрезал яички и тоже положил их в чашу. Рал опустил нож. Кровь смешалась с потом, покрывшим его тело.
Кровь капала у него с локтей.
Рал возложил руки на тело и воззвал к духам. Затем поднял лицо к темным окнам, закрыл глаза и стал творить заклинания. Он отчетливо помнил каждое слово и произносил их одно за другим, ровно, без пауз, в нужные моменты размазывая по груди кровь. Обряд продлился около часа.
Прочтя заклинания, выбитые в усыпальнице отца, Даркен Рал подошел к магическому песку. Он нагнулся и ладонями разровнял поверхность.
Окровавленные руки покрылись белой коркой песка. Магистр присел на корточки и начал тщательно чертить колдовские знаки, расходящиеся из центра подобно радиусам и разветвляющиеся сложными переплетениями. Долгие годы посвятил Даркен Рал изучению магических фигур. Любая, самая незначительная ошибка немедленно повлекла бы за собой смерть. Он сосредоточился. Длинные светлые волосы повисли грязными клочьями. Лоб прорезали глубокие морщины. Рал напряженно работал, добавляя все новые и новые линии, штрихи, дуги. Все в строгой последовательности. Близилась полночь.
Рал кончил чертить, встал и направился к священной чаше. Как он и рассчитывал, вода уже почти выкипела. С помощью магии он перенес чашу на постамент и охладил варево. Затем взял каменный пестик, и принялся толочь содержимое чаши. Капли пота стекали по его лицу. Когда все, что было в священном сосуде, превратилось в кашицу, Рал всыпал туда магические порошки.
Он встал перед алтарем, держа чашу на вытянутых руках, и сотворил призывающие заклинания. Опустив чашу, Магистр обвел взглядом Сад Жизни. Он всегда предавался созерцанию прекрасного перед путешествием в подземный мир.
Затем Рал приступил к трапезе. Он руками черпал кашицу из чаши.
Магистр ненавидел вкус мяса и ел только растительную пищу, но сейчас у него не оставалось выбора. Чтобы отправиться в подземный мир, необходимо съесть плоть. Рал постарался представить себе, что перед ним любимое овощное пюре, и, не обращая внимании на вкус, съел все без остатка.
Облизав пальцы, он отставил пустую чашу и сел на траву, у кромки песчаного круга. На светлых волосах запеклась кровь. Рал скрестил ноги, положил руки на колени, закрыл глаза и сделал глубокий вдох. Он готовился к встрече с духом мальчика.
Обряд завершен, заклинания произнесены, чары наброшены. Магистр поднял голову и открыл глаза.
- Карл, приди, - прошептал он на тайном древнем языке.
На мгновение воцарилась мертвая тишина. Затем раздался жалобный стон.
Земля задрожала.
Из центра песчаного круга восстал дух мальчика в обличье Шинги, зверя подземного мира.
Шинга явился, призванный заклинаниями. Прозрачный, как дым, поднимающийся из земли, он вращался, выкручиваясь из белого песка. Шинга с трудом проталкивался через испещренную символами поверхность. Голова его откинулась, из ноздрей повалили клубы дыма. Рал спокойно наблюдал, как восстает из глубин и обретает плоть наводящий ужас зверь. Наконец из-под земли вырвались мощные задние лапы. Шинга взвыл еще громче. Разверзлась черная, как деготь, дыра, в которую тут же начал сползать магический песок. Шинга парил над бездной. Пронизывающие карие глаза смотрели на Рала.
- Спасибо, что пришел, Карл.
Зверь опустил голову, обнюхивая обнаженную грудь Магистра. Рал поднялся и погладил Шингу по шерсти, сдерживая нетерпение зверя. Когда Шинга успокоился, Рал вскарабкался ему на спину и крепко вцепился в загривок.
На мгновение все озарилось ослепительной вспышкой света. Шинга и Рал исчезли в черной бездне. Земля содрогнулась и с треском сомкнулась за ними. На Сад Жизни опустилась ночная тишь.
Деммин Насс, отирая со лба капли пота, выступил из-за деревьев.
- Счастливого пути, друг мой, - прошептал он, - счастливого пути.

Глава 25

Дождь все лил и лил. Серые тучи полностью затянули небо, Кэлен уже забыла, как выглядит солнце. Сидя в одиночестве на низкой скамейке возле одной из хижин, Кэлен с улыбкой смотрела, как Ричард сооружает крышу над домом духов. По его обнаженной спине, оттеняя бугры мускулов и шрамы от когтей гаров, бежал пот.
Ричард работал с Савидлином и другими мужчинами племени, показывая им, что надо делать. Он сказал Кэлен, что не нуждается в переводчике. Для работы руками слова не нужны, а если им самим придется что-то додумывать, они лучше поймут и смогут гордиться своим трудом.
Савидлин упорно задавал вопросы. Ричард не понимал его и только улыбался, объясняя свои действия словами, которых тоже никто не понимал.
Тогда он переходил на язык жестов, который изобретал тут же по ходу дела.
Порой остальные считали, что это шутка, и разражались дружным смехом. И все же, несмотря на непонимание, им удалось довольно далеко продвинуться.
Поначалу Ричард не хотел говорить Кэлен, что он намерен делать. Он только улыбался и твердил, что скоро она все увидит сама. Сперва он взял пласты глины размерами один на два фута и придал им волнообразную форму.
Одна половина прогибалась внутрь, наподобие канавки, другая плавно поднималась вверх. Справившись с этим, Ричард попросил женщин, работавших в гончарне, обжечь пластины.
Потом он прибил к доске два одинаковых бруска, по одному с каждой стороны, положил на середину ком глины и разровнял его. Срезав сверху и снизу излишек глины, Ричард получил ровные глиняные пластины одинакового размера. Затем он аккуратно разложил их по формам, которые уже обожгли в гончарне. В двух верхних углах каждой пластины Ричард щепкой проделал дырки.
Женщины ходили за Ричардом по пятам, внимательно наблюдая за его работой. Ему ничего не стоило заручиться их поддержкой. Вскоре Ричард добился того, что все женщины, болтая и улыбаясь, принялись лепить и выравнивать пластины, да еще и учить его, как это надо делать. Когда пластины подсохли, их можно было вынимать из формы. Пока обжигалась первая партия, женщины уже приготовили следующие. Они спросили, сколько понадобится таких пластин, но Ричард, не вдаваясь в объяснения, велел продолжать работу.
Предоставив женщинам самим заниматься этим новым делом, он отправился в дом духов и взялся за сооружение очага из кирпичей, которые обычно шли на постройку домов. Савидлин хвостом следовал за ним, стараясь научиться всему.
- Ты делаешь черепицу, да? - спросила Кэлен.
- Да, - с улыбкой ответил Ричард.
- Ричард, я видела и крыши из травы, которые не протекали.
- И я тоже.
- Тогда почему бы просто не переделать крыши из травы так, чтобы они не текли?
- Ты знаешь, как крыть крыши травой?
- Нет.
- И я не знаю. Зато я знаю, как делать черепицу.

Предыдущая страница 14 Следующая страница


15 Терри Гудкайнд

Пока Ричард с Савидлином трудились над очагом, другие мужчины по просьбе Искателя снимали с крыши траву. В конце концом на доме остался только остов из жердей, к которым привязывались пучки травы. Теперь эти жерди должны были послужить опорой для черепицы.
Черепица тянулась от одного ряда жердей до другого, так что нижний край лежал на первой жерди, а верхний - на второй. Сквозь дыры пропустили веревку и привязали черепицу к деревянному остову. Второй ряд положили внахлест на первый, закрывая дыры, в точности повторяя изгибы нижнего слоя. Поскольку глиняная черепица была тяжелее травы, Ричарду пришлось сперва укрепить конструкцию, добавив дополнительные распорки, которые поддерживали конек крыши.
Казалось, в работе участвует не меньше, чем полдеревни. Время от времени появлялся Птичий Человек и смотрел, как продвигается дело.
Казалось, он доволен увиденным. Иногда он сидел рядом с Кэлен в полном молчании, иногда заговаривал с ней, но чаще просто наблюдал. Изредка Птичий Человек расспрашивал Исповедницу о Ричарде.
Почти все время, пока Ричард работал, Кэлен проводила в одиночестве.
Женщины игнорировали ее предложения помочь, мужчины соблюдали дистанцию, следя за ней краешком глаза, а молоденькие девушки были слишком застенчивы, чтобы отважиться заговорить с Исповедницей. Порой Кэлен замечала, как они стоят и смотрят на нее, но стоило ей только спросить, как их зовут, как те убегали прочь. Детишки хотели бы подобраться к ней поближе, но матери держали их на почтительном расстоянии. Кэлен не позволяли ни готовить пищу, ни лепить черепицу. Все ее попытки помочь вежливо отклонялись под тем предлогом, что она почетная гостья деревни.
Но Кэлен прекрасно понимала, что за этим стоит. Она Исповедница, и ее боятся.
Кэлен привыкла к подобному отношению, к косым взглядам, к шепотку за спиной. Теперь это уже не раздражало ее так, как прежде. Кэлен помнила, как мать с улыбкой говорила ей, что так уж устроены люди. Ничего не изменишь, так что не стоит давать волю своей горечи. Мать говорила Кэлен, что когда-нибудь она будет выше этого. Кэлен полагала, что ее больше не волнуют подобные пустяки, что ей все безразлично, что она принимает себя такой, как есть, принимает свою жизнь. Ей казалось, она уже смирилась с тем, что ей не дано многое, доступное другим. Так оно и было до того момента, как она встретила Ричарда. До того, как он стал ее другом. До того, как он заговорил с ней, как с обычным человеком. До того, как он стал о ней заботиться.
Но ведь Ричард не знает, кто она такая. Савидлин, по крайней мере, относится к Кэлен дружелюбно. Он пригласил ее с Ричардом в свою маленькую хижину, где жил с женой Везелэн, и сынишкой Сиддином. Он отвел гостям место на полу, где те спали. Даже если их пустили в дом по настоянию Савидлина, Везелэн гостеприимно встретила Кэлен и не проявляла холодности даже в отсутствие мужа. Вечером, когда темнело, и работа останавливалась, Сиддин, широко распахнув глаза, усаживался перед Кэлен на полу, и та рассказывала ему о замках и королях, о дальних странах, о страшных зверях.
Потом малыш забирался к ней на колени, обнимал ее и просил рассказать еще.
У нее слезы наворачивались на глаза при мысли о том, что Везелэн не тянет сына прочь и настолько добра, что не выказывает страха. Когда Сиддин шел спать, Ричард и Кэлен рассказывали гостеприимным хозяевам о своих странствиях в Вестландии. Савидлин был из тех, кто уважает победу в честном бою, и, так же как сын, широко раскрыв глаза, слушал их рассказы.
Птичий Человек казался довольным новой крышей. Когда он увидел достаточно, чтобы сообразить, что это будет за конструкция, Птичий Человек улыбнулся, медленно покачав головой. На шестерых старейшин работа произвела меньшее впечатление. Для них несколько капель дождя, время от времени сваливавшихся прямо на нос, казались предметом, недостойным внимания. За свою долгую жизнь они успели к этому привыкнуть, а теперь появился чужак, который показал, насколько они были глупы. Когда-нибудь, когда умрет один из шести старейшин, Савидлин займет его место. Кэлен жалела, что он не может стать старейшиной прямо сейчас. Такой сторонник им бы очень пригодился.
Кэлен с тревогой думала о том, что произойдет, когда крыша будет закончена, что случится, если старейшины откажутся принять Ричарда в Племя Тины. Он так и не пообещал ей не причинять им зла. Хоть Ричард и не такой человек, который решится применить насилие, все же он - Искатель. На карту было поставлено больше, нежели жизнь нескольких людей, гораздо больше.
Искатель должен об этом помнить. И Кэлен тоже должна помнить об этом.
Кэлен не знала, что произошло у него в душе после того убийства, стал ли он более тверд и жесток. Однажды совершенное насилие меняет взгляд на мир. Привычка убивать заставляет по-другому относиться ко всему. Легче становится убить снова. Это она знала слишком хорошо.
Кэлен жалела о том, что он тогда пришел на помощь и ему пришлось совершить убийство. У нее не хватило духу сказать ему, что в этом не было необходимости. Она могла бы и сама справиться с последним из квода. В конце концов, один человек не представлял для нее опасности. Потому-то Рал и посылал за Исповедницами квод: если одного поразит дарованная ей сила, трое других убьют и его, и Исповедницу. Но в одиночку у нападавшего почти не было шансов. Пусть он был силен, но она могла опередить его. Она просто отскочила бы в сторону, уклонившись от удара, и прежде, чем он успел бы вновь поднять меч, Кэлен коснулась бы его, и он стал бы ее покорным рабом.
Кэлен знала: она никогда не сможет сказать Ричарду, что ему не нужно было убивать того человека. При мысли, что он сделал это ради нее, спасая, как он думал, ее жизнь, Кэлен становилось еще хуже.
Она была уверена, что следующий квод уже, возможно, идет по их следам. Они неумолимы. Тот, кого убил Ричард, знал, что ему предстоит умереть, знал, что у него нет ни единого шанса в одиночку против Исповедницы, и все же пришел. Они не остановятся. Они не знают, что значит остановиться. Они думают только о своей цели.
И наслаждаются тем, что делают с Исповедницами. Как Кэлен ни старалась, она не могла забыть о Денни.
Всякий раз, как Кэлен думала о кводах, она не могла не вспомнить о том, что они сделали с Денни.
Прежде чем Кэлен успела вырасти, ее мать поразил страшный недуг. Целители оказались бессильны. Мать умерла слишком быстро. Исповедницы жили сплоченно. Когда одну настигала беда, это касалось всех. Мать Денни взяла на себя заботы о Кэлен. Девочки - лучшие подружки - считали себя сестрами.
Это помогло смягчить боль утраты.
Как и ее мать, Денни была хрупкой, болезненной. У нее не было той силы, которой обладала Кэлен. Кэлен стала ее защитницей, хранительницей, помогая в ситуациях, когда требовалось больше сил, чем Денни могла почерпнуть внутри себя. Освободив свою магическую силу, Кэлен могла восстановить ее за час или два. Денни требовалось на это несколько дней.
Однажды Кэлен отлучилась, чтобы принять исповедь убийцы, приговоренного к повешению. Миссия, которая должна была быть поручена Денни. Кэлен отправилась вместо сестры, желая оградить ее от этой мучительной церемонии. Денни не выносила исповеди, не выносила вида затравленных глаз преступника. Порой она плакала несколько дней после церемонии. Денни никогда не просила Кэлен заменить ее, не стала просить и на этот раз. Но одного взгляда было достаточно, чтобы заметить ее облегчение, когда Кэлен сказала, что пойдет вместо нее. Кэлен тоже не любила исповеди, но она была сильнее, разумнее, более склонна к размышлениям. Она понимала, что ее доля - быть Исповедницей, и принимала это. Она - это она. Это не причиняло ей такой боли, как Денни. Кэлен всегда ставила разум выше сердца. И она нередко выполняла за сестру грязную работу.
На обратном пути Кэлен услышала тихие стоны, доносившиеся из кустов у дороги. Стоны смертельной боли. К своему ужасу, она обнаружила Денни, распростертую на земле. Было очевидно, что сестра только что высвободила магическую силу.
- Я... шла встретить тебя... Мне хотелось пройтись с тобой до дома, - проговорила Денни, когда Кэлен уложила голову сестры себе на колени. - Это квод. Прости. Я достала одного из них, Кэлен. Я коснулась его. Ты могла бы гордиться мной.
Кэлен, ошеломленная, поддерживала голову Денни. Она успокаивала сестру, уверяя ее, что все будет в порядке.
- Пожалуйста, Кэлен... опусти мне платье... - Ее слабый голос доносился из какого-то невероятного далека. - Руки не слушаются меня.
Справившись с ужасом, Кэлен поняла, почему. Руки Денни были жестоко переломаны. Они беспомощно висели вдоль тела, согнутые там, где не должны были сгибаться. Из уха сочилась кровь. Кэлен натянула на сестру то, что осталось от пропитавшегося кровью платья, стараясь как можно лучше укрыть девушку. У нее кружилась голова. Что они с ней сделали! Удушье мешало ей говорить. Кэлен изо всех сил сдерживала рыдания, чтобы не испугать сестру еще больше. Она знала, что ради сестры должна быть сильной в этот, последний, раз.
Денни шепотом позвала Кэлен, и та нагнулась еще ниже.
- Это сделал со мной Даркен Рал... Его здесь не было, но это сделал он.
- Я знаю, - сказала Кэлен как можно мягче. - Лежи тихо, и все будет хорошо. Я отнесу тебя домой. - Она знала, что это ложь, знала, что Денни не выживет.
- Пожалуйста, Кэлен, - прошептала сестра, - убей его. Останови это безумие. Жаль, что у меня не хватит сил. Убей его ради меня.
В Кэлен кипел гнев. В первый раз ей захотелось воспользоваться своей властью, чтобы причинить боль, чтобы убить. Она оказалась на грани того, чего раньше с ней никогда не случалось. На грани гнева. Гнев поднимался из самых глубин ее существа. Трясущимися руками она провела по испачканным кровью волосам сестры.
- Я убью Рала, - пообещала Кэлен.
Денни обмякла в ее объятиях. Кэлен сняла с себя костяное ожерелье и надела его Денни на шею.
- Я хочу, чтобы оно стало твоим. Оно защитит тебя.
- Спасибо, Кэлен, - улыбнулась Денни. Из ее широко открытых глаз текли слезы. Слезы катились по белым щекам. - Но теперь уже ничто не сможет меня защитить. Позаботься о себе. Не дай им до тебя добраться. Они наслаждаются этим. Они причинили мне столько боли... и они упивались этим. Они смеялись надо мной.
Кэлен закрыла глаза, не в силах смотреть на страдания сестры. Она качала Денни, целовала в лоб.
- Помни меня, Кэлен. Помни наши игры.
- Тяжелые воспоминания?
Кэлен вскинула голову, внезапно пробужденная от своих мыслей. Рядом с ней стоял Птичий Человек. Он подошел незаметно, бесшумно. Кэлен кивнула, отводя глаза.
- Извини, что проявила слабость, - откашлявшись, сказала она и тихонько смахнула с глаз слезы.
Птичий Человек посмотрел на нее добрыми карими глазами и легко опустился рядом с ней на низкую скамейку.
- Дитя, быть жертвой - это еще не слабость.
Кэлен вытерла нос и попыталась сглотнуть комок, подступавший к горлу.
Она чувствовала себя такой одинокой. Ей так не хватало Денни. Птичий Человек мягко положил руку ей на плечо и нежно, по-отечески, привлек ее к себе.
- Я думала о сестре, Денни. Ее убили по приказу Даркена Рала. Я нашла ее... Она умерла у меня на руках... Они причинили ей столько боли. Рал не может просто убивать. Ему надо видеть, как люди страдают перед смертью.
Птичий Человек понимающе кивнул.
- Хоть мы с тобой и разные, но боль чувствуем одинаково. - Большим пальцем он смахнул слезу у нее со щеки, а потом полез в карман. - Протяни руку.
Кэлен послушно протянула руку, и Птичий Человек всыпал ей в ладонь горсть зернышек. Посмотрев на небо, он дунул в свисток, который, как обычно, не произвел ни звука. Тут же у него на пальце захлопала крыльями маленькая ярко-желтая птичка. Птичий Человек поднес руку к ладони Кэлен, птичка перебралась на нее и принялась клевать зерна. Кэлен чувствовала, как крохотные коготки вцепились ей в палец. Птичка клевала зерна. Она была такой яркой, такой хорошенькой, что Кэлен невольно улыбнулась.
Изборожденное морщинами лицо Птичьего Человека тоже расплылось в улыбке.
Покончив с едой, птичка почистила перья и бесстрашно устроилась у Кэлен на ладони.
- Мне показалось, что тебе будет приятно увидеть маленький образ красоты среди безобразия.
- Спасибо, - улыбнулась она.
- Хочешь ее оставить?
Кэлен еще мгновение смотрела на птичку, на ярко-желтое оперение, на то, как та смешно крутит головкой, а потом подбросила ее вверх.
- Не имею права, - сказала она, глядя вслед улетающей птице. - Она должна быть свободна.
Лицо Птичьего Человека осветила улыбка, и он коротко кивнул. Упершись руками в колени и подавшись вперед, Птичий Человек смотрел на дом духов.
Работа близилась к концу. Еще день - и все будет готово. Длинные серебристые волосы рассыпались у него по плечам и упали на лицо. Кэлен не могла разглядеть его выражение. Она откинулась назад и стала смотреть на Ричарда, который возился на крыше. Ей до боли хотелось, чтобы Ричард обнял ее. Прямо сейчас. И становилось еще больнее при мысли, что она не может себе этого позволить.
- Ты хочешь убить его, этого человека, Даркена Рала? - не поворачиваясь, спросил старик.
- Очень.
- У тебя хватит на это сил?
- Нет, - призналась Кэлен.
- А у клинка Искателя достанет силы убить его?
- Нет. Почему ты спрашиваешь?
Тучи становились все темнее, день клонился к вечеру. В который раз зарядил мелкий дождь, сумрак между хижинами сгущался.
- Ты сама сказала, что рядом с Исповедницей, которая страстно чего-то желает, находиться опасно. Думаю, то же можно сказать и об Искателе. Может, даже вернее.
Кэлен мгновение помедлила, а потом тихо сказала:
- Не стану говорить о том, что Даркен Рал сделал с отцом Ричарда, это заставит тебя еще больше опасаться Искателя. Но ты должен знать, что Ричард тоже отпустил бы птичку на волю.
Казалось, Птичий Человек беззвучно смеется.
- Мы с тобой слишком хитры, чтобы играть словами. Давай говорить прямо. - Он откинулся и сложил руки на груди. - Я пытался убедить старейшин, что Ричард много делает для нашего племени. Объяснить им, как замечательно, что он учит нас таким вещам. Старейшины в этом далеко не уверены. Они привыкли жить по-старому. Порой они проявляют такое упрямство, что даже я с трудом переношу их. Я боюсь того, что вы с Искателем сделаете с моим народом, если старейшины скажут: "Нет".
- Ричард дал слово, что не причинит твоему народу зла.
- Слова - это слова. Но кровь отца сильнее. Или кровь сестры.
Кэлен прислонилась к стене и закуталась в плащ, спасаясь от пронизывающего ветра.
- Я Исповедница потому, что такой родилась. Я не хотела и не добивалась этого могущества. Если бы мне дано было право выбора, я избрала бы другое. Я предпочла бы быть такой же, как все люди. Но я должна жить с тем, что мне дано. Должна обратить свой дар во благо. Что бы ты ни думал об Исповедниках, чтобы о них ни думало большинство народа, мы существуем лишь для того, чтобы служить людям. Служить Истине. Я люблю народы Срединных Земель, и отдам жизнь, чтобы защитить их. Чтобы сохранить их свободу. Это все, к чему я стремлюсь. И все же я одна.
- Ричард глаз с тебя не сводит. Он ухаживает за тобой, охраняет тебя, заботится о тебе.
Кэлен посмотрела на него краешком глаза.
- Ричард из Вестландии. Он не знает, кто я такая. Если бы знал...
Птичий Человек поднял бровь.
- Для той, кто служит Истине...
- Пожалуйста, не напоминай мне. Я сама создала эти трудности. Все последствия падут на меня, и я этого боюсь. Но это лишь подтверждает сказанное мною. Племя Тины живет на окраине Срединных Земель, вдали от других народов. Раньше это давало твоему народу привилегию быть в стороне от чужих бед. Но у нынешней беды длинные руки: она коснется и вас.
Старейшины могут спорить с нами сколько угодно, но они не смогут спорить с Истиной. Если эта жалкая горстка людей поставит тщеславие выше мудрости, платить придется всему Племени Тины.
Птичий Человек слушал внимательно, с уважением. Кэлен повернулась к нему.
- Я не могу сейчас сказать, что стану делать, если старейшины скажут: "Нет". Я не желаю причинять твоим людям зла и хочу оградить их от той боли, которую пришлось повидать мне. Я видела, что делает Даркен Рал с людьми. Я знаю, что он сделает с вами. Если бы я знала, что могу остановить Рала, подняв руку на этого славного мальчишку Сиддина, я сделала бы это. Без колебаний. Как бы у меня ни разрывалось сердце. Потому что знала бы: этим я спасаю других славных малышей. Я несу тяжкое бремя, бремя воина. Тебе ведь тоже приходилось убивать одного, чтобы спасти многих. Я знаю, что ты не испытываешь при этом удовольствия. А Даркен Рал испытывает, поверь мне. Пожалуйста, помоги мне спасти твой народ, не причиняя ему зла. - По щекам Кэлен бежали слезы. - Я так хочу никому не причинять зла.
Птичий Человек нежно притянул ее к себе, и Кэлен, всхлипывая, уткнулась в его плечо.
- Народам Срединных Земель повезло: на их стороне сражается такой воин, как ты.
- Если мы найдем то, что ищем, и спрячем это от Даркена Рала до первого дня зимы, он умрет. Больше никому не придется умирать. Но чтобы это найти, нам нужна помощь.
- Первый день зимы?.. Дитя, осталось не так уж много времени. Осень кончается, скоро на смену ей придет зима.
- Не я устанавливаю законы жизни, почтенный старейшина. Если тебе известно заклинание, останавливающее время, скажи мне его. Я могла бы воспользоваться им.
Птичий Человек сидел спокойно, не отвечая.
- Я видел тебя среди нашего народа и прежде. Ты всегда уважала наши желания, никогда не причиняла нам зла. То же и Искатель. Я на твоей стороне, дитя мое. Я сделаю все, что в моих силах, чтобы убедить остальных. Не хочется, чтобы мои люди попали в беду.
- Если они откажут, ты не должен бояться ни меня, ни Искателя, - сказала Кэлен, прижавшись к его плечу и глядя прямо перед собой. - Бойся того, из Д'Хары. Он обрушится, как буря, и уничтожит вас. У вас нет надежды на спасение. Он вас уничтожит.
Вечером, в уютном доме Савидлина, Кэлен, сидя на полу, рассказывала Сиддину сказку о рыбаке, который превратился в рыбу и жил в озере. Рыбак снимал с крючков наживку и никогда не попадался. Эту сказку ей некогда рассказывала мать. Очень давно. Когда Кэлен была такой же маленькой, как и этот мальчонка. Изумление, написанное на его лице, напомнило Кэлен о ее собственных переживаниях в те далекие годы.
Потом Везелэн готовила сладкие коренья, чудесный аромат которых смешивался с дымом, а Савидлин учил Ричарда вырезать наконечники стрел для охоты на разных животных. Учил закаливать их на углях очага, учил наносить на их острие смертоносный яд. Кэлен лежала на полу на шкуре. Сиддин уснул подле нее, свернувшись калачиком, и она поглаживала его черные волосы.
Кэлен вспомнила о том, как сказала Птичьему Человеку, что может убить этого мальчонку. Она проглотила комок в горле.
Кэлен хотелось вернуть сказанное. Да, она сказала правду, но не стоило произносить это вслух. Теперь Кэлен боялась магии слова. Ричард не заметил, что Кэлен беседовала с Птичьим Человеком. Она не стала ему об этом рассказывать. Кэлен сочла бессмысленным тревожить его понапрасну.
Произойдет то, что должно произойти. Ей остается лишь надеяться, что старейшины внемлют голосу разума.

***

Следующий день выдался ветреным, но на удивление теплым, несмотря на дождь. К полудню перед домом духов собралась толпа. Крыша была закончена, в новом очаге горел огонь. Когда из печной трубы поднялись первые клубы дыма, по толпе пронеслись возгласы изумления и восторга. Люди теснились у двери, желая взглянуть на огонь, который не наполняет комнату удушливым дымом. Мысль о том, что можно жить без дыма, разъедающего глаза, казалась им столь же заманчивой, как и мысль, что можно жить без воды, постоянно капающей на голову. Косой дождь, вроде этого, был настоящей напастью. Он проходил сквозь травяные крыши, будто их и не было.
Все радостно глядели, как стекает по черепичной крыше вода, и ни капли не попадает внутрь хижины. Ричард спустился в прекрасном настроении.
Крыша закончена, не течет. Тяга в очаге замечательная. Его работой все довольны. Его помощники гордились своей работой, гордились обретенным знанием. И теперь они с удовольствием рассказывали остальным о новом сооружении.
Не обращая внимания на зевак, задержавшись лишь для того, чтобы прицепить меч, Ричард направился к центру деревни, где под навесом их ожидали старейшины. Кэлен шла справа от него, Савидлин - слева, оба готовились защитить Искателя. Толпа глазела на Ричарда и шла следом, обходя постройки, смеясь и оживленно болтая. Ричард напрягся.
- Думаешь, меч понадобится? - спросила Кэлен.
Он глянул на нее, не сбиваясь с шага, и криво усмехнулся. По его перепачканным волосам текла вода.
- Я - Искатель.
Кэлен неодобрительно посмотрела на него.
- Ричард, не пытайся меня обмануть. Ты знаешь, что я имею в виду.
Его улыбка стала шире.
- Надеюсь, это послужит напоминанием о том, что им лучше бы принять верное решение.
У Кэлен внутри все похолодело. Она чувствовала, что ситуация ускользает из-под ее контроля, что Ричард готовится совершить нечто ужасное, если старейшины откажут ему. Он работал упорно. С того момента, как он просыпался, и до той минуты, когда ложился в постель, он жил одной мыслью - о том, что убедит старейшин. Он убедил уже многих, но Кэлен боялась, что Ричард никогда всерьез не задумывался над тем, что он сделает, если старейшины скажут: "Нет".
Под текущей крышей, гордо расправив плечи, стоял Тоффалар. Капли дождя барабанили по лужицам на полу. Сирин, Калдус, Арбрин, Брегиндерин и Хажанлет стояли по бокам. На всех были облачения из шкур койота. Кэлен знала, что так одеваются только во время официальных церемоний. Казалось, сюда пришла вся деревня. Люди стояли перед старейшинами, сидели под соседними навесами, выглядывали из окон. Работа остановилась. Народ ждал, когда заговорят старейшины.
Кэлен заметила в толпе Птичьего Человека. Он стоял возле шестов, поддерживавших навес. Глаза их встретились, и у нее перехватило дыхание.
Кэлен схватила Ричарда за рукав и наклонилась к нему.
- Не забывай, что бы они ни сказали, мы должны уйти отсюда живыми. Если, конечно, хотим остановить Даркена Рала. Нас двое, а их много. И меч тебе не поможет.
Ричард не удостоил ее даже взглядом.
- Почтенные старейшины, - начал он, четко выговаривая каждое слово. Имею честь сообщить вам, что теперь у дома духов новая крыша. Крыша, которая не течет. Мне также выпала честь научить людей вашего племени самим делать такие крыши. Теперь они смогут улучшить все постройки деревни. Я сделал это из уважения к вашему народу и не ожидаю ничего взамен. Я надеюсь, что вы довольны.
Пока Кэлен переводила, старейшины стояли с мрачными лицами. Когда она закончила, наступила томительная тишина.
- Мы недовольны, - отчетливо произнес Тоффалар.
Ричард помрачнел.
- Почему?
- Могущество Племени Тины не уменьшится от нескольких капель дождя. Твоя крыша, может, и не пропускает дождь, но это потому, оно она хитрее. Хитрость - привилегия чужаков. Это не наш путь. Сначала ты сделаешь крыши, а потом чужаки начнут указывать нам, как делать остальное. Мы знаем, что ты хочешь. Ты хочешь, чтобы тебя признали одним из нас. Ты хочешь созвать совет. Еще один хитроумный трюк чужака, чтобы заставить нас сделать что-то на пользу себе. Ты хочешь втянуть нас в свою борьбу. Мы говорим: нет! - Он повернулся к Савидлину. - Крыша дома духов будет переделана. Она вновь станет такой, какой ее хотят видеть наши почтенные предки.
Савидлин был вне себя, но не шевелился. Старейшина с едва заметной улыбкой на сжатых губах снова повернулся к Ричарду.
- Теперь, когда твои трюки провалились, - сказал он с презрением, - ты, вероятно, решишь покарать наш народ, Ричард-С-Характером? - Это была насмешка, нацеленная на то, чтобы лишить Ричарда доверия деревни.
Кэлен показалось, что в этот момент Ричард опаснее, чем когда бы то ни было. Взгляд его мгновенно скользнул в сторону Птичьего Человека и снова вернулся к шестерым старейшинам. Кэлен затаила дыхание. Над толпой нависла мертвая тишина. Ричард медленно повернулся к собравшимся людям.
- Я не причиню зла вашему народу, - спокойно сказал он. Стоило Кэлен перевести эти слова, как раздался всеобщий вздох облегчения. Когда вновь воцарилась тишина, Ричард продолжал:
- И я буду скорбеть о том, что с ним произойдет. - Не поворачиваясь к старейшинам, он медленно поднял руку и указал на них. - Но я не буду скорбеть о вас шестерых. Я не оплакиваю дураков.
Его слова были ядом. Толпа вскрикнула. Лицо Тоффалара исказилось гневом. По толпе пробежал испуганный ропот.
Кэлен украдкой взглянула на Птичьего Человека. Казалось, тот постарел на целое столетие. В карих глазах стояли горечь и сожаление. Взгляды их на мгновение встретились. Каждый заглянул в горе другого, горе, которое, как они знали, не оставит их до конца дней. Птичий Человек опустил глаза.
Внезапный бросок, и Ричард оказался перед старейшинами, обнажая Меч Истины. Это произошло так быстро, что все, включая старейшин, в испуге отступили на шаг и застыли на месте. На лицах шестерых отчетливо читался страх, который не давал им пошевельнуться. Толпа отхлынула. Птичий Человек не двигался. Кэлен боялась гнева Искателя, но она прекрасно понимала его.
Она решила не вмешиваться, но сделать все, чтобы защитить Искателя. Шепот стих. В мертвой тишине раздался звон стали. Сжав зубы, Ричард указал сверкающим клинком на старейшин. Острие меча находилось в нескольких дюймах от их лиц.
- Имейте же смелость сделать последнее для своего народа. - Голос Ричарда заставил Кэлен вздрогнуть. Она машинально переводила, не в состоянии делать ничего другого. Потом последовало невероятное. Ричард перевернул меч и, взявшись за острие, протянул старейшинам.
- Возьмите меч, - приказал он. - Перебейте им женщин и детей. Так будет милосерднее, чем дожидаться Даркена Рала. Имейте же смелость избавить людей от предстоящих мучений. Подарите им быструю смерть. - Выражение его лица заставило их сникнуть.
Кэлен слышала, как тихонько заплакали женщины, прижимая к себе детей.
Старейшины, все еще во власти ужаса, которого они не могли забыть, не шевелились. Наконец они не выдержали взгляда Искателя и отвели глаза.
Когда всем стало ясно, что старейшины не осмелятся принять меч, Ричард аккуратно вложил его в ножны, словно уменьшая их шансы на спасение - недвусмысленный жест, показывавший, что старейшины навеки лишились помощи Искателя. Эта окончательность пугала.
Потом он отвел пылающий взгляд от старейшин и посмотрел на Кэлен.
Лицо его обрело совсем иное выражение. Кэлен заглянула ему в глаза, и рыдания подступили у нее к горлу. Во взгляде Искателя стояла неизбывная боль за тех, кого он любит, но кому бессилен помочь. Толпа не сводила с него глаз. Ричард подошел к Кэлен и взял ее за руку.
- Собираем вещи и отправляемся в путь, - тихо сказал он. - Мы потеряли много времени. Надеюсь, что все же не слишком много. - Его серые глаза наполнились слезами. - Прости меня, Кэлен... Я сделал неправильный выбор.
- Это не ты, Ричард, это они сделали неправильный выбор. - Она разделяла чувства Ричарда к старейшинам. Для этих людей закрылась последняя дверь, надеяться больше не на что. Для Кэлен они превратились в ходячих мертвецов. Им было дано право выбора, и они сами избрали собственную судьбу.
Когда Ричард проходил мимо Савидлина, они молча, не глядя, пожали друг другу руки. Больше никто не двинулся с места. Толпа смотрела, как два чужака быстрым шагом идут по деревне. Некоторые протягивали руки и касались Ричарда, тот отвечал безмолвным рукопожатием, не в силах встретиться с ними глазами.
В доме Савидлина они собрали вещи и убрали в мешки плащи. Оба молчали. Кэлен почувствовала страшную пустоту. Глаза их наконец встретились, и они бросились друг другу в объятия, разделяя боль за своих новых друзей. Обоим было слишком хорошо известно, что ждет людей Племени Тины. Они рисковали только одним - временем. И проиграли.
Разжав объятия, Кэлен собрала вещи, закинула их в мешок и затянула тесемку. Ричард вынул плащ. Кэлен смотрела, как он опустил руку в карман и стал торопливо что-то нащупывать. Он подошел к выходу, где было больше света, заглянул в мешок. Потом рука, державшая мешок, опустилась. Ричард, взволнованный, повернулся к Кэлен, на лице у него была написана тревога.
- Нет ночного камня.
Голос Ричарда испугал ее.
- Может, ты его просто потерял...
- Нет, я не вынимал его из мешка. Никогда.
Кэлен не могла понять его тревоги.
- Но, Ричард, камень нам уже не нужен. Мы ведь миновали проход. Я уверена, что Эди нас простит. У нас дела и заботы поважнее.
Ричард шагнул к ней.
- Ты не понимаешь. Мы должны его найти.
- Но почему? - недоуменно спросила она.
- Боюсь, камень обладает способностью пробуждать смерть. - Кэлен ошарашено смотрела на него. - Кэлен, я думал об этом. Помнишь, как беспокоилась Эди, когда давала мне камень, как оглядывалась, пока не положила его в мешочек? А когда тени в проходе двинулись за нами, после того как я вынул камень. Ты помнишь?
Она смотрела на него широко раскрытыми глазами.
- Но даже если его кто-то взял, Эди ведь сказала, что камень будет слушаться только тебя.
- Эди говорила о том, как камень будет светиться. Она ничего не сказала о пробуждении смерти. Не понимаю, почему Эди нас не предупредила.
Кэлен отвела взгляд и задумалась. Вдруг она поняла и зажмурилась от ужаса.
- Ричард, она нас предупредила! Она предупредила колдуньиной загадкой. Прости, я никогда об этом не думала. У колдуний это в обычае. Они не всегда говорят прямо, не всегда предупреждают открыто. Порой их предостережение звучит загадочно.
Ричард повернулся к двери и выглянул наружу.
- Не могу в это поверить. Мир вот-вот канет в небытие, а эта старуха загадывает нам загадки. - Он ударил кулаком по дверному косяку. - Она должна была нам сказать!
- Ричард, может, у нее была на то причина, может, это был единственный способ.
Он задумчиво смотрел на улицу.
- Если возникнет нужда... Так она сказала. Как вода. Вода имеет ценность лишь для того, кто умирает от жажды. Тонущему от нее мало толку и большая беда. Так вот как она пыталась нас предупредить. Большая беда. - Ричард вернулся, взял мешок и заглянул внутрь. - Прошлой ночью камень был. Что же с ним могло случиться?
Оба одновременно подняли головы. Глаза их встретились.
- Сиддин, - разом сказали они.

Глава 26

Побросав мешки, оба выбежали на улицу и помчались к той площадке, где в последний раз видели Савидлина. С криками "Сиддин, Сиддин!" они неслись вперед, не разбирая дорогу. Люди шарахались в стороны. Когда Ричард и Кэлен добежали до площадки, толпа была в панике, не понимая, что творится.
Старейшины вернулись на помост. Птичий Человек поднялся на цыпочки, пытаясь разгадать происходящее. Охотники за его спиной подняли луки.
Кэлен увидела Савидлина, испуганного, не понимающего, зачем она зовет его сына.
- Савидлин, - закричала Кэлен, - найди Сиддина! Скажи ему, чтобы не открывал мешочек!
Савидлин побледнел, оглянулся в поисках сына и бросился в толпу, пытаясь отыскать мальчонку. Голова его мелькала то тут, то там среди суетящихся людей. Везелэн нигде не было видно. Ричард и Кэлен побежали в разные стороны. Толпа пришла в замешательство. У Кэлен сердце ушло в пятки. Если Сиддин открыл мешочек...
И тут она увидела его...
Народ отхлынул от площадки, где сидел мальчонка, не обращая ни малейшего внимания на панику. Он расположился в грязи и тряс в кулачке кожаный мешочек, пытаясь достать камень.
- Сиддин! Нет! - повторяла Кэлен, рванувшись к нему. Но ребенок не слышал ее криков. Может, ему не удастся достать камень. Он всего лишь маленький, беззащитный мальчик. "Пожалуйста, - мысленно молила она, пусть судьба будет к нему добра!"
Камень выпал из мешочка и плюхнулся в грязь. Сиддин улыбнулся и подобрал его. Кэлен похолодела.
В воздухе начали сгущаться тени. Они кружились, как клочья тумана в сыром воздухе, словно озираясь по сторонам. Тени поплыли к Сиддину.
Ричард бросился к ребенку.
- Кэлен! Забери у него камень! Положи обратно в мешок! - успел крикнуть он.
Меч мелькал в воздухе, рассекая тени. Ричард несся к Сиддину. Когда клинок проходил сквозь очередной призрак, тот вскрикивал в агонии и распадался на части. Услышав душераздирающие вопли, Сиддин поднял голову и замер, широко распахнув глаза. Кэлен крикнула, чтобы он убрал камень в мешочек, но мальчик не мог пошевелиться. Он слышал другие голоса. Кэлен стремительно мчалась вперед, отскакивая от наплывающих призраков.
Рядом с ней просвистело что-то черное. У Кэлен пересохло в горле. Еще раз, теперь позади. Стрелы. Воздух наполнился стрелами: Птичий Человек приказал охотникам стрелять по теням. Стрелы летели прямо в цель, проходили сквозь тени, как сквозь клочья тумана. Кэлен знала: стоит только отравленному наконечнику задеть ее или Ричарда, как они погибнут. Теперь ей приходилось уворачиваться не только от призраков, но и от стрел. Еще одна пронеслась совсем рядом: Кэлен успела пригнуться только в последний момент. Следующая ткнулась в грязь возле ее ноги.
Ричард подбежал к малышу, но не смог дотянуться до камня. Оставалось одно: отчаянно сражаться с надвигавшимися призраками. Он не мог остановиться, не мог подобрать камень.
Кэлен была слишком далеко: она не могла бежать напрямик, рассекая перед собой тени. Кэлен знала, что прикосновение тени означает смерть.
Призраки заполнили все пространство. Вокруг нее был один серый лабиринт.
Ричарду удалось расчистить круг над Сиддином, но с каждой секундой круг становился все уже и уже. Искатель отчаянно размахивал мечом, крепко сжимая обеими руками рукоять. Остановись он хотя бы на миг, и кольцо сомкнется. Теням не было числа.
Кэлен не могла пробиться вперед. Повсюду кружили черные тени, летели отравленные стрелы. Каждый раз, когда перед ней появлялся просвет, очередная стрела вынуждала ее отскакивать в сторону. Кэлен знала, что Ричарду долго не продержаться. Как он ни бился, круг становился все меньше и меньше. Их единственная надежда - Кэлен, но она была еще слишком далеко.
Мимо Кэлен просвистела еще одна стрела. Оперение задело волосы девушки.
- Прекрати! - гневно крикнула она Птичьему Человеку. - Пусть не стреляют! Вы убьете нас!
Птичий Человек в растерянности внял ее словам и неохотно подал знак лучникам. Те тотчас вытащили ножи и ринулись к призракам. У них не было ни малейшего представления, что это такое. Всем грозила гибель.
- Нет! - закричала Кэлен, потрясая кулаками. - Если вы дотронетесь до них, вы умрете! Назад!
Птичий Человек поднял руку, останавливая своих людей. Кэлен знала, каково ему сейчас. Как он беспомощен. Птичий Человек молча смотрел, как Кэлен, ускользая от надвигающихся теней, медленно пробирается к Сиддину и Ричарду.
Внезапно она услышала другой голос. Это кричал Тоффалар:
- Остановите чужаков! Они сражаются с духами наших предков! Стреляйте в них! Стреляйте в чужаков!
Неуверенно переглянувшись, охотники потянулись за стрелами. Они не могли ослушаться старейшину.
- Стреляйте! - вопил тот, потрясая кулаками. Лицо старика покрылось пятнами. - Вы слышите меня! Стреляйте в них!
Охотники подняли луки. Кэлен пригнулась, готовая метнуться в сторону.
Птичий Человек выступил вперед и, подняв руку, отменил приказ. Между ним и Тоффаларом началась перепалка, но Кэлен не слышала слов. Не теряя ни секунды, она шагнула вперед, проскользнув под вытянутыми руками проплывающих призраков.
Краем глаза Кэлен заметила Тоффалара. В руке у него был зажат нож.
Старик бежал к ней. Кэлен отвернулась в сторону. Рано или поздно он наткнется на тень и погибнет. Тоффалар то и дело останавливался, вознося молитвы теням, но Кэлен не различала слов. Когда она взглянула на Тоффалара еще раз, тот уже одолел большую часть пути. Как ни странно, он еще не наткнулся на призрака. Перед ним непонятным образом раскрывался проход. Позабыв обо всем, старик несся сломя голову. Лицо его было искажено гневом. И все же Кэлен не верила, что он до нее доберется: вот-вот Тоффалар коснется тени и простится с жизнью.
Кэлен преодолела пустое пространство и тут обнаружила, что от Ричарда и Сиддина ее отделяет непроходимое кольцо теней. И никакого просвета.
Кэлен метнулась вправо, потом влево в тщетной надежде отыскать малейшую щель. Она была так близко, и в то же время так далеко. Тени начали окружать Кэлен. Несколько раз ей едва удалось увернуться в самый последний момент. Ричард тревожно озирался по сторонам, пытаясь разглядеть, где Кэлен. Несколько раз он пытался пробиться к ней, но безуспешно: стоило ему чуть отойти, как призраки устремлялись к Сиддину.
Вдруг Кэлен увидела, как мелькнул в воздухе стальной клинок.
Тоффалар. Он что-то кричал вне себя от злости, но Кэлен не различала слов.
Она увидела нож и все поняла. Тоффалар хочет убить ее. Кэлен увернулась от удара. Теперь ее очередь.
И тут она совершила ошибку.
Исповедница уже собралась коснуться Тоффалара, но в последний момент заметила устремленный на нее взгляд Ричарда. Кэлен остановилась при мысли о том, что он увидит всю силу ее могущества. Она упустила время. Ричард закричал, предупреждая ее об опасности, и отвернулся, отражая атаки призраков.
Нож Тоффалара вонзился Кэлен в правую руку и отскочил от кости. Боль и ужас пробудили в ней ярость. Негодование на себя, на свою глупость.
Теперь она не стала медлить. Левой рукой Кэлен схватила Тоффалара за глотку и почувствовала, как от ее хватки у старика пресеклось дыхание. Ей достаточно было только дотронуться. Вцепиться врагу в горло ее заставила ярость.
Несмотря на крики и вопли ужаса, доносившиеся из толпы, несмотря на леденящие душу завывания призраков у Кэлен в голове неожиданно прояснилось. Она обрела спокойствие. Ледяное спокойствие и внутреннюю тишину. Тишину того, что она готовилась сделать.
В это мгновение, показавшееся Кэлен вечностью, она увидела в глазах Тоффалара страх, осознание своей судьбы. Она прочла в глазах старика возмущение, неприятие такого конца. Его мышцы напряглись, руки медленно, мучительно медленно стали подниматься к горлу.
Но у Тоффалара уже не было шансов. Теперь хозяйкой положения стала Кэлен. Время принадлежало ей. И старейшина уже принадлежал ей. Кэлен не испытывала ни жалости, ни раскаяния. Она была спокойна.
Как бессчетное количество раз, вооруженная спокойствием Мать-Исповедница освободила свою силу. И сила обрушилась на Тоффалара.
Беззвучный гром сотряс воздух. Вода в лужах задрожала, во все стороны полетели грязные капли. В глазах Тоффалара зажглось безумие, по лицу пробежала судорога. Челюсть безвольно упала.
- Госпожа, - с благоговением прошептал он.
Ярость исказила спокойное лицо Исповедницы Кэлен. Она швырнула Тоффалара назад, в кольцо теней, окружавших Ричарда и Сиддина. Нелепо взмахнув руками, старик повалился на призраков, страшно закричал и рухнул в грязь. Его тело пробило в кольце призраков едва заметную брешь. Кэлен без колебаний бросилась вперед и успела проскочить между призраками, пока их хоровод вновь не сомкнулся.
Она подбежала к Сиддину.
- Скорее! - крикнул Ричард.
Сиддин не видел ее. Лицо его было обращено к теням, рот открыт. Кэлен пыталась вырвать камень из маленького кулачка, но пальцы ребенка свела судорога. Тогда она выхватила из другой руки Сиддина мешочек. Держа левой рукой мешочек и запястье мальчика, правой она начала разжимать по одному маленькие пальчики, впившиеся в камень. Кэлен умоляла Сиддина отпустить камень, но тот ничего не слышал. Кровь текла по ладони, смешивалась с дождем, и пальцы становились скользкими.
К ее лицу потянулась призрачная рука. Кэлен отпрянула. Перед ее носом мелькнул меч, отсекая протянутую руку. Вопль призрака слился со стонами других. Сиддин застывшим взглядом смотрел на тени, мышцы его окоченели.
Ричард стоял над Кэлен и Сиддином, размахивая мечом, отмахиваясь от призраков. Отступать было некуда. Казалось, во всем мире остались только трое. Пальцы Сиддина никак не хотели разжиматься. Стиснув зубы. Кэлен с усилием, причинившим ей нестерпимую боль, вырвала ночной камень.
Перепачканный кровью и грязью камень выскользнул у нее из пальцев и плюхнулся в лужу возле колена. Кэлен мгновенно накрыла его рукой, схватила вместе с пригоршней грязи, кинула в мешочек и рывком затянула тесемку.
Задыхаясь, она огляделась.
Тени остановились. Кэлен слышала, как тяжело дышит Ричард, неустанно сражающийся с призраками. Медленно, очень медленно тени двинулись назад, будто сбитые с толку. Потом они стали растворяться в воздухе, возвращаясь в подземный мир, из которого пришли. Мгновение - и тени исчезли. Тело Тоффалара валялось в грязи. Вокруг была пустота.
По лицу Кэлен стекали капли дождя. Она взяла Сиддина на руки и крепко прижала к себе. Ребенок заплакал. Ричард в изнеможении закрыл глаза, опустил голову и упал на колени. Он тяжело и прерывисто дышал.
- Кэлен, - прошептал Сиддин, - они звали меня.
- Я знаю, - шепнула она на ухо мальчику и поцеловала его. - Все позади. Ты смелый. Настоящий охотник.
Сиддин обнял Кэлен, и она вновь прижала его к груди. Ее бил озноб.
Они с Ричардом чуть не лишились жизни, спасая этого ребенка. Не говорила ли она, что именно этого должен избегать Искатель? И все же оба, не задумываясь, пошли на риск. Они не могли иначе. И прижавшийся к ней Сиддин был лучшей наградой за их поступок. Ричард все еще держал обеими руками меч. Конец клинка погрузился в грязь. Кэлен наклонилась и положила руку ему на плечо.
Ричард вздрогнул от неожиданности, меч метнулся в сторону Кэлен, остановившись в нескольких дюймах от ее лица. Кэлен подпрыгнула. Глаза Ричарда пылали гневом.
- Ричард, - с изумлением проговорила она, - это я. Все кончено. Я не хотела пугать тебя.
Он расслабился и повалился в грязь.
- Прости, - с трудом выдавил он, не в силах перевести дыхание. Когда ты до меня дотронулась.... Кажется, я решил, что это тень.
Внезапно их окружили чьи-то ноги. Кэлен подняла голову. Птичий Человек. Савидлин. Везелэн. Везелэн громко всхлипывала. Кэлен встала и протянула ей сына. Та передала малыша мужу и обняла Кэлен, покрывая ее поцелуями.
- Спасибо, Мать-Исповедница, спасибо, что спасла моего мальчика, повторяла она. - Спасибо, Кэлен, спасибо.
- Знаю, знаю, - ответила Кэлен, - теперь все позади.
Везелэн обернулась и, плача, взяла на руки Сиддина. Кэлен посмотрела на Тоффалара. Старик был мертв. Она в изнеможении опустилась прямо в грязь и обхватила руками колени.
Кэлен опустила голову и, забывшись, зашлась в рыданиях. Не из-за того, что она убила Тоффалара. Из-за того, что помедлила. Это чуть не стоило ей жизни. Чуть не стоило жизни Ричарду и Сиддину. Чуть не стоило жизни всем. Она почти что принесла Ралу победу. А все потому, что не хотела, чтобы Ричард это видел. Это была самая большая глупость, которую ей когда-либо доводилось совершать. Конечно, не считая того, что она до сих пор не открыла Ричарду правду. Досадуя на себя, Кэлен продолжала коротко всхлипывать.
Чья-то ладонь коснулась ее левой руки и заставила подняться. Птичий Человек. Кэлен закусила трясущиеся губы, стараясь сдержать рыдания. Она не могла позволить, чтобы эти люди стали свидетелями ее слабости. Она Исповедница.
- Отлично сработано, Мать-Исповедница, - сказал Птичий Человек, принимая из рук охотника лоскут ткани. Птичий Человек занялся ее раной.
Кэлен подняла голову.
- Благодарю тебя, почтенный старейшина.
- Порез придется зашить. Этим займется лучшая целительница деревни.
Кэлен стояла в оцепенении. Птичий Человек продолжал работу. От его усилий по руке пробегали вспышки боли. Он посмотрел вниз, на Ричарда, который, казалось, был счастлив просто лежать в грязи, будто это самая мягкая постель на свете.
Птичий Человек поднял бровь и обратился к Кэлен, кивая в сторону Ричарда:
- Твои слова о том, что не следует давать Искателю повод обнажить меч, оказались верны, как стрела, пущенная лучшим лучником. - Что-то мелькнуло в его проницательных глазах, уголки губ приподнялись в улыбке.
Он опустил взгляд на Искателя. - Ты отлично себя показал, Ричард-С-Характером. Хорошо еще, что злые духи не привыкли носить мечи.
- Что он сказал? - спросил Ричард.
Кэлен перевела. Поднимаясь на ноги, он слабо улыбнулся их маленькой шутке и убрал меч в ножны. Затем протянул руку и взял у нее мешочек. Кэлен и не заметила, что продолжает судорожно его сжимать. Ричард положил камень в карман.
- Лучше нам никогда не встречать духов с мечами.
Птичий Человек кивнул.
- А теперь у нас есть дело.
Он наклонился и схватил шкуру койота, покрывавшую плечи Тоффалара. Как только Птичий Человек сорвал знак власти, тело покатилось в грязь.
Седой вождь повернулся к охотникам.
- Похороните тело, - глаза его сузились, - все тело.
Люди неуверенно переглянулись.
- Старейшина, ты хочешь сказать, все, кроме черепа?
- Я сказал то, что хотел сказать. Все тело! Мы храним только черепа почтенных старейшин, чтобы они напоминали нам о мудрости. Мы не храним черепа дураков.
По толпе пробежал ропот волнения. Это было самое позорное, что можно сделать со старейшиной. Самое страшное бесчестье. Это означало, что жизнь его прошла впустую. Люди кивнули. Никто не стал на защиту мертвого старейшины. Даже те пятеро, что стояли неподалеку.
- Нам не хватает старейшины, - объявил Птичий Человек. Он повернулся, медленно обводя взглядом охотников, потом выпрямился и набросил шкуру койота на грудь Савидлина. - Я избираю тебя.
Савидлин с почтением, как если бы это был золотой венец, коснулся грязной шкуры. Почтением, достойным золотого венца. По лицу его скользнула гордая улыбка, и он кивнул Птичьему Человеку.
- Хочешь ли ты сказать что-нибудь нашему народу, новый старейшина? Это был не вопрос, а скорее приказание.
Савидлин шагнул вперед и, оказавшись между Ричардом и Кэлен, повернулся к толпе. Он накинул шкуру на плечи, с гордостью посмотрел на Везелэн и обратился к собравшимся. Кэлен оглянулась и поняла, что сюда сбежалась вся деревня.
- О достойнейший из нас, - обратился он к Птичьему Человеку, - эти люди самоотверженно действовали на благо нашего народа. За всю мою жизнь мне не приходилось видеть ничего подобного. Когда мы в ослеплении повернулись к ним спиной, они могли бросить нас на произвол судьбы. Вместо этого они показали нам, какие они люди. Они равны лучшим из нас. - Почти все в толпе закивали. - Я требую, чтобы ты принял их в Племя Тины.
Птичий Человек слегка улыбнулся, но когда он повернулся к пятерым старейшинам, улыбка исчезла. Он умело скрывал свои чувства, но Кэлен успела заметить в карих глазах отблеск недавнего гнева.
- Выйдите вперед. - Старейшины косо переглянулись, но повиновались. Требование Савидлина необычно. Оно должно быть принято единогласно. Хотите ли вы поддержать его?
Савидлин направился к лучникам и выхватил у одного из них оружие.
Плавным движением он наложил стрелу и, сощурясь, посмотрел в сторону старейшин. Затем натянул тетиву и шагнул к смущенной пятерке.
- Подтвердите требование. Или у нас будут новые старейшины, которые это сделают.
Старейшины стояли, мрачно глядя в лицо Савидлина. Птичий Человек не пытался вмешаться. Наступила тишина. Толпа застыла, как завороженная.
Наконец Калдус сделал шаг вперед. Он взялся за лук Савидлина и мягко пригнул его к земле.
- Пожалуйста, Савидлин, позволь нам говорить по велению сердца, а не под угрозой оружия.
- Что ж, говори.
Калдус приблизился к Ричарду и посмотрел ему в глаза.
- Самое сложное для мужчины, особенно если он уже старик, - тихо заговорил он, давая Кэлен время перевести его слова, - это признать собственную глупость. Вы будете для наших детей лучшим образцом людей Племени Тины. Лучшими, чем я. Я требую у Птичьего Человека, чтобы вас приняли в Племя Тины. Прошу вас, Ричард-С-Характером и Мать Исповедница. Вы нужны нашему народу. - Он протянул к ним открытые ладони. - И если вы считаете меня недостойным, убейте и выберите того, кто вправе требовать этого.
Опустив голову, он рухнул перед Ричардом и Кэлен на колени. Кэлен переводила слово в слово, опустив только свой титул. Оставшиеся старейшины подошли и опустились на колени рядом с Калдусом, искренне подтверждая его слова. Кэлен облегченно вздохнула. Наконец они добились того, что хотели. Того, что им было нужно.
Ричард стоял над пятью стариками, скрестив руки на груди и опустив глаза. Он молчал. Кэлен не понимала, почему он не скажет, что все в порядке, не поднимет их на ноги? Никто не шевелился. Что он делает? Чего же он ждет? Все позади. Почему он не принимает их раскаяние?
Кэлен заметила, как напрягся его подбородок. Она похолодела. Ярость.
Эти люди встали у него на пути. У нее на пути. Она вспомнила, как Ричард убрал меч в ножны, когда еще сегодня стоял перед ними. Это был конец, и Ричард действительно покончил с ними. Теперь он не просто думал. Он думал о возмездии.
Ричард опустил правую руку на рукоять меча. Клинок медленно и плавно вышел из ножен. Как в последний раз, когда Ричард убрал меч перед старейшинами, воздух наполнился чистым металлическим звоном. От этого звука у Кэлен по спине пробежали мурашки. Она видела, как вздымается грудь Ричарда.
Кэлен бросила взгляд на Птичьего Человека. Тот не шевелился. Ричард не знал того, что по законам Племени Тины эти люди принадлежали ему. И что он вправе убить их, если пожелает. Это предложение было не просто словами.
Савидлин тоже не шутил: он убил бы их. В мгновение ока. Сила для людей Племени Тины означала способность убить соперника. В глазах деревни старейшины были уже мертвы, и только Ричард мог возвратить им их жизни.
Закон непреклонен. Искатель - сам себе закон, он отвечает только перед собой. И не было никого, кто смог бы помешать ему.
Ричард занес Меч Истины над головами старейшин. Костяшки пальцев побелели от напряжения. Кэлен почувствовала, как в нем закипают гнев, страсть, бешенство. Казалось, все это происходит во сне - во сне, в который она не может вмешаться.
Кэлен вспомнила тех, кого знала. Тех, кто уже умер. Они были неповинны ни в чем. Они пытались остановить Даркена Рала. Денни, все Исповедницы, волшебники, Мерцающая в ночи, а может быть, еще и Зедд, и Чейз.
Она поняла.
Ричард не решал, может ли он убить их или нет. Он решал, может ли он рискнуть и сохранить им жизнь. Может ли он положиться на них в своем поединке с Даркеном Ралом?
Может ли доверить им свою жизнь? Или он должен собрать новый совет старейшин, который действительно будет способствовать его успеху?
Если он не до конца уверен в том, что эти люди правильно укажут, где сокрыта шкатулка, он должен убить их и выбрать тех, которые будут на его стороне. Остановить Рала. Прежде всего - остановить Рала. Этих людей надо лишить жизни, если существует хоть малейший шанс, что они поставят под угрозу успех дела. Кэлен знала, что Ричард поступает правильно. Она сделала бы то же самое. Искатель должен сделать это.
Она смотрела на Ричарда, возвышавшегося над старейшинами. Дождь прекратился. По его лицу бежали ручейки пота. Кэлен вспомнила о той боли, которую ему пришлось испытать, когда он убил последнего из квода. Она почувствовала, как в нем нарастает гнев, и понадеялась, что сила гнева защитит его на сей раз.
Кэлен понимала, чего боится Искатель. Это не игра. Он уже принял решение. Теперь он погрузился в себя, погрузился в магию. Если бы кто-то попытался его остановить, Ричард убил бы этого человека.
Клинок застыл в воздухе. Ричард запрокинул голову и закрыл глаза. Его била дрожь. Пятеро старейшин неподвижно стояли перед Искателем на коленях.
Кэлен помнила того человека, которого убил Ричард. Помнила, как меч обрушился на его голову. Помнила кровь. Ричард убил, защищая от прямой угрозы. Убить или быть убитым, неважно, грозило это ему или ей.
Но сейчас прямая угроза отсутствовала. Это совсем другое дело. Совсем другое. Это казнь. И Ричард одновременно играл роль судьи и палача.
Меч опустился. Ричард глянул на старейшин, сжал клинок левой рукой и медленно провел ладонью по отточенному лезвию. Перевернув клинок, он смочил меч своей кровью. Кровь закапала с острия.
Кэлен бросила быстрый взгляд по сторонам. Люди Племени Тины стояли как зачарованные, захваченные смертельной драмой, разыгрывавшейся на их глазах. Не желая смотреть и не в силах отвести взгляда. Никто не произнес ни слова. Никто не шевельнулся. Не моргнул.
Все следили за тем, как Ричард снова поднял меч и коснулся им своего лба.
- Клинок, будь сегодня истинным, - прошептал он.
Его левая рука блестела от крови. Кэлен видела, как его трясет от стремления убить. Сталь клинка ярко блестела. Искатель опустил глаза на старейшин.
- Посмотри на меня, - велел он Калдусу. Старейшина не шевелился. Смотри, - рявкнул Ричард. - Смотри мне в глаза! - Калдус не шевелился.
- Ричард, - сказала Кэлен. Он в бешенстве глянул на нее. Глаза смотрели из иного мира. В них бушевала магия. Кэлен старалась говорить ровно, не давая воли чувствам. - Он не понимает тебя.
- Тогда переведи ему!
- Калдус, - он посмотрел на ее бесстрастное лицо, - Искатель хочет, чтобы ты смотрел ему в глаза, пока он делает это.
Старик не ответил, а просто посмотрел на Ричарда.
Когда клинок мелькнул в воздухе, Ричард судорожно вздохнул. Кэлен смотрела на острие меча. Некоторые отвернулись, другие прикрыли глаза своим детям. Кэлен затаила дыхание и чуть отодвинулась, желая избежать дождя из плоти и крови.
Искатель с воплем опустил Меч Истины. Клинок просвистел в воздухе.
Толпа ахнула.
Меч замер в дюйме от лица Калдуса. Так же, как тогда, в первый раз, когда Зедд велел Ричарду срубить дерево.
Мгновение, показавшееся вечностью, Ричард стоял неподвижно, его мускулы напряглись, будто выкованные из стали. Потом он расслабился и отвел от Калдуса меч, отвел от него свои пылающий взгляд.
Его глаза застыли. Он спросил Кэлен:
- Как на их языке сказать "Я возвращаю вам жизнь и честь"? - Она тихо ответила. - Калдус, Сирин, Арбрин, Брегиндерин, Хажанлет, - громко объявил он, чтобы все могли его слышать, - я возвращаю вам жизнь и честь.
Последовало короткое молчание, после которого люди Племени Тины разразились криками. Ричард спрятал клинок в ножны и помог старейшинам встать на ноги. Бледные, они слабо улыбались, обрадованные подобным исходом, но не чувствуя себя ни на йоту увереннее. Старейшины повернулись к Птичьему Человеку.
- Мы единодушно просим тебя, о почтеннейший из старейшин. Что ты скажешь?
Птичий Человек стоял, сложив руки на груди. Он перевел взгляд со старейшин на Ричарда и Кэлен. В его глазах светилось напряжение от только что пережитого испытания. Опустив руки, он подошел к Ричарду. Искатель казался измотанным и выжатым. Птичий Человек обнял Ричарда и Кэлен за плечи, словно поздравляя их с проявленной храбростью, а потом по очереди обнял всех старейшин, подтверждая, что все закончилось благополучно. Затем повернулся и пошел прочь, предоставляя им следовать за собой. Кэлен и Ричард двинулись следом, Савидлин и другие старейшины - за ними. Настоящий королевский эскорт.
- Ричард, - тихо спросила она, - ты знал, что меч остановится?
Глядя прямо перед собой, он глубоко вздохнул и ответил:
- Нет.
Кэлен так и думала. Она старалась представить себе, что он теперь чувствует. Даже если он и не покарал старейшин, то готовился к этому, ждал этого. И хотя ему не придется жить с этим поступком, он должен будет жить с этим намерением.
Кэлен думала, правильно ли он поступил, даровав им жизнь. Она знала, что сделала бы на его месте: она не проявила бы милосердия. Слишком многое поставлено на карту. Но ведь она повидала гораздо больше, чем он. Может, слишком много. Нельзя каждый раз сказать наверняка, рискуешь или нет.
Рисковать приходится постоянно. Где-то надо и остановиться.
- Как рука? - спросил Ричард, отвлекая ее от мрачных мыслей.

Предыдущая страница 15 Следующая страница


Первое Правило Волшебника 16

- Болит сильно, - призналась она. - Птичий Человек говорит, что придется зашивать.
Ричард демонстративно смотрел прямо перед собой.
- Мне нужен проводник, - бесстрастно проговорил он. - Я за тебя испугался.
Больше он не сказал ни слова. Ничего, что было бы похоже на выговор.
Ее лицо пылало. Кэлен была счастлива, что он на нее не смотрит.
Ричард не знал, что она могла сделать, но понял, что она колебалась. Она чуть было не совершила смертельную ошибку, подвергла их огромному риску.
Просто потому, что не хотела, чтобы он видел. Он не давил на нее, когда ему, как сейчас, предоставлялась возможность. Он ставил ее чувства выше своих. Ей казалось, что у нее разорвется сердце.
Маленькая процессия ступила на деревянный помост под навесом.
Старейшины отступили и повернулись к толпе. Среди них стоял Птичий Человек.
- Вы готовы сделать это? - спросил он, напряженно глядя на Кэлен.
- Что именно? - спросила она. Его тон пробудил в ней подозрения.
- Я хочу сказать, что если вы собираетесь стать людьми Племени Тины, вы должны делать то, что требуется от людей Племени Тины: соблюдать наши законы. Наши традиции.
- Я одна знаю, что нам предстоит. Я жду только смерти. - Она намеренно говорила очень резко. - Я уже избегала гибели чаще, чем имеет право любой смертный. Мы хотим спасти ваш народ. Мы поклялись сделать это. Чего же вы хотите, если наши жизни уже и так принадлежат вам?
Птичий Человек знал, что она хочет избежать этой темы, и не дал ей уклониться.
- Не думай, что я делаю это с легким сердцем. Я делаю это потому, что знаю: вы преданы делу и готовы защитить наш народ от грядущей бури. Но мне нужна ваша помощь. Вы должны принять наши традиции. Не для того, чтобы доставить мне удовольствие. Для того, чтобы проявить уважение к нашему народу. Он ждет этого.
У Кэлен пересохло в горле, она не могла глотать.
- Я не ем мяса, - солгала она. - И ты это знаешь, я ведь бывала у вас и раньше.
- Хоть ты и воин, но ты женщина, тебе это простительно. Это в моей власти. То, что ты Исповедница, отличает тебя от других. - По его глазам было видно, что это единственный компромисс, на который он готов пойти. Но не Искатель. Он должен будет это сделать.
- Но...
- Ты сказала, что не возьмешь его себе в супруги. Если он созовет совет, он должен быть одним из нас.
Кэлен почувствовала, что попала в ловушку. Если она откажется, у Ричарда будут все основания прийти в бешенство. Они проиграют. Ричард родом из Вестландии и не знает обычаев Срединных Земель. Он может и не согласиться. Она не вправе рисковать. Слишком многое поставлено на карту.
Птичий Человек выжидающе смотрел на Кэлен.
- Мы сделаем то, что ты требуешь, - сказала она, стараясь утаить свои мысли.
- Разве ты не хочешь спросить Искателя, что он думает по этому поводу?
Кэлен посмотрела в сторону, над головами толпы.
- Нет.
Он взял ее за подбородок и повернул к себе.
- Тогда ты должна позаботиться о том, чтобы он сделал все, что нужно. Я полагаюсь на твое слово.
Кэлен чувствовала, как в ней закипает негодование. Ричард отстранил Птичьего Человека.
- Кэлен, что происходит? Что-то не так?
Она перевела взгляд с Ричарда на Птичьего Человека и кивнула.
- Ничего. Все в порядке.
Птичий Человек выпустил ее подбородок и, дунув в свисток, который болтался у него на шее, повернулся к своему народу. Он начал говорить о его истории, обычаях, о том, почему они избегают чужаков, почему они имеют право быть гордым народом. Пока он говорил, с неба спускались голуби и садились среди людей.
Кэлен слушала, но не слышала ничего. Она неподвижно стояла на помосте, чувствуя себя зверьком, который попал в ловушку. Когда она думала о том, что они смогут завоевать доверие Племени Тины, она и не предполагала, что придется идти на такое. Она думала, что их посвящение будет чистой формальностью, после которой Ричард сможет созвать совет. Ей и в голову не приходило, что все может так обернуться.
Может, ей удастся кое-что от него скрыть. Он даже не поймет. В конце концов, он же не знает их языка. Ей надо просто молчать. Для его же блага.
"Но то, другое, - подавленно подумала она, - будет слишком очевидно".
Она почувствовала, как у нее покраснели уши, а в животе похолодело.
Ричард догадался, что пока в словах Птичьего Человека нет ничего интересного, и не стал просить ее о переводе. Наконец Птичий Человек закончил вступление и приступил к основной части:
- Когда эти двое явились и нам, они были чужаками. Но они доказали, что пекутся о нашем народе, что достойны нас. Отныне да будет известно всем, что Ричард-С-Характером и Исповедница Кэлен - люди Племени Тины.
Кэлен перевела, пропустив свой титул, толпа разразилась одобрительными возгласами. Ричард протянул к народу руку, крики усилились.
Савидлин сделал шаг вперед и дружески хлопнул его по спине. Птичий Человек положил руки им на плечи и прижал к себе Кэлен, пытаясь смягчить причиненную ей боль.
Кэлен глубоко вздохнула и постаралась смириться. Скоро все останется позади, и они снова отправятся в путь, на встречу с Даркеном Ралом. Это единственное, что имеет значение. И кроме того, уж она-то точно не имеет никакого права расстраиваться по этому поводу.
- Осталось еще кое-что, - продолжал Птичий Человек. - Эти люди не родились людьми Племени Тины. Кэлен родилась Исповедницей по закону крови, а не по собственному выбору. Ричард-С-Характером родился в Вестландии, по ту сторону границы, и обычаи его страны - загадка для нас. Они согласились стать людьми Племени Тины, уважать наши законы и обычаи, но мы должны помнить, что наши обычаи могут быть загадкой для них. Мы должны набраться терпения и понять, что они в первый раз пытаются быть людьми Племени Тины. Мы прожили так всю жизнь, а для них это - первый день. Для нас они как дети. Отнеситесь к ним с тем пониманием, с каким вы относитесь к вашим детям, а они постараются сделать все, что в их силах.
Толпа загудела, люди кивали, соглашаясь с мудростью Птичьего Человека. Кэлен вздохнула с облегчением. Птичий Человек обеспечил себе, да и им тоже некоторую свободу действий, если не все пойдет так, как задумано. Он действительно умен. Птичий Человек еще раз обнял ее за плечи, и в ответ она благодарно сжала ему руку.
Ричард не терял ни секунды. Он повернулся к старейшинам.
- Я счастлив стать одним из людей Племени Тины. Где бы я ни был, я буду блюсти честь нашего народа, вы сможете мною гордиться. Но теперь наш народ в опасности. И чтобы защитить его, мне нужна помощь. Я прошу совета провидцев. Я прошу сборища.
Кэлен перевела, и все старейшины по очереди кивнули.
- Принято, - сказал Птичий Человек. - Нам потребуется три дня, чтобы подготовиться к сборищу.
- Почтенный старейшина, - возразил Ричард, взяв себя в руки, - опасность велика. Я уважаю ваши обычаи, но нельзя ли сделать это побыстрее?
Птичий Человек глубоко вздохнул, его серебряные волосы тускло блестели.
- Это нелегко. Мы сделаем все, что в наших силах, чтобы тебе помочь.
Сегодня устроим пир, а завтра соберем совет. Раньше нельзя. Старейшины должны подготовиться, чтобы перешагнуть пропасть, отделяющую нас от духов.
Ричард тоже глубоко вздохнул.
- Значит, завтра вечером.
Птичий Человек дунул в свисток, и голуби взмыли в воздух. Кэлен почувствовала, что все ее надежды, как бы несбыточны они ни были, тоже обретают крылья.

***

Все занялись приготовлениями. Савидлин повел Ричарда к себе, умыться и залечить раны. Птичий Человек вместе с Кэлен пошли к целительнице. Кровь пропитала всю повязку. Рука болела безумно. Старик вел Кэлен между хижинами, поддерживая ее за плечи. Она была благодарна Птичьему Человеку за то, что тот не говорит о предстоящем пиршестве.
Он оставил Кэлен на попечении Ниссел, древней старухи, которой наказал позаботиться об Исповеднице, как о родной дочери. Ниссел редко улыбалась, а если и улыбалась, то в самый неподходящий момент. Говорила она мало, в основном давая указания:
- Встань тут. Подними руку. Опусти. Дыши. Не дыши. Выпей это. Ляг. Читай Кандру.
Кэлен не знала, что такое Кандра. Ниссел пожала плечами и положила ей на живот два плоских камня, один на другой, велев сосредоточиться на том, чтобы удерживать все сооружение в равновесии. Старуха начала осматривать рану. Когда боль становилась совсем нестерпимой и верхний камень начинал соскальзывать, Ниссел покрикивала на Кэлен, чтобы та следила за камнями.
Старуха дала пожевать ей какие-то горькие листья, а затем раздела и выкупала.
Вода освежила Кэлен. Она уже успела забыть, какое удовольствие может доставить омовение. Кэлен надеялась, что тяжелые мысли уйдут вместе с грязью. Очень надеялась. Тем временем Ниссел выстирала вещи Кэлен и повесила их сушиться возле очага. На огне висел котелок со странной смесью, отдававшей запахом смолы. Ниссел вытерла Кэлен, завернула в теплые шкуры и усадила на скамеечку подле очага. Листья уже не казались Кэлен такими горькими, но зато теперь у нее закружилась голова.
- Ниссел, а для чего нужны листья?
Старуха перестала разглядывать рубаху Кэлен, которую находила очень странной.
- Это успокоит тебя, и ты даже не почувствуешь, что я делаю. Продолжай жевать. Не бойся, дитя. Ты не почувствуешь боли.
Кэлен выплюнула листья. Старуха посмотрела на пол и подняла бровь.
- Ниссел, я Исповедница. Если я потеряю над собой контроль, то потеряю власть над моей силой. И когда ты до меня дотронешься, я могу освободить ее, сама того не желая.
Ниссел озабоченно нахмурилась.
- Но, дитя, ты же спишь, и тогда ты теряешь контроль.
- Это совсем другое. Я спала с самого рождения. До того, как во мне поднялась эта сила. А если я забудусь или отвлекусь как-то по-новому, как, например, с твоими листьями, я могу невольно коснуться тебя.
Ниссел кивнула. Подняв брови, она наклонилась ближе.
- Тогда как же ты...
Кэлен бесстрастно посмотрела на старуху. Она не сказала ничего, но высказала все. В глазах Ниссел мелькнуло понимание. Целительница выпрямилась.
- О, теперь мне все ясно.
Она сочувственно погладила Кэлен, прошла в дальний угол хижины и принесла кусок кожи.
- Зажми это зубами, - сказала она и похлопала Кэлен по плечу. - Если тебя еще когда-нибудь ранят, позаботься, чтобы тебя привели к старой Ниссел. Я запомню, как, надо обращаться с Исповедницей. Порой для Целителя важнее знать, чего делать не следует. Может, для Исповедницы тоже, а? - Кэлен улыбнулась и кивнула. - А теперь, дитя, зажми зубами этот кусок. Да покрепче.
Закончив, Ниссел отерла лицо Кэлен мокрой тряпицей. Кэлен была настолько измучена, что даже не смогла сесть. Ниссел велела ей полежать, смазала рану коричневым бальзамом и наложила повязку.
- Поспи немного, перед пиром я тебя разбужу.
Кэлен накрыла морщинистую руку ладонью и заставила себя улыбнуться.
- Спасибо, Ниссел.
Она очнулась, почувствовав, как кто-то расчесывает ей волосы. Ниссел улыбнулась.
- Пока рука не заживет, тебе будет трудно расчесывать эти дивные кудри. Немногие достойны того, чтобы отрастить такие длинные волосы. Я подумала, тебе будет приятно, если я причешу тебя перед празднеством. Скоро начнется пир. Тебя уже ждет красивый молодой человек.
Кэлен села.
- Давно он здесь?
- Давно. Он тут почти все время. Я пробовала отогнать его метлой, - Ниссел нахмурилась, - но он не хотел уходить. Очень уж упрямый, правда?
- Правда, - улыбнулась Кэлен. Ниссел помогла ей одеться. Боль почти прошла. Ричард ждал на улице, прислонившись к стене. Как только Кэлен появилась в дверном проеме, он бросился к ней. Ричард успел помыться и привести себя в порядок. Он облачился в новую рубаху и надел штаны из оленьей кожи. Меч, разумеется, был на месте. Ниссел сказала правду. Он действительно был красив.
- Как ты? Что с рукой? Все в порядке?
- Все прекрасно, - улыбнулась Кэлен. - Ниссел прекрасная целительница.
Ричард склонился и с благодарностью поцеловал старуху в лоб.
- Спасибо, Ниссел. Я даже готов простить тебе метлу.
Услышав перевод, Ниссел улыбнулась и посмотрела на Ричарда так, что ему стало немного не по себе.
- Не дать ли ему снадобья, - спросила она Кэлен, - снадобья, придающего выносливости?
- Нет, - отрезала Кэлен. - Я не сомневаюсь, что он справится и так.

Глава 27

С середины деревни доносились взрывы смеха и барабанный бой. Ричард и Кэлен шли между скученными темными хижинами. Небо смилостивилось, и дождь прекратился. Теплый воздух был напоен ароматами мокрых трав. Под навесами возвышались помосты, освещенные факелами. На площади горели костры. Гудело пламя, потрескивали поленья. По земле метались трепещущие тени. Кэлен знала, каких трудов стоило доставить сюда топливо. Обычно поленьев едва хватало на растопку очагов. Такую роскошь, как костры, люди Племени Тины позволяли себе нечасто.
До Кэлен донеслись чудесные ароматы готовящейся пищи. Но она не испытывала голода. Повсюду суетились женщины, одетые в праздничные наряды.
Молоденькие девушки выполняли поручения матерей и присматривали, чтобы все шло как положено. Мужчины накинули на плечи лучшие шкуры, пристегнули к поясам богато украшенные ножи и намазали волосы жидкой грязью.
На огне готовилась пища. Люди бродили по деревне, пробовали еду, болтали, делились новостями. Казалось, все племя занято либо едой, либо готовкой. Дети радостно носились вокруг костров. Они кричали, играли, смеялись, переполненные восторгом от неожиданного огненного праздника.
Музыканты били в барабаны и производили оглушительный шум, водя палками по зазубринам, вырезанным на болдах, - длинных полых трубах в форме колоколов. Жуткие выкрики и музыка должны были призвать на пиршество духов предков, обитавших на бескрайних равнинах. С другой стороны площадки сидела вторая группа музыкантов. Звуки, издаваемые обоими оркестрами, то сливались, то сталкивались, поднимаясь порой до таких неистовых высот, что закладывало уши. В центре площадки разыгрывалось представление. Люди Тины, надев маски животных и наряды охотников, передавали в танце историю Племени. Вокруг танцующих прыгали возбужденные дети. Молодые парочки смотрели представление издали, из темноты. Никогда еще Кэлен не чувствовала себя такой одинокой.
Савидлин, накинувший на плечи шкуру койота, разыскал ее и Ричарда и потащил к старейшинам. Он то и дело похлопывал Ричарда по плечу. Птичий Человек, как обычно, был одет в кожаные штаны и рубаху. Он не нуждался в переодевании. Везелэн тоже была здесь вместе с женами остальных старейшин.
Она уселась рядом с Кэлен, взяла ее за руку и с неподдельным участием стала расспрашивать о ране. Кэлен не привыкла к тому, чтобы о ней беспокоились. Приятно было почувствовать себя одной из тех, кто принадлежит к Племени Тины. Пусть это была всего лишь видимость.
Видимость, ибо она - Исповедница. И как бы ни хотелось ей, чтобы все было иначе, она не могла ничего изменить. Кэлен поступила так, как поступала всегда: усилием воли подавила в себе все чувства и стала думать лишь о деле. О Даркене Рале. О том, как мало осталось времени. А еще она думала о Денни.
Ричард, смирившись с тем, что придется подождать еще день, старался оказаться на высоте, он смеялся и кивал в ответ на советы, которые сыпались на него со всех сторон и которых он все равно не понимал. Жители деревни неспешно проходили перед помостом старейшин, приветствуя новых людей Племени Тины легкими пощечинами. Кэлен пришлось признать: здесь к ней и к Ричарду относились с большим уважением.
Перед ними на полу лежали плетеные подносы и стояли глиняные миски, наполненные всевозможными яствами. Они сидели, скрестив ноги, приветствуя "соплеменников", порой кто-нибудь ненадолго подсаживался к ним. Ричард перепробовал все, не забывая брать еду правой рукой. Кэлен, чтобы не показаться невежливой, отщипывала крошки от лепешки из тавы.
- Здорово, - сказал Ричард, принимаясь за очередное ребрышко. - Это свинина.
- Дикий кабан, - ответила Кэлен, глядя на танцующих.
- И оленина тоже хороша. На, возьми! - Он попытался всучить ей кусок.
- Нет. Спасибо.
- Тебе плохо?
- Все нормально. Просто не хочу есть.
- Ты не ешь мясо с тех самых пор, как мы сюда пришли.
- Я не голодна, вот и все.
Ричард пожал плечами и принялся за оленину. Наконец поток приветствующих иссяк. Краем глаза Кэлен заметила, как Птичий Человек подал сигнал. Она заглушила в себе все чувства и, как учила мать, старалась, чтобы на ее лице ничего не отражалось. Лицо Исповедницы.
К ним робко приблизились четыре девушки. Волосы их были вымазаны грязью. На лицах играли улыбки. Ричард поприветствовал девушек улыбкой, кивком и слабыми пощечинами. Они жались друг к другу, хихикали и тихо обсуждали между собой достоинства Ричарда. Кэлен посмотрела на Птичьего Человека. Тот ответил кивком.
- Почему они не уходят? - спросил Ричард. - Чего они хотят?
- Они предназначены тебе, - спокойно ответила Кэлен.
Ричард оглянулся на девушек. На лице его заиграли блики от факелов.
- Мне?.. А что мне с ними делать?
Кэлен глубоко вздохнула и посмотрела на огни.
- Ричард, я твой проводник. Если тебе и для этого нужны указания, тебе придется поискать их в другом месте.
Наступила тишина.
- И что, все четверо для меня?
Кэлен повернулась и увидела, как его лицо расплывается в озорной улыбке. Нельзя сказать, что эта улыбка ее обрадовала.
- Нет, ты должен выбрать одну.
- Одну? - повторил Ричард. Дурацкая улыбка все еще не сходила с его лица.
Кэлен утешала себя тем, что, по крайней мере, Ричард не собирается протестовать. Он переводил взгляд с одной девушки на другую.
- Одну... Это непросто. Сколько у меня времени, чтобы решить?
Кэлен посмотрела на огонь, на миг прикрыла глаза и повернулась к Птичьему Человеку.
- Искатель желает знать, когда он должен решить, какую женщину выбрать.
Казалось, Птичий Человек был слегка удивлен этим вопросом.
- До того, как он удалится к себе. Он должен выбрать одну и подарить нашему народу ребенка. Тогда его свяжут с нами кровные узы.
Кэлен перевела слова Птичьего Человека. Ричард тщательно обдумал услышанное.
- Очень мудро! - Он посмотрел на Птичьего Человека, улыбнулся и кивнул. - Птичий Человек очень мудр.
- Искатель говорит, что ты очень мудр, - перевела Кэлен, стараясь держать под контролем свой голос.
Птичий Человек и другие старейшины казались польщенными.
- Ну что ж, это будет трудный выбор. Придется подумать об этом. Не хочу спешить.
Кэлен откинула волосы и повернулась к девушкам.
- Искателю не так просто принять решение.
Он широко улыбнулся всем четверым и радушно подозвал их к себе. Две сели по одну сторону от него, еще две втиснулись между ним и Кэлен, заставив Исповедницу потесниться. Они так и льнули к Ричарду, клали руки ему на плечи, щупали его мышцы и хихикали. Они говорили Кэлен о том, какой он большой и какие большие дети могут от него родиться. Их интересовало, считает ли он их хорошенькими. Кэлен ответила, что не знает. Девушки принялись упрашивать ее спросить об этом Ричарда.
Она еще раз глубоко вздохнула.
- Они хотят знать, считаешь ли ты их хорошенькими.
- Конечно! Они прекрасны! Каждая по-своему. Вот почему я не могу выбрать. А тебе не кажется, что они прекрасны?
Кэлен не ответила ему. Она уверила всех четверых, что Искатель находит их привлекательными. Те ответили обычными застенчивыми смешками.
Птичий Человек и старейшины казались довольными. Все улыбались. Все шло, как они и задумали. Кэлен в оцепенении смотрела на празднество. Глаза ее следили за танцорами, но Кэлен не видела их.
Девушки кормили Ричарда с рук и хихикали. Он сказал Кэлен, что это самый лучший пир из тех, на которых ему приходилось бывать, и спросил, согласна ли она с ним. Кэлен проглотила комок в горле и, бесстрастно глядя на пляшущие языки пламени, ответила, что согласна.
Казалось, прошли часы, прежде чем к ним приблизилась пожилая женщина, на голове у которой покачивался плетеный поднос, где были аккуратно разложены кусочки вяленого мяса.
Кэлен очнулась.
Женщина, склонив голову, почтительно приблизилась к старейшинам, предлагая каждому угощение. Птичий Человек взял первый кусок и впился в него зубами. Вслед за ним и остальные старейшины взяли по куску. Жены старейшин последовали их примеру. Везелэн, сидевшая рядом с мужем, отказалась.
Женщина остановилась перед Кэлен, та вежливо отказалась. Женщина протянула поднос Ричарду. Тот взял ломтик. Все четыре девушки покачали головами и посмотрели на Ричарда. Кэлен дождалась, пока он откусил кусок, на мгновение встретилась глазами с Птичьим Человеком и снова уставилась на огонь.
- Знаешь, мне совсем непросто решить, какую выбрать. Они все такие красивые, - сказал Ричард, проглотив первый кусок. - Тебе не кажется, что ты могла бы мне помочь? Которую взять? Как ты думаешь?
Стараясь сдержать участившееся дыхание, она посмотрела на улыбающегося Ричарда.
- Ты прав. Выбор нелегкий. Думаю, мне лучше предоставить это тебе.
Ричард откусил еще мяса. Кэлен стиснула зубы и с трудом сглотнула.
- Странное мясо. Никогда такого не ел. - Ричард помедлил. Его голос изменился. - Что это? - Его интонация испугала Кэлен, она чуть не вскочила с места. Ричард посмотрел ей прямо в глаза. Кэлен не хотела ему говорить, но этот взгляд заставил ее забыть о своем решении.
Кэлен спросила Птичьего Человека и повернулась к Ричарду.
- Он говорит, это тот, кто сражался с огнем.
- Тот, кто сражался с огнем?.. - наклонился вперед Ричард. - А что это за зверь?
Кэлен смотрела в его пронзительные глаза. Ровным голосом она ответила:
- Один из людей Даркена Рала.
- Понимаю, - Ричард откинулся.
Он знал. Кэлен поняла, что он знал еще до того, как задал вопрос. Ему хотелось знать, скажет ли она правду.
- А что это за люди? Те, кто сражается с огнем?
Кэлен спросила старейшин, что они знают об этих людях. Оказалось, только Савидлин согласен говорить на эту тему.
Когда он закончил, Кэлен повернулась к Ричарду.
- Те, кто сражается с огнем, бродят по стране и заставляют всех выполнять указ Даркена Рала, запрещающий разводить огонь. Они бывают очень жестоки. Савидлин говорит, что несколько недель назад двое пришли в деревню, заявили, что огонь - вне закона, и начали угрожать, когда Племя Тины отказалось подчиниться. Они грозились, что приведут с собой других. И тогда охотники убили их. Племя Тины верит, что, если съесть врага, можно обрести его мудрость. Так ты познаешь врагов. Это главная цель подобных пиршеств. Это еще и встреча с духами предков.
- Я съел достаточно, чтобы удовлетворить старейшин?
Кэлен вздрогнула от выражения, появившегося у него на лице. Ей захотелось убежать прочь.
- Да.
Ричард подчеркнуто аккуратно отложил в сторону мясо. На лице у него снова заиграла улыбка. Обращаясь к Кэлен, он посмотрел на окружавших его девушек и обнял за плечи двух, что сидели ближе к нему.
- Кэлен, сделай одолжение. Принеси из моего мешка яблоко. Мне нужно избавиться от этого вкуса во рту.
- У тебя что, ноги не ходят? - огрызнулась Кэлен.
- Ходят. Но мне нужно время, чтобы решить, с которой из этих красавиц возлечь.
Кэлен встала, одарив Птичьего Человека негодующим взглядом, и направилась к дому Савидлина. Она рада была оказаться подальше от Ричарда и от этих девушек, которые так и льнули к нему.
Ее ногти до крови впились в ладони. Ничего не замечая, Кэлен брела мимо счастливых людей. Танцоры плясали, барабанщики барабанили, дети смеялись. Вслед ей неслись поздравления и пожелания счастья. Кэлен хотелось, чтобы кто-нибудь сказал такое, за что можно было бы от души его ударить.
Оказавшись перед домом Савидлина, она вошла внутрь и повалилась на шкуру, покрывавшую пол, безуспешно пытаясь сдержать рыдания. Всего лишь несколько минут, и она снова возьмет себя в руки. Ричард делает то, что требуют люди Племени Тины. Она сама обещала Птичьему Человеку, что Ричард это сделает. Она не вправе злиться. Не вправе. Ричард не принадлежит ей.
Кэлен рыдала от отчаяния. Она не имеет права на это чувство, не имеет права злиться на него. Но она злится. Она в бешенстве.
Она вспомнила, что сказала Птичьему Человеку: беда создана ее собственными руками, последствия падут на нее, последствия, которых она так боится.
Ричард делает лишь то, что необходимо, чтобы собрать совет.
Необходимо, чтобы найти шкатулку и остановить Рала. Кэлен смахнула слезы с глаз.
Но зачем он так радуется? Неужели нельзя было обойтись без этого?
Кэлен отыскала яблоко. Какое это имеет значение? Она не может изменить положение вещей. Но она не обязана радоваться ему. Она закусила губу и шагнула за порог, пытаясь снова придать лицу бесстрастное выражение. По крайней мере сейчас темно.
Пройдя сквозь веселящуюся толпу, она поднялась на помост и заметила, что Ричард снял рубаху. Девушки разрисовывали его знаками охотника Племени Тины. Их пальцы наносили на его грудь извилистые узоры черной и белой грязи, выводили круги вокруг рук. Когда она остановилась над девушками, те замерли.
- На! - Кэлен кинула Ричарду яблоко и обиженно опустилась на место.
- Я так и не смог решить, - сказал он, вытирая яблоко о штаны и переводя взгляд с одной девушки на другую. - Кэлен, ты уверена, что у тебя нет предпочтений? Я мог бы воспользоваться твоей помощью. - Он многозначительно понизил голос, в котором ей почудились странные нотки. Я вообще удивляюсь, что ты не выбрала для меня одну с самого начала.
Кэлен изумленно подняла глаза. Он все знал. Он знал и о том обязательстве, которое она дала от его имени.
- Нет. Что бы ты ни решил, все будет чудесно, я уверена.
Она снова отвела глаза.
- Кэлен, - позвал он и, дождавшись, когда та снова повернулась к нему, продолжал:
- Эти девушки не приходятся родственницами старейшинам?
Она снова оглядела их лица.
- Та, что справа от тебя - племянница Птичьего Человека.
- Племянница! - Его улыбка стала шире. Он все тер яблоко о штанину. - Ну что ж, тогда я выберу ее. Это будет знаком уважения к старейшинам, правда?
Он взял голову девушки обеими руками и поцеловал ее в лоб. Та просияла. Птичий Человек просиял. Старейшины просияли. Другие девушки поднялись и ушли.
Кэлен посмотрела на Птичьего Человека, и тот ответил ей сочувственным взглядом. Взглядом, который говорил, что старик сожалеет. Она отвернулась и устремила взор в темноту. В глазах ее застыла боль. "Итак, - мрачно подумала она, - теперь Ричард выбрал. Теперь старейшины завершат церемонию, и счастливая пара удалится в укромное место". Она смотрела, как уходили рука об руку другие пары. Они были счастливы остаться вдвоем.
Кэлен сглотнула слезы. Она услышала хруст - это Ричард откусил кусок от своего глупого, глупого яблока.
И вдруг она услышала, как разом ахнули старейшины и их жены.
Раздались крики.
Яблоко? В Срединных Землях красные фрукты смертельно ядовиты! Здесь не знали, что такое яблоко! Они думали, Ричард ест яд! Она резко подняла голову.
Ричард протягивал руку к старейшинам, приказывая им замолчать и оставаться на своих местах. Он посмотрел ей прямо в глаза.
- Скажи им, чтобы сели, - тихо сказал Ричард.
Кэлен, широко раскрыв глаза, повернулась к старейшинам и перевела. Те неуверенно опустились на помост. Ричард подался назад и медленно перевел взгляд в их сторону. На лице его появилось самое невинное выражение.
- Знаете, на Западе, в Охотничьих Землях, откуда я родом, это едят все. - Он опять захрустел яблоком. Старейшины в изумлении уставились на него. - Так было испокон веков. Их едят все - мужчины и женщины, и у нас здоровые дети. - Он откусил еще. Жевал он медленно, усиливая напряжение, затем бросил через плечо взгляд на Птичьего Человека. - Конечно, может, от этого семя мужчины становится ядовитым для любой женщины-чужестранки. Насколько мне известно, этого еще никто не проверял.
Его взгляд снова остановился на Кэлен. Пока она переводила, он откусил еще кусок и ждал, когда его слова дойдут до слушателей. Девушка, сидевшая возле него, слегка забеспокоилась. И старейшины заволновались.
Птичий Человек оставался невозмутимым. Ричард сложил руки так, что локоть одной покоился на ладони другой. Яблоко оказалось возле его рта, там, где все его видели. Он вонзил в яблоко зубы, но потом передумал и предложил кусочек племяннице Птичьего Человека. Та отвернулась. Ричард снова посмотрел на старейшин.
- Мне кажется, они вполне съедобны, правда. - Он пожал плечами. - Конечно, они могут сделать мое семя ядовитым. Но мне не хочется, чтобы вы считали, будто я не намерен попытаться. Я просто подумал, что вы должны знать, и только. Не хочу, чтобы потом говорили, будто я отказался исполнить долг любого человека Племени Тины. Я хочу. Страстно. - Тыльной стороной ладони он провел по щеке девушки. - Уверяю вас, я почел бы за честь, если б эта красавица согласилась стать матерью моего ребенка, - тут Ричард вздохнул, - если останется в живых, конечно.
Старейшины опасливо переглядывались. Ситуация изменилась. Они больше не контролировали происходящее. Контролировал Ричард. Все произошло мгновенно. Старейшины боялись пошевелиться, двигались только глаза. Ричард продолжал, не глядя на них:
- Конечно, решать вам. Я страстно желаю исполнить свой долг, но мне казалось, что вы должны знать обычаи моей страны. Я подумал, что было бы нечестно скрыть это от вас. - Теперь Ричард посмотрел на старейшин, брови его сошлись к переносице, в голосе проскальзывали пугающие нотки. - Итак, если старейшины в своей мудрости пожелают просить меня отказаться от исполнения долга, я пойму их и с сожалением покорюсь их воле.
Ричард пристально посмотрел на старейшин. Савидлин усмехнулся. Пятеро других явно не собирались спорить с Ричардом. Они повернулись к Птичьему Человеку, словно прося совета. Тот сидел неподвижно. Капля пота скатилась по морщинистой шее. Взгляд Ричарда на мгновение упал на седые волосы старика. На губах Птичьего Человека появилась слабая улыбка, которая тут же отразилась и в его глазах, и он едва заметно кивнул.
- Ричард-С-Характером, - голос его звучал ровно и отчетливо, он говорил не только для старейшин, но и для толпы, которая успела собраться перед помостом, - раз ты родом из других земель, и твое семя может оказаться ядом для этой молодой женщины, - он поднял бровь и слегка подался вперед - ...моей племянницы, - тут он бросил взгляд на нее, а потом на Ричарда, - мы просим тебя отказаться от исполнения нашего обычая. Не бери ее в жены. Мне жаль, что приходится просить тебя об этом. Я знаю, что ты мечтал подарить нам ребенка.
Ричард серьезно кивнул.
- Да. Мечтал. Но мне остается только смириться с поражением и попытаться как-нибудь иначе доказать, что Племя Тины, мой народ, может гордиться мною. - Последнее слово осталось за ним: теперь они, не смогут пойти на попятный. Он окончательно стал человеком Тины.
У старейшин вырвался вздох облегчения. Они дружно закивали, довольные тем, что все разрешилось ко всеобщему удовлетворению. Молодая женщина радостно улыбнулась своему дядюшке и ушла. Ричард повернулся к Кэлен. На лице его не отразилось никаких чувств.
- Есть еще какие-нибудь условия, о которых я не знаю?
- Нет. - Кэлен растерялась. Она не понимала, что происходит, радуясь тому, что Ричард избавлен от необходимости выбрать жену, и одновременно испытывала боль от того, что чувствовала себя предательницей.
Он повернулся к старейшинам.
- В моем присутствии больше нет необходимости?
Все пятеро с радостью приветствовали его желание удалиться. Савидлин казался слегка разочарованным. Птичий Человек сказал, что Искатель стал великим спасителем своего народа, с честью выполнил свой долг, и если он устал от сегодняшней битвы, это вполне простительно.
Ричард медленно поднялся. Его башмаки остановились прямо перед ней.
Кэлен знала, что он смотрит на нее, но не подняла глаз.
- Маленький совет, - сказал он, и его мягкие интонации удивили Кэлен, - поскольку у тебя никогда не было друга. Друзья не торгуют правами друг друга. Или сердцами.
Она не могла заставить себя поднять глаза. Он бросил огрызок яблока ей на колени и ушел, затерявшись в толпе.
Кэлен сидела на помосте старейшин в тумане одиночества и глядела на свои дрожащие пальцы. Старейшины смотрели на танцующих. Немыслимым усилием воли она заставила себя считать удары барабанов, пытаясь справиться с дыханием и удержаться от рыданий. Подошел Птичий Человек и сел рядом с ней. Кэлен обнаружила, что его присутствие поддерживает ее.
Птичий Человек посмотрел на Кэлен.
- Хотел бы я повстречаться с Волшебником, который его назвал. Хотел бы я знать, где он находит таких Искателей.
Кэлен сама удивилась, что еще сохранила способность смеяться.
- Когда-нибудь, - ответила она, улыбаясь старику, - если буду жива, если мы победим, я приведу его сюда, чтобы познакомить с тобой. Он такой же замечательный, как и Ричард.
Птичий Человек поднял бровь.
- Придется мне поупражняться в остроумии, чтобы достойно встретить его.
Кэлен склонила голову ему на плечо и расхохоталась. Смех перешел в рыдания. Птичий Человек заботливо обнял ее за плечи.
- Почему я не послушалась тебя? - всхлипывала она. - Я должна была спросить, согласен ли он. Я не имела права вести себя так.
- Ты стремишься остановить Даркена Рала, и это вынуждает тебя делать то, что тебе кажется необходимым. Иногда лучше сделать неверный выбор, чем вообще отказаться от выбора. У тебя хватает смелости идти вперед - это редкость. Тот, кто останавливается на перепутье, не в состоянии решить, куда идти, никогда ничего не достигнет.
- Но его обида так ранит меня! - воскликнула Кэлен.
- Открою тебе секрет, который ты, быть может, узнаешь, только когда станешь слишком стара, чтобы извлечь из него пользу. - Она подняла на него мокрые глаза. - Его обида ранит его точно так же, как и тебя.
- Правда?
Птичий Человек беззвучно рассмеялся и кивнул.
- Уж поверь мне, дитя.
- Я не имела права. Мне следовало раньше понять это. Я так сожалею о своем поступке.
- Не говори мне. Скажи ему.
Она выпрямилась и посмотрела в его обветренное лицо.
- Пожалуй, скажу. Спасибо тебе, почтенный старейшина.
- И когда будешь извиняться, передай и мои извинения.
- За что? - нахмурилась Кэлен.
Он вздохнул.
- То, что ты стар, что ты старейшина, не избавляет тебя от неразумных решений. Вот и сегодня я совершил ошибку и в отношении Ричарда и в отношении моей племянницы. У меня тоже не было права. Поблагодари его от меня за то, что он удержал меня от позорного поступка. Я должен был бы усомниться, но не усомнился. - Он снял с шеи свисток. - Передай ему этот подарок и поблагодари за то, что он открыл мне глаза. Пусть этот свисток послужит ему добром. Я покажу, как им пользоваться.
- Но он нужен тебе, чтобы созывать птиц.
- У меня есть другие. - Птичий Человек улыбнулся. - Теперь ступай.
Кэлен взяла свисток и крепко сжала его в руке. Она стерла слезы с лица.
- Всю свою жизнь я едва ли когда плакала, а с тех пор, как пала граница с Д'Харой, я, кажется, только этим и занимаюсь.
- Все мы плачем сейчас, дитя. Ступай.
Она быстро поцеловала его в щеку и ушла. Осмотрев площадку, она не заметила Ричарда. Она всех спрашивала, где он, но никто не видел его.
Кэлен обошла все кругом. Где он? Дети попытались втянуть ее в свой хоровод, взрослые предлагали ей угощение. Иные хотели поговорить с ней.
Кэлен вежливо отклоняла все предложения.
Наконец она направилась к дому Савидлина, решив, что уж там-то точно найдет Ричарда. Но дом был пуст. Она опустилась на пол. Неужели он ушел без нее? В душу закралось сомнение. Она обвела взглядом комнату. Нет. Его мешок все еще валялся там, где она оставила его, когда приходила за яблоком. И потом Ричард не ушел бы до сборища.
И тут ее осенило. Она знает, где Ричард. Кэлен улыбнулась собственным мыслям, достала из мешка яблоко и направилась к дому духов.
Внезапно темноту разорвала яркая вспышка. Кэлен не сразу осознала, что это, но посмотрев в просвет между хижинами, увидела молнию. Молнию на горизонте, ветвившуюся по всем направлениям, окружившую все, разорвавшую небо хищными когтями, пронзившую темные тучи, окрасив их изнутри переливами света. Грома не было. И вдруг все исчезло, вернулась темнота.
"Да когда же кончится эта непогода?", - мысленно спросила Кэлен.
Увидит ли она еще когда-нибудь солнце или звезды? "Опять эти волшебники со своими тучами", - подумала она, качая головой. Интересно, увидит ли она когда-нибудь Зедда? По крайней мере тучи защищают Ричарда от Даркена Рала.
Дом духов стоял в темноте, вдали от шума и праздничной суеты. Кэлен тихонько толкнула дверь. Ричард сидел на полу возле очага. Рядом валялся убранный в ножны меч. Он обернулся на скрип двери.
- Твой проводник хочет поговорить с тобой, - сказала Кэлен, входя в хижину. Она опустилась на пол рядом с Ричардом.
Сердце ее бешено колотилось.
- И что же мне хочет сказать мой проводник? - Ричард невольно улыбнулся.
- Я хотела сказать, что была неправа, - тихо проговорила Кэлен, теребя край одежды. - Извини меня, пожалуйста. И не только за то, что я так с тобой обошлась. Прости, что не доверяла тебе.
Ричард обхватил руками колени. Он повернулся к Кэлен. Красный отблеск огня отразился в его спокойных глазах.
- Я мысленно повторял свою речь, но как только ты вошла, у меня все вылетело из головы. - Он опять улыбнулся. - Извинения приняты.
Она почувствовала облегчение, ее сердце таяло. Она бросила на него взгляд из-под ресниц.
- А речь была хороша?
Его улыбка стала шире.
- Да. По крайней мере, так мне казалось. Впрочем, не уверен.
- У тебя это хорошо получается. Старейшины перепугались до смерти. Да и Птичий Человек тоже. - Она потянулась и надела ему на шею свисток.
Ричард потрогал свисток.
- Что это?
- Подарок Птичьего Человека. Он просит прощения за то, что пытался вынудить тебя это сделать. Он сказал, что тоже не имел на это права. Подарок - благодарность за то, что ты открыл ему глаза. Завтра он покажет, как им пользоваться. - Кэлен повернулась спиной к очагу и подвинулась поближе к Ричарду. Ночь выдалась на удивление теплой. В хижине было жарко от огня, горящего в очаге. У Ричарда кожа блестела от пота, и потому узоры на груди и на руках придавали ему дикий и первобытный вид. - Ты умеешь открывать людям глаза, - смущенно пробормотала она. - Думаю, тут не обошлось без магии.
- Может, и не обошлось. Зедд ведь говорил, что хороший трюк порой срабатывает лучше любой магии.
Его голос находил отклик в самых глубинах ее души, заставляя ощущать собственную беспомощность.
- А Эди говорила, что ты владеешь магией языка, - прошептала Кэлен.
Он испытующе посмотрел на нее. Этот взгляд пронзил ее своей силой. У Кэлен перехватило дыхание. Откуда-то издалека доносился непрекращающийся звук болда. В очаге мерно потрескивали поленья. Никогда еще Кэлен не ощущала такого успокоения, такой безопасности и такого напряжения. И все одновременно. Она растерялась.
Кэлен отвела взгляд от его глаз. Теперь она словно ласкала глазами каждую черточку его лица, очерчивая изгиб переносицы, ощупывая выступающие скулы, обводя линию подбородка. Взгляд остановился на его губах. Внезапно Кэлен почувствовала, что в доме духов слишком жарко. У нее слегка закружилась голова.
Вновь поймав взгляд Ричарда и уже не отводя глаз, она вынула из кармана яблоко и неторопливо, с хрустом, вонзила зубы в сочную мякоть.
Серые глаза смотрели на нее в упор. Повинуясь внезапному порыву, она грациозно поднесла яблоко к губам Ричарда и держала до тех пор, пока тот не надкусил его. Если б он только мог вот так же прижаться губами к ее губам, мелькнуло у нее в голове.
А почему бы и нет? Или она так и умрет в поисках, и ей не дозволено будет ощутить себя женщиной? Или она должна только сражаться? Сражаться за счастье всех и каждого, но не за свое? Все Искатели погибают слишком быстро. Так было даже в лучшие времена. А нынешние - совсем не лучшие.
Нынешние времена - преддверие конца.
При мысли, что он погибнет, ей стало больно.
Она втиснула яблоко ему в зубы, все так же не отрывая взгляда от его глаз. Даже если он станет ее рабом, мысленно оправдывалась она, он может продолжать борьбу на ее стороне. Может быть, даже с большей решимостью, чем сейчас. Пусть по другой причине, но он будет все так же, если не более, неумолим и беспощаден. Хотя он изменится и будет не таким, как сейчас. Он перестанет существовать как личность.
Но, по крайней мере, он будет ее. Она так отчаянно стремилась к этому, как не стремилась еще ни к чему и никогда. И от этого ей было больно. Неужели им так и не будет дозволено изведать, что есть жизнь? Он был нужен ей. И Кэлен почувствовала себя совсем беспомощной.
Поддразнивая, она отняла яблоко. Капля сока скатилась по его подбородку. Медленно, нерешительно она склонилась к нему и слизнула сок.
Ричард застыл. Теперь его лицо было совсем рядом. Их дыхание смешалось.
Глаза его были настолько близко, что Кэлен уже не видела их. Все расплывалось. Она сглотнула.
Кэлен уже не понимала, что делает. Она теряла власть над собой. Ее окатила волна горячего желания.
Пальцы бессильно разжались, и яблоко покатилось на пол. Она поднесла руку к его губам. Ричард медленно перебирал губами ее пальцы, нежно проводя по ним языком, слизывая каплю за каплей сладкий яблочный сок. От этих легких, ласкающих прикосновении ее тело наполнилось истомой.
С губ сорвался слабый стон. Кровь застучала в ушах. Она пробежала влажными пальцами по его подбородку, по шее, по груди. Следуя сложному переплетению украшавших его узоров, ощущая каждый изгиб его тела.
Опустившись перед Ричардом на колени, Кэлен провела кончиком пальца по его твердому соску и, прикрыв глаза, крепко прижалась к его груди, стиснув зубы, чтобы не застонать. Затем нежно, но решительно оттолкнула его. Ричард легко, не сопротивляясь, откинулся на спину. Кэлен склонилась над ним, опираясь рукой ему на грудь. Ее удивляли собственные ощущения.
Она чувствовала Ричарда, чувствовала, как напряглись его мышцы под гладкой, упругой кожей, чувствовала жар его живого дыхания.
Одним коленом Кэлен прикоснулась к его бедру, другим раздвинула ему ноги. Она все так же неотрывно глядела ему в глаза. Ее волосы разметались и упали ему на лицо. Рука ее все так же покоилась у него на груди. Кэлен не решалась отвести руку. Она боялась утратить ощущение единения с ним.
Ощущение, которое наполняло ее жаром.
По бедру, зажатому меж ее колен, волнами пробегала дрожь, передавая ей пульсацию его крови. Теперь их сердца бились в едином ритме. Кэлен уже не хватало воздуха. Она затерялась в его серых глазах, в глазах, которые, казалось, видят ее насквозь, проникая в самые потаенные уголки ее души. В этих глазах горел опаляющий ее огонь.
Рука Кэлен поднялась к рубахе, торопливо расстегивая пуговицы, освобождая грудь.
Она обхватила рукой его сильную шею, все еще не решаясь прильнуть к нему. Пальцы скользнули по его затылку, сжались в кулак, вцепились в волосы, удерживая его голову на полу.
Могучая рука скользнула ей под рубаху. Чуткие, нежные пальцы побежали вверх по позвоночнику. Кэлен затрепетала. Рука остановилась. Кэлен полуприкрыла глаза, прогибаясь под его рукой, желая, чтобы он привлек ее к себе. Дыхание ее стало частым и прерывистым. Она почти задыхалась.
Ее колено поползло вдоль ноги Ричарда и остановилось. Дыхание с хрипом вырывалось у нее из груди. Его грудь судорожно вздымалась под ее рукой. Еще никогда он не казался ей таким могучим, таким сильным.
- Я хочу тебя, - выдохнула она.
Голова ее склонилась. Губы припали к его губам.
Ей показалось, будто в глазах его вспыхнула боль.
- Только если ты сначала скажешь мне, кто ты.
Эти слова резанули Кэлен. Она широко открыла глаза и чуть откинула голову. Но она еще касалась его. Он не может ее остановить. Она не хочет, чтобы ее остановили. Кэлен с трудом держала себя в руках, еле сдерживая силу, готовую вырваться на свободу. Она чувствовала это. Кэлен снова прижалась губами к его губам. У нее вырвался легкий стон.
Рука, лежавшая у нее на спине, двинулась вверх, вышла из-под рубахи, сжалась в кулак на ее волосах и легонько отвела назад ее голову.
- Кэлен, я не могу. Только если ты сначала скажешь мне.
К ней вернулось сознание, окатив холодной волной, потушив страсть. Ни к кому никогда не испытывала она такого чувства. Неужели она смогла бы коснуться его, сотворить с ним такое?
Кэлен отпрянула. Что она делает? Что собирается делать?
Кэлен села на пятки, отняла руку от его груди и прикрыла себе рот ладонью. Мир разлетелся вдребезги. Рассказать Ричарду все? Но это невозможно. Ведь тогда он возненавидит ее. Она его потеряет. Кэлен почувствовала приступ дурноты.
Ричард сел и нежно обнял ее за плечи.
- Кэлен, - мягко сказал он, заглянув в ее испуганные глаза, - если не хочешь, можешь ничего мне не говорить. Ты вовсе не обязана это делать.
Кэлен из последних сил боролась с душившими ее рыданиями.
- Пожалуйста, - она с трудом выдавливала слова, - просто обними меня. Хорошо?
Ричард нежно привлек ее к себе. Кэлен уткнулась ему в плечо. Боль, боль от осознания того, кто она, сдавила ее ледяными пальцами. Он еще крепче обнял ее и стал укачивать.
- Вот для чего нужны друзья, - прошептал он ей на ухо.
У Кэлен уже не было сил даже для того, чтобы заплакать.
- Ричард, даю слово, я расскажу тебе все, но только не сегодня, можно? А сегодня просто обними меня. Пожалуйста.
Не разжимая объятий, Ричард медленно откинулся на спину и потянул ее за собой. Кэлен закусила сустав пальца, а другой рукой обняла его.
- Ты расскажешь, только когда сама захочешь, - пообещал он.

Предыдущая страница 16 Следующая страница


17 Терри Гудкайнд

Ужас от сознания того, кто она, сковал ее холодом. Кэлен задрожала.
Она долго лежала с открытыми глазами, а когда наконец провалилась в сон, ее последняя мысль была о Ричарде.

Глава 28

- Попробуй еще раз, - сказал Птичий Человек. - Не думай о птице, которую зовешь, - он постучал костяшками пальцев Ричарду по голове, здесь. - Он ткнул пальцем Ричарду в живот. - Думай о ней здесь!
Кэлен перевела. Ричард кивнул и снова поднес свисток к губам. Его щеки раздувались от усилий. Как обычно, не раздалось ни звука. Птичий Человек, Ричард и Кэлен окинули взором равнину. Сопровождавшие их охотники беспокойно крутили головами, опираясь на копья.
Неведомо откуда налетели скворцы, воробьи и другие мелкие птицы. Их были тысячи, пикирующих, ныряющих, стремительно несущихся к маленькой компании. Охотники согнулись пополам и захохотали, как хохотали уже целый день. Воздух был полон маленьких птах, мечущихся как безумные из стороны в сторону. Небо почернело от них. Охотники повалились на траву, прикрыли головы руками и стали кататься от хохота. Ричард засверкал глазами. Кэлен отвернулась, скрывая улыбку. Птичий Человек резко прижал к губам свой свисток и принялся дуть в него. Его серебряные волосы разлетелись по плечам. Старик пытался разогнать птиц. Наконец они вняли его сигналам и снова исчезли. В долину вернулось спокойствие. Только охотники продолжали с хохотом кататься по земле.
Птичий Человек глубоко вздохнул и уперся руками в бока.
- С меня хватит. Мы провели здесь целый день, а результат все тот же. Ричард-С-Характером, - объявил он, - ты самый плохой призыватель птиц, какого я когда-либо видел. Даже ребенок может научиться этому с трех попыток. Но ты и за всю оставшуюся жизнь этому не научишься. Это безнадежно. Твой свисток твердит только одно: "Летите, здесь еда".
- Но я думал "ястреб". Я, правда, думал. Думал обо всех птицах, которых ты называл. Я старался изо всех сил, честно.
Когда Кэлен перевела, охотники в очередной раз разразились хохотом.
Ричард сурово глянул на них, но охотники не унимались. Птичий Человек со вздохом сложил руки на груди.
- Бесполезно. День близится к вечеру, скоро начнется совет. - Он обнял расстроенного Искателя за плечи. - И все же сохрани мой подарок. Он тебе не пригодится, но послужит напоминанием, что, хотя ты во многом превосходишь остальных, в этом тебя превзойдет любой ребенок.
Охотники зафыркали. Ричард со вздохом кивнул Птичьему Человеку. Они собрали вещи и двинулись к деревне.
Ричард склонился к Кэлен.
- Я старался изо всех сил. Правда, ничего не понимаю.
Она улыбнулась и взяла его руку в свои.
- Я уверена, что ты старался.
Наступили сумерки, но день, хоть и был пасмурным, все же казался самым ярким за все последнее время. Это поднимало настроение. Хотя главным образом ей помог Ричард. Он позволил ей спокойно прийти в себя после того, что произошло минувшей ночью. Ричард больше ни о чем ее не спрашивал. Он просто поддерживал ее.
И пусть между ними больше ничего не произошло, теперь она чувствовала, что он стал ей еще ближе. Кэлен знала, что это плохо. Это только еще больше осложняет ситуацию. Минувшей ночью она чуть было не совершила страшную ошибку. Самую страшную ошибку в своей жизни. Она чувствовала облегчение от того, что Ричард не позволил ей переступить черту. И в то же время какая-то часть ее существа желала, чтобы все было по-другому.
Утром, проснувшись, Кэлен не знала, как Ричард отнесется к ней. Будет он расстроен, разгневан или возненавидит ее? Даже несмотря на то, что она всю ночь лежала, прижимаясь к Ричарду, расстегнув рубаху, утром она стыдливо отвернулась, застегивая пуговицы. Пальцы ее торопливо скользили по рубахе. Кэлен сказала ему, что еще ни у кого не было столь терпимого друга, как у нее. И она надеется только на то, что однажды сама окажется таким же хорошим другом.
- Ты уже была им. Ты доверила мне свою жизнь. Ты поклялась отдать жизнь в защиту Искателя. Каких же еще доказательств я могу требовать?
Кэлен повернулась, с трудом сдерживая потребность поцеловать его, и поблагодарила за терпение.
- И все же, должен признаться, - улыбаясь, сказал он, - что никогда не смогу смотреть на яблоко так, как раньше.
Кэлен пришлось рассмеяться, чтобы скрыть смущение, и они долго дружно хохотали. Непонятно почему, но ей стало легче. Будто камень с души свалился.
Ричард внезапно остановился. Кэлен тоже встала. Остальные продолжали шагать вперед.
- Ричард, что с тобой?
- Солнце. - Он побледнел. - На мгновение у меня по лицу скользнул луч солнца.
Кэлен повернулась на запад.
- Но я не вижу ничего, кроме туч.
- Там появился маленький просвет, но теперь я тоже его не вижу.
- Ты думаешь, это что-то значит?
Ричард покачал головой.
- Не знаю. Но это первый проблеск солнца с тех пор, как Зедд призвал тучи. Возможно, в этом нет ничего страшного.
Они снова пустились в путь. Над голой, продуваемой всеми ветрами равниной разносились звуки болда. Когда они добрались до деревни, уже стемнело. Пиршество продолжалось, оно длилось всю ночь и должно было завершиться лишь после окончания совета. Все были бодры, только дети сонно слонялись по деревне.
Шестеро старейшин сидели на помосте. Их жены исчезли. Блюда старейшинам подносили избранные, те, кому дозволено было готовить пищу перед советом. Кэлен смотрела, как старейшинам наливают непонятный напиток. Красный, не такой, как те, что подавались во время пира. У всех шестерых блестели глаза. Казалось, они смотрят в неведомое, различая то, что не дано увидеть простым смертным. Кэлен почувствовала холодок.
С ними были духи предков.
Птичий Человек обратился к старейшинам. Казалось, ответ удовлетворил его, он кивнул. Все шестеро встали и цепочкой направились к дому духов.
Бой барабанов и звуки болда сменились ритмом, и от этого нового ритма у Кэлен по коже пробежали мурашки. Птичий Человек подошел к Ричарду и Кэлен.
Его взгляд был таким же острым и пронизывающим, как всегда.
- Пора, - сказал он. - Мы с Ричардом должны идти.
- "Мы с Ричардом"? Что ты хочешь этим сказать? Я - с вами.
- Тебе нельзя.
- Но почему?
- Потому, что совет - только для мужчин.
- Я проводник Искателя. Я должна быть с ним, чтобы переводить.
У Птичьего Человека странно заблестели глаза.
- Но совет - только для мужчин, - повторил он. Казалось, ничего лучшего он придумать не в состоянии.
Она скрестила руки на груди.
- Ну что ж, значит, в этот раз там будет женщина.
Ричард переводил взгляд с лица Кэлен на лицо Птичьего Человека, понимая, что что-то происходит, но решив не вмешиваться. Птичий Человек наклонился чуть ближе и понизил голос:
- Мы должны предстать перед духами такими, каковы мы на самом деле.
Ее зрачки сузились.
- Ты хочешь сказать, что вы должны быть там без одежды?
Птичий Человек кивнул с тяжелым вздохом.
- И раскрашенные грязью.
- Прекрасно, - сказала Кэлен, подняв голову. - Я не возражаю.
Он слегка подался назад.
- Ну а как насчет Искателя? Может, тебе лучше спросить, что он думает по этому поводу?
Кэлен выдержала его взгляд и повернулась к Ричарду.
- Я должна тебе кое-что объяснить. Когда человек созывает совет, духи задают ему вопросы через старейшин, желая убедиться в чистоте его намерений. Если духи предков решат, что ты лжив или бесчестен... они могут убить тебя. Не старейшины. Духи.
- У меня есть меч, - напомнил он.
- У тебя не будет с собой меча. Если ты просишь созвать совет, ты должен поступать, как старейшины. Встретиться с духами таким, каков ты есть. У тебя не будет ни меча, ни одежды. Тебя разрисуют грязью. - Кэлен перевела дыхание и откинула со лба прядь темных волос. - Если меня, твоего переводчика, не будет там, тебя могут убить за одно то, что ты не ответишь на вопрос, которого не понял. И тогда Рал победит. Я должна быть там, чтобы переводить. Но если я пойду туда, мне придется предстать перед духами без одежды. Птичий Человек в замешательстве. Он хочет знать твое мнение по этому вопросу. Он надеется, что ты запретишь мне это.
Ричард скрестил руки и посмотрел ей в глаза.
- Думаю, ты твердо намерена так или иначе скинуть с себя одежду в доме духов. Я не в состоянии переубедить тебя. - Уголки его губ дрогнули, в глазах блеснули веселые искорки.
Кэлен закусила губу, чтобы не рассмеяться. Птичий Человек растерянно переводил взгляд с одного на другого.
- Ричард! - Она произнесла его имя, предупреждающе повысив тон. - Это серьезно. И не надейся. Там темно. - Она с трудом сдерживала смех.
Когда Ричард повернулся к Птичьему Человеку, его лицо снова стало серьезным.
- Я созвал совет. Мне нужно, чтобы Кэлен тоже была там.
Кэлен заметила, как вздрогнул старик, услышав перевод этих слов.
- Вы оба с момента своего появления у нас переходите все границы! - И он тяжело вздохнул. - К чему останавливаться? Пошли.
Кэлен и Ричард шли бок о бок, следуя за Птичьим Человеком, который уверенно вел их по темной деревне, то и дело поворачивая. Рука Ричарда отыскала ее руку. Кэлен беспокоило принятое ею решение. Сидеть обнаженной рядом с восемью обнаженными мужчинами... Но она не вправе отпустить Ричарда одного. Они не могут отказаться сейчас, когда затрачено столько сил, когда почти не осталось времени.
Кэлен надела маску Исповедницы.
Перед тем как войти в дом духов, Птичий Человек провел их по узкой улочке в маленькую хижину. Там уже собрались все старейшины. Они сидели на полу, скрестив ноги, и отрешенно смотрели перед собой. Кэлен улыбнулась Савидлину, но тот не ответил. Птичий Человек принес низкую скамейку и две плошки с грязью.
- Когда я назову ваше имя, выходите. А пока ждите здесь.
Птичий Человек боком протиснулся в дверь, унося с собой плошки и скамейку. Кэлен перевела Ричарду его слова. Через некоторое время Птичий Человек вызвал Калдуса, а вслед за ним и остальных старейшин. Последним вышел Савидлин. Он даже не взглянул на Ричарда и Кэлен. Даже вида не показал, что заметил их. В его глазах были духи.
Кэлен и Ричард молча сидели в пустой темной комнате и ждали. Она подтянула колени к груди, стараясь не думать о том, что собирается сделать. Но ни о чем другом она думать не могла.
Ричард будет там без оружия, без меча, охраняющего его. Но у нее остается могущество. Она должна защитить его. Кэлен не сказала Ричарду, что именно это главная причина, почему она должна сопровождать его. Если что и случится, то умрет она. Не Искатель. Она должна предвидеть все.
Погруженная в размышления, она услышала, как Птичий Человек позвал Ричарда. Тот поднялся на ноги.
- Будем надеяться, что это сработает. А если нет, у нас будут большие проблемы. Я рад, что ты пошла со мной. - Слова его прозвучали как предупреждение.
Кэлен кивнула.
- Только помни, Ричард, теперь это наш народ. Они приняли нас. Они хотят помочь нам. Они сделают все возможное.
Кэлен сидела, обхватив колени, пока не прозвучало ее имя. Она вышла на улицу, в непроглядную тьму. Птичий Человек сидел на низкой скамье, прислонившись к стене дома духов. Кэлен заметила, что он раздет и его тело украшено замысловатыми полосами, штрихами и спиралями. Серебристые волосы падали на обнаженные плечи. Неподалеку на стене сидели куры и, казалось, следили за ними. Рядом с Птичьим Человеком стоял охотник. У его ног были сложены шкуры койотов, одежды, меч Ричарда.
- Сними одежду, - сказал Птичий Человек.
- Кто это? - спросила Кэлен, указывая на охотника.
- Он здесь для того, чтобы забрать одежду. Ее отнесут на помост старейшин, чтобы все знали, что мы на совете. Перед рассветом он принесет их обратно, и все поймут, что совет закончен.
- Хорошо, но попроси его отвернуться.
Птичий Человек отдал приказ. Охотник повернулся спиной. Кэлен расстегнула пояс. Она медлила, глядя на Птичьего Человека.
- Дитя, - мягко проговорил он, - сегодня ночью нет ни мужчин, ни женщин. Есть только люди Тины, и ты - одна из нас. Сегодня ночью я духовный проводник.
Кэлен кивнула, сбросила одежду и встала перед ним. Холодный ночной ветер обдувал ее обнаженное тело. Птичий Человек зачерпнул из плошки пригоршню белой грязи. Его рука замерла. Кэлен ждала. Несмотря на то, что он сказал, он явно испытывал неловкость. Одно дело смотреть. Другое дотронуться.
Кэлен наклонилась, взяла его руку и прижала ее к своему животу. Грязь была холодной. Кэлен невольно вздрогнула.
- Приступай, - велела она.
Завершив все приготовления, они отворили дверь и вошли в дом духов.
Птичий Человек сел среди старейшин. Кэлен - напротив, рядом с Ричардом.
Черные и белые полоски пересекали лицо Ричарда устрашающими узорами, превращая его в маску. Черепа, которые обычно стояли на полке, были расставлены кругом посреди хижины. Позади нее в очаге теплился небольшой огонь, наполнявший помещение густым едким дымом. Старейшины отрешенно смотрели перед собой, бормоча заклинание, слов которого Кэлен не могла разобрать. Глубоко посаженные глаза Птичьего Человека вспыхнули. Дверь захлопнулась сама.
- С этого мгновения и до рассвета никто не сможет пройти через эту дверь. Ее замкнули духи.
Кэлен окинула взглядом хижину, но ничего не заметила. Мороз пробежал у нее по коже. Птичий Человек взял корзину и опустил в нее руку. Он достал лягушонка и передал корзину ближайшему старейшине. Каждый по очереди доставал лягушонка и тер им кожу у себя на груди. Настала очередь Кэлен.
Она взяла корзину и вопросительно посмотрела на Птичьего Человека.
- Зачем мы это делаем?
- Это лягушки красных духов. Их очень трудно найти. У них на спине есть вещество, которое позволяет забыть о нашем мире и дарует возможность увидеть духов.
- Почтенный старейшина, хоть я и принадлежу к Племени Тины, я все равно остаюсь Исповедницей. Я должна постоянно сдерживать свою силу. Если я забуду об этом мире, я могу утратить власть над собой.
- Слишком поздно. Духи уже здесь, среди нас. Они увидели на тебе символы, которые раскрыли их глаза. Ты не можешь уйти. Если кто-то останется слеп перед ними, духи убьют его и унесут его дух. Я понимаю твое беспокойство, но ничем не могу помочь. Попытайся сдержать свою силу. Если ты не сможешь этого сделать, один из нас погибнет. Нам придется заплатить эту цену. Если хочешь умереть, оставь лягушонка в корзине. Если хочешь остановить Даркена Рала, возьми лягушонка.
Кэлен долго смотрела на Птичьего Человека, широко раскрыв глаза.
Наконец она потянулась к корзине. Лягушонок дергался и брыкался в ее руке.
Кэлен передала корзину Ричарду, объяснив ему, что нужно сделать. Глубоко вздохнув, она прижала холодную скользкую спину лягушки к груди в том месте, где не было никаких узоров, и, по примеру остальных, стала тереть ею кожу. Кэлен почувствовала, как натянулась и завибрировала ее кожа. Она испытывала странные, непривычные ощущения. Барабанный бой и звук болда все громче звенели в ушах. Наконец Кэлен стало казаться, что это единственный звук в мире. Ее тело вздрагивало от каждого удара. Она мысленно подчинила себе свою силу, подавила ее. Вся сосредоточилась на том, чтобы удержать власть над собой. Потом, надеясь, что этого достаточно, позволила себе отключиться.
Каждый взял за руку соседа. Стены уплыли. Сознание Кэлен трепетало, как рябь на воде, переливаясь, паря, покачиваясь. Она чувствовала, как вливается вместе с остальными в странный хоровод вокруг черепов, расставленных посреди хижины. Черепа светились, озаряя лица присутствующих. Всех поглотила бездна, пустота. Лучи света, исходившие из центра круга, закружились вместе с ними.
Со всех сторон к Кэлен приближалось что-то темное. Она с ужасом поняла, что это такое.
Тени.
Кэлен не могла крикнуть, у нее перехватило дыхание. Она еще крепче стиснула руку Ричарда. Она должна защитить его. Она попыталась встать, заслонить его собой. Но тело не повиновалось ее воле. Кэлен в ужасе поняла, что это руки теней удерживают ее. Она рвалась, силясь подняться и защитить Ричарда. Ее разум помутился от страха. Неужели она уже мертва?
Что, если теперь она всего лишь дух? И не может пошевелиться?
Тени смотрели на нее. У тех теней лиц не было. У этих были. Лица людей Тины.
"Это не тени, - поняла она, - это духи предков". Кэлен перевела дыхание и справилась с собой. Страх ушел. Она успокоилась.
- Кто созвал совет?
Это заговорили духи. Все. Разом. Глухой, ровный, мертвый звук заставил ее затаить дыхание. Кэлен заметила, как шевелятся губы Птичьего Человека.
- Кто созвал совет? - повторили они.
- Он, - ответила Кэлен. - Тот, что сидит рядом со мной. Ричард-С-Характером.
Духи проплыли между старейшинами и собрались в центре круга.
- Отпустите его руки.
Кэлен и Савидлин выпустили руки Ричарда. Духи описали круг, молниеносно выстроились в цепочку и прошли сквозь тело Ричарда.
Он судорожно вздохнул, запрокинул голову и закричал, будто в агонии.
Кэлен подпрыгнула. Духи парили за ним. Старейшины закрыли глаза.
- Ричард!
Он опустил голову.
- Все хорошо. Со мной ничего не случилось, - хрипло пробормотал он, но Кэлен знала, что боль еще не оставила его. Духи двинулись по кругу позади старейшин, потом вошли в их тела. Тела старейшин расплылись и стали прозрачными. Они открыли глаза.
- Зачем ты позвал нас? - спросил Птичий Человек глухим, раскатистым голосом.
Кэлен наклонилась к Ричарду, не спуская глаз с Птичьего Человека.
- Духи хотят знать, зачем ты созвал совет.
Ричард несколько раз глубоко вздохнул, пытаясь прийти в себя.
- Я созвал совет потому, что должен найти магический предмет раньше, чем это сделает Рал, чтобы не дать ему воспользоваться шкатулкой.
Кэлен переводила Ричарду слова духов, говоривших через старейшин.
- Скольких ты убил? - спросил Савидлин.
- Двоих, - без колебаний ответил Ричард.
- Зачем? - спросил Хажанлет.
- Чтобы помешать им убить меня.
- Обоих?
Ричард на мгновение задумался.
- Первого я убил, защищая себя. Второго - спасая друга.
- Ты считаешь, что это достаточный повод для убийства? - На этот раз шевелились губы Арбрина.
- Да.
- А если он хотел убить твоего друга лишь затем, чтобы защитить своего друга?
- А в чем вопрос? - Ричард глубоко вздохнул.
- Вопрос в том, что согласно твоим убеждениям, ты считаешь правильным убить, защищая друга. Тогда, если он убивал, защищая друга, он имел право убить твоего друга. Он был прав. И раз он был прав, это сводит на нет твое право убить его, не так ли?
- Не на все вопросы можно найти ответ.
- Может быть, нельзя найти ответы на те вопросы, которые тебя не устраивают?
- Может быть, и так.
Кэлен почувствовала, что Ричард начинает сердиться. Глаза и духов, и старейшин были обращены на него.
- Это убийство доставило тебе удовольствие?
- Какое именно?
- Первое.
- Нет.
- Второе.
Ричард напрягся.
- К чему эти вопросы?
- У каждого вопроса своя причина.
- И иногда причина никак не связана с вопросом?
- Отвечай!
- Только если у вас есть причина, по которой вы задали этот вопрос.
- Ты пришел к нам задавать вопросы. Должны мы узнать твои причины?
- Думаю, что да.
- Отвечай на наши вопросы, или мы не ответим на твои.
- А если я отвечу, вы обещаете ответить на мой?
- Мы здесь не для того, чтобы торговаться. Мы здесь потому, что нас призвали. Ответь на вопрос, или совет окончен.
Ричард глубоко вздохнул и отрешенно уставился в пустоту.
- Да, я испытал удовольствие от убийства благодаря Мечу Истины. Таково его воздействие. Убей я того человека не мечом, я не испытывал бы наслаждения.
- Это несущественно.
- Что?
- Несущественно. "Если бы" не существует. Итак, ты назвал две причины, по которым убил этого человека: чтобы защитить друга и потому, что испытывал наслаждение. Которая из них настоящая?
- Обе. Я убил его, чтобы спасти жизнь друга, а удовольствие испытал благодаря мечу.
- А что, если тебе не нужно было убивать, чтобы спасти друга? Что, если ты ошибся? Что, если на самом деле жизнь друга была вне опасности?
Этот вопрос заставил Кэлен напрячься. Она колебалась мгновение, прежде чем перевести.
- Мне кажется, поступок не так важен, как намерение. Я искренне верил, что жизнь друга в опасности, и значит, я чувствовал, что прав, защищая ее. У меня почти не было времени на размышления. Я боялся, что нерешительность может стоить моему другу жизни. Если духи считают, что я был не прав, убив его, или что прав был тот, кого я убил, и, следовательно, у меня не было права убить его, значит, я с ними не согласен. Иногда нет времени, чтобы все обдумать. Я должен был действовать, положившись на интуицию. Один мудрый человек когда-то сказал мне, что даже убийца считает свои действия оправданными. Я буду убивать, чтобы помешать убить себя, или своего друга, или невиновного. Если вы считаете, что я не прав, скажите это сразу, чтобы покончить с этими болезненными вопросами. И тогда я отправлюсь на поиски ответов, которые мне нужны.
- Мы уже сказали, что мы здесь не для того, чтобы торговаться. Ты сказал, что считаешь, будто поступки не так важны, как намерения. А есть ли кто-нибудь, кого ты собирался убить, но не убил?
Звук их голосов причинял боль. Кэлен казалось, что он жжет ей кожу.
- Вы неправильно истолковали мои слова. Я сказал, что убил потому, что не видел другого выхода, потому, что считал, будто он собирается убить ее. Я считал, что должен действовать, или она погибнет. Я не имел в виду, что намерение равняется поступку. Есть уйма людей, которых мне когда-то хотелось убить.
- Если ты хотел, то почему же не сделал этого?
- По многим причинам. Иногда у меня не было настоящей причины, только игра воображения, протест против несправедливости. Иногда, хотя я чувствовал себя вправе сделать это, мне удавалось избежать убийства. Иногда просто оказывалось, что я их не убил, и все.
- Пять старейшин?
- Да, - вздохнул Ричард.
- Но ты собирался убить их?
Ричард не ответил.
- Это тот самый случай, когда намерение есть поступок?
Ричард судорожно сглотнул.
- В моем сердце - да. То, что я собирался это сделать, причиняет такую же боль, как если бы я это сделал.
- Значит, мы не совсем неправильно истолковали твои слова.
На глазах у Ричарда Кэлен заметила слезы.
- Зачем вы задаете мне эти вопросы?
- Зачем тебе этот магический предмет?
- Чтобы остановить Даркена Рала!
- А как обладание этим предметом может остановить его?
Ричард слегка откинулся назад. Зрачки его расширились. Он понял. По его щеке скатилась слеза.
- Потому, что если я заполучу этот предмет и спрячу его от Рала, прошептал он, - Рал умрет. Значит, я убью его.
- Так, значит, на самом деле ты просишь нашей помощи в убийстве другого человека? - Их голоса эхом отдавались в темноте.
Ричард только кивнул.
- Вот почему мы задаем тебе эти вопросы. Ты просишь помочь в убийстве. Не кажется ли тебе справедливым, что мы хотим знать, какому человеку мы собираемся помочь в его попытке убийства?
Пот градом струился по лицу Ричарда.
- Думаю, да. - Он закрыл глаза.
- Почему ты хочешь убить этого человека?
- По многим причинам.
- Почему ты хочешь убить этого человека?
- Потому, что он издевался над моим отцом и убил его. Потому, что он пытал и убил многих других. Потому, что если я не убью его, он убьет меня. Потому, что он будет пытать и убьет еще больше людей, если я не убью его. Это единственный способ остановить его. Его нельзя убедить. У меня нет выбора.
- Тщательно обдумай следующий вопрос. Отвечай правду, иначе совет закончится.
Ричард кивнул.
- Какова главная причина, по которой ты хочешь убить этого человека?
Ричард опустил взгляд и снова закрыл глаза.
- Потому, - наконец прошептал он сквозь слезы, - что, если я не убью его, он убьет Кэлен.
Кэлен показалось, что ее ударили в живот. Она с трудом смогла перевести эти слова. Повисло тяжелое молчание. Они обнажили не только его тело. Кэлен негодовала на духов, которые сделали с ним это. Но больше всего ее расстраивало то, что она сама во всем виновата. Ша, Мерцающая в ночи, была права.
- А если бы не Кэлен? Попытался бы ты убить этого человека?
- Конечно. Вы спрашивали о главной причине. Я назвал ее.
- Что за магический предмет ты ищешь? - вдруг спросили они.
- Это значит, что вы согласны с моими причинами убить его?
- Нет. Это значит, что по своим причинам мы решили ответить на твой вопрос. Если сможем. Что за магический предмет ты ищешь?
- Одну из шкатулок Одена.
Когда Кэлен перевела, духи внезапно взвыли, будто от боли.
- Нам не дозволено отвечать на этот вопрос. Шкатулки Одена в игре. Совет окончен.
Глаза старейшин начали закрываться. Ричард вскочил на ноги.
- И вы позволите Ралу убить всех этих людей, хотя можете помочь?
- Да.
- Вы позволите ему убить ваших потомков? Вашу плоть и кровь? Вы не духи предков нашего народа, вы духи предателей!
- Неправда.
- Тогда отвечайте!
- Нам не дозволено.
- Пожалуйста! Не оставляйте нас без вашей помощи. Можно мне задать другой вопрос?
- Нам не дозволено открывать, где находятся шкатулки Одена. Это запрещено. Подумай и задай другой вопрос.
Ричард опустился на пол и подтянул колени к груди. Он потер глаза.
Символы, которые украшали его тело, делали его похожим на странное первобытное существо. Он закрыл лицо руками, задумался и вдруг вскинул голову.
- Вы не можете сказать мне, где шкатулки. Есть еще какие-нибудь запреты?
- Да.
- Сколько шкатулок у Рала?
- Две.
Он пристально посмотрел на старейшин.
- Вы только что открыли, где две шкатулки. Это запрещено, - напомнил он им. - Или, может, это лишь отзвук смысла?
Молчание.
- Это знание не запрещено. Твой вопрос?
Ричард подался вперед, как гончая, взявшая след.
- Вы можете назвать того, кто знает, где последняя шкатулка?
Кэлен поняла, что Ричард уже знает ответ. Она узнала его привычку резать булку с другого конца.
- Мы знаем имя того, кто владеет шкатулкой, и имена некоторых других, которые рядом с ним, но мы не можем назвать тебе эти имена. Это все равно что сказать, где шкатулка. Это запрещено.
- Но можете ли вы назвать кого-нибудь, кроме Рала, кто не владеет шкатулкой, не находится рядом с ней, но знает, где она находится?
- Это мы можем сказать. Она знает, где шкатулка. Если мы назовем тебе ее имя, это не приведет тебя к шкатулке, а только к ней. Это позволено. Тогда тебе, а не нам, придется добиваться от нее ответа.
- Тогда мой вопрос: кто это? Назовите ее.
Когда они произнесли имя. Кэлен вздрогнула и замерла. Она не переводила. Старейшины задрожали от одного имени, произнесенного вслух.
- Кто это? Как ее зовут? - теребил ее Ричард.
Кэлен посмотрела на него.
- Мы погибли, - прошептала она.
- Почему? Кто это?
Кэлен снова погрузилась в себя.
- Это ведьма Шота.
- А ты знаешь, где она?
Кэлен кивнула, ее лицо исказил ужас.
- В Пределе Агаден, - прошептала она, будто само название было ядом.
- Даже Волшебник не осмелился бы вступить в Предел.
Ричард прочел на ее лице выражение ужаса и взглянул на трясущихся старейшин.
- Тогда мы отправимся в Предел Агаден, к ведьме Шоте, - спокойно сказал он, - и выясняем, где шкатулка.
- И да будет судьба благосклонна к вам, - сказали духи устами Птичьего Человека. - От вас зависят жизни наших потомков.
- Спасибо за помощь, почтенные предки, - проговорил Ричард. - Я сделаю все, что в моих силах, чтобы остановить Рала. Чтобы помочь нашему народу.
- Ты должен думать как Даркен Рал. Сражайся с ним его же оружием или проиграешь. Тебе придется нелегко. На твою долю выпадет много страданий, как и на долю нашего народа и многих, многих других, прежде чем у тебя появится возможность одержать победу. И все же, несмотря на эту возможность, ты рискуешь проиграть. Помни о нашем предупреждении, Ричард-С-Характером.
- Я запомню все, что вы сказали. Запомню. Обещаю сделать все.
- Тогда мы проверим истинность твоих слов. Мы скажем тебе еще кое-что. - Духи на мгновение замолкли. - Даркен Рал здесь. Он ищет тебя.
Кэлен вскочила, торопливо переводя их слова. Ричард мгновенно оказался рядом с ней.
- Что? Он сейчас здесь? Где он, что он делает?
- Он в деревне. Убивает людей.
Кэлен охватил страх. Ричард сделал шаг вперед.
- Я должен выйти. Должен найти свой меч. Должен остановить его.
- Если пожелаешь, но сначала выслушай нас. Сядь, - приказали они.
Ричард и Кэлен снова опустились на пол, переглянулись и взялись за руки. Слезы текли у нее по щекам.
- Поторопитесь, - сказал Ричард.
- Даркен Рал ищет тебя. Твой меч не сможет убить его. Сегодня ночью сила на его стороне. Как только ты выйдешь отсюда, Рал убьет тебя. У тебя нет шансов. Ни одного. Чтобы победить, ты должен изменить расклад сил.
Сегодня ночью ты не можешь этого сделать. Те, кого он убивает, погибнут независимо от того, выйдешь ты или нет. Если ты выйдешь, в конце концов погибнет больше. Намного больше. Если ты хочешь одержать победу, ты должен иметь мужество и обречь этих людей на смерть. Ты должен спасти себя, чтобы потом сразиться с Даркеном Ралом. Ты должен перетерпеть эту боль. Ты должен больше полагаться на голову, а не на меч, если хочешь получить хоть какой-то шанс.
- Но рано или поздно мне придется выйти!
- Даркен Рал выпустил на волю много кошмаров. Он должен следить за многим, в том числе и за своим временем. У него нет времени ждать всю ночь. Он уверен, и у него есть на то причины, что может поразить тебя в любой момент, когда пожелает. У него нет причин ждать. Он скоро уйдет, чтобы заняться другими темными делами, чтобы вернуться за тобой в другой час. Знаки на твоем теле открывают наши глаза, и мы можем тебя видеть. Они закрывают глаза Рала, он не может видеть тебя. Если только ты не обнажишь меч. Тогда он увидит тебя и одержит победу. Пока на тебе эти знаки, пока магия меча остается в ножнах, пока ты на земле Племени Тины, он не может отыскать тебя.
- Но я не могу остаться здесь!
- Нет, можешь, если хочешь остановить его. Когда ты покинешь наши земли, сила знаков исчезнет, и он снова сможет увидеть тебя.
Ричард задыхался, у него тряслись руки. По его лицу Кэлен видела, что он готов пренебречь предупреждением и выйти из дома духов.
- Тебе решать, - сказали духи. - Дождаться, когда он убьет нескольких наших людей, и потом отправиться за шкатулкой, чтобы убить его. Или выйти сейчас и ничего не достичь.
Ричард крепко зажмурился и сглотнул комок в горле. Его грудь вздымалась и опадала, он тяжело дышал.
- Я буду ждать, - проговорил он так тихо, что Кэлен едва расслышала его слова.
Кэлен обняла его, и они зарыдали. Вокруг завертелся хоровод. И больше она ничего не видела. Птичий Человек разбудил ее и Ричарда, тряся их за плечи. Кэлен казалось, что она очнулась от кошмара, в котором духи рассказали ей об убийстве людей Тины и о том, будто, чтобы найти шкатулку, им придется отправиться в Предел Агаден, к Шоте. При мысли о ведьме Кэлен охватила дрожь. Вокруг стояли старейшины. Они помогли Ричарду и Кэлен подняться. У всех были мрачные лица. Слезы снова подступали к горлу. Кэлен сдержалась.
Птичий Человек распахнул дверь, через которую ворвался холодный ночной воздух, и они увидели ясное, усыпанное звездами небо.
Тучи исчезли, но не было и змееподобного облака. До рассвета оставалось меньше часа. Небо на востоке уже понемногу светлело. Охотник угрюмо вручил всем одежду, а Ричарду - еще и его меч. Они молча оделись и вышли.
Дом духов был окружен строем охотников и лучников. Многие были перепачканы в крови. Ричард шагнул вперед, отстранив Птичьего Человека.
- Скажите мне, что произошло, - тихо велел он.
Человек с копьем вышел вперед. Кэлен приготовилась переводить. Глаза охотника полыхнули гневом.
- С неба спустился красный демон, неся на себе человека. Он искал тебя! - Охотник направил острие копья в грудь Ричарду. Птичий Человек невозмутимо положил руку на копье и отвел острие от Искателя. - Когда он нашел только твою одежду, он начал убивать людей. Детей! - Охотник задыхался от ярости. - Наши стрелы были против него бессильны. Наши копья были против него бессильны. Наши руки были против него бессильны. Многих убил волшебный огонь. Когда он увидел, что мы пользуемся огнем, то разозлился еще больше. Он потушил все наши костры. А потом снова вскарабкался на красного демона и сказал, что, если мы еще раз зажжем огонь, он вернется и убьет всех детей. С помощью магии он поднял Сиддина в воздух и унес с собой. "Подарок, - сказал он, - другу". А потом улетел. Где ты был со своим мечом?!
Глаза Савидлина наполнились слезами. Кэлен прижала руку к груди, стараясь унять боль в сердце. Она знала, кому предназначался этот подарок.
Охотник плюнул Ричарду в лицо. Савидлин рванулся к нему, но Ричард предупреждающе поднял руку.
- Я слышал голоса наших предков, - сказал Савидлин. - И знаю, что он ни в чем не виноват!
Кэлен обняла Савидлина и постаралась успокоить его.
- Наберись терпения. Мы спасли его один раз, спасем опять.
Савидлин храбро кивнул. Кэлен разжала объятия. Ричард тихо спросил, что она сказала Савидлину.
- Я солгала, - ответила Кэлен, - чтобы облегчить боль.
Ричард понимающе кивнул и повернулся к человеку с копьем.
- Покажи тех, кого он убил, - бесстрастно произнес он.
- Зачем? - спросил охотник.
- Чтобы я никогда не забыл, почему я должен убить этого человека.
Охотник яростно глянул на старейшин и повел их к центру деревни.
Кэлен придала лицу бесстрастное выражение, скрывая ужас от того, что ей предстояло увидеть. Она уже столько раз видела подобное в других деревнях, в других странах... Как она и ожидала, все выглядело точно так же. У стены валялись истерзанные и окровавленные тела детей, обугленные останки мужчин, трупы женщин. У одних не было руки, у других - подбородка. Среди них была и племянница Птичьего Человека. На лице Ричарда не отражалось никаких чувств. Он шел среди рыдающей толпы, мимо мертвецов, глядя по сторонам. Спокойствие в сердце циклона. "Или, - подумала Кэлен, - молния, готовая ударить в любой момент".
- Вот что ты принес нам, - прошипел охотник. - Ты во всем виноват!
Ричард посмотрел на остальных, которые кивнули, соглашаясь, и потом повернулся к охотнику.
- Если тебе так легче, можешь обвинять меня. А я предпочитаю винить того, на чьих руках их кровь. - Он обратился к Птичьему Человеку и к старейшинам:
- Пока все не закончится, не разводите огонь. Это приведет лишь к новым смертям. Я клянусь, что убью этого человека или погибну сам. Спасибо за помощь, друзья.
Его глаза обратились к Кэлен. В них пылал гнев. Ричард стиснул зубы.
- Мы идем искать эту ведьму.
Конечно, у них нет выбора. Но она слышала о Шоте. Это верная смерть.
С таким же успехом они могут пойти прямо к Даркену Ралу и спросить у него, где искать шкатулку. Кэлен подошла к Птичьему Человеку и неожиданно для себя бросилась ему на шею.
- Не забывай меня, - прошептала она.
Когда они разжали объятия, Птичий Человек обвел глазами собравшихся.
Его лицо ничего не выражало.
- Этим двоим понадобится несколько воинов, чтобы проводить их до границы наших земель.
Савидлин немедленно выступил вперед. Десять лучших охотников без колебания встали рядом с ним.

Глава 29

Принцесса Виолетта повернулась к Рэчел и дала ей пощечину. Рэчел не сделала ничего плохого, просто принцесса любила давать ей пощечины: принцессе это казалось очень забавным. Рэчел и не скрывала, что ей очень больно. Если бы принцессе показалось, что девочке не больно, та получила бы новую пощечину. Рэчел прижала руку к покрасневшей щеке, губы ее задрожали, на глазах выступили слезы, но она смолчала.
Принцесса повернулась к полированным шкафам, стоявшим вдоль стены, открыла очередной ящик и достала оттуда сверкающее серебряное колье с крупными синими камнями.
- Прелестная штучка. Подними-ка мои волосы.
Она повернулась к высокому зеркалу, застегивая колье на полной шее и любуясь собой. Рэчел поддерживала длинные тусклые каштановые волосы принцессы, чтобы не мешались. Рэчел взглянула на себя в зеркало. На щеке остался красный след от удара. С тех пор, как принцесса обкорнала ее, она терпеть не могла смотреть на себя в зеркало. Конечно, она - никто, и ей не дозволено носить длинные волосы, но можно было хотя бы их постричь ровно.
Волосы были коротко стрижены почти у всех, но ровно! Однако принцесса Виолетта любила так поступать с нею. Принцессе хотелось, чтобы Рэчел выглядела уродиной.
Рэчел переступила с ноги на ногу, так как устала стоять. Они находились в королевской сокровищнице, и принцесса примеряла, вертясь перед зеркалом, то одно, то другое украшение. Это было ее любимым занятием. Рэчел - игрушка принцессы - обязана была сопровождать ее, дабы доставить той еще больше удовольствия. Уже десятки ящиков были открыты. В одних виднелись сверкающие ожерелья, в других - браслеты. Еще больше украшений - бус, брошей, тиар, колец - валялось на полу.
Принцесса посмотрела вниз и показала на голубое каменное колечко.
- Подай его мне.
Рэчел надела кольцо на палец принцессы, и та стала глядеться в зеркало, вертя рукой так и этак, любуясь украшением. С глубоким вздохом, выражавшим усталость и скуку, она подошла к постаменту в другом конце сокровищницы. Принцесса смотрела на любимое сокровище матери, которое пыталась выклянчить у нее при каждом удобном случае.
Пухлая рука протянулась к золотой, инкрустированной драгоценными камнями шкатулке и сняла ее с постамента.

Предыдущая страница 17 Следующая страница


Первое Правило Волшебника 18

- Принцесса Виолетта, - вскрикнула Рэчел, прежде чем успела сообразить, что говорит, - ваша мама сказала, что к ней нельзя притрагиваться!
Принцесса обернулась с самым невинным видом и неожиданно бросила шкатулку Рэчел. Пораженная Рэчел схватила шкатулку на лету, боясь, что та ударится о стену и разобьется. В ужасе от того, что шкатулка у нее в руках, девочка немедленно положила ее на пол, словно она была раскалена.
Рэчел отступила, боясь, что ее побьют за одно то, что она находится рядом с бесценной шкатулкой королевы.
- Что тут такого? - выпалила принцесса. - Волшебная сила не позволит шкатулке исчезнуть из этой комнаты. К тому же никто вовсе не думает ее красть.
Рэчел не было дела до волшебных сил, она знала только, что ей не хочется, чтобы ее поймали с королевской шкатулкой в руках.
- Я пошла в столовую, - проговорила принцесса, задрав нос, - посмотрю, как собираются гости, и подожду ужина. Приберись тут, чтоб не было этого страшного беспорядка, а потом иди на кухню и скажи поварам: я не хочу, чтобы жаркое было вроде подошвы, как в прошлый раз. Иначе я скажу маме, и она велит выпороть их.
- Слушаюсь, принцесса Виолетта. - Рэчел присела.
- И все? - надменно спросила принцесса.
- И... благодарю тебя, принцесса, за то, что привела меня сюда и позволила полюбоваться тобой в драгоценных уборах.
- Да, эту милость я могу тебе оказать: тебе, должно быть, противно смотреть в зеркало на свое уродливое лицо. Мама говорит, что мы должны делать добро обездоленным. - Она порылась в кармане и вынула ключ. - Вот, возьми, запрешь комнату, когда наведешь порядок.
Рэчел снова присела.
- Хорошо, принцесса Виолетта.
Когда рука Рэчел коснулась ключа, принцесса вдруг залепила девочке новую пощечину. Рэчел так и замерла, а принцесса вышла из комнаты, визгливо смеясь. Девочке было почти так же больно слышать ее смех, как получать удары.
Вся в слезах, она ползала по ковру, собирая украшения. Потом на минутку присела и осторожно коснулась рукой горящей щеки. Ей было очень больно. Рэчел специально старалась обходить шкатулку королевы, украдкой поглядывая на нее и боясь прикоснуться. Она медленно, аккуратно раскладывала по местам украшения, осторожно закрывала ящики, все надеясь, что не успеет закончить уборку и ей не придется дотрагиваться до шкатулки, которой королева дорожила больше всего на свете. Королева не обрадуется, если узнает, что Рэчел, которая здесь вовсе никто, трогала шкатулку. Рэчел знала, что королева всегда кому-нибудь отрубает голову. Принцесса иногда водила Рэчел поглядеть на казнь, но Рэчел закрывала глаза, а принцесса смотрела.
Когда все драгоценности были убраны, Рэчел закрыла последний ящик и вновь покосилась на шкатулку. Ей показалось, что и шкатулка на нее смотрит, что она может как-то рассказать королеве, если Рэчел прикоснется к ней. Наконец девочка присела, закрыла глаза, взяла шкатулку и осторожно, понесла ее в вытянутой руке, боясь уронить. Потом очень бережно, словно опасаясь, как бы оттуда что-нибудь не выпало, водрузила шкатулку на место и с облегчением отдернула руку.
Обернувшись, Рэчел увидела, что по ковру идет человек в серебристом балахоне. Она оцепенела. Как же она не услышала шаги? Медленно, словно нехотя, подняла она голову, глядя на мантию, острую седую бороду, костистое лицо с птичьим носом, высокими залысинами и темными глазами, которые смотрели на нее сверху вниз.
Это был волшебник!
- Волшебник Джиллер, - захныкала Рэчел, ожидая, что сейчас он уничтожит ее, - я только поставила ее на место. Пожалуйста, пожалуйста, не убивай меня. - Лицо ее сморщилось, она хотела отступить, но ноги не слушались. - Пожалуйста! - Она всхлипнула, кусая подол платья, который засунула в рот.
Увидев, что волшебник опускается около нее на пол, Рэчел крепко зажмурилась.
- Дитя, - ласково сказал он, и Рэчел, осторожно приоткрыв один глаз, с удивлением обнаружила, что волшебник сидит на полу, рядом с ней. - Я не причиню тебе зла.
Так же осторожно она открыла другой глаз.
- Правда? - спросила Рэчел, не веря его словам. Тяжелая дверь, через которую она только и могла убежать, была закрыта.
- Правда, - улыбнулся он. - Но кто же поставил шкатулку на пол?
- Мы играли, просто играли. Я поставила ее для принцессы. Она ко мне так добра, так добра, и я хотела помочь ей. Она замечательная, я люблю ее, она так добра ко мне...
Волшебник осторожно приложил палец к ее губам, веля умолкнуть.
- Я хочу с тобой поговорить. Значит, принцесса играет с тобой?
- Да, - девочка кивнула. - Я Рэчел.
Улыбка его стала шире.
- Красивое имя. Рад познакомиться с тобой, Рэчел. Извини, что напугал тебя. Я хотел только проверить, в порядке ли шкатулка королевы.
Еще никто не говорил, что у нее красивое имя. Но ведь он закрыл большую дверь, так что выйти нельзя.
- Так ты не убьешь меня? И не превратишь во что-нибудь ужасное?
- Ну конечно, нет. - Волшебник посмотрел на нее одним глазом. - А почему у тебя щеки такие красные?
Рэчел слишком испугалась, чтобы ответить. Осторожно и бережно коснулся он пальцами одной ее щеки, потом другой. Боль прошла.
- Тебе лучше?
Девочка кивнула. Теперь, когда он был так близко, его глаза казались очень большими. Его взгляд требовал от нее ответа.
- Принцесса бьет меня, - призналась она со стыдом.
- Вот как? Не так уж она и добра к тебе.
Рэчел покачала головой, опустив глаза. И тут, к полному изумлению Рэчел, волшебник обнял ее. Она оцепенела на мгновение, затем сама обняла его за шею. Седые бакенбарды щекотали ей лицо и шею, но ей нравилось это.
Он с грустью посмотрел на девочку.
- Мне жаль тебя, милое дитя. Принцесса и королева бывают очень жестокими.
Его голос показался Рэчел таким же приятным, как голос Брофи.
Волшебник снова широко улыбнулся.
- Знаешь, у меня есть то, что тебе поможет. - Он стал искать что-то в складках балахона, глядя при этом вверх. Наконец он, к изумлению девочки, достал куклу с короткими волосами того же соломенного цвета, как у самой Рэчел. Волшебник погладил куклу по животику. - Это утешительная куколка.
- Утешительная? - прошептала она.
- Да, - кивнул он. - Если у тебя неприятности, стоит только рассказать о них куколке, и она все с тебя снимет. Она волшебная. Попробуй!
Едва дыша, Рэчел протянула руку и бережно взяла куколку. Она прижала куклу к груди, потом медленно отстранила и поглядела на ее лицо. На глазах Рэчел были слезы.
- Принцесса Виолетта говорит, что я уродина, - пожаловалась она.
Куколка улыбнулась. Рэчел так и раскрыла рот.
- Я люблю тебя, Рэчел, - сказала куколка тоненьким голоском.
Девочка сначала застыла от удивления, потом радостно засмеялась и стала обнимать и целовать куколку. Она смеялась, прижимала куколку к груди и покачивала ее.
Вдруг Рэчел вспомнила, протянула куколку волшебнику и отвернулась.
- Мне нельзя играть с куклами. Принцесса так сказала. Она сказала, что, если у меня будет кукла, она бросит ее в огонь.
Рэчел говорила с трудом, мешал комок в горле.
- Хорошо, я подумаю, - сказал волшебник, погладив бороду. - Где ты спишь?
- Обычно я сплю в спальне принцессы. Принцесса запирает меня на ночь в сундук. По-моему, это гадко. А иногда, если принцесса говорит, что я плохо себя вела, она выгоняет меня на ночь из замка, чтобы я спала под открытым небом. Ей самой кажется, что так еще хуже, но мне так больше нравится. У меня есть одно тайное место, приют-сосна, где я и сплю. А сосны ведь не запираются. Так что я чувствую себя даже свободнее. Иногда бывает довольно холодно, но я собрала много соломы и зарываюсь в нее, чтобы согреться. Утром я возвращаюсь рано, пока принцесса не послала за мной стражу, и мой тайничок еще никто не нашел. Я боюсь, про него узнают. Тогда скажут принцессе, и она перестанет выгонять меня.
Волшебник слегка коснулся руками лица Рэчел, отчего ей стало очень приятно.
- Милое дитя, - прошептал он, - я могу помочь этому горю. - Глаза его стали влажными от слез. Рэчел и не знала, что у волшебников тоже бывают слезы. Затем он снова улыбнулся своей милой улыбкой. - Я кое-что придумал. Ты знаешь парадные сады?
Рэчел кивнула.
- Я прохожу через них, когда иду к своей сосне. Принцесса заставляет меня выходить вечером через ворота во внешней стене, за садом. Она не хочет, чтобы я шла через передние, мимо людей и магазинов, боится, как бы кто-нибудь не пустил меня переночевать. Она говорит, что мне нельзя на ночь идти о город или на фермы. Мне следует в наказание идти в лес.
- Ну вот, - сказал волшебник, - как пойдешь садом по главной аллее, там по обе стороны - вазоны с желтыми цветами. Я спрячу твою куклу в третьем вазоне справа. Я накину на нее сеть волшебника, и кроме тебя ее никто не найдет. - Он взял куколку, и та снова исчезла в складках его одеяния. - В следующий раз, когда тебя выгонят на ночь, пойдешь туда и найдешь куклу. А потом можешь отнести ее в свое убежище в приют-сосне, где никто ее не найдет и не отнимет. Вдобавок я оставлю тебе волшебную огневую палочку. Если ты сложишь из хвороста небольшой костер, а потом дотронешься до него волшебной палочкой и скажешь: "Гори!", хворост загорится, и ты сможешь согреться.
Рэчел бросилась обнимать волшебника, а он гладил ее по спине.
- Спасибо тебе, волшебник Джиллер!
- Когда мы с тобой одни, ты можешь называть меня просто Джиллер, как все мои добрые друзья.
- Огромное тебе спасибо за куколку, Джиллер. Ни от кого я еще не получала таких чудесных подарков. Я буду изо всех сил беречь ее. А сейчас я должна идти. Мне надо на кухню, отчитать поваров, по приказу принцессы. Потом мне надо присутствовать при том, как принцесса ест. - Она улыбнулась. - А еще мне надо придумать, что сделать плохого, чтобы принцесса меня выгнала.
Волшебник от души рассмеялся, и глаза его стали веселыми. Джиллер помог открыть тяжелую дверь и запер ее за девочкой, а потом вернул ей ключ.
- Я очень надеюсь, что мы с тобой еще поговорим, - сказала она.
- Конечно, Рэчел, - улыбнулся он. - Я уверен в этом.
Она помахала волшебнику рукой и побежала по пустому коридору, счастливая, как еще никогда в этом замке.
Ей предстоял долгий путь по каменным лестницам и коридорам, устланным коврами, через большие залы с коврами и гобеленами, изображавшими рыцарские битвы, с обитыми бархатом стульями и бархатными портьерами, мимо похожих на каменные изваяния стражников у великолепных дверей и солдат, маршировавших в коридорах по двое, мимо слуг, сновавших туда-сюда с бельем, подносами или ведрами для мытья полов. Путь этот вел вниз, в дворцовую кухню.
Но никто из стражников или слуг не удостоил Рэчел внимания, хотя она не шла, а бежала. Все знали, что Рэчел - игрушка принцессы Виолетты, и все много раз видели, как она бегала по замку по поручениям принцессы.
Когда Рэчел, наконец, появилась на кухне, она задыхалась от долгого бега. Там суетились помощники поваров с тяжелыми мешками, большими горшками или вытащенными из печи горячими противнями, стараясь не налететь друг на друга. Некоторые рубили что-то на высоких столах или колодах, и она не видела, что Повара орали на помощников, те по их приказу меняли сковороды и кастрюли. Постоянно постукивали ложки, которыми мешали еду, шипело масло на сковородах, в кастрюлях с луком, чесноком и пряностями, и стоял страшный гвалт от того, что все одновременно что-то кричали. От чудесных кухонных запахов у Рэчел даже закружилась голова.
Она было дернула за рукав одного из старших поваров, пытаясь сообщить, что она - от принцессы, но тот был занят спором с другим поваром и сказал, чтобы Рэчел где-нибудь посидела, пока они закончат. Она присела рядышком на табурет возле печи, прислонившись спиной к горячим кирпичам.
Здесь так вкусно пахло, а Рэчел была такой голодной! Но она знала, что, если попросить еду, будут неприятности. Старшие повара, стоя над большим горшком, размахивали руками и кричали друг на друга. Вдруг горшок свалился на пол и с грохотом разбился. По полу растеклась светло-коричневая жидкость. Рэчел вскочила, чтобы ей не обожгло босые ноги. Повара замерли, лица их стали такими же белыми, как их халаты.
- Ну и что нам теперь делать? - спросил повар пониже. - У нас ведь больше нет снадобий, присланных Отцом Ралом.
- Подожди-ка, - ответил длинный, - дай подумать.
Он тронул рукой лоб, потом обхватил лицо руками, издав чмокающий звук. Наконец поднял обе руки над головой.
- Ура, придумал! Дай-ка мне другой горшок, да держи язык за зубами. Может, нам еще удастся сохранить головы. И давай сюда другое снадобье.
- Какое? - заорал низенький повар, побагровев.
Длинный наклонился к нему:
- Коричневое!
Рэчел наблюдала, как оба суетились, доставали что-то, подливали, подбавляли, помешивали и пробовали. Наконец они заулыбались.
- Славно, славно. Это, я думаю, подействует, - сказал длинный.
Рэчел, осторожно ступая по мокрому полу, подошла к нему и дернула за рукав.
- Ты? Ты еще здесь? Чего тебе надо? - закричал он.
- Принцесса Виолетта велела больше не пересушивать жаркое, иначе она попросит королеву, чтобы вас выпороли, - сказала она, глядя в пол. - Она просила вам это передать.
Длинный посмотрел на нее, потом повернулся к низенькому, погрозив пальцем.
- Я же говорил! На этот раз, смотри, отрезай ей из середины, да не перепутай тарелки, не то мы оба кончим на плахе! - Он снова посмотрел на девочку. - А ты ничего не видела! - сказал он, показывая туда, где стоял горшок.
- Вы хотите, чтобы я никому не говорила, как вы это делали? - спросила Рэчел, несколько смутившись. Она пошла назад по мокрому полу на цыпочках. - Я никому не скажу, обещаю. Я не люблю, когда эти, с кнутами, делают людям больно.
- Постой-ка, - окликнул ее повар. - Рэчел, кажется?
Она обернулась, кивнула.
- Иди сюда.
Рэчел нехотя вернулась. Повар взял большой нож, она было испугалась, но он повернулся к блюду на столе и отрезал большой сочный кусок мяса. Она еще никогда не видела такого хорошего, большого куска вырезки, во всяком случае, не видела так близко. Такое мясо ели только королева и принцесса.
А повар вручил этот кусок ей.
- Извини, что накричал на тебя, Рэчел. Садись на табурет и съешь вот это. Потом надо будет умыться, чтобы никто не догадался. Хорошо?
Рэчел кивнула и побежала к табуретке со своей добычей, позабыв про мокрый пол. В жизни она не ела ничего вкуснее! Она пыталась есть медленно, но не могла. Руки у нее по локоть были в мясном соке. Когда Рэчел поела, к ней подошел низенький повар, вытер ей полотенцем руки и лицо, а потом принес кусок лимонного кекса и протянул, как длинный повар - мясо. Он сказал, что сам пек этот кекс и хочет знать, хорошо ли получилось. Рэчел вполне искренне ответила, что это самая вкусная вещь на свете. Повар улыбнулся.
Ей показалось, что это лучший день в ее жизни. Сначала она получила волшебную куколку, а теперь - такую еду. Рэчел почувствовала себя королевой.
Позднее, в столовой, когда Рэчел сидела на стульчике позади принцессы, она впервые не была настолько голодной, чтобы у нее урчало в животе при виде, как едят знатные господа. Главный стол был на три ступеньки выше остальных, так что, сидя прямо, Рэчел могла видеть весь зал даже с маленького стульчика. В зале суетились лакеи с подносами и блюдами, принося яства и напитки и унося объедки, подливая господам вина и ставя на стол подносы с новыми блюдами. Рэчел смотрела на красивых и нарядных дам и господ, сидевших за столами и евших на драгоценной посуде. Теперь она знала, какова на вкус их еда. Правда, она не могла понять, зачем нужно столько разных вилок и ложек. Когда Рэчел однажды спросила об этом принцессу, та ответила, что такие вещи ей знать ни к чему, потому что она - никто.
Чаще всего на приемах на Рэчел не обращали внимания. И сейчас принцесса только один раз за все время посмотрела на нее. И что, в самом деле, смотреть на игрушку принцессы, которую та таскает с собой? Королева была окружена придворными, которые сидели или стояли. Королева говорила, что Рэчел нужна принцессе, чтобы та училась повелевать.
Рэчел наклонилась вперед и прошептала, обращаясь к принцессе:
- Сочное ли твое жаркое, принцесса Виолетта? Я сказала поварам, что скверно давать тебе плохое мясо и что ты велела им больше так не делать.
Принцесса Виолетта оглянулась через плечо, все лицо ее было о мясном соке.
- Достаточно хорошее, чтобы их не выпороли. И ты права, нельзя так скверно поступать, пора бы им это понять.
Королева Милена сидела за столом, как обычно, с маленькой собачонкой на коленях. Королева кормила ее кусками мяса гораздо лучше тех, что давали Рэчел.
"По крайней море, до сегодняшнего дня", - подумала девочка с улыбкой.
Рэчел не любила собачонку. Она все время гавкала, а когда королева опускала ее на пол, то иногда подбегала к Рэчел и кусала ее за ноги мелкими острыми зубками. А Рэчел при этом ничего не осмеливалась говорить.
Когда собачонка кусала девочку, королева только говорила своей любимице, что надо быть осторожной, чтобы ей не сделали ничего плохого. Королева всегда разговаривала с собачонкой странным голоском, тонким и нежным.
Пока королева беседовала с министрами о каком-то союзе, Рэчел болтала ногами и думала о своей утешительной куколке. Волшебник стоял позади королевы, с правой стороны, высказывая свое суждение, когда его спрашивали. В серебристом балахоне он выглядел величественным. Прежде Рэчел не обращала на него особого внимания, волшебник Джиллер был для нее просто одним из знатных господ, всегда находившемся при королеве, как и собачка. Люди боялись его примерно так же, как она боялась эту собачонку.
Теперь же, когда Рэчел на него смотрела, ей казалось, что это самый славный человек на свете. Он же весь вечер не обращал на нее внимания, даже не смотрел в ее сторону, Рэчел поняла, что волшебник не хочет привлекать к ней внимание и злить принцессу. Это было правильно. Принцесса рассердится, если узнает, что волшебнику понравилось имя Рэчел.
Когда все кончили есть, лакеи прикатили тележку, на которой стоял тот самый горшок, над которым суетились в кухне главные повара. Слуги наполнили кубки, расставленные перед всеми присутствовавшими. Видно было, что все считают церемонию очень важной.
Королева встала с кубком в руке, другой рукой придерживая собачонку.
- Дамы и господа! - начала она. - Я представляю вам этот напиток озарения, позволяющий нам видеть истину. Это - драгоценное питье: лишь немногим дано узреть истину. Я сама много раз имела возможность в этом убедиться, понимая истину тем же способом, что Отец Рал, дабы править моим народом ради общего блага. Выпьем!
Некоторые из гостей, казалось, не разделяли восторгов королевы, но колебались лишь несколько мгновений. Потом все выпили. Королева выпила последней и села на место, причем выражение лица ее стало каким-то чудным.
Она что-то зашептала лакею, и Рэчел начала волноваться: королева нахмурилась. В таких случаях людям отрубали головы.
Вперед вышел улыбающийся длинный повар. Королева жестом подозвала его. На лбу у повара выступил пот, и Рэчел подумала, что это из-за жары на кухне. Девочка сидела позади принцессы, а та - по левую руку от королевы, так что Рэчел слышала разговор.
- Вкус, однако, не тот, - сказала королева противным голосом. Она не всегда говорила таким голосом, но когда говорила, людей это пугало.
- О да, ваше величество, так точно, он, видите ли, отличается. Видите ли, как я, значит, знал, что ужин будет очень важный, и вы захотите, чтобы все было наилучшим образом, чтоб всех, значит, обязательно озарило, чтобы все увидели, как замечательно вы все это понимаете. - Он наклонился поближе к ней и понизил голос:
- Так что я, значит, позволил себе сделать напиток озарения покрепче. Сильно покрепче, изволите видеть. Так что будьте спокойны, ваше величество, теперь уж точно все увидят, как мудро вы рассуждаете. Он теперь очень крепкий, так что всех точно озарит. - Он еще больше понизил голос:
- Можно сказать, ваше величество, раз напиток теперь такой крепкий, то всякий, кто выпьет, и его не озарит, или он с вами не согласится, - не иначе, как изменник.
- Верно, - прошептала удивленная королева, - и я подумала, что он стал крепче.
- Точно подмечено, ваше величество. До чего у вас вкус замечательный! Я так и знал, что вас не обманешь.
- Точно. Но ты уверен, что он не слишком сильно действует? Я уже так и чувствую наступление озарения.
- Ваше величество, - повар оглядел гостей, - коли уж для вас дело такое важное, то я не решился сделать его слабее, побоялся испортить. Чтобы какой измены не упустить.
Она улыбнулась и кивнула.
- Ты умный и преданный повар. Отныне назначаю тебя исключительно ответственным за напиток озарения.
- Благодарю, ваше величество. - И он, кланяясь, удалился. Рэчел была рада, что с ним все обошлось.
- Дамы и господа, особое угощение. Сегодня я велела повару приготовить напиток озарения повышенной крепости, так, чтобы все, кто предан своей королеве, увидели мудрость пути Отца Рала.
Все заулыбались и закивали, показывая, как им это приятно. Некоторые даже говорили, что уже почувствовали чудотворное действие напитка.
- Зрелище специально для вас, дамы и господа, - объявила королева, щелкнув пальцами. - Привести этого дурака!
Солдаты привели какого-то человека, поставив его в центре зала, прямо против королевы, так что со всех сторон его окружали столы. Он выглядел большим и сильным, но был закован в цепи. Королева заговорила:
- Мы все согласны, что наш новый союз с Даркеном Ралом даст огромные преимущества нашему народу и каждому из нас. Мы знаем, что от этого выиграют больше всего маленькие люди, простые труженики. Теперь они освободятся от угнетения со стороны тех, кто заставлял их работать ради собственной выгоды и алчности. Отныне мы все будем работать не ради личной выгоды, а ради общего блага. - Королева нахмурилась. - Прошу тебя объяснить всем этим "ничего не смыслящим" дамам и господам, как так выходит, что ты умнее их и тебе позволено работать только для себя, а не для ближнего?
На лице узника отразился гнев. Рэчел захотелось, чтобы он не показывал этого, не то ему придется плохо.
Он обвел зал рукой, таким же жестом, как королева, только на ее руках не было цепей.
- Это, что ли, вы называете общим благом? Вы все, нарядные господа, наслаждаетесь вкусной едой и теплом очагов. А моим детям сегодня нечего есть, потому что большую часть урожая у нас отобрали ради вашего общего блага, ради тех, кто не утруждает себя ничем, но поедает плоды моего труда.
Все засмеялись.
- А ты думаешь, - спросила королева, - что их можно лишить пищи только потому, что тебе повезло и у тебя урожай лучше? Ты себялюбец.
- У них будет урожай, если они что-нибудь посеют.
- Значит, тебе нет дела до твоих ближних, и ты готов обречь их на голод?
- Голодает моя семья! Голодает, чтобы кормить других, чтобы кормить войска Рала. Чтобы содержать всех важных дам и господ, которые сами ничего не делают, но решают, что делать с плодами моего труда, как разделить их между другими.
Рэчел хотелось, чтобы узник сдерживался, не то ему отрубят голову. Но гостей он, кажется, забавлял, как и королеву.
- И моя семья страдает от холода, потому что нам не разрешают разводить огонь. Но вот здесь у вас горит огонь и согревает людей, которые говорят мне, что все теперь равны, никто не должен жить за счет других, а потому мне нельзя владеть тем, что мое. Не странно ли, что мне говорят, как хорошо нам всем будет в союзе с этим Ралом, люди, которые только и знают, что делить между кем-то плоды моего труда, а сами хорошо едят, хорошо одеваются, сидят в тепле, когда моя семья в холоде и голоде.
Снова все засмеялись, кроме Рэчел. Она знала, что такое холод и голод.
- Дамы и господа, - посмеиваясь, сказала королева, - разве я не обещала вам царское зрелище? Напиток озарения помог нам понять, как себялюбив этот дурак, который поистине верит в свое право иметь выгоду, когда другие голодают. Он ставит свою выгоду выше жизни ближнего и готов позволить ради этого другим умереть. - Все гости рассмеялись вместе с королевой.
Королева хлопнула ладонью по столу. Тарелки задрожали, несколько рюмок упало, а вино пролилось на скатерть. Все затихли, кроме собачонки, которая лаяла на узника.
- Подобной алчности придет конец, когда к нам на помощь придет Народная армия мира и избавит вас от этих людей-пиявок, сосущих нашу кровь! - Круглое лицо королевы стало таким же красным, как красные пятна вина на скатерти. Все засмеялись и захлопали в ладоши. Королева наконец села.
Лицо пленника стало таким же красным, как у нее.
- Как это так получается, что все фермеры и все рабочие в городе работают для общего блага, а блага больше не становится, и даже еды не хватает?
Королева вскочила.
- Конечно, не хватает, - закричала она, - потому, что есть такие жадины, как ты!
Она начала глубоко дышать, чтобы успокоиться, а потом повернулась к принцессе.
- Виолетта, ты, дорогая моя, должна рано или поздно научиться управлять. Твое предназначение - служить на благо народа. Поэтому я поручаю это тебе. Для науки. Что сделать с этим изменником? Решай, и твоя воля будет исполнена.
Принцесса Виолетта, улыбаясь, встала. Она слегка вытянула шею, чтобы лучше видеть узника в цепях.
- Я скажу так: голову ему отрубить!
Все снова радостно захлопали. Солдаты потащили приговоренного прочь, а тот называл их непонятными Рэчел словами. Она печалилась о нем и о его семье.
Гости, поговорив между собой, решили пойти посмотреть, как этому человеку отрубят голову. Когда ушла королева, а принцесса сказала Рэчел, что пора идти смотреть на казнь, Рэчел встала, сжав кулачки.
- Вы гадкая. Это очень гадко - сказать, чтобы ему отрубили голову.
- Вот как? - спросила принцесса. - Раз так, будешь сегодня ночевать на улице!
- Но, принцесса Виолетта, там холодно!
- Ну, если ты там померзнешь, то подумаешь, прежде чем осмелишься так со мной разговаривать! И чтобы ты это запомнила, ты проведешь вне замка весь день и всю следующую ночь. Это научит тебя почтительности! - Ее лицо сделалось таким же противным, как бывало у королевы.
Рэчел хотела было еще что-нибудь сказать, но вспомнила о куколке и о том, что сама хотела уйти.
- Иди отсюда, - велела принцесса, - сейчас же, без ужина. - Она топнула ногой.
Рэчел присела.
- Да, принцесса Виолетта, - проговорила она, стараясь выглядеть грустной.
Рэчел прошла под аркой и оказалась в большом коридоре с коврами на стенах. Она любила рассматривать изображения на коврах, но сейчас шла, опустив голову, боясь, что принцесса наблюдает за ней. Рэчел не хотела выглядеть радостной после того, как ее выгнали. Стражники в сияющих доспехах, с мечами и копьями, молча отворили перед ней большие железные двери. Они никогда не разговаривали с Рэчел, выпуская или впуская ее.
Стражники знали, что это живая игрушка принцессы, не более того.
Выйдя во двор, она старалась сначала идти спокойно, на случай, если кто-то наблюдает за ней. Босые ноги ощутили холодный камень. Она осторожно ступала, сцепив руки, стараясь согреться, по широким лестницам и террасам, пока наконец не достигла мощенной камнем дорожки. Там тоже стояли стражники, но они не обратили на Рэчел внимания. Они ее знали. Приближаясь к саду, Рэчел заторопилась. На главной аллее она замедлила шаг, подождав, пока стражники не свернут за угол. Утешительная куколка оказалась на том самом месте, где сказал Джиллер. Рэчел опустила огневую палочку в карман, а куколку спрятала за спину, прошептав ей, чтобы вела себя тихо. Девочке не терпелось добраться до убежища в приют-сосне и рассказать куколке, какая скверная принцесса Виолетта, которая приказывает отрубать людям головы.
Рэчел осмотрелась в наступивших сумерках. За ней никто не следил.
Никто не видел, как она взяла куколку. Ворота внешней стены охраняли солдаты королевы в доспехах и красивых красных туниках с черной волчьей головой - эмблемой королевы. Отворяя перед Рэчел скрипучие железные ворота, они и не посмотрели, что там у нее за спиной. Когда ворота захлопнулись за ней и Рэчел увидела, что стража на стене не смотрит в ее сторону, она наконец улыбнулась и побежала. Было еще далеко.
Чьи-то темные глаза наблюдали за Рэчел из высокой башни, видели, как она прошла мимо стражников, не возбудив ни подозрения, ни интереса, как воздух сквозь зубы, как вышла через внешние ворота, защищающие от нападения, но не от измены, как прошла по мосту, где погибло, не добившись победы, много врагов, и, босая, побежала по полю, невинная и безоружная, спешившая к своему лесному убежищу.

***

Зедд в ярости ударил кулаком по металлическому блюду. Тяжелая каменная дверь медленно, со скрежетом закрылась. На пути к низкой стене ему пришлось переступать через тела д'харианцев. Опершись на знакомые каменные перила, он смотрел на спящий внизу город. С высокой стены на горе город выглядел довольно мирно. Но Зедд уже прокрался по темным улицам и везде видел войска. Войска, прибывшие сюда ценой многих жизней с обеих сторон. Но это было не самое худшее.
Скоро сюда прибудет Даркен Рал. Зедд стукнул кулаком по камню. Даркен Рал может здесь добиться своего.
Сложная система защиты должна была сработать, но не сработала.
Слишком долго он стоял в стороне. Он был глупцом.
- Ничто никогда не дается легко, - прошептал Волшебник.

Глава 30

- Помнишь, Кэлен, - сказал Ричард, - как тогда, у людей Тины, один человек рассказывал, что Рал появился верхом на красном демоне? Тебе известно, о ком он говорил?
Три дня путешествовали они по равнинам, пока не попрощались с Савидлином и его охотниками, пообещав сделать все, что в их силах, чтобы отыскать Сиддина. Последнюю же неделю поднимались они на Ранг-Шада, обширное нагорье, тянувшееся, по словам Кэлен, на северо-восток, до самых дальних областей Срединных Земель. Где-то в глубине этой горной страны находился труднодоступный Предел Агаден, окруженный, как гигантскими шипами, остроконечными горами, чтобы никто не мог добраться туда.
- Разве ты не знаешь? - Она была слегка удивлена.
Ричард покачал головой, и Кэлен тяжело опустилась на камень, чтобы передохнуть. Со вздохом облегчения Ричард снял мешок и уселся на землю, прислонившись к камню и положив на него затекшие руки. Сейчас, когда черно-белая грязь смылась с ее лица, Кэлен казалась ему какой-то новой за три дня он привык к ее прежнему виду.
- Так что же это было? - спросил он снова.
- Дракон.
- Дракон? Так в Срединных Землях есть драконы? А я думал, их не существует.
- Существуют. - Она нахмурилась. - И я думала, ты знаешь. Хотя мне следовало догадаться, что нет. В Вестландии ведь нет магии, а драконы волшебные существа. Иначе они не могли бы летать.
- Я думал, что все это просто старые сказки. - Ричард поднял маленький камешек и метнул его в валун, чтобы посмотреть, как он отскочит.
- Скорее старые рассказы о том, что помнят люди. Но драконы есть на самом деле. - Кэлен откинула с шеи волосы, чтобы стало прохладнее, и закрыла глаза. - Они бывают разные: серые, зеленые, красные, реже - других цветов. Серые - самые маленькие и робкие, зеленые - побольше, а красные самые большие и опасные. Некоторые жители Срединных Земель даже держат серых, как домашних животных, вместо охотничьих собак. Зеленых не держат, они слишком тупые и бывают злобными. - Она открыла глаза, подняла голову, посмотрела наверх. - Но красные - это совсем другие существа. Они могут изжарить и съесть человека в мгновение ока. И они очень хитрые.
- Так они едят людей! - воскликнул Ричард, прикрыв руками глаза.
- Только когда очень голодны или очень разгневаны. Мы для них не самое вкусное лакомство. - Отняв руки от глаз и открыв их, Ричард увидел, что Кэлен смотрит на него. - Не понимаю только, как Рал оказался на одном из них.
Ричард вспомнил красную тварь, которая пролетела над ним в Охотничьем лесу перед тем, как он встретил Кэлен.
- Так вот почему он может покрывать такие расстояния.
Кэлен покачала головой.
- Не может быть. Не понимаю, как это красный дракон мог ему подчиниться. Они ведь необузданные, а до людей им нет никакого дела. Их можно скорее убить, чем поработить. А уж драться-то они умеют. Они, как я тебе говорила, волшебные существа и могут потягаться с д'харианцами. Даже собственная магическая сила Рала не заставила бы красного дракона повиноваться. Он скорее бы умер. - Кэлен слегка склонилась к нему, многозначительно понизив голос:
- Очень странно, что Рал летает на драконе. - Кэлен снова посмотрела на него, потом выпрямилась и принялась теребить мох на камне.
- А драконы, они опасны для нас? - спросил Ричард, сам удивляясь глупости вопроса. Как же не опасны?
- Не думаю. Я как-то раз видела поблизости красного дракона. Я шла по дороге, а он приземлился в поле, почти рядом, заграбастал двух коров и утащил их, по одной в каждой лапе. Если бы нам встретился такой и был не в духе, это было бы жутко. Но такое вряд ли случится.
- Нам уже повстречался один красный, и это уже жутко, - напомнил он тихо.
Кэлен не ответила, но по лицу ее было видно, что это так же неприятно для нее, как и для него.
- А, так вот вы где! - раздался вдруг чей-то голос.
Они вскочили. Ричард выхватил меч, а Кэлен пригнулась, словно готовясь к прыжку.
- Сидите, сидите. - К ним шагал по тропинке, размахивая руками, какой-то старик. - Я вовсе не хотел вас напугать. - Когда он смеялся, его седая борода тряслась. - Просто старина Джон пришел вас проведать. Сядьте.
Большой круглый живот, скрытый под коричневым одеянием, колыхался от смеха. Седые волосы были аккуратно расчесаны на пробор, а карие глаза скрыты под кустистыми бровями и нависшими веками. Круглое лицо озаряла широкая улыбка. Кэлен осторожно села. Ричард опустился на камень. Руку он продолжал держать на рукояти меча.
- Зачем это ты хотел нас проведать? - спросил Ричард не самым любезным тоном.
- Один волшебник, мой старый друг, послал меня за вами.
Ричард вскочил на ноги.
- Зедд! Тебя послал Зедд?
Старина Джон, смеясь, придерживал свой живот.
- Разве, мой мальчик, ты знаком со многими волшебниками? Конечно, это старина Зедд. - Он поглядел на них одним глазом, теребя бороду. - Он занят одним важным делом, но вы ему нужны и чем скорее, тем лучше. Он послал меня за вами. Мне как раз было нечем особенно заняться, и я согласился. Он сказал, где вас найти, и, кажется, как всегда, оказался прав.
- Ну как он там? - улыбнулся Ричард. - Где он сейчас и зачем мы ему нужны?
Старина Джон еще раз дернул себя за бороду, улыбнулся, кивнул.
- Он говорил мне, что вам все интересно знать. У него все хорошо. Только вот не спросил я, зачем вы ему нужны. Когда старина Зедд бывает строг, лучше ни о чем не спрашивать, а делать, что он говорит. Так я и сделал, и вот я здесь.
- А далеко он? - спросил Ричард, волнуясь в предчувствии новой встречи с Зеддом.
Старина Джон слегка наклонился к нему.
- Это зависит от того, сколько ты еще простоишь здесь, теряя время.
Ричард улыбнулся и схватил свой мешок, позабыв об усталости. Кэлен улыбнулась ему одними губами. Они пошли вслед за стариной Джоном по каменистой тропе. Ричард пропустил ее вперед, наблюдая за окружающим лесом. Кэлен предупреждала его, что здесь недалеко владения ведьмы.
Ему хотелось поскорее увидеться с Зеддом. Он, оказывается, и не осознавал, как беспокоится в душе о старом Волшебнике. Он знал, Эди будет хорошо ухаживать за Зеддом, но она не обещала, что с ним все будет в порядке. Но если с ним все хорошо, значит, и с Чейзом - тоже. Как это замечательно, что они с Зеддом снова увидятся! Как о многом надо его расспросить! Сколько надо рассказать самому! Мысли обгоняли одна другую.
- Так с ним все в порядке? Он выздоровел? - спрашивал Ричард у шедшего впереди старины Джона. - Не похудел ли он? Ему нельзя.
- Нет, - рассмеялся тот, не оборачиваясь. - Он выглядит, как всегда.
- Хорошо. Надеюсь, он тебя не объел?
- Не волнуйся, мой мальчик. Сколько может съесть старый тощий маг?
Ричард улыбнулся: может быть, с Зеддом все в порядке, но вряд ли он вполне здоров, иначе у старины Джона не осталось бы ни крошки.
Они шли быстрым шагом уже два часа, стараясь не отставать от Джона.
Лес стал гуще и темнее, а деревья - выше. Из полумрака доносились крики неизвестных птиц. Идти по каменистой тропе было трудно, особенно с такой скоростью. Они дошли до развилки. Старина Джон, не задумываясь, свернул направо. Кэлен последовала за ним. Ричард остановился, испытывая смутное беспокойство, но не понимая, в чем дело. Когда он попытался разобраться, он просто снова вспомнил Зедда. Кэлен, услышав, что он остановился, обернулась и подошла к нему.
- А какая дорога ведет к ведьме? - спросил Ричард.
- Левая. - В ее голосе послышалось облегчение, так как старина Джон пошел направо. Она поправила ремень своего дорожного мешка и кивнула в сторону скал, вершины которых виднелись над лесом. - Эти пики окружают Предел Агаден.
Заснеженные вершины сияли в вышине. Он никогда еще не видел таких неприступных гор. Действительно, как огромные шипы. Ричард взглянул на левую тропу. Она казалась нехоженой и терялась в густом лесу. Старина Джон остановился и обернулся.
- Так вы идете?
Ричард снова посмотрел налево. Они должны найти последнюю шкатулку прежде Рала. Даже если они нужны Зедду, долг велит прежде отыскать шкатулку.
- А может ли Зедд подождать?
Старина Джон пожал плечами и дернул себя за бороду.
- Не знаю. Но он не послал бы меня за вами понапрасну. Как знаешь, парень, но Зедд так хочет.
Если бы не надо было выбирать! Если б только знать, может ли Зедд подождать. "Ладно, хватит "если", надо решаться", - сказал он себе.
- Далеко еще? - хмуро спросил он старика.
Старина Джон посмотрел на солнце, клонившееся к закату.
- Если мы не слишком припозднимся с ночным привалом, то можем добраться завтра днем. - Он выжидающе посмотрел на Ричарда.
Кэлен ничего не сказала, но Ричард знал, о чем она думает. Ей хотелось держаться подальше от Шоты, к тому же это не так далеко, и, увидевшись с Зеддом, они всегда могут вернуться, если понадобится. А вдруг Зедд знает, где шкатулка, вдруг она уже у него, и им не придется идти в Предел Агаден? Лучше пойти к Зедду. Так бы она сказала.
- Ты права, - заметил Ричард.
- Но я ничего не говорила, - смутилась она.
Он широко улыбнулся:
- Я подслушал твои мысли. Ты права. Надо идти со стариной Джоном.
- Не знала, что мои мысли такие громкие, - пробормотала Кэлен.
- А если мы вовсе не будем останавливаться, - обратился он к старику, - то дойдем до рассвета?
- Я старик, - вздохнул он, - но я знаю, как вам не терпится. И знаю, как вы нужны ему. - Он погрозил Ричарду пальцем. - Мне следовало прислушаться, когда Зедд предупреждал меня о твоих привычках.
Ричард усмехнулся, пропуская Кэлен вперед. Она быстро зашагала, стараясь не отставать от старика. Он рассеянно смотрел, как она шла, как отряхивала с лица паутину, отплевываясь. Что-то было ему не по душе, что-то тут не так. Хотел бы он понять, в чем дело. Он снова попытался разобраться, но мог думать только о Зедде, о том, как хочется поскорее увидеть его, как не терпится поговорить с ним. Ричард отогнал от себя мысль, что за ним наблюдают чьи-то глаза.

***

- Больше всего на свете я скучаю о брате, - сказала Рэчел куколке, оглядываясь. - Они сказали, что он умер, - тихо сообщила она...
Рэчел все рассказывала куколке о своих бедах. Рассказывала все, о чем могла вспомнить. Когда она плакала, куколка говорила, что любит ее, и Рэчел становилось хорошо. Иногда она даже смеялась. Рэчел подложила в костер еще одну хворостину. Как здорово, что у нее теперь есть и свет, и тепло. Правда, она поддерживала маленький огонь, как велел Джиллер. Теперь ей уже было не так страшно в лесу, особенно ночью. Скоро опять ночь. В лесу ночью бывает шум, пугающий ее иногда до слез. И все же лучше спать в лесу одной, чем лежать запертой в сундуке.
- Тогда я жила там, я рассказывала тебе об этом. Жила вместе с другими детьми до того, как королева забрала меня к себе. Мне там нравилось гораздо больше, чем у принцессы. Они были такие хорошие. - Она посмотрела, слушает ли ее куколка. - И туда иногда приходил человек по имени Брофи. Про него говорили гадости, но к нам, детям, он был очень добр. Он был добрый, как Джиллер. Он тоже подарил мне куклу, только королева не разрешила взять ее с собой в замок. Я не заметила этого, я слишком горевала оттого, что брат умер. Я слышала, кто-то сказал, что его уничтожили. Я знаю, это значит убили. Почему люди убивают детей?
Куколка улыбнулась, и Рэчел улыбнулась в ответ. Она вспомнила новенького мальчика, которого королева посадила под замок. Странный он был мальчик и говорил как-то странно, но он напомнил ей брата. У него был такой испуганный вид. Брат тоже часто пугался. Рэчел всегда чувствовала, когда он боится. Когда ему бывало страшно, он начинал беспокойно ерзать.
Она очень жалела и нового мальчика, и ей хотелось быть важной госпожой, чтобы помочь ему.
Рэчел протянула руки к костерку, чтобы согреться, затем сунула руку в карман. Девочка проголодалась, а у нее была только горсть ягод. Она предложила одну ягодку куколке, но та не заинтересовалась, и Рэчел съела ягоду сама. Потом она съела и другие. Больше ничего не осталось. Ей по-прежнему хотелось есть, но она не решалась искать ягоды. Росли они неблизко, а уже стемнело. Девочке хотелось сидеть с куколкой в своей приют-сосне, у огня.
- Может быть, - рассказывала Рэчел, - королева станет добрее, когда заключит этот свой союз. Она только о нем и говорит. Может, она тогда будет счастливее и перестанет приказывать рубить людям головы. Знаешь, принцесса заставляет меня ходить вместе с ней и смотреть, как рубят головы, но я не хочу смотреть и закрываю глаза. А теперь даже сама принцесса приказывает, чтобы рубили головы. Она с каждым днем становится все хуже. Я даже боюсь, что она прикажет и мне отрубить голову. Хотела бы я убежать и никогда сюда не возвращаться, а тебя взять с собой.
- Я люблю тебя, Рэчел, - улыбнулась куколка.
Она прижала куколку к груди и поцеловала ее в головку.
- Но если мы убежим, принцесса Виолетта пошлет стражников, меня поймают, а тебя бросят в огонь. А я не хочу, чтобы тебя сожгли, я люблю тебя.
- Я люблю тебя, Рэчел.
Девочка крепко прижала к себе куколку и зарылась вместе с ней в сено.
Завтра придется возвращаться и снова терпеть издевательства принцессы. Когда она пойдет обратно, надо будет спрятать куколку здесь, не то ее сожгут.
- У меня никогда в жизни не было лучших друзей, чем ты и Джиллер.
- Я люблю тебя, Рэчел.
Рэчел стала беспокоиться о куколке, как она будет совсем одна в приют-сосне? А вдруг принцесса больше никогда не выгонит ее из замка?
Вдруг она догадается, что девочке это понравилось, и будет держать ее в замке из вредности?
- Знаешь ли ты, что мне делать? - спросила Рэчел, глядя на отблески костра.
- Помогать Джиллеру, - ответила куколка.
Рэчел приподнялась, опираясь на локоть, и поглядела на куколку.
- Помогать Джиллеру?
- Помогать Джиллеру, - кивнула куколка.

***

Густой слой опавших листьев, отражая лучи заходящего солнца, делал дорожку в темном лесу светлой. Ричард слышал, как башмачки Кэлен постукивают по камням, скрытым разноцветной листвой. В воздухе слегка попахивало прелью: листья в сырых впадинах и между камнями начали подгнивать. Хотя уже похолодало, ни он, ни она не надевали плащей. Их согревала быстрая ходьба: приходилось поспевать за стариной Джоном. Ричард пытался думать о Зедде, но сосредоточиться ему было трудно: приходилось почти бежать. Когда он почувствовал, что задыхается, ему стало не до Зедда. Но все та же мысль беспокоила его: что-то тут не так.
Наконец он стал думать только об этом. Как этому старику удается лететь вперед и при этом совсем не уставать и выглядеть свежим? Ричард коснулся рукой лба, и ему показалось, что у него жар. Может, он заболел, может, это у него с головой что-то не так? Все эти дни путь их был тяжелым, но не настолько. Нет, похоже, он не болен, просто устал от спешки.
Он поглядел на Кэлен, шедшую впереди. Ей тоже приходилось тяжело. Он заметил, как Кэлен снова смахнула паутину с лица и заторопилась дальше.
Как и он, она тяжело дышала. Смутные опасения Ричарда переросли в дурное предчувствие.
Слева, среди деревьев, заметил он, что-то мелькнуло. Наверное, какой-то небольшой зверек, но с длинными лапами, как ему показалось. Потом существо исчезло. У Ричарда пересохло во рту. Видимо, просто померещилось.
Он поглядел на старину Джона. Тропа, по которой они шагали, была местами широкой, местами узкой настолько, что мешали идти ветви деревьев.
Они с Кэлен задевали эти ветви по пути, отодвигая или отталкивая их. А вот старик шел все время посредине тропы, придерживая плащ, и ни разу не покачнулся ни вправо, ни влево.
Ричард поглядел на золотистую в лучах заходящего солнца паутину, которую Кэлен разорвала на своем пути.
Его вспотевшее лицо вдруг стало холодным, как лед.
Как мог старина Джон не задеть эту паутину?
Взгляд его упал на ветку впереди, мешавшую идти. И когда старик прошел мимо, кончик этой ветки проткнул его руку, точно это был дым.
Чувствуя, как забилось сердце, Ричард взглянул на тропу. Кэлен оставляла следы на открытых местах, на мягкой земле. Старик - нет.
Вытянув руку, Ричард схватил Кэлен за одежду и притянул к себе, заставив ее вскрикнуть от удивления. Он заслонил ее собой и выхватил из ножен меч.
Старина Джон остановился и полуобернулся, услышав этот звук.
- Что там, мой мальчик? Увидел что-нибудь?
- Увидел! - Ричард схватил меч обеими руками, становясь в оборонительную стойку. Он почувствовал, что его страх отступает перед гневом. - Почему ты не разрываешь паутины на своем пути и не оставляешь следов?
Старина Джон лениво усмехнулся, поглядев на него одним глазом.
- А ты не ожидал, что старый друг Волшебника мог научиться разным необычным вещам?
- Может, и так, - ответил Ричард, внимательно осматриваясь, - но скажи мне, как же зовут твоего старого друга?
- Зедд, конечно. - Он поднял брови. - Откуда бы я знал это, не будь мы старыми друзьями? - Он плотно завернулся в плащ и втянул голосу в плечи.
- Это я имел глупость назвать имя Зедда. А теперь скажи настоящее имя своего друга.
Старик поглядел на него исподлобья, оценивающе, словно ощупывал. Это был взгляд зверя.
С внезапным ревом, так, что Ричард отпрянул, старик развернулся, распахнул плащ и вдруг вырос вдвое.
Казалось, это кошмарный сон: на месте старика стояло чудище, покрытое шерстью, с когтистыми лапами и клыками.
Ричард остолбенело уставился на разинувшее пасть чудовище. С ревом оно сделало огромный шаг вперед. Ричард отступил на три шага, до боли сжимая в руке меч. Дикий, злобный рев твари эхом отдавался в лесу. Вот оно нависло над ним, глубоко посаженные красные глаза горели, огромные клыки угрожающе щелкали. Ричард попятился, держа перед собой меч. Он оглянулся, но Кэлен позади не было.
Ему явно не везло. Он не успел даже замахнуться мечом. Споткнувшись о корень, Ричард упал, растянувшись на земле. Он не мог справиться с дыханием. Инстинктивно он выставил вверх меч, чтобы поразить чудовище, если оно набросится на него.
Меч не помешал острым мокрым клыкам злобно щелкнуть у самого лица Ричарда. Он сделал выпад, но чудовищу это не причинило вреда. Злобно посмотрев на меч, оно вдруг попятилось, глядя на лес направо от них, и, прижав уши, заворчало.
Схватив камень вдвое больше головы Ричарда, оно задрало тупую морду, принюхиваясь к чему-то, и сжало камень в лапе, напрягая мускулы. Камень раскололся со страшным треском, эхом отозвавшимся в лесу. Пыль и осколки разлетелись в воздухе. Затем чудище осмотрелось, повернулось и внезапно исчезло среди деревьев. Ричард лежал на спине, тяжело дыша и беспомощно озираясь. Он опасался возвращения чудовища. Ричард позвал Кэлен, но та не отозвалась.
Не успел он выпрямиться, как вдруг какое-то мертвенно-бледное существо бросилось на него. Визжа от ярости, неизвестная тварь ухватила его сильными жилистыми конечностями за руки, пытаясь вырвать меч. Одной лапой она ударила Ричарда по лицу так, что он едва не упал без чувств.
Разинув рот, полный острых зубов, неведомая тварь продолжала вопить, выпучив на него желтые глаза. Одновременно она пыталась ударить его ногой, в лицо. Ричард изо всех сил старался удержать меч.
- Мое, - визжала тварь, - дай сюда меч!
Сцепившись в отчаянной схватке, оба упали и покатились по земле.
Мощная лапа ухватила Ричарда за волосы: неизвестная тварь явно собиралась ударить его головой о камень. Потом вдруг она снова ухватилась за рукоять, пытаясь вырвать ее из потных от напряжения рук Ричарда и оглашая тихий лес диким визгом. Когти впились в левую руку Ричарда. Ричард понял, что дело плохо. Гибкая маленькая тварь была сильнее. Надо что-то делать, иначе меч окажется в руках врага.
- Отда-а-й, - шипела тварь, щелкая зубами и пытаясь укусить Ричарда.
Между зубами у нее застряла какая-то дрянь, изо рта страшно воняло, серая морда была покрыта грязными пятнами, на голове совсем не было волос.
Сделав отчаянное усилие, Ричард дотянулся до пояса и снял нож. В одно мгновение он приставил его к шее твари.
- Не убивай! - завыла она. - Не надо! Не надо!
- Тогда отпусти меч! Ну!
Противник медленно, неохотно выпустил оружие. Ричард лежал на спине, а отвратительное существо - на его груди, слегка вздрагивая.
- Пожалуйста, не убивай, - повторило оно хныча.
Ричард освободился от неизвестной твари и уложил ее на спину, приставив меч к ее груди. Желтые глаза расширились от страха. Ричард наконец ощутил силу гнева из Меча Истины, хотя ему уже казалось, что эта сила оставила меч.
- Если я только подумаю, что ты хочешь сделать что-нибудь нехорошее, - пригрозил Ричард, - я проткну тебя! Понятно? - Тварь испуганно кивнула.
Ричард наклонился к ней.
- Куда девался твой друг?
- Друг?
- Такой здоровый, что чуть не напал на меня прежде.
- Калтроп, - плаксиво сказала тварь. - Он не друг. Ты счастливый. Калтроп убивает ночью. Ждал ночи. Ночью его власть. Ты счастливый.
- Я не верю тебе. Вы были вместе.
- Нет, я только шел за вами. Ждал, когда он убьет тебя.

Предыдущая страница 18 Следующая страница


19 Терри Гудкайнд

- Зачем?
Тварь выпученными глазами глядела на меч.
- Мой меч. Отдай. Ну пожалуйста.
- Нет!
Ричард осмотрелся, ища глазами Кэлен. Ее мешок лежал на земле, позади него, неподалеку, но ее он не видел. Ричард почувствовал тревогу. Он знал, что Калтроп не утащил ее, он скрылся в лесу один. Все так же нацелив меч в грудь твари, лежавшей на земле, он стал громко звать в надежде, что Кэлен откликнется на его отчаянные призывы. Ответа не последовало.
- Красивую леди забрала хозяйка.
Ричард уставился в желтые глаза.
- О чем ты говоришь?
- Хозяйка. Она взяла к себе красивую леди. - Ричард слегка кольнул мечом, показывая, что хочет услышать побольше. - Мы шли за вами, мы смотрели, как Калтроп играл с вами. Хотели узнать, чем это кончится. - Он снова поглядел на меч Ричарда жадными глазами.
- Чтобы украсть меч! - Ричард бросил на него гневный взгляд.
- Не украсть! Мой! Отд-дай! - Лапы вновь потянулись к мечу, но Ричард, слегка нажав на меч, заставил злобную тварь застыть.
- Кто твоя хозяйка?
- Хозяйка? - Тварь дрожала от страха. - Хозяйка моя - Шота.
Ричард был несколько удивлен.
- Твоя хозяйка - ведьма Шота?
Та отчаянно закивала.
Ричард крепче сжал рукоять меча.
- А зачем ей красивая леди?
- Не знаю. Может быть, поиграть с ней. Может быть, убить ее. Может быть, добыть тебя.
- Поворачивайся! - сказал Ричард. Тварь съежилась от страха. Поворачивайся, не то я проткну тебя!
Тварь, дрожа, повиновалась. Ричард наступил ногой на ее спину с торчащим хребтом, вытащил из мешка длинную веревку и, сделав петлю, накинул на шею пленнику.
- У тебя есть имя?
- Спутник. Спутник хозяйки. Самюэль.
Ричард поставил его на ноги.
- Ладно, Самюэль, пошли к твоей хозяйке. Ты поведешь меня. Если ты сделаешь хоть одно неверное движение, я удавлю тебя этой петлей. Понял?
Тот быстро кивнул. Затем, покосившись на веревку, кивнул снова.
- Предел Агаден. Спутник поведет тебя. Не убивай меня.
- Если ты приведешь меня к твоей хозяйке, если с красивой леди ничего плохого не случилось, я не убью тебя.
Ричард натянул веревку, чтобы Самюэль почувствовал, кто хозяин, потом убрал меч.
- Вот, понесешь мешок красивой леди.
Самюэль выхватил мешок из рук Ричарда и заграбастал его лапами.
- М-мое! Дай!
Ричард резко дернул за веревку:
- Это не твое! Не лапай!
Тот выкатил на него желтые глаза, полные ненависти.
- Когда хозяйка тебя убьет, Самюэль съест тебя.
- Если я сам не съем тебя раньше, - ухмыльнулся Ричард. - Я очень проголодался. Может быть, я зажарю маленького Самюэля по дороге.
Ненависть в глазах Самюэля сменилась ужасом.
- Пожалуйста, не убивай меня! Самюэль проводит тебя к хозяйке и красивой леди. Он обещает. - Он сделал несколько шагов, насколько позволяла веревка. - Иди, Самюэль, скорее, - сказал он сам себе, стараясь показать, что живой он полезнее. - Не надо жарить Самюэля... - бормотал он, пока они шли по тропе.
Ричард плохо представлял себе, что за тварь этот Самюэль. Было в нем что-то знакомое и непонятное в то же время. Он был невысок, но дьявольски силен. У Ричарда все еще болело лицо от удара лапы, и болела голова от ударов о землю. Шел Самюэль вперевалку, длинные передние лапы почти касались земли. Он все бормотал, что не хочет, чтобы его съели. На нем были только короткие штаны на подтяжках. Ноги были такими же несоразмерно длинными, как и лапы. Живот круглый. Чем он был наполнен, Ричард мог только догадываться. Волос на его теле совсем не было, а кожа была такой бледной, словно он годами не бывал на солнце. Время от времени Самюэль хватал камень или палку и мычал: "М-мое! Дай!", ни к кому не обращаясь, но скоро терял интерес к очередной находке и выбрасывал ее.
Ричард шел за ним, внимательно следя и за "проводником", и за лесом.
Он тревожился за Кэлен и злился на себя. Старина Джон, Калтроп, или как его там, ловко провел Ричарда. Каким же дураком он был! Он вляпался в эту историю потому, что хотел поверить, потому, что очень хотел увидеться с Зеддом. Он же сам предупреждал других, что делать этого нельзя. И попался, сообщив чудовищу сведения, которые оно потом повторяло как доказательство.
Злость на себя и стыд мучили его.
"Люди верят в то, во что хотят верить", - так говорил он Кэлен.
Теперь он сам так поступил, и вот Кэлен в плену у ведьмы. Именно этого она и боялась, и это случилось из-за его глупости и беспечности. Похоже, всегда, когда он теряет бдительность, расплачивается она. "Если ведьма причинила вред Кэлен, - поклялся он себе, - то ведьма узнает, что такое ярость Искателя Истины". И снова укорил он себя. Нельзя позволять ярости ослеплять. Если бы ведьма хотела убить Кэлен, она могла бы сделать это на месте. Зачем же, однако, Шота забрала ее в Предел Агаден?
Может быть, как сказал этот Самюэль, чтобы поиграть с ней...
Ричард постарался прогнать эти мысли. Нет, это он нужен ведьме, а не Кэлен. Может быть, и Калтроп исчез так быстро потому, что ведьма спугнула его?
Они достигли знакомой развилки. Самюэль сразу пошел по левой тропе.
Темнело, но он не замедлил шаг. Тропа стала круто подниматься вверх, и вскоре они вышли из леса. Ричард увидел, что тропа, окруженная каменными глыбами, ведет в горы, к остроконечным заснеженным пикам.
В лунном свете Ричард различил на снегу две пары следов и узнал следы Кэлен. "Значит, жива", - радостно подумал он. Видимо, Шота не собирается ее убивать. Пока, во всяком случае. Они добрались до края горных снегов, лежавших толстым влажным слоем, так что идти было трудно. Ричард понял, что не будь с ним этого Самюэля, знавшего перевал, ему пришлось бы добираться до цели несколько дней. Холодный ветер дул в промежутках между скалами, унося белые облачка дыхания в морозном воздухе. Самюэль дрожал от холода. Ричард надел плащ, затем вытащил из мешка, что нес Самюэль, плащ Кэлен. Самюэль захныкал.
- Это плащ красивой леди. Можешь надеть его пока, чтобы согреться.
Самюэль схватил плащ.
- Дай! М-мое!
- Если будешь так себя вести, я не разрешу тебе надеть его.
Ричард натянул веревку и вырвал у него плащ.
- Пожалуйста, - заплакал тот, - Самюэлю холодно. Можно надеть плащ красивой леди?
Ричард вернул плащ. Теперь "спутник" взял плащ спокойно и накинул на плечи.
Ричард, глядя на маленькую тварь, чувствовал, как по коже пробегают мурашки. Он достал кусок лепешки из тавы и начал есть на ходу. Самюэль жадными глазами смотрел через плечо, как Ричард ест. Это было невыносимо, он отломил кусочек и дал Самюэлю. Тот протянул лапу:
- Дай сюда. М-мое!
Ричард отвел руку с хлебом. Желтые глаза глядели на него умоляюще.
- Пожалуйста!
Ричард вернул хлеб в жадные лапы Самюэля.
Самюэль почти не разговаривал, пока они брели по снегу. Хлеб он проглотил сразу. Ричард понимал, что при первой же возможности "спутник" перегрызет ему горло. Этому существу чужда благодарность.
- Самюэль, зачем Шота держит тебя?
Он оглянулся на Ричарда с несколько озадаченным видом.
- Самюэль - спутник.
- А твоя хозяйка не рассердится, что ты привел меня и ней?
Самюэль издал булькающий звук, видимо, засмеялся.
- Хозяйка не боится Искателя Истины.

***

Перед рассветом, прежде чем спуститься в темный лес, Самюэль показал лапой вниз и осклабился:
- Предел Агаден. Хозяйка.
В лесу было жарко и душно. Ричард снял плащ и убрал в мешок, а затем запихнул плащ Кэлен в ее мешок. Самюэль не возражал. Он повеселел и почувствовал себя увереннее, возвращаясь в свой Предел. Ричард делал вид, что знает дорогу. Он не хотел дать "спутнику" понять, что почти ничего не видит в темной чаще. Самюэль, сам того не зная, вел Ричарда, как поводырь - слепого. Он бежал вприпрыжку, точно было светло, а когда оборачивался, желтые глаза светились, как фонари. Когда лучи взошедшего солнца пробились в чащу, Ричард заметил огромные деревья, землю, покрытую мхами, а местами заболоченную, и испарения, поднимающиеся над темной стоячей водой. Чьи-то глаза следили за ними из темноты. Глухие звуки раздавались в тумане. Он ступал осторожно, стараясь не споткнуться о спутавшиеся корни. Места эти немного напоминали Хмурые топи, по крайней мере воняло так же.
- Далеко еще?
- Близко, - усмехнулся Самюэль.
Ричард натянул веревку.
- Помни, если что не так, ты умрешь первым.
Усмешка исчезла с бескровных губ "спутника".
Тут и там в грязи видел Ричард те же следы, что и на снегу. Кэлен прошла и здесь. Темные фигуры следовали за ним, держась в тени, в зарослях кустарника, иногда подвывая и повизгивая. Ричарда беспокоило, есть ли здесь еще твари вроде Самюэля или похуже. Были и такие, которые перемещались по верхушкам деревьев, незримые для них. Как ни подбадривал себя Ричард, он чувствовал, что невольно вздрагивает.
Самюэль свернул с тропы у низкого толстого дерева с извилистыми корнями.
- Что ты делаешь? - спросил Ричард, рывком заставив его остановиться.
- Слежу, - ухмыльнулся Самюэль. Он поднял толстую палку и, размахнувшись, бросил ее в корни. Корни вытянулись, захватили палку и затащили под дерево. Ричард услышал, как она треснула. Самюэль захихикал.
Когда солнце поднялось выше, в Агаденском лесу стало как будто темнее. Мертвые ветви сплетались в вышине, путь то и дело застилало туманом. Иногда Ричард даже не видел Самюэля. Но он постоянно слышал, как кто-то скребется, свистит, цокает, царапает когтями землю, а кто - не было видно. Порой мимо них проносились невидимые в тумане твари.
Ричард помнил слова Кэлен: они шли на смерть. Он постарался не думать об этом. Еще она говорила, что никогда не видела ведьму, только слышала о ней от других. Но и этого было достаточно, чтобы привести ее в ужас. Никто из попавших сюда не возвращался назад. Даже Волшебник, говорила Кэлен, не пойдет в Предел Агаден. Но все же она знала о Шоте из вторых рук. Может, люди преувеличивают. Он оглядел зловещий лес. А может, и нет.
Впереди, за густыми деревьями, виднелся свет, солнечный свет, и слышался шум воды. Дальше становилось все светлее. И вот они дошли до опушки мрачного леса. Тропа кончилась. Самюэль радостно захихикал.
Перед ними простиралась обширная долина, полная света и зелени, окруженная огромными остроконечными горами. Среди золотистых лугов стояли в пышном осеннем убранстве дубы, буки, клены. Граница леса и долины напоминала границу ночи и дня. Со скал с ревом устремлялся вниз горный поток, разбивавшийся на несколько ручьев. Оттуда долетали брызги, освежая лицо.
Самюэль показал вниз, на долину.
- Хозяйка.
Ричард кивнул и заставил его идти дальше. Они вновь пошли но тропе, едва различимой среди густого кустарника, вьющихся растений, валунов, обросших папоротником. Без помощи проводника Ричард не смог бы найти дорогу. По мере того как они спускались все ниже, перед ними открывалась панорама прекрасной долины: деревья и холмы, казавшиеся совсем маленькими, речки, извивавшиеся среди полей, ясное голубое небо.
А посреди долины, окруженный великолепными деревьями, стоял прекрасный дворец, поражающий роскошью и изяществом. Украшенные тонкими шпилями башни, между башнями - изящные мостики, маленькие башенки, окруженные винтовыми лестницами. Легкий ветерок колыхал разноцветные флаги и вымпелы на шпилях. Казалось, будто все это дивное сооружение устремлено ввысь, к небу.
С минуту Ричард стоял раскрыв рот, не веря собственным глазам. Он любил свой родной Хартленд, но там он не встречал ничего подобного. Перед ним было самое красивое место из всех, что он когда-либо видел. Он и представить не мог, что бывает на свете такая красота.
Они продолжали спускаться. Вниз вели тысячи ступеней, выбитых в камне, петлявших, подобно извилистой тропе. Самюэль прыгал по ним так, словно делал это уже сотни раз. Он явно был в восторге от того, что снова дома, под защитой хозяйки.
Внизу, в солнечной долине, дорога шла через залитые солнцем лужайки и лесистые холмы. Самюэль прыгал и скакал, веселясь на свой странный лад, хихикая про себя. Ричард снова натянул веревку, чтобы напомнить, в чьих руках другой ее конец.
Они пересекли долину и пошли вдоль чистого потока, приближаясь к дворцу. Деревья здесь росли чаще, отбрасывая густую тень на поля и на дорогу. Ричард со своим проводником постепенно поднимались в гору, и деревья здесь были похожи на войско, охраняющее и защищающее дворец со всех сторон. Сквозь ветви впереди виднелись шпили дворцовых башен. Они вступили под тенистые своды леса.
Ричард услышал журчание воды, бежавшей по мшистым камням. Лучи солнца с трудом пробивались в эти укромные места. Приятно пахло травой и листьями.
Самюэль вытянул лапу, указывая куда-то, и Ричард посмотрел в ту сторону. Посреди укромной поляны он увидел большой камень. Из центра его бил ключ, и вода, стекая по бокам, вливалась в ручей, текущий среди зеленых ото мха камней. В игре солнечного света и тени он увидел, что на камне сидит, опустив руку в чистую воду, женщина со светло-каштановыми волосами в белом платье. Даже со спины она показалась ему почему-то знакомой.
- Хозяйка, - сказал Самюэль, поглядев на него тусклыми глазами. Затем показал куда-то в сторону от дороги, ближе к тому месту, где они стояли.
- Красивая леди.
Ричард увидел Кэлен, которая стояла словно неживая. Что-то с ней было не так. Что-то шевелилось на ее теле. Самюэль повернулся к Ричарду, указывая на веревку длинным серым глазом.
- Искатель обещал, - проворчал он.
Ричард развязал веревку, снял с плеч "спутника" мешок Кэлен и положил на землю. Самюэль скривил бескровные губы, зашипел и вдруг шмыгнул в тень, уселся на корточки и стал ждать.
Ричард, проглотив комок в горле, направился к Кэлен. Ему было нехорошо. Содрогнувшись, он увидел, что шевелилось на ней.
Это были змеи.
Ее тело покрывали извивающиеся рептилии. Все они, насколько он знал, были ядовитыми. Большие и толстые змеи извивались вокруг ее ног, одна сдавливала ее талию, другие обвивали руки. Маленькие змеи вились среди ее волос, обвивали шею, ползали по рубахе, просовывая головы между пуговицами. Прерывисто дыша, с тяжело бьющимся сердцем, подошел он к ней.
Слезы текли по лицу Кэлен, она не смела пошевельнуться.
- Не бойся, - тихо сказал Ричард, - я избавлю тебя от них.
- Нет! - прошептала, она, глядя на него глазами, расширившимися от ужаса. - Если ты до них дотронешься, или если я пошевелюсь, они ужалят меня.
- Все будет хорошо, - попытался он успокоить ее. - Я освобожу тебя.
- Ричард, - умоляюще зашептала она, - я погибла. Оставь меня. Беги отсюда.
Он почувствовал себя так, словно чья-то невидимая рука сдавила его горло. По ее глазам Ричард видел, как она пытается справиться с ужасом. Он постарался выглядеть спокойным, чтобы помочь ей.
- Я не покину тебя, - выдохнул он.
- Пожалуйста, Ричард, - ответила Кэлен хриплым шепотом, - ради меня, беги, пока не поздно.
Тонкая ядовитая гадюка, заползшая в ее волосы, свесила голову к ее лицу, высунув красное жало. Кэлен закрыла глаза, и еще одна слеза покатилась по щеке. Змея скользнула по ее щеке к ключице. Затем исчезла под рубашкой. Кэлен еле слышно всхлипнула.
- Я умру. Ты не сможешь меня спасти. Пожалуйста, спасайся сам, Ричард. Беги, пока еще есть возможность.
Ричард боялся, что она нарочно двинется, чтобы змеи ужалили ее, а он смог бы спастись, потеряв причину оставаться здесь. Надо убедить ее, что так будет только хуже.
- Нет. Я ведь пришел, чтобы узнать, где шкатулка, и не уйду, покуда не узнаю. Стой пока тихо.
Кэлен открыла глаза, со страхом думая о змее под рубашкой. Она закусила губу, лицо ее сморщилось. Ричард почувствовал, что во рту у него пересохло.
- Кэлен, держись, постарайся думать о чем-нибудь другом.
В ярости зашагал он к женщине, сидевшей на камне спиной к нему. У него было чувство, что меч обнажать пока не надо, но он не мог и не хотел сдерживать ярость при виде того, что она сделала с Кэлен. Он стиснул зубы от гнева.
Когда Ричард подошел к женщине, она встала, осторожно повернулась к нему и знакомым голосом назвала его по имени.
Ричард увидел ее лицо, такое же знакомое, как и голос, и сердце его оборвалось.

Глава 31

Это была его мать. Ричард застыл, как громом пораженный. Он почувствовал, что ярость улеглась: невозможно было совместить образ матери и кровавые намерения.
- Ричард, - улыбнулась она, словно хотела сказать, как любила его и тосковала по нему.
Разум его помутился, он никак не мог понять, что же происходит, верить ли своему знанию или своим глазам. Этого не может быть, просто не может быть!
- Мама? - переспросил он шепотом.
Ее руки, такие родные, обнимали его, и слезы появились у него на глазах.
- О Ричард! - сказала она ласково. - Как мне было плохо без тебя!. Она погладила его по волосам. - Как я тосковала по тебе!
Чувствуя, что нетвердо стоит на ногах, Ричард пытался овладеть собой, пытался не забыть о Кэлен. Нельзя бросить ее, нельзя еще раз дать себя одурачить. Это не его мать, это же Шота, ведьма! Но вдруг он все-таки ошибается?
- Ричард, зачем ты пришел ко мне?
Он положил ей руки на плечи и мягко отстранил ее. Ее руки коснулись его талии, и опять он почувствовал в этом прикосновении знакомую нежность.
"Это не мать, - снова напомнил он себе. - Это ведьма. Ведьма, которая знает, где последняя шкатулка Одена. И он, Ричард, должен узнать это у нее. Но почему она так ведет себя? Может, он все же ошибся? Может, это не ведьма? Возможно ли такое?" Его палец коснулся знакомого маленького шрама над левой бровью. Это он был тому виной. Ричард играл с Майклом в поединок, они сражались на деревянных мечах. И когда он спрыгнул с кровати, бросившись как сумасшедший на старшего брата, в дверь вошла мама.
Меч попал ей по лицу. Услышав ее крик, Ричард испугался...
Даже порка, которую задал тогда отец, причинила Ричарду меньше боли, чем мысль о том, что он сделал. Отец тогда отправил его спать без ужина.
Ночью мама пришла к нему посидеть на его кровати. Ричард плакал, а она гладила его по голове и утешала. Он сел на кровати и спросил, очень ли ей больно. Мама улыбнулась и сказала...
- Не так больно, как тебе из-за этого, - прошептала вдруг женщина, стоявшая рядом с ним.
Глаза Ричарда расширились, руки словно набухли.
- Откуда ты...
- Ричард! - услышал он вдруг предостерегающий голос у себя за спиной.
- Отойди от нее! - Это был голос Зедда.
Руки матери коснулись его лица. Не обращая на это внимания, Ричард оглянулся на дорогу и увидел Зедда. Во всяком случае, он видел, что это Зедд. Но ведь и в ней он сейчас увидел свою мать.
- Ричард, - снова услышал он голос Волшебника, - делай, как я сказал.
Отойди от нее, быстрее.
- Пожалуйста, Ричард, не оставляй меня, - сказала мать. - Разве ты не узнал меня?
Он повернулся и поглядел в ее ласковые глаза.
- Узнал. Ты - Шота.
Он взял ее за руки, убрал эти руки, обхватившие его за талию, и отступил.
Она вдруг повернулась к Волшебнику и щелкнула пальцами. Раздался оглушительный треск, и синяя молния, вырвавшаяся из ее пальцев, полетела к тому месту, где стоял Зедд. В руках у Волшебника мгновенно вырос щит, блестящий, словно стекло, способное отражать огонь. Молния Шоты с громыханием ударилась о щит и была отброшена им, после чего попала в большой дуб, расколов могучий ствол до основания. Земля задрожала.
А Зедд уже поднял руку. Волшебный огонь вырвался из его пальцев и с яростным воем устремился вперед.
- Нет! - закричал Ричард. Он не мог допустить этого! Шота была единственной надеждой найти шкатулку, единственной возможностью остановить Рала!
Огненный шар, разрастаясь, летел прямо к Шоте. Она стояла неподвижно.
- Нет! - Ричард, выхватив меч, заслонил ее. Он схватил одной рукой рукоять, а другой - острие, держа меч перед собой как щит. Ричард почувствовал, как волшебная сила проходит сквозь него, наполняя его своей яростью: рев волшебного огня оглушил его. Ричард отвернулся, закрыл глаза, сжал зубы, у него перехватило дыхание. Ему показалось, что сейчас он умрет. Но выбора не оставалось. Эта ведьма - их единственная возможность, нельзя допустить, чтобы она погибла.
Силой удара его отнесло на шаг назад, он почувствовал страшный жар.
Даже плотно закрыв глаза, он видел свет. Волшебный огонь с яростным ревом охватил его меч.
И вдруг наступила тишина. Ричард открыл глаза. Волшебный огонь исчез, но Зедд не терял времени. Он швырнул в ведьму горсть искрящейся магической пыли. Ричард увидел, что и ведьма бросила горсть магической пыли в Зедда.
Пыль светилась, как ледяные кристаллики, и при соприкосновении с ней пыль, брошенная Зеддом, потеряла искристый блеск, а пыль Шоты обсыпала Зедда.
Зедд застыл с поднятой рукой.
- Зедд!
Ответа не последовало. Ричард повернулся к ведьме. Она уже не напоминала его мать. Шота была в воздушном одеянии, развевающемся на легком ветру. Волосы ее, густые и длинные, были золотисто-рыжими, у нее была прекрасная гладкая кожа. На него смотрели ясные миндалевидные глаза.
Шота была так же прекрасна, как дворец позади нее и как долина, в которой стоял дворец. Если бы не ярость, он мог бы потерять голову, глядя на нее.
- Мой герой, - сказала Шота, и голос ее уже не был голосом матери, но все равно звучал чисто и мелодично. Она робко улыбнулась полными губами. Это было ни к чему, но важно намерение. Мне это очень понравилось.
"Интересно, кто же это, - думал Ричард, - очередное видение или настоящая Шота?" Ричард был разъярен. Он слишком сильно чувствовал гнев, идущий от меча, но решил все же держать оружие наготове.
Улыбка ее стала шире.
- Это твой наряд? - спросила она, поддразнивая, - или ты носишь его лишь временно, пока не добьешься своего?
- А чего хочешь добиться ты, показываясь мне такой, как сейчас?
Она подняла брови.
- Только сделать тебе приятное, Ричард.
- С помощью обмана?
- Нет. Это не обман. Это образ, в котором я обычно бываю. Это настоящее.
Ричард, не отвечая, указал мечом на дорогу.
- А что ты сделала с Зеддом?
Она пожала плечами и улыбнулась слегка насмешливо.
- Просто лишила его возможности причинить мне вред. С ним пока все в порядке. - Миндалевидные глаза блеснули. - Я смогу убить его позже, когда мы с тобой поговорим.
- А что с Кэлен? - Он крепче сжал рукоять меча.
Шота поглядела на Кэлен, которая стояла, не шевелясь, следя за каждым движением Шоты. Ричард видел, что Кэлен боится эту женщину больше, чем змей. Шота нахмурилась было, но потом снова кокетливо улыбнулась, взглянув на Ричарда.
- Она очень опасная женщина. - В глазах Шоты читалась древняя мудрость, плохо сочетавшаяся с ее кажущейся молодостью.
- Более опасная, чем даже она сама может предположить. - Шота ловко ухватила край своего развевавшегося одеяния и одернула его, создав впечатление, что ветра нет. - Я сделала это, чтобы обезвредить ее. Если она попробует шевельнуться, змеи укусят ее, если нет - нет. - Шота на мгновение задумалась. - Ее я тоже убью попозже. - Голос ее звучал несообразно приятно по контрасту со словами.
Ричард представил себе, как он отсекает мечом голову ведьмы. Его охватила ярость. Он сосредоточился на этом образе, надеясь, что и Шота увидит то же самое. Потом подавил гнев, но только слегка, готовый снова дать ему ход.
- А как со мной? Ты меня боишься?
Шота тихонько засмеялась.
- Искателя Истины? Нет, пожалуй.
Ричард едва сдерживался.
- А может, следовало бы?
- Может быть... в обычное время. Но сейчас время необычное. Иначе бы ты сюда не пришел. Разве ты пришел убить меня? Ведь сейчас ты меня спас. Она посмотрела на Ричарда так, словно хотела сказать, что стыдно задавать глупые вопросы. Потом вдруг обошла вокруг него. Он поворачивался всем телом в ту же сторону, что и она, следя, чтобы меч всегда был между ними.
Но, кажется, это ее не беспокоило.
- В такое время, как сейчас, появляется нужда в странных союзах.
Только сильные имеют достаточно мудрости, чтобы признать это. - Шота замолчала, остановилась и оценивающе поглядела на него. - Мой герой. Я не припомню, когда последний раз кому-нибудь приходило в голову спасать меня.
- Она наклонилась к нему. - Поистине, это было очень галантно.
Ричарда злила ее непринужденность, и в то же время он ощущал ее странную привлекательность.
- Не обольщайся, - ответил он, - у меня были на то причины. - Он знал, что Шота не может быть для него привлекательной. Она сама сказала, что собирается убить двоих его лучших друзей, и уже по тому, как она обошлась с Кэлен, было видно, что это не пустые угрозы. Хуже того, хотя он обнажил меч, наполнившийся яростью, он все же чувствовал на себе чары Шоты. У него было такое ощущение, словно он погружается в воду, и, к его удивлению, ощущение это не было неприятным.
Шота снова улыбнулась ему.
- Я говорила уже, что только у сильных достаточно мудрости для нужных союзов. Волшебник недостаточно мудр, он пытался убить меня. И у нее нет достаточной мудрости, ей тоже хотелось этого. Она сама не хотела сюда прийти. Только у тебя хватило мудрости, чтобы понять необходимость нашего союза.
Ричард сделал усилие, чтобы ярость его не улетучилась.
- Я не могу заключать союз с теми, кто хочет убить моих друзей.
- Даже если они первыми пытались убить меня? Разве я не имею права на самозащиту? Неужели я должна позволить убить себя только потому, что этого хотят твои друзья? Ричард, - добавила она, улыбаясь и хмурясь, - подумай об этом и посмотри моими глазами.
Ричард подумал над ее словами, но ничего не сказал. Шота обняла его за талию.
- Но ты вел себя как рыцарь. Ты совершил очень редкий поступок: рискнул жизнью ради меня, ради ведьмы. Это нельзя оставить без награды. Ты заработал одно желание. Просто назови сейчас все, что захочешь, и это исполнится. - Она взмахнула в воздухе свободной рукой. - Все, что желаешь, по моему слову.
Ричард открыл было рот, но она осторожно приложила палец к его губам.
- Не испорти моего мнения о себе необдуманным ответом. Не потрать желание зря. Ты ведь можешь получить все, что захочешь. Это должно быть важное желание, возможно даже, самое важное желание в твоей жизни.
Поспешность может быть подобна смерти.
Ричард снова почувствовал гнев, несмотря на странное обаяние этой женщины.
- Тут не о чем думать. Я хочу, чтобы ты не убивала моих друзей. Они должны уйти отсюда живыми и невредимыми.
- Боюсь, это осложнит дело, - вздохнула Шота.
- А, так твое слово ничего не значит?
Она посмотрела на него укоризненно, и тон ее стал немного более резким:
- Мое слово значит очень много. Я просто предупреждаю, что это осложнит дело. Ты ведь пришел сюда за ответом на один важный вопрос. Тебе достаточно лишь попросить, и я исполню твою просьбу. Разве этого ты хочешь? Спроси себя, нет ли у тебя более важного желания. Подумай, сколько людей погибнет, если ты не сможешь выполнить свой долг. - Она снова обняла его и обворожительно улыбнулась. - Ричард, твой меч сбивает тебя. Его волшебная сила мешает тебе думать. Убери его и подумай снова. Если ты мудр, ты прислушаешься к моему совету. В нем есть смысл.
Ричард раздраженно сунул меч в ножны, желая показать, что он не переменит решения. Он оглянулся и посмотрел на Зедда, окаменевшего на дороге, потом на Кэлен, на теле которой извивались змеи. Когда глаза их встретились, Ричард вздрогнул от боли за нее. В глазах Кэлен прочел он ее желание: она хотела, чтобы Ричард спросил о шкатулке. Ричард отвернулся, не в силах видеть ее мучения.
- Я убрал меч, Шота, и это ничего не изменило. Ты ведь все равно ответишь на мой вопрос. Ведь и твоя жизнь зависит от того, буду ли я знать ответ. Так что я не трачу зря свое желание. Могу ли я погубить жизнь друзей ради того, чтобы получить ответ, который ты сама собираешься мне дать? Что ж, выполняй свое обещание!
Шота поглядела на него, и во взгляде ее он снова увидел древнюю мудрость.
- Дорогой Ричард, - сказала она тихо, - Искателю Истины нужен гнев.
Но ты не должен позволять, чтобы гнев лишал тебя мудрости. Не пытайся судить поспешно о делах, которые ты не до конца понимаешь. Не все дела таковы, какими кажутся. Иногда то, что тебе не нравится, спасительно для тебя.
Она опять коснулась рукой его лица, снова напомнив мать. Ее ласка успокаивала, вызывая почему-то печаль. Сейчас он почувствовал, что уже не так опасается ее.
- Пожалуйста, Шота, - прошептал он, - я уже назвал свое желание. Выполни его!
- Ты пожелал, милый Ричард, а я выполнила, - ответила она печальным шепотом.
Он посмотрел на Кэлен. Змеи по-прежнему остались на ее теле.
- Шота, ты обещала!
- Я обещала, что не убью ее и что она сможет уйти. Когда ты уйдешь, она сможет уйти вместе с тобой. Но она все еще опасна для меня. Пока она здесь, змеи не причинят ей вреда.
- Ты сказала, что Кэлен собиралась убить тебя? Это неправда. Она привела меня сюда, чтобы попросить у тебя помощи. И хотя она не собиралась причинить тебе зла, ты так с ней поступила и намеревалась убить ее!
- Ричард, ведь ты пришел сюда, думая, что я злая, не правда ли? Ты ничего не знал обо мне, но все же готов был причинить мне вред, основываясь на предубеждении, только на том, что слышал от других. - Голос ее не был злым. - Так говорят люди завистливые или те, кто боится меня.
Люди ведь говорят, что не надо пользоваться огнем, что огонь - это зло. Но разве это правда? Также говорят, что люди умирают из-за злого колдовства старого Волшебника. Разве это правда? Некоторые из людей Тины говорили, что ты принес смерть в их деревню. Разве это стало правдой оттого, что глупцы говорят это?
- Кем надо быть, чтобы принять облик моей покойной матери? - спросил он с горечью.
Шота посмотрела на него с искренним сожалением.
- Ты любил свою мать?
- Конечно.
- Но разве есть дар, более прекрасный, чем возвращение нам того, что мы любили в прошлом? Разве ты не был рад снова ее увидеть? Разве я потребовала от тебя чего-нибудь взамен? На мгновение я подарила тебе нечто прекрасное и чистое, воскресив твою любовь к матери и ее любовь к тебе, причем ты даже не знаешь, чем это было для меня. По-твоему, и это зло? И в благодарность ты хочешь отсечь мне голову мечом?
Ричард почувствовал комок в горле и промолчал. Неожиданно ему стало стыдно.
- Значит, твоя душа отравлена словами других людей и их страхами? Я хочу, чтобы меня судили только по моим делам, а не по тому, что обо мне говорят. Ричард, не будь одним из этого легиона глупцов.
Ричард застыл в изумлении, услышав сейчас от нее свои собственные мысли.
- Посмотри вокруг, Ричард! - Шота показала рукой на долину. - Разве здесь есть что-то злое и безобразное?
- Это самое красивое место, которое я видел в жизни, - тихо ответил Ричард. - Но это ничего не доказывает. А что ты скажешь вот об этом? - Он показал на мрачный лес, окружавший долину.
- Это мои крепостные стены, - сказала Шота гордо. - Ведь я должна защитить себя от глупцов, которые могут причинить мне зло.
Наконец Ричард задал самый неприятный вопрос:
- А что ты скажешь о нем? - Он посмотрел в ту сторону, где в тени сидел Самюэль, глядя на них горящими желтыми глазами.
Шота проследила за его взглядом и произнесла с сожалением:
- Самюэль, иди сюда.
Неприятная тварь, проскользнув по траве, оказалась рядом с хозяйкой и прижалась к ней со странным урчанием, безотрывно глядя на меч.
Шота тепло, ободряюще улыбнулась Ричарду.
- Пришло время вас познакомить. Ричард, позволь представить тебе твоего предшественника, бывшего Искателя Истины.
Ричард, оцепенев, уставился на "спутника".
- М-мой м-меч! Отдай! - снова протянул руку Самюэль. Шота предостерегающе окликнула его, и тот отдернул руку, продолжая жалобно бубнить:
- Мой меч...
- Почему он стал таким? - осторожно спросил Ричард, опасаясь услышать ответ.
- Разве ты не знаешь? - Шота удивленно посмотрела на него. - Это чары. Волшебник тебя об этом не предупреждал?
Ричард покачал головой, не в силах что-нибудь сказать.
- Я предлагаю поговорить с ним.
- Ты хочешь сказать, что с помощью чар можно то же самое сделать со мной? - с трудом выдавил Ричард.
- Прости, Ричард, я не могу тебе ответить. - Шота тяжело вздохнула. Одно из моих дарований - предвидеть ход событий, узнавать то, что скрыто временем. Но тут идет речь о волшебных чарах, и таких вещей я предвидеть не могу. Такого дара у меня нет. Что до Самюэля, он был последним Искателем. Он пришел сюда много лет назад, отчаянно моля о помощи. Но я ничего не могла сделать для него, я могла только пожалеть его. Потом вдруг однажды пришел сюда старый Волшебник и забрал этот меч. - Она нахмурилась.
- Это была очень неприятная история для нас обоих. Боюсь, что я не слишком высокого мнения о старом Волшебнике. - Голос ее опять стал мягким. - А Самюэль до сих пор думает, что Меч Истины принадлежит ему. Но я-то знаю правду. Волшебники во все времена были хранителями этого меча с его магическими свойствами и только ссужали его на время Искателям Истины.
Ричард вспомнил, как Зедд говорил ему, что последний незадачливый Искатель был околдован ведьмой, и тогда Зедду пришлось прийти и забрать меч. Так вот кто этот Искатель и эта ведьма! Кэлен ошиблась: по крайней мере один Волшебник решился побывать в Пределе Агаден.
- Может, дело в том, - заметил Ричард, - что он не был настоящим Искателем Истины?
Шота обеспокоено нахмурилась.
- Может быть. Этого я не знаю.
- Так и есть, - шепотом сказал он. - Иначе Зедд предупредил бы меня, он мой друг.
Она посмотрела на него серьезно.
- Ричард, сейчас на карту поставлено то, что куда более важно, нежели просто дружба. Зедд об этом знает, и ты тоже. И тебе придется все-таки выбрать то, что важнее его жизни.
Ричард оглянулся на Зедда. Как хотелось ему сейчас поговорить со старым Волшебником, как он нуждался сейчас в нем! Неужели это правда, неужели ему надо выбирать между шкатулкой и жизнью Зедда?
- Шота, ты обещала освободить его.
Шота пристально поглядела на него.
- Прости, Ричард, - сказала она и сделала движение рукой в сторону Зедда. Тот задрожал в воздухе, затем исчез. - Это была только маленькая хитрость, наваждение, а не настоящий Зедд.
Ричард почувствовал, что ему следовало бы разозлиться, но этого не произошло. Он испытывал лишь разочарование от этого обмана и сожаление, что его друга нет с ним. Затем он вдруг почувствовал леденящий страх.
- А Кэлен - настоящая? Или ты уже убила ее и теперь просто обманываешь меня новыми фокусами?
Шота глубоко вздохнула.
- Боюсь, ты ошибаешься. Это - реальность, в этом-то и проблема.
Шота взяла его за руку и подвела к Кэлен. Самюэль следовал за ними.
Он беспокойно озирался по сторонам, длинные передние лапы доставали до земли, хотя он стоял вертикально.
Шота задумчиво поглядела на Кэлен, словно решая задачу. Несмотря на все ее слова о помощи и союзе, Кэлен по-прежнему испытывала страх. И следила она не столько за змеями, сколько за Шотой, как попавшее в ловушку животное смотрит не на ловушку, а на ловца.
- Ричард, - обратилась к нему Шота, - ты мог бы убить ее, если бы должен был это сделать? Мог бы убить ее, если бы она стояла на твоем пути к цели, если бы из-за нее погибли другие? Скажи мне правду!
Несмотря на доверительный тон Шоты слова эти словно обожгли его. Он взглянул в глаза Кэлен, расширившиеся от страха, потом перевел взгляд на Шоту.
- Она моя проводница, она нужна мне, - ответил он первое, что пришло в голову.
Шота испытующе посмотрела на него.
- Это не ответ на вопрос, Искатель.
Ричард ничего не сказал, стараясь не выдать себя даже взглядом.
Шота улыбнулась с сожалением.
- Я так и думала. Вот почему ты ошибся в выборе желания.
- Никакой ошибки я не сделал. Поступи я иначе, ты бы убила ее.
- Да, убила бы, - мрачно сказала Шота. - Образ был явлен тебе как испытание. Ты прошел испытание и получил награду. Но я подарила тебе желание не ради того, чтобы ты получил, что хочешь, а ради того, чтобы избавить от тяжелого и неприятного дела, на которое у тебя самого не хватило бы духу. Это было твое второе испытание, и его, дорогой мой, ты не выдержал. Теперь я должна выполнить твое желание. А твоя ошибка в том, что ты не позволил мне убить ее ради тебя.
- Ты с ума сошла! Сначала ты уверяешь меня в том, что ты не злая и что я должен судить о тебе по твоим поступкам. А теперь показываешь, кто ты есть, когда говоришь, что я, мол, ошибся, не позволив тебе убить Кэлен. И из-за чего?.. Из-за какой-то мнимой угрозы... Она вовсе не угрожала тебе и не собиралась. У нее только одна цель: остановить Даркена Рала. Так же, как у меня. Так же, как у тебя!
Шота терпеливо выслушала его. Ее взгляд снова был словно устремлен в вечность.
- Разве ты не слушал, когда я говорила, что не все действия таковы, какими кажутся, что некоторые могут быть спасительны для тебя, хотя сам ты этого не видишь? Ты по-прежнему судишь опрометчиво, не зная всего.
- Кэлен - мой друг. Только это имеет для меня значение.
Она снова вздохнула, как терпеливая учительница, вразумляющая непонятливого ребенка.
- Послушай, Ричард. Даркен Рал ввел в игру шкатулки Одена. Если он добьется своего, то уже никто в мире не сможет его остановить - никогда.
Погибнет множество людей, в том числе ты и я. В моих собственных интересах помочь тебе, потому что только у тебя есть возможность его остановить. Не знаю, как и почему, но есть. Это не значит, что ты обязательно добьешься победы, но такая возможность, пусть и небольшая, есть только у тебя. Знай также, что есть силы, способные помешать тебе прежде, чем ты дойдешь до конца. У старого Волшебника нет власти справиться с Даркеном Ралом. Вот почему он отдал тебе этот меч. Нет власти справиться с этим злом и у меня. Но я в силах помочь тебе. Этого я и хочу. Ведь так я помогаю и самой себе. Я не хочу погибать. А если Рал победит, я погибну.
- Все это я знаю. Поэтому я и сказал, что ты ответишь на мой вопрос и без моего права на желание.
- Но я знаю и другое, Ричард, чего не знаешь ты.
Ее прекрасные глаза взглянули на него с болью и печалью. Он увидел в них тот же свет, что в глазах Кэлен, свет разума. Он почувствовал, что ей действительно нужно помочь ему. Он вдруг почувствовал, что боится узнать то, что она знала. Ведь это явно не придумано нарочно, чтобы повредить ему, а скорее всего правда. Ричард заметил, что Самюэль глазеет на его меч, и почувствовал, как выпуклые буквы слова ИСТИНА до боли вдавились в его ладонь.
- Шота, что такое ты знаешь?
- Начнем с более простого. Ты помнишь, как отвел мечом волшебный огонь? Запомни этот прием. Испытание это я дала тебе не зря. Зедд направит однажды свой волшебный огонь на тебя. Только в тот раз это будет на самом деле. Завеса времени не открывает, чем это кончится. Можно только сказать, что у тебя есть шанс выстоять.
Ричард смотрел на нее широко открытыми глазами.
- Это не может быть правдой...
Шота перебила его.
- Правда, так же, как клык, данный отцом, чтобы узнать владельца Книги. Но я не знаю, кто этот владелец. - Она бросила на него пронизывающий взгляд. - Ты сам должен будешь найти его.
Ричард с трудом перевел дыхание, чтобы задать следующий вопрос:
- Если это - самое простое, то что тогда сложное?
Шота перевела взгляд с него на Кэлен, на теле которой по-прежнему извивались змеи.
- Я не знаю, кто она и почему она для меня опасна.
Шота снова повернулась к нему.
- Ясно, что ты сам этого не знаешь, иначе вряд ли решился бы идти с нею. Кэлен обладает волшебной силой.
- Это-то я знаю, - осторожно проговорил он.
- Ричард, - сказала Шота, с трудом, видимо, подбирая слова, - я ведьма, и какая - я уже говорила. Одна из моих особенностей - умение заглянуть в грядущее. Это одна из причин, по которой глупцы меня боятся. Она заглянула ему прямо в глаза, так что он почувствовал себя неловко. Прошу тебя, Ричард, не будь одним из них. Не надо бояться меня потому лишь, что я вижу вещи, но не имею над ними власти. Ведь если я знаю что-то о будущих событиях, это еще не означает, что мне все это самой очень нравится. Только своими действиями в настоящем мы можем повлиять на то, что должно произойти. Будь достаточно мудр, чтобы использовать знание правды в своих интересах.
- Какую же правду видишь ты в Кэлен? - шепотом спросил он.
Взгляд ее словно обжигал, голос стал резким и разящим, как клинок:
- Если не убить Кэлен, она употребит против тебя дарованную ей силу. В этом не приходится сомневаться. Твой меч может защитить тебя от волшебного огня, но не от ее прикосновения.
Ричард почувствовал, что ему стало очень больно, словно его поразили клинком в грудь.
- Нет! - воскликнула Кэлен. Они оба посмотрели на нее. При словах ведьмы лицо ее сморщилось от боли. - Нет, Шота, клянусь, я не поступлю с ним так.
Слезы покатились по ее щекам. Шота протянула руку, не касаясь змей, и ласково погладила ее по лицу.
- Если ты останешься в живых, дитя мое, я боюсь, ты это сделаешь. Она стряхнула слезы со щеки Кэлен. - Однажды ты уже была готова к этому. Шота говорила с неожиданным сочувствием. - Ты была на волосок от этого. Ведь это правда. Скажи ему сама, что это правда.
Кэлен растерянно посмотрела на Ричарда. Он заглянул в ее глубокие зеленые глаза и вспомнил, как три раза касалась она его, когда он держал меч, и как он вздрагивал от этого прикосновения, что было предупреждением.
Тогда, у людей Тины, когда появились тени, это предупреждение было таким сильным, что он чуть не ударил ее мечом, прежде чем она бы успела сообразить. Кэлен нахмурилась и отвела взгляд, стараясь не смотреть на него. Она закусила губу и тихо застонала.
- Правда ли это? - шепотом спросил Ричард, которому трудно стало дышать. - Была ли ты на волосок от того, чтобы применить свою волшебную силу против меня, как говорит Шота?
Кэлен, чье лицо стало, кажется, еще бледнее, чем было, снова застонала, на этот раз громко, как от сильной боли. Она закрыла глаза, и словно приглушенное рыдание вырвалось из ее груди.
- Прошу тебя, Шота, убей меня. Ты должна это сделать. Я поклялась защищать Ричарда и остановить Даркена Рала. Прошу тебя, - повторяла она сквозь слезы. - Иначе нельзя. Ты должна это сделать.
- Не могу, - тихо сказала Шота. - Я должна исполнить желание. Очень глупое желание.
Ричард не мог смотреть, как мучается Кэлен, умоляя убить ее. Комок в горле, казалось, вот-вот задушит его.
А она вдруг закричала и вскинула руки вверх, чтобы змеи начали жалить ее. Ричард бросился к ней, но змеи исчезли. Кэлен уставилась на свои руки, больше не видя на них змей.
- Я сожалею, Кэлен. Если бы я позволила им укусить тебя, я бы нарушила свое обещание.
Кэлен упала на колени, рыдая, зарывшись лицом в траву, пальцы ее рыли землю.
- Прости, Ричард, - плакала она, хватаясь руками за траву и за его ноги. - Я прошу тебя, я дала обет защищать тебя. Так много людей уже погибло. Возьми свой меч, убей меня, прошу тебя!
- Кэлен... я не могу... - больше он не произнес ни слова.

Предыдущая страница 19 Следующая страница


Первое Правило Волшебника 20

- Ричард, - сказала Шота, сама чуть не плача, - если она останется в живых, то, прежде чем Рал откроет шкатулки, она направит свою волшебную силу против тебя. В этом нет никакого сомнения, и этого не изменишь. Я выполнила твое желание, и я не могу убить ее. Ты должен сделать это сам.
- Нет! - крикнул он.
Кэлен снова закричала, словно от боли и выхватила свой нож.
Увидев, что она хочет поразить самое себя, Ричард схватил ее за руку.
- Прошу тебя, Ричард, - плакала она, упав ему на грудь, - ты ведь не понимаешь. Я должна это сделать. Если я останусь жить, на мне будет лежать вина за все дела Рала, за все, что случится потом.
Ричард, держа ее за руки, заложил их за ее спину так, чтобы она не могла пустить нож в ход. Он зло посмотрел на Шоту, которая стояла и наблюдала за ними. Возможно ли то, что она говорит? Он уже жалел, что не послушался Кэлен и вообще пришел сюда. Он слегка отпустил ее руку, когда почувствовал, что ей больно. Его мысли путались. Следует ли ей позволить убить себя? Рука его дрожала.
- Пожалуйста, Ричард, - сквозь слезы сказала Шота. - Ты можешь ненавидеть меня за то, что я такая, как есть, но только не за то, что я сказала тебе правду.
- Правду, как ты ее видишь, Шота. Но, может быть, не такую, какой она будет на самом деле.
Она печально кивнула.
- Последняя шкатулка Одена - у королевы Милены. - Она говорила едва слышно. - Но помни: владеть ею королеве недолго. Если хочешь поверить в правду, как я ее вижу. - Она повернулась к "спутнику".
- Самюэль, выведи их из Предела. Не бери ничего из их имущества. Я буду очень недовольна, если ты сделаешь это. Это касается и Меча Истины.
Не глядя на Ричарда, Шота повернулась и пошла по дороге, но, он успел заметить слезу на ее щеке. Она остановилась на полпути и помедлила. Ричард видел, что она подняла голову, но не обернулась.
- Когда все это кончится... - ей трудно было говорить от сильного волнения, - и если случится, что ты победишь... больше никогда не приходи сюда. Если придешь... я убью тебя. - Она пошла в свой дворец.
- Шота, прости, - сказал он хрипло.
Она не остановилась, не обернулась, но пошла дальше.

Глава 32

Свернув за угол, Рэчел едва не наступила на ноги человеку в серебристом балахоне, так тихо он ступал. Она подняла голову и увидела его лицо.
- Джиллер! Как ты меня напугал!
- Прости, Рэчел, я не хотел пугать тебя. - Он осмотрелся, нет ли кого в коридоре, потом наклонился к ней. - А ты что здесь делаешь?
- Послали по делам, - ответила она, глубоко вздохнув. - Принцесса Виолетта велела мне сходить на кухню и отругать поваров за обед, а потом я должна пойти к прачкам и сказать им, что она нашла на своих платьях пятна от соуса, хотя никогда не пачкала соусом своих платьев. Значит, они сами это сделали, и если сделают еще раз, то она велит отрубить им головы. А я не хочу им это говорить, они славные. - Она коснулась рукой красивой серебристой тесьмы на его рукавах. - Но она сказала, что мне будет очень плохо, если я этого не сделаю.
- Ну скажи, как тебе велели, - кивнул Джиллер. - Конечно, прачки поймут, что ты говоришь не свои слова.
Рэчел посмотрела в его большие темные глаза.
- Все знают, что она сама пачкает соусом свои платья.
Джиллер тихо засмеялся.
- Ты права. Я сам это видел. Но ничего хорошего не выйдет, если ты будешь дразнить гусей. - Она не поняла этих слов и нахмурилась. - Это значит, что будет плохо, если ты скажешь ей об этом, так что лучше промолчать.
Рэчел кивнула: это было правдой. Волшебник тем временем продолжал осматриваться, но в коридоре никого не было. Он наклонился к ней поближе и сказал:
- Мне жаль, что я не поговорил с тобой раньше, не узнал, как у тебя дела. Нашла куколку?
Она улыбнулась и кивнула:
- Я так тебе благодарна! Это прелесть что такое! Меня выгоняли два раза с тех пор, как ты мне ее подарил. Она мне сказала, что я не должна говорить с тобой, пока ты не скажешь, что за нами никто не следит. Поэтому я ждала. Мы с ней все разговаривали, и мне стало куда лучше от этого.
- Я рад, дитя мое, - улыбнулся волшебник.
- Я назвала ее Сарой. Ведь у куклы должно быть имя.
- Вот как? - удивился он. - Я и не думал. Ну что ж, Сара - хорошее имя.
Рэчел улыбнулась. Она была очень рада, что Джиллеру понравилось, как она назвала куклу. Она обняла его за шею и сказала на ухо:
- Сара рассказала мне и о своих тревогах. Я обещала ей, что буду помогать тебе. Я и не знала, что ты сам хотел бы убежать отсюда. Когда мы сможем бежать, Джиллер? Я так боюсь принцессы!
В ответ на ласку волшебник погладил ее по спине большими руками.
- Скоро, дитя. Но сначала мы должны здесь кое-что сделать. Мы ведь не хотим, чтобы нас выследили, нашли и вернули обратно, правда?
Рэчел покачала головой. И тут она услышала шаги. Джиллер выпрямился, глядя в ту сторону, откуда они доносились.
- Рэчел, - произнес он, - будет очень плохо, если увидят, что мы разговариваем. Они могут узнать о кукле... о Саре.
- Я лучше пойду, - проговорила она поспешно.
- Не успеешь. Стань к стене, покажи мне, какой смелой ты можешь быть и как тихо при этом умеешь вести себя.
Она повиновалась, и волшебник заслонил ее собой, так что ее не стало видно за балахоном. Она услышала лязг оружия. Наверное, охранники. Потом послышалось тявканье. Собачка королевы! Значит, это королева с охраной. Им не позавидуешь, если королева найдет Рэчел, спрятавшуюся за волшебником. И тогда королева прознает о куколке! Рэчел съежилась и замерла в своем укрытии. Джиллер поклонился, одеяние его заколыхалось.
- Ваше величество! - сказал волшебник, отступая.
- Джиллер! - произнесла королева противным голосом. - Что это вы здесь притаились?
- Притаился, ваше величество? Я полагал, что как слуга вашего величества, вовсе не таясь, просто должен был проверить волшебную печать на сокровищнице, чтобы быть уверенным, что она никем не подделана. - Рэчел услышала, что собачонка что-то вынюхивает у ног Джиллера. - Если вы так хотите, ваше величество, я могу оставить это на произвол судьбы и не проверять, даже если я о чем-то беспокоюсь. Собачонка приближалась к Рэчел, та слышала ее сопение. Волшебник продолжал:
- Все мы просто будем ложиться спать, молясь добрым духам, чтобы, когда прибудет Отец Рал, все было в порядке. А если что-то пропадет, то мы просто скажем, что нам не хотелось, чтоб кто-то здесь таился, и мы ничего не проверяли. Может быть, он нас поймет.
Собачонка заворчала, и у Рэчел на глазах появились слезы.
- Ну, не надо ершиться, Джиллер, я только спросила. Золотко, продолжала она, - обращаясь к собачонке, - что ты там нашла, милая?
Собачонка заворчала и тявкнула. Волшебник еще попятился, крепче прижав Рэчел к стене. "Хорошо бы, - подумала девочка, - чтобы моя Сара сейчас была со мной".
- Что там, золотко? Что ты унюхала?
- Боюсь, ваше величество, что я сегодня еще прокрался в конюшню. Очевидно, ваша собачка унюхала именно это. - Он незаметно протянул руку под балахоном, доставая что-то рядом с головой девочки.
- В конюшню? - Голос королевы еще оставался противным. - Что, однако, вам было проверять в конюшне? - Рэчел услышала голос королевы отчетливее: та наклонилась к своей собачке. - Что там, золотко?
Рэчел закусила кромку платья, чтобы не выдать себя никаким звуком.
Волшебник выпростал руку из-под мантии. Рэчел заметила, что он зажал что-то между большим и указательным пальцами. Собачонка сунула нос под его одеяние и залаяла. Джиллер насыпал ей на голову какой-то мелкий порошок.
Собачонка начала чихать. Затем Рэчел увидела, как королева, протянув руку, вытащила собачонку.
- Ну, ну, мое золотко, все уже хорошо. Бедняжка! - Рэчел услышала, как, по своему обыкновению, королева чмокнула собачку в нос и чихнула сама. - Так что вы говорите, Джиллер? Какое дело привело волшебника в конюшню?
- Так вот, ваше величество. - Голос Джиллера при разговоре с королевой тоже стал каким-то противным, и Рэчел это показалось забавным. Если бы вы были убийцей и хотели, явившись в замок королевы, пронзить ее тяжелой стрелой, то как бы вы поступили: нагло прошли бы через главные ворота? Или притаились бы со своим большим луком в повозке, зарывшись, например, в сено или спрятавшись за мешками, чтобы потом в темноте вылезти в конюшне и там укрыться?
- Ну, я... А вы думаете, там... Вы нашли что-нибудь?..
- Ну, если вы не хотите, чтобы я неизвестно зачем проверял конюшни, я вычеркну из моего списка и это дело. Но если вы не возражаете, отныне на людях я буду держаться от вас подальше. Не хочу мешать, если кто-то из ваших подданных решит выразить любовь к своей королеве на расстоянии.
- Волшебник Джиллер, - голос ее стал ласковым, словно она разговаривала с собачкой, - прошу вас, извините меня. Я последнее время так нервничаю, ведь скоро должен приехать Отец Рал, и мне хочется, чтобы все было хорошо. Тогда мы все получим то, к чему стремимся. Я знаю, что вы искренне заботитесь обо мне. Пожалуйста, продолжайте делать это и забудьте минутный дамский каприз.
- Как угодно вашему величеству... - Он снова поклонился.
Королева быстро зашагала дальше по коридору, и Рэчел услышала, что шаги затихли.
- Да, вот что, волшебник Джиллер, - окликнула его королева. - Я еще не говорила вам? Прибыл гонец с вестью, что Отец Рал будет намного раньше, чем ожидалось. Уже завтра. И ему нужна будет шкатулка для скрепления союза. Пожалуйста, проследите, чтобы все было в порядке.
Нога волшебника дернулась так, что он чуть не задел Рэчел.
- Конечно, ваше величество, - поклонился он в третий раз.
Он подождал, пока королева скроется из виду, затем вытащил Рэчел из укрытия и взял ее на руки. Его щеки, обычно румяные, теперь побледнели. Он приложил палец к губам Рэчел в знак того, что она должна молчать. Затем снова осмотрелся, нет ли кого в коридоре.
- Завтра, - пробормотал он себе под нос. - Проклятие, а я не готов.
- Что случилось, Джиллер?
- Рэчел, - прошептал он, наклонившись к ней, - принцесса сейчас у себя?
- Нет, - ответила она тоже шепотом, - она пошла выбирать материю для нового платья к приезду Отца Рала.
- А ты знаешь, где у принцессы ключ от сокровищницы?
- Да, если она не носит его с собой, то кладет в ящик стола.
Джиллер прошел с ней по коридору к двери принцессы Виолетты, ступая по коврам так тихо, что Рэчел даже не слышала звука его шагов, когда он ее нес.
- Все изменилось, дитя мое. Ты можешь быть смелой ради меня и ради Сары?
Она кивнула, как могла, и обняла его за шею, чтобы удержаться, ведь он шел быстро. Наконец они дошли до двойной двери, самой большой в маленьком холле, украшенной со всех сторон резьбой по камню. Это была дверь принцессы.
- Ну вот, - прошептал он, - теперь пойди и принеси ключ. Я посторожу.
- Волшебник опустил ее на пол. - Ну, скоренько. - И он закрыл за ней дверь.
Шторы на окнах были раздвинуты, и Рэчел сразу увидела, что комната пуста. Слуг в комнате не было. Огонь в камине погас, а новый, на вечер, развести еще не успели. Но большая кровать принцессы была уже разобрана.
Рэчел очень нравилось покрывало с красивыми цветочками. Она всегда удивлялась, зачем принцессе такая большая кровать. Здесь могло бы спать человек десять. На ее родине шесть девочек спали на кровати вдвое меньшей, а покрывало было совсем некрасивым. Каково-то, интересно, побыть в этой кровати? Рэчел никогда даже не сидела на ней.
Она вспомнила, что ее ждет волшебник, что надо спешить, и пересекла комнату, по пушистому ковру дошла до полированного стола и, взявшись за золоченую ручку, открыла ящик. Она сильно волновалась, хотя делала это уже не раз - по поручению принцессы. Она ведь никогда прежде не делала этого без разрешения. Большой ключ от сокровищницы лежал в красном бархатном футляре рядом с ключиком от сундука, в котором она спала. Рэчел взяла ключ, положила в карман и задвинула ящик, чтобы никто не заметил, что его открывали.
Поглядев на дверь, она увидела в углу сундук, где спала. Да, Джиллер ждал, но она не могла не заглянуть туда. Рэчел залезла и в темноте нащупала одеяло, сложенное в углу. Она осторожно приподняла одеяло: Сара лежала на том же месте и смотрела на нее.
- Мне надо спешить, - прошептала она, - я скоро вернусь.
Она поцеловала куклу и вновь укрыла ее одеялом, чтобы никто не нашел.
Конечно, опасно держать ее в замке, но как же было оставить ее там, в приют-сосне, совсем одну? Ведь Рэчел знала, как там одиноко и страшно.
Закончив с этим, Рэчел бросилась к дверям и распахнула их. Она увидела, как Джиллер кивнул ей и махнул рукой, что означало: можно выходить.
- Ключ у тебя?
Она вытащила ключ из кармана, где лежала еще и Огневая палочка, и показала волшебнику. Тот улыбнулся и назвал ее умницей. Никто еще не называл ее так, по крайней мере она этого не помнила. Тут он снова взял ее на руки и понес по коридору, а потом - по узкой и темной черной лестнице.
Даже здесь она едва слышала его шаги по каменным ступеням. Спустившись вниз, он снова поставил ее на ноги.
- Рэчел, - сказал он, присев рядом с ней на корточки, - слушай очень внимательно. Все, что я тебе скажу, слишком серьезно, это - не игра. Мы с тобой должны выбраться из замка, не то нам обоим отрубят головы, как тебе и говорила Сара. Но мы должны быть умницами, чтобы нас не поймали. Если мы убежим слишком быстро, не сделав прежде все, что нужно, то нас найдут. А если мы задержимся... Ну, ты понимаешь, что нам лучше не задерживаться.
У нее на глазах появились слезы.
- Джиллер, я боюсь, что они отрубят мне голову. Люди говорят, что это страшно больно.
Джиллер прижал ее к себе.
- Я знаю, дитя мое. Я тоже боюсь этого. Но если ты доверяешь мне, если сделаешь все, как я скажу, если будешь смелой, то мы сумеем выбраться и отправиться туда, где никто не рубит людям головы и не запирает детей в сундук. Тогда ты сможешь играть со своей куклой, сколько хочешь, и тебе это позволят, и никто не отберет ее у тебя, не бросит в огонь.
Рэчел немного успокоилась.
- Это будет чудесно, Джиллер.
- Но ты должна быть храброй и слушаться меня. Возможно, тебе придется нелегко.
- Я обещаю, Джиллер.
- И я обещаю, Рэчел, сделать все, что в моих силах, чтобы защитить тебя. Мы будем делать все вдвоем, но от нас зависит жизнь многих-многих людей. Если мы хорошо со всем управимся, то сможем устроить так, чтобы многим невиновным людям больше не отрубали голов.
Рэчел смотрела на него широко открытыми глазами.
- О, Джиллер, мне это очень нравится. Я терпеть не могу, когда людям отрубают головы. Это так страшно!
- Хорошо, тогда первое, что тебе надо сделать. Пойди на кухню отругать поваров, как тебе и было сказано. И там возьми большую буханку хлеба, самую большую, какую найдешь. Неважно, как ты достанешь ее, хоть укради. Главное, достань. Потом приходи в сокровищницу, открой дверь и жди меня там. Я приду, как только покончу со всем остальным. Тогда я скажу, что делать дальше. Ну как, справишься?
- Конечно. Это просто.
- Тогда до свидания.
Рэчел вышла в коридор первого этажа, а Джиллер бесшумно поднялся вверх по лестнице. Лестница в кухню была в дальнем конце коридора, по другую сторону от центральной большой королевской лестницы. Рэчел любила ходить с принцессой по большой лестнице, потому что там лежали ковры и было не так холодно, как на голых ступеньках лестниц, по которым ей полагалось бегать с поручениями. Дверь посредине была открыта. Ступени большой лестницы вели вниз, в зал с черно-белым мраморным полом. Пока Рэчел думала, как бы достать буханку хлеба, не украв его, появилась принцесса Виолетта, шествовавшая через зал в сопровождении королевской портнихи и двух ее помощниц. Они несли отрезы красивой розовой ткани.
Рэчел быстро огляделась, куда бы спрятаться, но принцесса уже заметила ее.
- А, Рэчел, - сказала она, - подойди-ка сюда.
Рэчел подошла и присела.
- Да, принцесса Виолетта?
- Что ты здесь делаешь?
- Выполняю ваши поручения. Сейчас иду на кухню.
- Ладно... Не надо.
- Но, принцесса Виолетта, я должна идти.
- Почему? Я же сказала не надо.
Рэчел кусала губы. Ее пугал недовольный вид принцессы. Она попробовала представить себе, как говорил бы на ее месте Джиллер, и обратилась к принцессе:
- Ну, если вы не хотите, то я не пойду. Но ваш обед был просто ужасным, и мне было бы очень неприятно видеть, если бы вам пришлось снова есть такой же ужасный обед. Вы, должно быть, изголодались по чему-нибудь получше. Но если вы не хотите, чтобы я им все это сказала, я не пойду.
Принцесса с минуту подумала.
- Я передумала: иди к ним. Обед действительно был ужасен. Обязательно скажи им, как я на них сердита.
- Хорошо, принцесса Виолетта. - Рэчел присела и повернулась, чтобы уйти.
- Я иду на примерку, - продолжала принцесса, и Рэчел вновь повернулась к ней. - Потом я собираюсь в сокровищницу примерить некоторые вещицы, посмотреть, подойдут ли они к новому платью. Когда закончишь с поварами, возьми ключ, ступай в сокровищницу и жди меня там.
Рэчел показалось, что язык присох к небу.
- Но, принцесса, - проговорила она, - не лучше ли было бы вам подождать до завтра, когда будет готово платье и вы сможете увидеть, как красиво смотрятся украшения вместе с платьем?
Принцесса удивленно посмотрела на нее.
- А ведь правда, это было бы здорово. - Она еще немножко подумала и добавила:
- Хорошо, что мне это пришло в голову.
Рэчел уже вздохнула с облегчением и направилась на черную лестницу, но принцесса вновь позвала ее:
- Я передумала, Рэчел. Мне нужно подобрать там кое-что к нынешнему ужину. Так что все равно иди туда и жди там меня.
- Но, принцесса...
- Никаких "но". Прямо с кухни ступай за ключом и жди меня в сокровищнице. Я приду туда сразу, как закончу с портнихой.
Принцесса стала подниматься по большой лестнице и скрылась из виду.
Что теперь было делать Рэчел? Ведь Джиллер должен встретиться с ней в сокровищнице. Она почувствовала, что вот-вот заплачет. Что делать? Надо делать то, что сказал Джиллер. Надо быть смелой. Надо, чтобы людям не рубили головы. Она решила, что не будет плакать, и пошла по черной лестнице в кухню. Интересно, зачем Джиллеру понадобился хлеб?

***

- Ну и что ты об этом скажешь? - прошептал Ричард.
Кэлен лежала рядом с ним у обрыва, глядя вниз и пытаясь понять, что там происходит.
- Не представляю себе, - ответила она тоже шепотом. - Я никогда прежде не видала столько короткохвостых гаров сразу.
- А что там у них горит?
- Ничего. Дым идет из земли. Это место называют Горящим источником.
Вон там отверстия в земле, из которых идет дым, а в других - кипящая вода. Есть и еще какая-то кипящая жидкость, желтая и вонючая. Этот запах отпугивает людей. Не представляю себе, что бы могли здесь делать гары.
- Посмотри-ка вон туда, на вершину холма, где самое большое отверстие. Там лежит что-то яйцевидное, окутанное дымом. Они стараются поглядеть на эту штуку и коснуться ее.
Кэлен покачала головой.
- У тебя зрение острее моего. Я не могу сказать, что это за штука, даже не вижу, что она круглая.
Ричард слышал подземный грохот, за которым время от времени следовало извержение дыма из отверстий. Тяжелый, удушающий запах серы достигал того места в горах среди карликовых деревьев, где они остановились передохнуть.
- Может, стоит поглядеть поближе? - неуверенно сказал он, наблюдая за суетой гаров.
- Это была бы непростительная глупость. И один гар достаточно опасен, разве ты забыл? А там их сейчас десятки.
- Надо думать. Но что это такое там, вдали, где холм? Не пещера ли?
Она пригляделась.
- Да, ее называют пещерой Шадрина. Говорят, что она проходит гору насквозь, выходя в долину с другой стороны. Но наверняка этого никто не знает, да и не собирается проверять.
Он заметил, как гары дерутся из-за трупа какого-то животного.
- А что это за Шадрин?
- Это зверь, который, говорят, живет в пещере. Одни считают, что это сказки, другие клянутся, что это правда, но никто не изъявил желания проверить.
Ричард поглядел на Кэлен. Она продолжала наблюдать за гарами.
- А ты что об этом думаешь? - спросил он.
- Не знаю. В Срединных Землях есть много мест, где, говорят, водятся такие звери. Я была во многих из них, но никаких зверей не нашла.
Большинство подобных рассказов - просто басни. Большинство, но не все.
Ричард был рад тому, что она наконец заговорила. Все эти дни она почти не разговаривала. Поведение гаров, видимо, поразило Кэлен и вызвало живой интерес, так что на время она отвлеклась от мрачных мыслей. Но лежать здесь и продолжать беседу - значило бы терять время. К тому же, если они здесь задержатся, их заметят эти гары. Они отползли от обрыва, стараясь двигаться тихо и не поднимать голов. Кэлен снова ушла в себя.
Они направились вниз, по дороге, ведущей в Тамаранг, край, граничащий со страной, где правила королева Милена. Вскоре они достигли распутья.
Ричард думал, что надо свернуть направо, ведь Кэлен сама говорила, что Тамаранг лежит на востоке. Тогда Горящий источник должен остаться слева.
Но Кэлен выбрала левую дорогу.
- Что ты делаешь? - С того дня, как они покинули Предел Агаден, Ричард не спускал с нее глаз. Он больше не доверял ей. Она стремилась только к одному - покончить с собой, и сделала бы это, не следи он за каждым ее движением.
Кэлен ответила ему тем же пустым взглядом, что и обычно в последнее время.
- Это место называется "хитрым перепутьем". Вон там, впереди, за густым лесом, дороги вновь пересекаются и меняют направление. Кроме того, в чаще трудно понять, где солнце и куда ты идешь. Если мы сейчас пойдем направо, то придем к Горящему источнику, если же пойдем налево - в Тамаранг.
Ричард нахмурился:
- Кому же понадобилось прокладывать дороги подобным образом?
- С помощью такого фокуса древние правители Тамаранга сбивали с толку захватчиков из Дебрей. Иногда это давало возможность защитникам края выиграть время и перегруппироваться, чтобы снова ударить по противнику.
Он поглядел на Кэлен, пытаясь понять, правда ли то, что она говорит.
Его выводило из себя, что теперь приходится сомневаться, говорит ли Кэлен правду.
- Ты проводница, ты и веди, - наконец сказал Ричард.
Услышав это, она молча повернулась и пошла вперед.
Ричард не знал, сколько еще он сможет выносить такое состояние. Кэлен только отвечала на вопросы по делу, никогда не пыталась поддержать разговор и старалась даже, чтобы он не подходил слишком близко к ней. Она вела себя так, словно его прикосновение заразно, хотя он знал, что Кэлен думала так о своем прикосновении. Когда они наблюдали за гарами, Ричарду сначала показалось, что в ней произошла перемена. Но он ошибся: Кэлен быстро вернулась к состоянию мрачной сосредоточенности.
Она сама превратила себя в пленницу, а из него, против его воли, сделала надсмотрщика. Он держал ее нож у себя на поясе. Он знал, что будет, если вернуть нож. С каждым шагом она все сильнее отдалялась от него. Ричард понимал, что теряет ее. Но он не знал, что с этим делать.
Ночью, когда подходила ее очередь караулить, ему приходилось связывать ее по рукам и ногам, чтобы она не убила себя, пока он спит. Она еще как-то сносила это. Ему же самому было от всего очень больно. Ночью он боялся сомкнуть глаза, несмотря на все предосторожности. Спал он у ног Кэлен, чтоб она смогла разбудить его, если увидит или услышит что-то подозрительное.
Лучше бы они вовсе не ходили к Шоте! Он не мог себе представить то, что узнал. Мысль о том, чтобы Зедд выступил против него, казалась ему невозможной, думать же, что это могла быть Кэлен, было невыносимо.
Ричард достал немного еды, стараясь держаться повеселее, чтобы подбодрить ее.
- Не хочешь ли поесть вяленой рыбы? - Он улыбнулся. - Ужас, что такое.
Кэлен не рассмеялась его шутке.
- Нет, спасибо, я не хочу есть.
Ричард старался улыбаться и не показывать, как он злился.
- Кэлен, ты почти ничего не ешь уже несколько дней. Тебе надо поесть.
- Я сказала, не хочу.
- Ну, ради меня, - начал уговаривать он.
- Что ты хочешь сделать? Запихнуть в меня еду насильно?
Его бесило безразличие, с которым она говорила, но он постарался смягчить если не слова, то тон:
- Да, если буду вынужден.
Она повернулась к нему, тяжело дыша.
- Ричард, я прошу тебя. Отпусти меня! Я не могу быть с тобой. Отпусти, пожалуйста. - Это было первое проявление чувств с ее стороны с тех пор, как они покинули Предел Агаден.
Тут уж он проявил свои чувства.
- Нельзя.
Ее зеленые глаза вспыхнули.
- Ты не можешь следить за мной каждую минуту. Рано или поздно...
- Могу каждую минуту... если надо.
Они стояли, сердито глядя друг на друга, потом ее лицо снова стало бесстрастным, и она пошла вперед по дороге.
Они остановились всего на несколько минут, но этого оказалось достаточно, чтобы существо, следовавшее за ними, снова обнаружило себя, что случалось нечасто. Оно подошло настолько близко, что Ричард снова разглядел острые желтые глазки, пусть и на секунду.
Ричард уже знал, что оно увязалось за ними на второй день после того, как они покинули Предел Агаден. Годы, проведенные в лесу, научили его всегда чувствовать, когда кто-то идет по его следу. Для него это было вроде игры, в которую играли, бывало, и другие проводники в Оленьем лесу, проверяя, сколько времени они могут идти друг за другом незамеченными.
Тот, кто следил сейчас за ними, хорошо умел это делать, но все-таки не так хорошо, как Ричард. Три раза он уже видел эти желтые глаза, которые на его месте не увидели бы другие. Он знал, что это не Самюэль: цвет глаз был темнее, а взгляд - острее. Это не дикая собака, она бы уже давно напала.
Но кто или что бы это ни было, оно только следило за ними.
Ричард знал, что Кэлен никого не заметила, она была слишком поглощена своими мрачными чувствами. Но рано или поздно эта тварь обнаружит себя, и Ричард был готов к этому. Но с Кэлен, какой она теперь стала, и так было полно хлопот, и лишние тревоги ни к чему.
Так что он решил не оглядываться, не петлять, не маневрировать.
Просто перехватывал брошенные на них взгляды, избегая пристально смотреть на неизвестное существо. Он был уверен, что их преследователь не знает, что обнаружен. В этом было преимущество Ричарда.
Он смотрел на понурую Кэлен, шагавшую впереди, и думал, что делать, когда они достигнут Тамаранга. Нравится ему это или нет, но Кэлен брала верх в их изматывающем единоборстве. Она могла проиграть раз или два, но выиграть ей достаточно однажды. Он же должен побеждать каждый раз. Одна ошибка - и она умрет. Нет, в конце концов ему не удастся справиться с этим, и он, кажется, бессилен что-либо изменить.

***

Рэчел сидела на скамеечке для ног перед высоким креслом, отделанным белым бархатом и золоченой резьбой, и ждала, чувствуя, как дрожат ее коленки. "Скорее, Джиллер, скорее, - повторяла она про себя, - пока не пришла принцесса". Взгляд ее упал на шкатулку королевы. Она надеялась, что придет принцесса, и ей, Рэчел, больше не придется дотрагиваться до шкатулки. Ей было так страшно!
Дверь чуть приоткрылась, заглянул Джиллер.
- Скорее, Джиллер! - произнесла она громким шепотом.
Он вошел, потом выглянул в коридор, закрыл за собой дверь и посмотрел на девочку.
- Ты принесла хлеб?
- Он здесь. - Рэчел вытащила из-под кресла узелок и положила его на скамеечку. - Я завернула его в полотенце, так что никто не заметил.
- Молодец! - сказал Джиллер и посмотрел в другую сторону.
Она улыбнулась, потом нахмурилась.
- Мне пришлось украсть его. Я никогда еще ничего не воровала.
- Уверяю тебя, Рэчел, это ради доброго дела. - Он смотрел на шкатулку.
- Джиллер, сюда должна прийти принцесса Виолетта.
Он обернулся к ней в изумлении.
- Когда?
- Она говорила, после первой встречи с портнихой. Ей шьют новое платье. Она очень суетится, может, она там долго провозится, а может, и нет. Она любит примерять украшения и смотреться на себя в зеркало.
- Проклятие, еще не легче! - тихо сказал Джиллер. Он снова оглянулся и схватил шкатулку, лежавшую на постаменте.
- Джиллер! Ее нельзя трогать, она принадлежит королеве!
Он сердито посмотрел на Рэчел:
- Нет, не ей! Подожди немного, я все тебе объясню.
Он поставил шкатулку на подставку рядом с хлебом, потом вытащил из складок одежды еще одну шкатулку и показал ей.
- Ну как? - спросил он, чуть улыбнувшись.
- Ой, совсем такая же!
- Хорошо. - Он поставил вторую шкатулку на постамент, где прежде стояла настоящая, затем сел на пол рядом с ее скамеечкой. - А теперь, Рэчел, выслушай меня внимательно. У нас мало времени, а мне важно, чтобы ты поняла.
Она видела по его лицу, что это действительно очень важно.
- Хорошо, Джиллер, - кивнула она.
Он положил руку на шкатулку.
- Эта шкатулка волшебная, и она не принадлежит королеве.
- Правда? Тогда чья же она? - нахмурилась девочка.
- У меня нет времени все это объяснять сию минуту. Может быть, лучше потом, когда нас здесь уже не будет. Самое главное то, что королева плохая. - Рэчел кивнула. Он говорил правду. - Она отрубает людям головы потому, что ей это нравится. Она ни о ком не заботится, кроме самой себя. У нее есть власть делать все, что ей вздумается. А волшебная сила шкатулки помогает ей поддерживать эту власть. Вот почему она взяла шкатулку себе.
- Понимаю. Вроде как у принцессы есть власть, поэтому она может бить меня, обрезать мои волосы, смеяться надо мной.
Он кивнул.
- Правильно! Молодец, Рэчел. Но есть на свете человек, который даже страшнее, чем королева. Это Даркен Рал.
- Отец Рал? - удивилась она. - Но все говорят, что он очень славный. Принцесса сказала, что он самый милый человек на свете.
- Принцесса еще говорит, что она никогда не пачкает свои платья соусом.
- Но это вранье.
Джиллер положил руки ей на плечи.
- Так вот, слушай, Рэчел. Даркен Рал, Отец Рал - самый скверный человек на свете. Он приносит зло и страдания стольким людям, что королеве такое и не снилось. Он настолько подл, что убивает даже детей. Ты понимаешь, что значит убить?
Она сказала печально и испуганно:
- Это значит отрубить голову или сделать что-то еще такое же, и тогда человек умрет.
- Верно. И как принцесса смеется, когда бьет тебя, так и Даркен Рал смеется, когда убивает людей. Ты ведь знаешь, когда принцесса ужинает с важными дамами и господами, она бывает вежлива и ведет себя очень хорошо. Но наедине она дает тебе пощечины, верно?
Рэчел кивнула, ей захотелось плакать.
- Она не хочет, чтобы все знали, какая она гадкая.
Джиллер поднял палец.
- Верно! Ты очень умненькая девочка. Таков же и этот Отец Рал. Он не хочет, чтобы люди знали, какой он на самом деле гадкий, поэтому может быть очень любезным и даже может показаться самым приятным человеком на свете. Поэтому, Рэчел, ты всеми силами старайся держаться от него подальше.
- Да, конечно.
- Но если он заговорит с тобой, ты отвечай ему тоже вежливо, не подавай вида, что знаешь, кто он на самом деле. Это избавит тебя от неприятностей.
Она улыбнулась.
- Это как с Сарой. Я никому о ней не говорю, и потому ее у меня не отнимают. Это ее спасает.
Он быстро обнял ее.
- Благословенные духи, что за умный ребенок. - Ей стало очень хорошо от этих слов. Никто не говорил ей ничего подобного. - Так вот, слушай, я скажу самое главное.
- Хорошо, Джиллер, - снова кивнула она.
- Эта шкатулка волшебная. Когда королева отдаст ее Даркену Ралу, он сможет с помощью волшебной силы принести зло гораздо большему числу людей, чем сейчас. Очень многим людям он отрубит головы. Королева - сама гадкая женщина, поэтому она хочет помочь Ралу. И она собирается отдать ему шкатулку.
Рэчел посмотрела на него широко открытыми глазами.
- Джиллер! Мы не должны позволить ему забрать шкатулку, иначе всем этим людям отрубят головы!
Он широко улыбнулся и приподнял ее подбородок.
- Ну, Рэчел, ты самая умная девочка, которая мне встречалась в жизни.
- Мы должны спрятать ее, эту шкатулку, как я прячу свою Сару!
- Вот этим мы и займемся. - Джиллер показал на шкатулку, стоявшую на постаменте. - Это подделка. То есть она не настоящая, а только похожа на настоящую. Значит, с ее помощью нам удастся обмануть их на время, и мы убежим, прежде чем они разберутся, в чем дело.
Рэчел посмотрела на подделку. Да, точь-в-точь как настоящая.
- Джиллер, ты самый умный человек, которого я знаю!
Его улыбка слегка угасла.
- Боюсь, дитя мое, что я умнее, чем мне было бы полезно. - Он снова улыбнулся. - Так вот, смотри, что мы сделаем.
Он взял буханку, которую принесла Рэчел, и разломил ее пополам. Затем выковырял оттуда часть мякоти. Половину он засунул себе в рот, так что щеки его надулись, вторую половину дал девочке. Она жевала так быстро, как могла. Хлеб был вкусным и еще теплым. Когда они все съели, Джиллер взял настоящую шкатулку, положил на место съеденной сердцевины и вновь соединил обе половинки. Потом показал ей.
- Что скажешь?
Рэчел поморщилась.
- Весь помятый и поломанный. Люди поймут, что его разломили.
- Ну что за умница! Но я все-таки волшебник, пожалуй, смогу что-нибудь сделать, а?
- Пожалуй, - кивнула она.
Джиллер положил хлеб на колени и провел над ним рукой вдоль и поперек. Потом он снова показал ей буханку. Никаких трещин! Буханка выглядела как новенькая!
- Ну, теперь никто не догадается! - Рэчел засмеялась.
- Будем надеяться, дитя мое. Я заговорил хлеб и окружил его сетью волшебника, чтобы никто не почувствовал магической силы шкатулки, которая там спрятана.
Он разложил на стуле ткань, завернул в нее хлеб и завязал узлы, так что получился мешочек. Потом положил мешочек на ладонь и показал Рэчел.
Сейчас он не улыбался, глаза его были грустными.
- Вот теперь самое трудное, Рэчел. Нам надо вынести отсюда шкатулку. Мы не можем спрятать ее в замке, тут ее найдут. Ты помнишь, где я прятал в саду твою куколку?
Рэчел гордо улыбнулась: она помнила это.
- В третьем вазоне справа.
- Да. Я спрячу там шкатулку, как прятал куколку, а ты должна будешь так же достать ее оттуда и вынести из замка. - Он наклонился к ней поближе. - И ты должна будешь сделать это сегодня вечером.
Рэчел принялась теребить подол платья. Она снова готова была заплакать.
- Джиллер, я так боюсь дотрагиваться до шкатулки королевы.
- Я понимаю, ты боишься, дитя мое. Но вспомни: это не ее шкатулка.
Ведь ты же хочешь, чтобы людям перестали отрубать головы?
- Да, - ответила она сквозь слезы. - Но разве ты сам не можешь вынести ее из замка?
- Клянусь тебе, Рэчел, если бы я мог, я бы давно это сделал. Но за мной следят и не хотят, чтобы я покидал замок. Если меня поймают со шкатулкой, она попадет к Отцу Ралу, а ведь этого нельзя допустить, правда?
- Правда... - Тут она по-настоящему испугалась. - Ты ведь говорил, что убежишь вместе со мной? Ты обещал!
- И я собираюсь сдержать слово, поверь мне. Но мне потребовалось бы дня два, чтобы прокрасться в Тамаранг. И было бы очень опасно оставлять шкатулку здесь еще на один день. Да я и не смогу достать ее оттуда сам. Спрячь ее в своем тайнике, в приют-сосне. Там ты подождешь, пока я смогу прикрыть наше бегство и присоединиться к тебе.
- Я постараюсь. Если ты говоришь, что это важно, так я и сделаю.
Джиллер поднялся и сел в кресло. Рэчел он усадил к себе на колени.
- Послушай меня. Даже если ты проживешь еще сто лет, ты никогда ничего не сделаешь в жизни важнее этого. И тебе придется быть смелой, как никогда в жизни. Ты не должна никому доверять и не должна никому отдавать шкатулку. Я приду через несколько дней, но если что-то случится, и я не приду, ты должна будешь спрятаться где-нибудь со шкатулкой до зимы. Потом все устроится. Если бы я мог кого-нибудь прислать в помощь тебе, я бы сделал это. Но я не могу. Только ты одна можешь спасти нас.
Рэчел смотрела на него испуганно и удивленно.
- Но ведь я еще маленькая.
- Тем безопаснее. Ведь все считают, что ты - никто. Хотя это неправда. Сейчас нет никого на свете, кто значил бы больше тебя. Но ты можешь обмануть их всех, потому что они этого не знают. Ты должна сделать это, Рэчел. Я нуждаюсь в твоей помощи так же, как и все. Я знаю, что тебе хватит ума и отваги.
Рэчел заметила, что глаза его стали влажными.
- Я буду стараться, Джиллер. Я буду смелой. Ты лучше всех на свете, и если ты говоришь, что так надо, я сделаю, как ты скажешь.
Он покачал головой.
- Я был очень глупым. И далеко мне было до лучшего человека на свете. Если бы только я прежде был умнее, вспомнил бы, чему меня учили, в чем мой истинный долг, ради чего я стал волшебником, то, может быть, мне не пришлось бы тебя сейчас об этом просить. Но как и для тебя, для меня это будет самое главное дело в жизни. Мы должны сделать это, Рэчел. Не подведи. Что бы там ни было, не давай никому остановить тебя. Никому.
Он прикоснулся пальцами с обеих сторон к ее лбу, и Рэчел почувствовала, что голова ее стала легкой и она перестала бояться.
Рэчел знала: она выполнит это и больше никогда не будет слушаться принцессу. Она будет свободной.
Джиллер вдруг отнял свои пальцы.
- Кто-то идет, - прошептал он и быстро поцеловал ее в лоб. - И да защитят тебя добрые духи!
Он встал и подошел к двери, прислонившись к стене. Буханку хлеба он спрятал под мантией и приложил палец к губам. Дверь отворилась. Рэчел вскочила. Это была принцесса. Рэчел присела. Когда она подошла, принцесса дала ей пощечину и засмеялась. Рэчел, потирая щеку, опустила глаза и тут увидела у ног Виолетты, на полу, кусок хлеба. Она быстро поглядела на Джиллера. Он тоже заметил хлеб. Бесшумнее, чем кот, он нагнулся, схватил кусочек хлеба и положил в рот. Потом за спиной принцессы проскользнул в дверь, так что та его даже не заметила.

***

Кэлен сама протянула Ричарду руки, ожидая, пока он возьмет веревку и свяжет ее. Ее глаза смотрели в пустоту. Она уже говорила, что устала, но и у Ричарда от усталости голова стала словно свинцовой. Поэтому сегодня она караулила первой. Что она могла различить своим невидящим взглядом, Ричард не знал.
Он держал веревку, и руки его слегка дрожали. Ему казалось, что последняя надежда вот-вот покинет его. Ничто не меняется, не становится лучше, продолжается их изнурительный поединок: она хочет умереть, он делает все, чтобы не допустить этого.
- Хватит с меня, - прошептал он, глядя на ее вытянутые руки, освещенные слабым огнем небольшого костра. - Кэлен, может, ты хочешь умереть сама, но убиваешь ты меня.
Она посмотрела на него, и свет костра отразился в ее зеленых глазах.
- Тогда отпусти меня, Ричард. Прошу тебя, если ты хоть немного думаешь обо мне, докажи это.
Он выронил веревку. Дрожащими руками он снял с пояса нож Кэлен и с минуту разглядывал его. Потом схватил и засунул в ножны у нее на поясе.
- Ты победила. Уходи. Уходи, чтоб я не видел тебя.
- Ричард...
- Я сказал, уходи отсюда! - Он показал на дорогу, по которой они пришли. - Возвращайся, и пусть эти твари делают там свое дело. С ножом ты можешь только все испортить. А мне невыносимо было бы думать, что ты не выполнишь то, что хочешь. Невыносимо думать, что после всего ты не сможешь умереть.
Он повернулся спиной и уселся у огня на поваленную ветром ель. Кэлен молча смотрела на него, затем сделала несколько шагов назад.
- Ричард... после всего, что мы пережили, я не хочу прощаться с тобой... вот так.
- Мне какое дело, чего ты не хочешь? Ты своего добилась. - Он с трудом заставлял себя говорить. - Уходи с глаз моих.
Кэлен кивнула, глядя в землю. Ричард закрыл лицо дрожащими руками.
- Ричард, - сказала она тихо, - когда это все кончится, ты будешь вспоминать обо мне лучше, чем думаешь теперь.
Вот оно что. Он перелез через бревно, подошел к ней и схватил ее за ворот.
- Я буду вспоминать тебя такой, как ты есть. Ты предательница! Ты предаешь всех, кто уже погиб и погибнет еще! - Она в изумлении посмотрела на Ричарда, пытаясь вырваться, но он крепко держал ее, полный мстительного чувства. - Предаешь всех волшебников, которые отдали свои жизни, Ша, Сиддина, всех людей Тины, которых убили! Предаешь свою сестру!
- Это неправда...

Предыдущая страница 20 Следующая страница


21 Терри Гудкайнд

- Предаешь их всех и других - тоже. Если Рал победит, то мы все должны будем благодарить за это тебя. И Рал - тоже. Ведь ты ему помогаешь!
- Да я хочу тебе помочь таким образом! Ты ведь слышал, что сказала Шота? - Она тоже начала злиться.
- Это мне тоже не поможет. Да, я слышал, что она сказала: что вы с Зеддом каким-то образом пойдете против меня. Но при этом она не сказала, что вы оба поступите неправильно.
- Как тебя понимать?..
- Дело не во мне! Дело в том, чтобы остановить Рала! Откуда ты знаешь, что если мы добудем шкатулку, то от меня она не попадет к Ралу? А если я окажусь изменником и вы с Зеддом сможете остановить Рала, только пойдя против меня?
- Ерунда.
- А разве не ерунда, что вы с Зеддом попытаетесь уничтожить меня? В этом случае двое должны поступить плохо, в моем случае - только один. Это дурацкая загадка ведьмы! И ты готова умереть ради этой дурацкой загадки! Откуда нам знать, что на самом деле принесет будущее? Мы даже не можем угадать смысл того, что она говорила, даже не знаем, правда ли это. Пока это не случится, мы не поймем, как правильно поступить в этом случае.
- Я знаю только, что мне нельзя жить, иначе пророчество исполнится. Ты - путеводная нить в нашей борьбе.
- А что способна делать нить без иглы? Ты моя игла. Без тебя бы я даже сюда не добрался. Сегодня, на "хитром перепутье", я бы пошел не в ту сторону. Ты знаешь королеву, а я - нет. Даже если бы я один добыл шкатулку, что дальше? Куда бы я пошел с ней? Я ведь не знаю Срединные Земли. Откуда мне знать, куда идти? Я могу попасть прямо в лапы Ралу вместе со шкатулкой.
- Шота сказала, что только у тебя есть шанс. Без тебя все пропадет. Она сказала, что если я буду жить... Нет, нет, я не могу этого допустить, Ричард!
- Ты предаешь всех нас, - ответил он со злостью.
- Что бы ты ни думал, Ричард, - Кэлен покачала головой, - я делаю это ради тебя.
Ричард с воплем отпустил ее и оттолкнул, что было силы. Кэлен упала на спину. Он стоял над ней, гневно взирая.
- Не смей так говорить, - заорал он, сжав кулак. - Ты делаешь это только ради себя: не хватает духу бороться и победить. Не смей говорить, что ради меня!
Она поднялась и поглядела на него.
- Я бы почти все отдала, Ричард, чтобы ты не вспоминал меня вот так. Но я делаю то, что должна сделать. Ради тебя, ради твоей единственной возможности. Я поклялась защищать Искателя Истины даже ценой жизни. Пришел час платить долги. - Слезы покатились по ее щекам. Он смотрел ей вслед, пока она не исчезла в темноте.
Ричард чувствовал себя совершенно опустошенным. Он вернулся к костру, опустился на землю, закрыл лицо руками и заплакал, как не плакал еще никогда.

Глава 33

Рэчел сидела на маленьком стульчике позади принцессы и гадала, как же ей сделать, чтобы принцесса сегодня выгнала ее и она смогла бы забрать шкатулку, уйти из замка и никогда больше не возвращаться. Еще она думала о буханке хлеба, внутри которой была спрятана шкатулка, о буханке, которую ей предстояло вытащить из тайника в саду. Ей было страшно, и к тому же она волновалась. Ведь она сегодня должна помочь всем несчастным людям, чтобы им больше не отрубали голов. Впервые в жизни она чувствовала, что сама очень много значит. Ей не терпелось поскорее выбраться отсюда.
Все знатные дамы и господа пили свой особенный напиток с таким видом, словно все понимали. А Джиллер стоял позади королевы вместе с другими важными советниками и беседовал вполголоса с придворным художником. Рэчел не нравился этот художник, она боялась его: глядя на нее, художник как-то странно улыбался, и у него была только одна рука. Рэчел слышала, будто некоторые боятся того, что он напишет их портрет.
Вдруг лица гостей стали испуганными. Все посмотрели в сторону королевы. Потом начали вставать. Рэчел подняла глаза и поняла, что смотрят на самом деле не на королеву, а на что-то позади нее. И она с изумлением увидела двух людей огромного роста.
Это были самые громадные люди, которых она когда-либо видела. Они были в рубахах без рукавов, на руках у них красовались металлические браслеты с шипами. Оба - мощные, мускулистые, у обоих - волосы соломенного цвета. Они показались Рэчел самыми страшными из всех виденных ею людей, страшнее даже, чем стражи темницы. Оглядев комнату, эти двое стали по обе стороны большой арки позади королевы. Та в гневе обернулась, чтобы посмотреть, что происходит.
Человек с голубыми глазами и длинными светлыми волосами, в белых одеждах, прошел под аркой. На поясе у него висел кинжал с золотой рукоятью. Он показался Рэчел самым красивым человеком на свете. Гость улыбнулся королеве. Та вскочила.
- Какой поразительный сюрприз! - воскликнула королева, и голос ее стал таким приятным, словно она говорила с собачкой. - Это большая честь для меня. Но мы ожидали вас не раньше завтрашнего дня.
Гость снова улыбнулся королеве приятной улыбкой.
- Я не мог ждать слишком долго, надеясь вновь увидеть вас, милая. Извините, что прибыл слишком рано, ваше величество.
Королева захихикала, протягивая руку для поцелуя. Она всегда заставляла людей целовать свою руку. Рэчел удивило, что этот симпатичный человек назвал королеву "милой". Она не знала никого, кто бы так думал.
Королева обеими руками взяла руку гостя и сказала:
- Дамы и господа, позвольте представить вам Отца Рала!
Отец Рал! Рэчел оглянулась, не заметил ли кто, как она подпрыгнула, но никто не обращал на нее внимания, все смотрели на Отца Рала. Рэчел была уверена, что сейчас он увидит ее и поймет, что она собирается убежать со шкатулкой. Рэчел посмотрела на Джиллера, но тот не оглянулся. Он побледнел. Отец Рал приехал сюда прежде, чем ей удалось убежать со шкатулкой. Что же ей теперь делать?
А делать ей надо то, что сказал Джиллер. Она же должна быть храброй, чтобы спасти всех людей. Надо придумать, как выбраться из замка.
Отец Рал оглядел придворных, которые теперь стояли. Собачонка залаяла. Он повернулся на лай, и она замолчала, тихонько повизгивая. Он повернулся к придворным. Те затихли.
- Ужин окончен. Прошу нас извинить, - тихо сказал он.
Все зашептались. Его голубые глаза следили за гостями. Под его взглядом шепот утих, и придворные стали расходиться, сначала неторопливо, потом все быстрее. Отец Рал посмотрел на некоторых королевских советников, и те тоже ушли, явно довольные такой возможностью. Другие, на кого он не смотрел, остались. Осталась и принцесса Виолетта. Рэчел старалась спрятаться за ее спиной, чтобы ее не заметили. Королева с улыбкой показала на стол.
- Не сесть ли вам, Отец Рал? Я уверена, путешествие было утомительным. Позвольте вас угостить. У нас сегодня замечательное жаркое.
Он посмотрел на королеву немигающим взором.
- Я не одобряю, когда уничтожают беззащитных животных и поедают их мясо.
Рэчел показалось, что у королевы начнется приступ удушья.
- Ну... тогда... у нас еще есть прекрасный суп из репы... и кое-что еще... я уверена... но если нет, повара могут приготовить.
- Может быть, в другой раз. Я приехал сюда не ради ужина. Я здесь ради вашего вступления в союз.
- Но... мы не ожидали вас так скоро, мы еще не закончили составление соглашений, надо подписать много бумаг, и вы ведь, конечно, захотите их все просмотреть.
- Я буду счастлив подписать все, что вы подготовили. Даю также слово, что подпишу любые дополнительные документы, которые вы могли бы составить.
Я уверен в вашей честности и надежности. - Он улыбнулся. - Вы ведь не собираетесь обмануть меня с помощью этих соглашений?
- Ну что вы, Отец Рал! Ни в коем случае!
- Ну так за чем дело стало? К чему мне проверять все бумаги, если вы поступаете со мной честно? Ведь честно, не так ли?
- Ну конечно же, да. Я думаю, действительно нет необходимости... Но это все так необычно.
- Как и наш союз. Итак, приступим.
- О да, конечно. - Она повернулась к одному из советников. Принесите все что нужно по союзному договору. Принесите также чернила, перья и мою печать. - Он поклонился и ушел. Королева повернулась к Джиллеру. - Принесите шкатулку оттуда, где она находится.
Он поклонился.
- Конечно, ваше величество, - ответил Волшебник и вышел. Когда Рэчел увидела, как он выходит из зала, она почувствовала одиночество и страх.
Пока они ждали, королева представила Отцу Ралу принцессу Виолетту.
Рэчел стояла за стулом принцессы. Та подошла к Отцу Ралу и протянула ему руку. Он поклонился, поцеловал ей руку и сказал, что она столь же мила, как и ее мать. Принцесса разулыбалась и прижала к груди руку, которую поцеловал Отец Рал.
Пришел советник со своими помощниками, каждый нес по охапке бумаг.
Они сложили бумаги на столе, показав, в каких местах королева и Даркен Рал должны поставить свои имена. Один из помощников накапал на бумаги красный воск, и королева приложила свою печать. Отец Рал сказал, что печати у него нет, но что его подписи будет вполне достаточно, так как он всегда узнает свой почерк. Вернулся Джиллер и стал в сторонке, ожидая, пока они закончат. Помощники начали собирать бумаги, споря между собой, в каком порядке разложить их. Королева велела Джиллеру выступить вперед.
- Отец Рал, - сказал Джиллер с самой любезной улыбкой, - позвольте преподнести вам принадлежащую королеве Милене шкатулку Одена. - Он бережно держал подделку, и драгоценные камни сияли на ней.
Отец Рал слегка улыбнулся и, протянув руку, осторожно принял шкатулку из рук волшебника. Он с минуту повертел ее в руках, рассматривая красивые камни. Затем махнул рукой одному из своих огромных слуг. Тот подошел к Ралу. Даркен Рал поглядел ему в глаза и вручил шкатулку. Тот одной рукой сдавил шкатулку, и она раскололась на мелкие кусочки.
Королева вытаращила глаза.
- Что это значит?
Лицо Отца Рала стало страшным.
- Это я хотел бы спросить у вас, ваше величество. Ваша шкатулка поддельная.
- Как! Да это просто невозможно... немыслимо... Я точно знаю.
Королева повернулась к Джиллеру.
- Джиллер! Что вам об этом известно?
Он засунул руки в рукава балахона.
- Ваше величество... я не могу понять... Никто не нарушал волшебной печати, я сам это видел. Уверяю вас, это та же самая шкатулка, которую я охраняю с тех самых пор, как вы вверили ее мне. Должно быть, она была поддельной с самого начала. Нас обманули, это единственное возможное объяснение.
Отец Рал не сводил глаз с волшебника все время, пока тот говорил.
Затем он сделал знак одному из своих людей, который подошел к Джиллеру и схватил его за шиворот. Одной рукой он поднял волшебника в воздух.
- Что вы делаете! Отпустите меня, бык вы этакий! Имейте уважение к волшебнику, не то, уверяю вас, вы об этом пожалеете! - Ноги Джиллера болтались в воздухе.
Рэчел душили слезы. Она изо всех сил крепилась, чтобы не заплакать. Ведь тогда они заметят ее.
- Нет, - возразил Даркен Рал, - это не единственно возможное объяснение, волшебник Джиллер. Настоящая шкатулка - волшебная, и исходящая от нее сила магии неповторима. От этой шкатулки исходит не та сила. Королева не заметила бы и не поняла, но волшебник не мог не знать этого.
Отец Рал слегка улыбнулся королеве.
- Мы с волшебником собираемся удалиться для беседы с глазу на глаз.
Он повернулся и вышел из зала в развевающихся белых одеждах. Великан, тащивший Джиллера, последовал за ним. Другой стал в дверях, скрестив руки.
Рэчел хотелось побежать за Джиллером. Она боялась за него. Она увидела, как Джиллер повернул голову и поглядел на людей в зале. И вдруг его широко открытые темные глаза посмотрели прямо в глаза Рэчел. И Рэчел отчетливо услышала, как в ее голове раздался его голос, точно он громко крикнул. Это было только одно слово:
БЕГИ!
Потом он исчез. Рэчел вцепилась зубами в подол платья, стараясь не заплакать. Советники разом заговорили. Придворный художник Джеймс начал собирать осколки шкатулки, вертеть их в руке и разглядывать, помогая себе культей. Принцесса Виолетта взяла у него один осколок, разглядывая камешки.
У Рэчел в ушах звучал безмолвный крик Джиллера, приказывавший ей, бежать. Она осмотрелась, но никто не обращал на нее внимания.
Она обошла столы, пригнув голову, чтобы не возвышаться над ними.
Перейдя на другую сторону зала, Рэчел приподняла голову, чтобы поглядеть, не следят ли за ней. Но за ней никто не следил.
Она стащила немного еды: кусок мяса, три пряника, большой кусок сыра, запихала все в карманы и снова осмотрелась.
Убедившись, что за ней не следят, Рэчел побежала к выходу. Она старалась не плакать, быть смелой ради Джиллера. Она бежала, касаясь ковров босыми ногами. Прежде чем поравняться со стражниками у дверей, Рэчел перешла с бега на шаг, чтобы не возбуждать подозрений. Увидев, кто это, те молча открыли большой засов и выпустили ее. Стражники с другой стороны двери просто посмотрели на нее, затем снова заперли за ней дверь.
Спускаясь по холодным каменным ступеням, Рэчел смахнула слезы. Она по-прежнему старалась не плакать, но слезинки все же иногда текли по ее щекам. Патрульные охранники не обратили на девочку внимания, и она прошла мимо них по мощенной камешками дорожке в сад.
Сюда не проникал свет от факелов, поэтому было темно. Рэчел ступала босыми ногами по мокрой траве. У третьего вазона она осмотрелась, не следит ли кто за ней, опустилась на колени, нащупала под цветами узелок с хлебом и вытащила его. Рэчел развязала узелок, достала из карманов мясо, пряники, сыр, положила все это на хлеб и снова все завязала.
Она уже хотела бежать к внешней стене, но вдруг вспомнила и охнула, застыв на месте.
Она совсем забыла о Саре! Ведь куколка все еще в ее спальном сундуке!
Принцесса Виолетта найдет Сару и бросит ее в огонь! Нет, Рэчел не могла оставить куклу на произвол судьбы. Она ведь собиралась убежать отсюда навсегда. Саре будет так страшно одной. Сару здесь сожгут.
Рэчел снова положила узелок на прежнее место, под цветы, огляделась и побежала обратно в замок. Когда она вернулась туда, где горели факелы, ей пришлось перейти на шаг. Один из стражников удивленно поглядел на девочку.
- Я ведь только что выпустил тебя, - сказал он.
Рэчел проглотила комок в горле.
- Я знаю. Но мне нужно вернуться на несколько минут.
- Забыла что-нибудь?
Она кивнула и заставила себя ответить.
- Да.
Он покачал головой и открыл маленькое окошечко.
- Отвори, - сказал он стражнику внутри, и Рэчел услышала, как отодвинули тяжелый засов.
Войдя в коридор, она снова огляделась. Огромный зал с черно-белым полом и большой парадной лестницей был впереди, до него надо миновать несколько длинных коридоров и два больших зала, в том числе столовую.
Через нее лежал самый короткий путь. Но ведь там еще могут быть королева, принцесса или даже сам Отец Рал. Ее заметят. А этого нельзя допустить.
Принцесса Виолетта может забрать ее в свою комнату и запереть в сундуке.
Ведь уже вечер.
Рэчел свернула о маленькую дверку направо, в коридор для слуг. Он намного длиннее, но знатные господа никогда не ходят по коридорам для слуг и по черным лестницам. А никто из слуг не остановит ее. Все знают, что Рэчел - игрушка принцессы, и никто не хочет, чтобы принцесса злилась на него. Ей придется спуститься вниз, туда, где живут слуги, под большими комнатами и под кухней.
Ступеньки и здесь были каменными, края их стерлись. Одно окошко наверху было пустым, так что сюда проникал дождь, и на ступеньки стекала вода со стен. Местами воды было немного, местами ступеньки стали скользкими и позеленели от плесени. Поэтому всегда приходилось идти по ним очень осторожно. Факелы, горевшие на стенах, отбрасывали на каменную лестницу красно-желтый свет.
Здесь встречались разные люди - слуги с постельным бельем, уборщицы с ведрами и тряпками, истопники с вязанками дров для очагов. Некоторые из них перешептывались. Они казались взволнованными. Услышав имя Джиллера, Рэчел снова захотелось заплакать.
В своих комнатах, освещенных масляными лампами на потолках, слуги оживленно обсуждали увиденное. Рэчел заметила мужчину, который громко рассказывал что-то стоявшим вокруг него слугам и служанкам. Это был господин Сандерс. Он всегда, в красивом кафтане, приветствовал знатных дам и господ, приходивших на ужин, и оглашал их имена, когда они прибывали.
- Сам слышал от тех, что караулили в столовой. Вы знаете, о ком я говорю, - тот молодой, Фрэнк, и тот, что прихрамывает, Дженкинс. Они говорили, что слышали от д'харианских охранников, будто весь замок обыщут сверху донизу.
- Да что они ищут? - спросила служанка.
- Кто их знает? По крайней мере, Фрэнку и Дженкинсу про то не сказали. Эти, которые из Д'Хары, могут запросто устроить ночной кошмар наяву.
- Хорошо бы, - сказал кто-то, - чтоб они нашли это под кроватью у Виолетты. Поделом ей будет самой разок помучиться, а то все других мучает.
- Все засмеялись.
Рэчел надо было миновать большое складское помещение. По одну сторону стояли бочки, по другую - ящики и мешки. Здесь пахло плесенью, и Рэчел всегда слышала, проходя подвалом, как скребутся мыши. Рэчел добралась до середины и под лампами, с той стороны, где колонны, направилась к тяжелой двери. Она с усилием потянула за железное кольцо, и дверь со скрипом открылась. Рэчел потерла руки о каменную стену, чтобы счистить ржавчину с кольца. Еще одна большая дверь направо вела в темницу. Рэчел стала подниматься по лестнице. Здесь было темно, только одна лампа горела наверху, и Рэчел слышала, как где-то капает вода. Через открытую дверь она прошла наверх. На верхних площадках, кроме нее, никого не было, только гулял ветер. Страх мешал ей плакать. Больше всего ей хотелось, чтобы они вдвоем убежали отсюда.
Достигнув верхнего этажа, Рэчел выглянула в коридор и осмотрелась. В коридоре никого не было. На цыпочках прошла она по ковру к холлу перед дверью принцессы и снова осмотрелась. Никого не было. Рэчел осторожно приоткрыла дверь. В комнате было темно. Она проскользнула внутрь и прикрыла за собой дверь. В камине горел огонь, но лампы были потушены.
Рэчел осторожно стала продвигаться по ковру. Потом опустилась на четвереньки, заползла в сундук и откинула одеяло. Она похолодела. Куклы не было.
- Потеряла что-нибудь? - услышала она голос принцессы Виолетты.
На мгновение Рэчел застыла. Дыхание ее стало прерывистым, но она старалась не плакать. Нельзя, чтобы принцесса слышала, как она плачет. Она вылезла из сундука и увидела темный силуэт у камина. Принцесса. Она шагнула к Рэчел.
Руки принцесса держала за спиной, и Рэчел не видела, что у нее там.
- Я собиралась лечь спать, - сказала Рэчел.
- В самом деле? - Теперь глаза девочки привыкли к темноте, и она различила улыбку на лице принцессы. - А разве ты не искала там вот это?
Принцесса медленно вывела руки из-за спины и протянула их вперед. В руках у нее была Сара. Рэчел показалось, что сейчас она сойдет с ума.
- Принцесса Виолетта, пожалуйста... - захныкала она, умоляюще протягивая к ней руки.
- Подойди поближе, и мы поговорим.
Рэчел осторожно подошла к принцессе и остановилась. Принцесса ударила ее по лицу сильнее, чем обычно. Было так больно, что Рэчел слегка вскрикнула и отступила на шаг. Она прижала руку к ушибленному месту. Глаза ее наполнились слезами. Но она засунула руку в карман, решившись в этот раз не плакать. Принцесса подошла к ней и ударила по другой щеке костяшками пальцев. Рэчел было гораздо больнее, чем при первом ударе. Она стиснула зубы, изо всех сил сдерживая слезы, сжала в руке, опущенной в карман, то, что нашла там.
Принцесса Виолетта между тем подошла к камину.
- Помнишь, что я говорила? Если у тебя появится кукла, что я с ней сделаю?
- Принцесса Виолетта, пожалуйста, не надо... - Рэчел дрожала, у нее сильно болело лицо, и ей было очень страшно.
Принцесса засмеялась.
- Нет, я брошу эту куклу в огонь, как и обещала, чтобы проучить тебя. Как ее зовут?
- Никак.
- Ну неважно. Все равно брошу.
Она повернулась к огню. Рэчел все сжимала в кулачке лежавшую у нее в кармане волшебную палочку, огневую палочку Джиллера. Она вытащила палочку.
- Не смей бросать мою куколку в огонь, - сказала Рэчел, - не то пожалеешь!
Принцесса обернулась.
- Что ты сказала? Да как ты смеешь со мной так разговаривать?! Ты никто, а я - принцесса.
Рэчел коснулась бумажной салфетки на мраморном столике, рядом с которым стояла.
- Гори! - прошептала она.
Салфетка вспыхнула. Принцесса в удивлении уставилась на нее. Рэчел коснулась своей палочкой книги на столике и, покосившись на принцессу, смотрит ли она, прошептала:
- Гори! Книга также вспыхнула ярким пламенем. Принцесса изумленно наблюдала за Рэчел, которая схватила книгу за уголок и бросила в камин. Рэчел приблизилась к принцессе и наставила огневую палочку на нее.
- Отдай куклу, не то я сожгу тебя.
- Ты не посмеешь...
- Сейчас же отдай! Если нет, то я зажгу огонь, и ты загоришься.
Принцесса швырнула ей куклу.
- Вот она. Пожалуйста, Рэчел, не жги меня, я боюсь огня.
Рэчел схватила куклу левой рукой, прижимая ее к себе, а в правой продолжала держать палочку, наставленную на принцессу, начиная уже жалеть ее. Потом она вспомнила о своем лице, которое болело сейчас сильнее, чем обычно.
- Забудем все, Рэчел. Ты можешь играть со своей куклой, сколько захочешь. - Голос принцессы теперь стал приятным, а не противным, как прежде.
Но Рэчел знала, что это притворство. Она знала, что, как только поблизости окажутся стражники, принцесса прикажет отрубить ей голову. И принцесса Виолетта посмеется над ней тогда, а Сару сожжет.
- Залезай в сундук, - сказала вдруг Рэчел. - Увидишь, каково там сидеть.
- Что?!
Рэчел поднесла палочку поближе.
- Сейчас же, не то подожгу!
И принцесса Виолетта медленно пошла к сундуку, а палочка Рэчел упиралась ей в спину.
- Рэчел, подумай, что ты делаешь? Ты что, на самом деле...
Принцесса стала на колени и залезла в сундук.
- Ложись на спину!
Принцесса повиновалась. Рэчел захлопнула крышку и поспешила за ключом. Потом она заперла железный сундук, а ключ положила в карман.
Встав на колени, она заглянула в маленькое окошечко сундука. В темноте едва были видны глаза принцессы.
- Спокойной ночи, Виолетта, спи там. А я сегодня посплю в твоей постели. И не смей кричать и шуметь! А не то дотронусь до тебя палочкой, и ты загоришься. Поняла?
- Да, - донесся из окошечка слабый голос принцессы.
Рэчел положила куклу и накрыла сундук ковром. Затем покачалась на кровати принцессы, чтобы кровать заскрипела, а принцесса Виолетта подумала, будто Рэчел действительно легла спать.
Рэчел улыбнулась и, прижав к себе Сару, на цыпочках двинулась к двери. Обратно она шла тем же путем, коридорами для слуг, выбралась через ту же дверь в большой коридор, осторожно огляделась и направилась к большой двери, которую охраняли стражники. Она ничего не сказала, так как не знала, что говорить. Она просто стояла и ждала, пока те отопрут.
- Так ты куклу забыла? - спросил стражник.
Рэчел кивнула.
Дверь за ней захлопнулась, и Рэчел вышла в темноту сада. Там было больше солдат, чем обычно. Новые, добавившиеся к старым, были одеты в другую форму. Эти новые обратили на нее внимание, и Рэчел слышала, как кто-то из старых объяснял, кто она такая. Она старалась идти так, чтобы стражники не заметили, что она оглядывается, и не переходила на бег.
Узелок с хлебом, в котором была спрятана шкатулка, лежал там, где она его оставила, под цветами. Рэчел вытащила узелок и понесла в одной руке, другой прижимая к груди Сару. Идя по саду, она гадала, заметила ли принцесса Виолетта, что Рэчел не спит на ее кровати, не подняла ли она крик, не позвала ли на помощь. Если она это сделала, если пришли охранники и выпустили принцессу из сундука, то, может быть, Рэчел уже ищут. Ведь она прошла долгий путь. Рэчел внимательно прислушивалась к крикам в саду, пытаясь понять, не ищут ли ее в самом деле.
Рэчел устала, ей было трудно дышать, но девочка торопилась поскорее выбраться из замка, прежде чем ее начнут преследовать. Она помнила слова Сандерса, что весь замок обыщут. Она-то знала, что они хотят найти. Им нужна шкатулка. А она обещала Джиллеру, что вынесет шкатулку, чтобы со всеми теми людьми, о которых он говорил ей, не случилось беды. На стене сейчас было много солдат. Уже почти дойдя до внешней стены, Рэчел замедлила шаг. Раньше здесь стояло всего двое солдат королевы. Теперь дежурили трое. Двоих она узнала: в знакомых красных туниках с черной волчьей головой - форме гвардии. Но третий, намного выше и здоровее, был в плаще из темной кожи. Рэчел не знала, как лучше поступить: идти вперед или убежать. Но куда бежать? Ведь не выйдя за стену, никуда не убежишь. Но прежде чем Рэчел решила, что делать, стражники заметили ее. Один из солдат королевы уже собрался было открыть ворота. Но новый остановил его, подняв руку.
- Это игрушка принцессы, - пояснил первый. - Принцесса иногда выгоняет ее из замка.
- Никого не велено выпускать, - ответил незнакомец.
- Ничего не поделаешь, малышка, - обратился к Рэчел один из королевских солдат, - ты ведь слышала, что он сказал? Никого не велено выпускать.
Рэчел стояла, словно онемев. Она стояла и смотрела на чужака, а он на нее. Джиллер рассчитывал, что она вынесет шкатулку, полагался на нее. А другого выхода из замка нет. Тут она попыталась представить себе, как бы поступил Джиллер.
- Хорошо, - сказала она наконец. - Нынче ночью холодно, я лучше, пожалуй, не буду выходить.
- Вот и правильно, - ответил солдат королевы. - Сегодня тебе придется переночевать в замке.
- Как вас зовут? - спросила Рэчел.
Он немного удивился.
- Королевский копьеносец Рейд.
Она показала на второго королевского солдата.
- А вас?
- Королевский копьеносец Уолкот.
- Королевские копьеносцы Рейд и Уолкот, - повторила она. - Очень хорошо, думаю, я запомню. - Все так же держа в руке куклу, Рэчел показала на нового солдата.
- А вас как зовут?
Он засунул руки за пояс.
- А тебе зачем знать?
Рэчел прижала Сару к груди.
- Ну, принцесса накричала на меня и сказала, чтобы я убиралась из замка. Если я не уйду, она разъярится и захочет отрубить мне голову за то, что я ее ослушалась. Поэтому я должна сказать ей, кто меня не выпустил. А ваши имена мне нужны, чтобы она не решила, будто я все это придумала сама. Тогда она сможет прийти и спросить об этом у вас. Я ее боюсь. Она тоже стала приказывать, чтобы людям отрубали головы.
Все трое слегка отступили и поглядели друг на друга.
- А ведь верно, - сказал королевский копьеносец Рейд. - Наша принцесса пошла в мать. Королева решила, что дочке пора поточить зубки.
- Был приказ: никого не выпускать, - повторил новый солдат.
- Ну, двое из нас - за то, чтобы выполнить приказ принцессы, ответил копьеносец Рейд и сплюнул. - По крайней мере, если ты не хочешь ее выпускать, мы тут ни при чем. Не наша голова ляжет на плаху. Если уж дойдет до этого, так мы скажем, что говорили тебе, чтоб ты ее выпустил по приказу принцессы. Мы не хотим на плаху вместе с тобой. - Его товарищ Уолкот кивнул в знак согласия.
- Какая может быть угроза от девчонки, которую и от земли-то еле видно? Тут лучше не связываться. Им же потом не скажешь, что мы, трое здоровенных парней с оружием, ее испугались и не выпустили. Ты так решил, тебе и отвечать головой перед принцессой, а не нам. Отвечать перед королевским палачом, а не перед нами.
Новичок посмотрел на Рэчел, по-видимому, начиная злиться. Он еще раз взглянул на товарищей, потом опять на нее.
- Ну ясно, опасности от нее никакой. Приказ касался предотвращения угрозы, так что я думаю...
Королевский копьеносец Уолкот начал отодвигать тяжелый засов.
- Но я хочу посмотреть, что там у нее с собой, - добавил новый.
- Ужин и моя кукла, - ответила Рэчел, стараясь не выдать волнения.
- Ну-ка, покажи.
Рэчел положила узелок на землю и развязала его. Она протянула ему и Сару.
Стражник взял Сару огромной ручищей, повертел куклу и даже приподнял ей платье. Рэчел, разозлившись, лягнула его в ногу.
- Что вы делаете? Имейте уважение! - закричала она.
Двое других засмеялись.
- Нашел там что-нибудь подозрительное? - спросил копьеносец Рейд.
Новый солдат посмотрел на них сверху вниз и вернул Сару Рэчел.
- Что у тебя еще?
- Я же говорила: мой ужин.
Он склонился над узелком.
- Ну, такой малявке большая буханка ни к чему.
- Это мое! - завопила Рэчел. - Не трогайте!
- И правда, оставь ей, - сказал королевский копьеносец Уолкот. - Ей и так мало достается. По-твоему, похоже, что принцесса ее перекармливает?
Здоровяк выпрямился.
- Как будто нет. Ну, давай отсюда, побыстрее.
Рэчел торопливо завязала узелок и, одной рукой прижав к себе Сару, а другой схватив узелок, пробралась между ногами солдат и оказалась снаружи.
Едва Рэчел услышала лязг засова, как пустилась бежать. Она бежала без оглядки, что было сил, и ей было слишком страшно, чтобы проверять, гонится ли кто-нибудь за ней. Наконец Рэчел остановилась и оглянулась. Никого не было видно. Выбившись из сил, она присела отдохнуть на толстый корень, пересекавший тропу.
Рэчел видела очертания замка на фоне звездного неба, огни на башнях.
Она никогда, никогда не вернется сюда. Пока Рэчел пыталась отдышаться, кто-то окликнул ее.
Она поняла, что это Сара.
Рэчел положила куколку себе на колени, на узелок.
- Теперь мы спасены, Сара. Мы убежали оттуда, - сказала она.
- Я так рада, Рэчел, - улыбнулась Сара.
- Мы больше никогда не вернемся в это гадкое место.
- Рэчел, Джиллер хотел бы тебе кое-что передать.
Она наклонилась пониже, чтобы лучше расслышать голосок Сары.
- Что же?
- Что он не может сейчас уйти с тобой. Ты должна дальше идти без него.
Рэчел захотелось заплакать.
- Но я бы очень хотела, чтобы он был со мной.
- И ему бы, милая девочка, хотелось этого больше всего на свете, но он должен остаться здесь и отвлечь внимание, чтобы тебя не искали. Это единственное, что можно сделать, чтобы ты спаслась.
- Но я боюсь оставаться одна.
- А ты и не будешь одна, Рэчел. Я буду с тобой. Всегда.
- Но что я буду делать? Куда пойду?
- Ты должна бежать отсюда. Джиллер говорил, чтобы ты не ходила больше в приют-сосну, там тебя найдут. - Рэчел удивленно и испуганно посмотрела на Сару, услышав это. - Иди к другой приют-сосне, потом найди себе новое убежище. Уходи все дальше и прячься, пока не наступит зима. А потом найди какое-нибудь хорошее место, где о тебе будут заботиться.
- Хорошо, раз Джиллер так сказал, я так и сделаю.
- Рэчел, Джиллер хочет, чтобы ты знала, что он любит тебя.
- Я тоже его люблю больше всех на свете.
Куколка улыбнулась.
Вдруг лес осветился сине-желтым огнем. И тут же Рэчел услышала удар грома. Она вскочила на ноги, открыв рот и широко распахнув глаза от изумления.
Огромный огненный шар поднялся над замком, рассыпая множество искр, и черный дым потянулся за ним. Поднимаясь выше, огонь постепенно превращался в черный дым, пока не исчез совсем - и снова стало темно.
- Ты видела? - спросила она Сару.
Сара ничего не ответила.
- Я надеюсь, с Джиллером все хорошо.
Она поглядела на куколку, но та ничего не сказала и даже не улыбнулась.
Рэчел прижала к себе Сару и взяла узелок.
- Ну что ж, пойдем дальше, как нам сказал Джиллер.
Проходя мимо озера, она забросила подальше ключ от сундука, и улыбнулась, услышав всплеск.
В молчании шла она вперед по тропе, уводившей от замка. Она помнила, что Джиллер не велел ходить к ее сосне, поэтому повернула в другую сторону, по оленьей тропе, на запад.

Глава 34

Ричард услышал звук. Словно бы тихое шипение и потрескивание. В том смутном полусне-полубодрствовании, в котором он пребывал, не имело смысла пытаться понять, что это такое. Постепенно просыпаясь, он все сильнее чувствовал запах жареного мяса. Он немедленно пожалел, что сознание его стало ясным: ведь это принесло и воспоминания обо всем, что случилось, и тоску по Кэлен. Он лежал, свернувшись калачиком, болезненно ощущая твердую кору дерева, к которому прислонился. Все тело затекло - он всю ночь проспал в одной позе. Сейчас ему ничего не было видно, так как голова его уткнулась в колени. Он только понял, что уже начинало светать.
И все-таки поблизости кто-то был.
Притворяясь, что еще спит, он соображал, где оставил оружие. Меч лежал не очень близко, за ним надо было еще тянуться. А нож был рядом. Его пальцы нащупали ореховую ручку. Он осторожно взял нож в руку, стараясь не делать резких движений. Неизвестный находился слева от него. Одного прыжка, пожалуй, будет достаточно.
Он осторожно поглядел в ту сторону - и с изумлением увидел Кэлен. Она сидела, облокотившись на бревно, и смотрела на него. На костре жарился кролик.
Ричард сел.
- Что ты здесь делаешь? - осторожно спросил он.
- Можно с тобой поговорить?
Ричард убрал нож в ножны и, вытянув затекшие ноги, стал растирать их.
- Я думал, мы уже обо всем поговорили. - Он тут же пожалел о своих словах, увидев, как посмотрела на него Кэлен.
- Извини, - продолжал он, смягчаясь. - Конечно, можно поговорить. О чем ты хотела?
Кэлен пожала плечами.
- Ты знаешь, я много думала... - Она взяла длинную березовую ветку, которую Ричард вчера подобрал на растопку, и стала обдирать кусочки коры.
- Вчера, после того как я ушла, у тебя сильно болела голова...
- Как ты узнала?
Она снова пожала плечами.
- Я всегда вижу по глазам, когда у тебя болит голова.
Голос ее был тихим и мягким.
- Еще я знаю, что последнее время ты мало спишь, и это моя вина. Поэтому я решила, прежде чем... прежде чем уйти, посторожить, пока ты будешь спать. Поэтому я и пришла сюда, под деревья, где могла охранять тебя. - Кэлен посмотрела на ветку, с которой продолжала обдирать кору. - Мне нужно было удостовериться, что ты хоть немного поспишь.
- Так ты просидела здесь всю ночь? - Ричард не смел поверить словам.
Кэлен кивнула, не глядя на него.
- А пока я охраняла тебя, я решила поставить ловушку, как ты меня учил, посмотреть, не поймаю ли чего-нибудь тебе на завтрак. И пока я сидела тут, еще о многом передумала. Больше всего я плакала. Я не могу вынести того, что ты думаешь, будто я предательница. Мне больно, и меня это злит.
Ричард счел за лучшее молчать, пока Кэлен подбирает нужные слова. Он не знал, что сказать, и боялся, что, если скажет что-нибудь не так, она опять уйдет. Кэлен между тем содрала с ветки еще кусок коры и бросила его в костер, где тот сразу вспыхнул.
- А потом я еще подумала над твоими словами и поняла, что должна рассказать тебе, как следует себя вести при встрече с королевой. Кроме того, мне надо тебе сказать, каких дорог следует избегать, а где можно идти. Я все думала, что мне тебе рассказать, чтобы не забыть ничего важного. И прежде чем успела обо всем этом подумать, я поняла, что ты был прав. Во всем.
Ричарду показалось, что она вот-вот заплачет, но она не заплакала.
Она просто продолжала вертеть в руках ветку и избегала его взгляда. Она молчала. А потом вдруг задала неожиданный вопрос:
- По-твоему, Шота хороша собой?
Он улыбнулся.
- Да, но ты лучше.
Кэлен улыбнулась в ответ и откинула волосы.
- Немногие осмелились бы сказать это... - Она снова остановилась. Ее тайна стояла между ними. И снова она заговорила:
- Есть старая поговорка у женщин, может быть, ты слышал ее: "Не позволяй красивой женщине решать твою судьбу, если при этом есть мужчина".
Ричард усмехнулся и встал, чтобы размять ноги.
- Нет, не доводилось это слышать. - Он полусидя оперся на бревно и сложил на груди руки. Он и не думал, что Кэлен будет беспокоиться, не похитит ли Шота его сердце. Ведь Шота сказала, что убьет его, если они еще встретятся. Да и без этой клятвы Шоты у Кэлен, он знал, не было причин для беспокойства.
Кэлен отшвырнула ветку и встала рядом с ним. Наконец она заглянула ему в глаза и сдвинула брови.
- Ричард, - она говорила тихо, почти шепотом, - этой ночью я поняла, что была очень глупой. Раньше я боялась, что ведьма убьет меня сразу, но сейчас поняла, что она почти добилась этого. Просто я сама бы за нее это сделала, позволив ей решить мою судьбу. А ты был во всем прав. Мне следовало бы с большим вниманием отнестись к тому, что говорил Искатель Истины. - Кэлен опустила глаза, потом снова поглядела на него. - Если... Если еще не слишком поздно, то я хотела бы вернуться к своим обязанностям, снова стать твоим проводником.
Ричарду даже не верилось, что все кончилось. Кажется, он никогда не чувствовал себя таким счастливым, никогда не испытывал такого облегчения.
Вместо ответа он обнял ее и крепко прижал к себе. Она положила голову ему на грудь, затем отстранилась.
- Ричард, теперь я хотела бы поговорить с тобой еще об одном деле. Если ты согласен взять меня назад, то ты должен прежде выслушать меня. Я не могу оставаться с тобой, если не расскажу о себе. Это жжет мне сердце, потому что я ведь должна быть твоим другом. Мне следовало бы рассказать тебе об этом с самого начала. У меня никогда не было друзей, подобных тебе, и мне не хотелось бы, чтобы наша дружба прекратилась. - Ричард удивленно смотрел на нее. - Но теперь я должна рассказать тебе, кто я, - закончила она очень тихо.
- Кэлен, я ведь уже говорил тебе, ты - мой друг, и ничто не может изменить этого.
- Эта тайна - может. - Кэлен опустила голову. - Это связано с магией.
Ричард не был уверен, что ему необходимо узнать ее тайну. Он только что вновь обрел Кэлен, и ему вовсе не хотелось потерять ее снова. Он сел на корточки у костра и снял с огня палку, на которой жарился кролик. Он гордился тем, что Кэлен сама сумела поймать кролика тем способом, которому он научил ее.
- Кэлен, твои тайны не интересуют меня сейчас. Меня интересуешь только ты, вот и все. Пойдем, кролик готов, поешь.
Она села на землю рядом с Ричардом, а он отрезал ножом кусок мяса и подал ей. Мясо было горячим, и она держала его осторожно и дула, чтобы остудить. Ричард отрезал кусок себе и тоже сел.
- Ричард, когда ты в первый раз увидел Шоту, она и вправду была так похожа на твою мать?
Ричард посмотрел на ее лицо, освещенное огнем, кивнул и откусил кусок мяса.
- Твоя мать была красавицей. У тебя ее глаза и ее губы.
Ричард слегка улыбнулся, вспомнив об этом.
- Но ведь это была не она.
- Значит, ты рассердился на Шоту за то, что она притворилась человеком, которым в действительности не могла быть? На то, что она обманула тебя? - Кэлен тоже откусила кусок мяса, вдыхая воздух ртом, потому что оно было еще очень горячим. Она внимательно смотрела на Ричарда.
Он пожал плечами, испытав горечь при воспоминании.
- Да, по-моему, это было нечестно.
Кэлен прожевала мясо и проглотила его.
- Вот почему я должна рассказать тебе, кто я такая, даже если ты после этого возненавидишь меня. Ведь ты был моим другом. Хотя я, может быть, не заслуживала дружбы. Вот и еще одна причина, почему я вернулась: я не хотела, чтобы ты узнал об этом от кого-нибудь другого. Лучше, если ты узнаешь все от меня. После того как я расскажу тебе все, то, если ты захочешь, я уйду.
Ричард посмотрел на небо. Оно становилось все более светлым. Ему захотелось, чтобы Кэлен ничего не рассказывала ему о себе, чтобы все оставалось так, как есть.
- Не волнуйся. Я не собираюсь гнать тебя. У нас ведь есть общее дело. Ты помнишь, что говорила Шота? У королевы эта шкатулка долго не задержится. Ведь это означает только одно: кто-нибудь заберет у нее шкатулку. Лучше, если это сделаем мы, а не Даркен Рал.
Кэлен коснулась его руки.
- Я не хочу, чтобы ты решал это, пока не выслушаешь меня. Если ты после этого захочешь, чтобы я оставила тебя, я тебя пойму. - Она пристально посмотрела на него. - Ричард, я должна сказать, что меня никогда еще так не интересовало ничье мнение, как твое, и, думаю, такого больше не будет. Но обойти это нельзя. Из этого ничего бы не вышло. Ничего хорошего, по крайней мере.
Ему не хотелось верить. Должен же быть какой-то другой выход. Ричард тяжело вздохнул и выговорил:
- Ну ладно, давай.
Она кивнула.
- Ты помнишь, что в Срединных Землях живут существа, наделенные магией? И что они не могут отказаться от магии, потому что магия часть их самих?
Он кивнул.
- Так вот. Я - одно из таких существ. Я не просто женщина.
- Так кто же ты?
- Я - Исповедница.
"Исповедница".
Слово это было ему знакомо.
Он весь напрягся. Дыхание перехватило. Он вдруг вспомнил строки из Книги Сочтенных Теней. "Если тот, кто владеет шкатулками, не прочел сих слов сам, но услышал их из уст другого человека, в подлинности переданного знания он может убедиться лишь с помощью Исповедницы..."
Перед его мысленным взором быстро замелькали страницы книга. Он пытался вспомнить, не упоминаются ли эти "Исповедницы" где-то еще. Нет, нигде. Он помнил каждое слово Книги. Исповедница упоминалась лишь однажды, в самом начале. Он еще гадал, что бы это значило. Он даже прежде не был уверен, что это реальное лицо. Ричард почувствовал, как клык, висевший у него на шее, словно налился тяжестью.
Кэлен посмотрела ему в глаза и нахмурилась.
- Ты знаешь, кто такие Исповедницы?
Он с трудом ответил:
- Нет. Только слово слышал, не больше... Слышал от отца. Правда, я не знаю, что оно означает. - Он пытался снова овладеть собой. - Так что же значит - быть Исповедницей?
Кэлен обхватила руками колени и слегка отодвинулась.
- Это значит обладать властью, волшебной силой, которая передается от матери к дочери и восходит к давним-давним временам, еще до "темного времени", существуя столько же, сколько существуют страны и народы.
Ричард не знал, что это за "темные времена", но слушал не перебивая.
- С этим мы рождаемся, волшебная сила - часть нас самих, и без нее мы можем не больше, чем вы - без сердца. У каждой Исповедницы и дети рождаются Исповедниками. Так бывает всегда. Но этот дар не у всех одинаков. У одних сильнее, у других - слабее.
- Значит, вы не можете избавиться от этого, даже если бы захотели? Но что это за чары?

Предыдущая страница 21 Следующая страница


Первое Правило Волшебника 22

Кэлен поглядела на костер.
- Эта сила действует в момент прикосновения. Дар этот мы постоянно носим в себе. Нам не надо вызывать его в себе, чтобы пустить в ход, наоборот, мы должны всегда сдерживать в себе эту силу, а пользоваться ею можем, ослабляя волю к сдерживанию.
- Вроде как сдерживать аппетит? - спросил Ричард.
Она улыбнулась такому сравнению.
- Ну, вроде.
- И что же творит эта сила?
- Видишь ли, это трудно выразить в словах. Я и не думала, что это будет так трудно объяснить, но действительно трудно передать это словами тому, кто не родился в Срединных Землях. Я никогда не пыталась делать это и даже не уверена, что можно подобрать слова. Это вроде как объяснить слепому, что такое "дым".
- Ну попытайся.
Кэлен кивнула и посмотрела ему в глаза.
- Это сила любви.
Ричард чуть не засмеялся:
- И ты думаешь, что меня устрашит сила любви?
Кэлен напряглась, глаза ее вспыхнули от негодования, но, кроме негодования, во взгляде появилось выражение, похожее на то, какое он видел во взглядах Шоты и Эди - сопричастности к вечности. Он почувствовал, что Кэлен его слова показались неуважительными, если не оскорбительными, не говоря уже о его веселости. Ричард понял, и это было неприятное чувство, что Кэлен не привыкла, чтобы кто-нибудь улыбался по поводу ее волшебной власти. Кажется, ее взгляд сказал ему об этом больше, чем могли бы поведать слова. Какие бы ни были эти чары, но смеяться тут явно не над чем. Он посерьезнел. Когда Кэлен поняла, что он больше ничего такого не ляпнет, она продолжила:
- Ты не понял. Не будь легкомысленным. - Глаза ее сузились. - Испытав на себе нашу силу, человек уже не может больше оставаться прежним. Он навсегда становится другим. Более того, стоит Исповеднице прикоснуться к человеку, и он становится преданным ей навсегда, преданным как никому из живущих. Для него уже не имеет значения, кем он был, чем занимался, чего желал. Он пойдет на все ради той, которая прикоснулась к нему. После этого его жизнь принадлежит не ему, а ей. Его душа принадлежит не ему, а ей. Как личность он уже не существует.
Ричард почувствовал, что ему становится как-то не по себе.
- И сколько времени продолжается действие этой самой волшебной силы или как ее назвать?
- Столько, сколько будет жить тот, к кому я прикоснулась, - спокойно ответила Кэлен.
Ему вдруг стало холодно.
- Стало быть, это что-то вроде чар ведьмы?
- Не совсем так, но, может быть, так тебе будет легче понять. Пусть будет так. Но прикосновение Исповедницы значит куда больше. Его действие гораздо могущественнее и долговечнее. Чары ведьм можно снять. Последствия моего прикосновения устранить невозможно. Шота околдовывала тебя, хотя ты и не чувствовал этого. Это сильнее самих ведьм, они так поступают, потому что это их судьба. Твой гнев и гнев, исходящий от меча, защитили тебя. Но магическое действие моего прикосновения начинается сразу и не проходит никогда. Тут тебя ничто не может защитить. Для того, к кому я прикоснулась, нет уже пути назад: он уже не тот человек, что прежде. Его личность исчезает навсегда. Он навсегда теряет свободную волю. Одна из причин, почему я не хотела идти к Шоте, - это то, что ведьмы ненавидят Исповедниц. Они страшно ревнуют к нашей власти, к тому, что человек, к которому мы только прикоснемся, становится нам навсегда преданным. Тот, к кому прикоснется Исповедница, сделает все, что она скажет. - Кэлен сурово посмотрела на него. - Все.
Ричард почувствовал, что во рту у него пересохло, а мысли словно разбегаются. Он отчаянно цеплялся за свою надежду, за свою мечту.
Единственным способом сосредоточиться, выиграть время и подумать было задавать вопросы.
- И это действует на всех?
- На всех людей. Если не считать Даркена Рала. Волшебники предупреждали меня, что магия Одена защищает его от наших прикосновений. Поэтому ему нечего меня бояться. На других существ, не на людей, это обычно не действует, поскольку у них нет сочувствия к людям. На гаров, например, мое прикосновение не подействует. Оно действует на некоторых, но не так, как на человека.
Ричард посмотрел на нее исподлобья.
- А Ша? Ты ведь коснулась ее?
- Да, ведь она умирала и была одинока. Она страдала и от разлуки с ей подобными, и от того, что умирала в одиночестве. Она попросила меня коснуться ее. Мое прикосновение уничтожило ее страх и родило любовь ко мне, не оставлявшую места для собственных страданий и для одиночества. У нее ничего не осталось, кроме любви ко мне.
- А как было, когда я впервые встретил тебя и тебя преследовал квод? Ты ведь тогда коснулась одного из них?
Кэлен снова кивнула, откинувшись назад и кутаясь в свой плащ. Она посмотрела на огонь.
- Хотя они и были заколдованы, чтобы убить меня, но едва я прикоснулась к одному из них, мне уже была обеспечена победа. Они стали драться не на жизнь, а на смерть, чтобы защитить меня. Вот почему Рал посылает четверых, чтобы убить одну Исповедницу. Считается, что если она коснется одного, то остальные трое убьют и его, и ее. Нужно не меньше троих, потому что тот, к которому мы прикоснемся, будет драться так отчаянно, что всегда может убить одного, а часто - двоих, но остается еще один, чтобы убить Исповедницу. В редких случаях один может убить троих.
Так было и с тем кводом, который преследовал меня перед тем, как волшебники отправили меня через границу. Кводы удобнее всего использовать в таких делах. Они почти всегда действуют успешно. Если же этого не происходит, то Рал просто посылает другой квод.
Помолчав, Кэлен продолжала:
- Тогда, у Тупой горы, мы остались в живых только потому, что ты их разъединил. Тот, кого я коснулась, убил своего товарища, а ты отвлек на себя остальных. Потом тот пошел разбираться с остальными двумя, ты столкнул одного из них вниз, так что тот, кого я коснулась, не пожалел жизни, чтобы столкнуть главаря в пропасть. Он поступил так потому, что у него не было шанса в поединке на мечах. Он сделал это ценой жизни, но ему это было безразлично, ведь я коснулась его. Для него это был единственный верный способ меня защитить.
- А ты не могла просто коснуться всех четверых?
- Нет. Наша сила тратится сразу, и требуется время, чтобы ее восстановить.
Он наткнулся локтем на рукоять меча, и неожиданно ему в голову пришла еще одна мысль:
- Когда мы шли через границу и тебя преследовал последний из этой шайки, а я убил его... я, значит, на самом деле не спас тебя?
Кэлен с минуту помолчала, потом ответила.
- Один человек, каким бы он ни был большим и сильным, не представляет угрозы для Исповедницы, даже если ее сила меньше, чем у меня. Если бы ты не пришел тогда на помощь... я бы управилась с ним сама. Извини, Ричард, - прошептала она, - но не было нужды в том, чтобы ты убивал его. Я бы сама с ним справилась.
- Ну, - заметил он сухо, - по крайней мере я избавил тебя от необходимости этим заниматься.
Она ничего не ответила, только грустно посмотрела на него. Кажется, ей нечего было сказать в утешение.
- А это надолго? - спросил он. - Сколько времени нужно Исповеднице, чтобы восстановить свою силу после прикосновения?
- У всех Исповедниц сила чар разная. У одних больше, у других меньше. Это может потребовать даже нескольких дней и ночей. Обычно на это уходят сутки.
Ричард пристально посмотрел на нее.
- А у тебя?
Кэлен взглянула ему в глаза, словно говоря, что напрасно он задал этот вопрос.
- Около двух часов.
Он отвернулся к огню, не слишком удовлетворенный ответом.
- Это что-то необычное?
Кэлен вздохнула.
- Так по крайней мере мне говорили. - Чувствовалось, что ей трудно об этом рассказывать. - Чем меньше срок, за который восстанавливается наша сила, тем больше наша власть. И тем сильнее она действует на того, к кому мы прикоснемся. Вот почему иногда бывает, что в кводе один, которого я коснусь, может убить еще троих. У Исповедниц с меньшей властью такого не происходит. А от власти Исповедниц зависит и их положение. Ведь те, чья сила больше, могут рожать и дочерей, наделенных большей силой. Среди Исповедниц нет зависти друг к дружке, напротив, между ними возникают большая привязанность и чувство долга по отношению друг к другу во времена испытаний, как теперь, когда Даркен Рал разрушил границу. Исповедницы низших степеней защитят высших, если будет нужда.
Он понял, что если не задаст ей еще одного вопроса, то сама она об этом не скажет.
- А какая степень у тебя?
Она, не мигая, смотрела на огонь.
- Степени всех Исповедниц ниже моей. И многие отдали жизни, чтобы спасти меня... - Кэлен на мгновение умолкла. - Ради того, чтобы я могла жить и использовала свою власть против Рала. Сейчас уже никто из них не следует за мной. Я одна. Даркен Рал убил всех, кого мог.
- Прости, Кэлен, - тихо сказал он. Он только теперь начинал понимать исключительность этой женщины. - Значит, у тебя есть титул. Как же тебя называют?
- Я - Мать-Исповедница.
Ричард напрягся. За словами "Мать-Исповедница" чувствовались какая-то страшная сила и власть. Это прозвучало почти как откровение. Он всегда понимал, что Кэлен - особенная, но он уже имел дело с необыкновенными людьми, когда был лесным проводником, и научился не трепетать перед ними.
Ведь он и не думал, что Кэлен обычная женщина. Но если он останется просто проводником, а она такой, как есть, то это еще ничего. Он не собирается ее терять и отсылать прочь только из-за титула.
- Я не знаю, что это значит. Должно быть, что-то вроде принцессы или королевы?
Кэлен подняла брови.
- Королевы кланяются Матери-Исповеднице.
Тут Ричард почувствовал робость.
- Так ты выше, чем королева? - спросил он удивленно.
- Помнишь платье, в котором я была, когда ты впервые меня увидел? Это облачение Исповедницы. Мы все носим такие, чтобы видно было, кто мы, хотя большинство жителей Срединных Земель и так узнают нас, независимо от того, как мы одеты. Все Исповедницы носят черные платья. Только платье Матери-Исповедницы белое. - Кэлен, очевидно, немного раздражало, что приходилось рассказывать о своем значении. - Как странно мне все это объяснять, Ричард. В Срединных Землях это известно всем, так что мне никогда не приходилось думать, как передать это словами. Это звучит так... Не знаю, заносчиво, что ли. Когда говоришь.
- Но я ведь не из Срединных Земель. Постарайся объяснить. Я должен понять.
Она кивнула и снова поглядела на него.
- Короли и королевы - владыки в своих царствах, имеющих границы. Немало их в Срединных Землях. Есть и страны, управляемые по-другому, например, советами. Есть и земли, где живут волшебные существа, например, Мерцающие в ночи. Никто из людей не живет в их краю.
Земля же, где живут Исповедницы, моя родина, зовется Эйдиндрил. Она же - родина волшебников. Там находится Высший Совет Срединных Земель.
Эйдиндрил - прекрасная страна. Давно уже не была я на родине, - сказала она с грустью. - Между Исповедницами и волшебниками существует тесный союз, и связь их очень похожа на связь между стариком Зеддом и Искателем Истины. Никто никогда не претендует на Эйдиндрил. Все правители боятся нашей страны, боятся Исповедниц и волшебников. Все страны в Срединных Землях оказывают поддержку Эйдиндрилу, все платят дань. Исповедницы стоят выше законов всех стран, так же, как Искатель подчиняется лишь собственному закону. И в то же время мы сами, участвуя в Высшем Совете, служим всем людям Срединных Земель.
В прошлом были правители, чья жажда власти заставляла их пытаться подчинить Исповедниц своей воле. Тогда были прозорливые Исповедницы, которые понимали, что надо позаботиться о своей независимости, чтобы не стать рабынями. Поэтому Мать-Исповедница употребила свою власть против этих правителей. Правители были свергнуты со своих тронов и заменены новыми, которые поняли, что Исповедниц следует оставить в покое. Прежние правители, которых удалось захватить в плен, жили в Эйдиндриле на положении несколько лучшем, чем рабы. Исповедницы обычно брали их с собой, когда совершали путешествия по разным странам, чтобы те несли дорожные вещи и еду. В старину Исповедниц окружала значительно большая пышность, чем теперь. Во всяком случае, это производило должное впечатление.
- Я что-то не пойму, - сказал Ричард. - Короли и королевы, должно быть, могучие владыки. Разве у них нет вооруженной силы? Разве нет охраны и всего того, что бывает для их безопасности? Как же Исповедница может приблизиться к королю или к королеве и коснуться их?
- Конечно, у них все это есть, что правда, то правда. Но для нас все не так трудно, как кажется. Исповедница может прикоснуться к одному человеку, например, к королевскому гвардейцу, и тот становится ее союзником. Он приводит ее к другому, и тот, в свою очередь, начинает ей помогать. Вскоре она проникает по дворец. Каждый, к кому она прикасается, приводит ее к человеку рангом выше и доставляет ей таким образом все новых друзей и союзников. Так, с помощью надежных помощников среди королевских советников, она может попасть прямо к королю или королеве быстрее, чем это можно себе представить. Как говорится, они не успевают и оглянуться, причем делается все без лишнего шума.
Мать-Исповедница со своими сестрами может пронестись через королевский замок, как буря. Конечно, все это было не так безопасно, и многие Исповедницы погибли, но их цель стоила жертв. Это одна из причин, почему ни одна из стран не бывает закрыта для Исповедниц, хотя многие с удовольствием бы не пускали их к себе.
Ведь закрыть страну для Исповедниц - равнозначно признанию вины, достаточной для отрешения правителя от власти. Вот почему и люди Тины, к примеру, впустили меня к себе, хотя они редко пускают к себе чужаков. Но если не пустить в свои владения Исповедницу, это вызовет вопросы и подозрения. Если правитель вовлечен в какие-то интриги, он тем более охотно впускает к себе Исповедниц, чтобы попытаться скрыть свое участие в подобных делах.
В те времена среди Исповедниц находились такие, которым слишком хотелось использовать свою силу, чтобы повсюду искоренять зло, как они его понимали. Волшебникам пришлось применить власть и подчинить это своему контролю, но, во всяком случае, тогда, люди поняли, на что способны Исповедницы. Но то было в другие времена.
Отрешать правителей от власти! В другие это было времена или нет, но Ричарду трудно было принять или оправдать такое.
- Но что дает Исповедницам такие права?
Она снова сурово посмотрела на него.
- Ну, а то, чем сейчас занимаемся мы с тобой, разве так уж отличается от того, что делалось в прошлом? Разве мы не собираемся отрешить правителя от власти? Мы делаем все, что, как считаем, должны делать, все, что, по-нашему, правильно.
Ричард беспокойно заерзал.
- Правда твоя, - признал он. - А тебе случалось раньше это делать низвергать правителей?
Она покачала головой.
- До сих пор правители старались избегать моего внимания. Та же история, что с Искателем Истины. По крайней мере так было еще до нашего с тобой рождения. - Она посмотрела на него серьезно. - Искатели тоже, бывало, свергали с престола королей. Но сейчас, с тех пор как старого Волшебника все забыли, а меч превратился в почетную награду, мнение об Искателях сильно упало, они считаются немногим больше, нежели пешки.
- Я не уверен, что даже теперь стало по-другому, - сказал Ричард, обращаясь скорее к самому себе, чем к ней. - Я частенько чувствую себя не больше чем пешкой, которую двигают другие. Даже Зедд и...
Он не договорил, и Кэлен закончила сама:
- И я.
- Ну, я не хотел этого сказать, просто временами мне хочется навсегда забыть о Мече Истины. Но при всем том я не могу допустить, чтобы Рал победил. Поэтому я никак не могу отказаться от своего долга. Я понимаю, что у меня нет выбора. Это-то меня и бесит.
Кэлен печально улыбнулась.
- Ричард, если ты теперь понял, кто я, то ты, надеюсь, поймешь, что и с тобой - то же самое. Как и у тебя, у меня нет выбора. Но со мной дело хуже. Мы ведь рождаемся с магической силой. Ты, по крайней мере, когда все это кончится, сможешь, если захочешь, вернуть свой меч Зедду. Я же останусь Исповедницей на всю жизнь. - Она помолчала немного, затем снова заговорила:
- С тех пор как я узнала тебя, я бы все отдала, лишь бы отказаться от этого и стать обычной женщиной.
Ричард не знал, куда девать руки, поэтому он подобрал палку и стал чертить линии на земле.
- И все же я пока не понял, почему вас называют "Исповедницами"? Что это значит? - Ему было очень трудно смотреть ей в глаза.
Во взгляде Кэлен отразилась боль, и Ричарду стало жаль ее.
- Это слово говорит о нашем деле, - ответила Кэлен. - Мы - последние судьи в установлении Истины. Вот почему волшебники наделили нас такой властью еще в далекие, забытые теперь времена. Вот путь нашего служения людям.
- Последние судьи в установлении Истины? - повторил он, нахмурившись.
- Что-то вроде Искателей Истины?
Она кивнула.
- Да, Искатели Истины и Исповедницы объединены общей целью. Мы - как бы два конца одной магической цепи. В стародавние времена волшебники сами были чем-то вроде правителей. Но их тогда очень огорчали злоупотребления, их окружавшие. Они ненавидели ложь и обман. И искали средства, как помешать порочным владыкам злоупотреблять властью, притеснять и обманывать людей. Такие нечестные правители обвиняли своих противников в преступлениях, за которые потом казнили их, чтобы уничтожить и опозорить.
А волшебники старались положить этому конец. Им нужен был такой способ, который несомненно выявил бы Истину. Поэтому они создали особый вид магии и дали ей как бы свою особую жизнь. Таким образом они создали касту Исповедниц из числа избранных женщин. Женщин они отбирали тщательно: ведь раз данная, волшебная сила продолжала существовать уже сама по себе и навсегда переходила к потомкам.
Кэлен рассеянно посмотрела, как он рисовал палкой на земле.
- С тех пор мы используем свою волшебную силу для установления Истины во всех случаях, когда это жизненно важно. Чаще всего для того, чтобы определить, действительно ли виновны приговоренные. Мы прикасаемся к приговоренным к смерти, и после того, как они покоряются, исповедуем их.
Ричард чуть не свалился на землю. Палка, которой он рисовал, застыла в его руке. Он заставил себя вернуться к своему занятию. Кэлен продолжала:
- Если мы коснемся даже самых гнусных убийц, они делают все, что мы прикажем, и исповедуются в своих преступлениях. Бывало и так, что в судах не были уверены в виновности подсудимого и приглашали Исповедниц для выявления Истины. В большинстве стран существует закон, что никого нельзя приговорить к смертной казни без исповеди, чтобы всегда была уверенность, что смертный приговор вынесен заслуженно и что виновные не избегли наказания, а невиновные не осуждены из мести.
Некоторые народы в Срединных Землях, как люди Племени Тины, не хотят пользоваться услугами Исповедниц. Они не хотят того, что считают посторонним вмешательством. Но все же они боятся нас, так как знают, на что мы способны. Мы уважаем пожелания этих народов, и не существует законов, которые могут заставить их пользоваться услугами Исповедниц.
Однако мы можем исполнить там свой долг силой, если заподозрим, что нас обманывают. Но все же в большинстве стран считают, что стоит прибегать к нашей помощи.
Исповедницы были первыми, кто раскрыл заговоры и интриги, идущие от Даркена Рала. Именно для установления важных Истин, таких как эта, волшебники и создали в свое время Исповедниц и Искателей Истины. Даркену Ралу вовсе не по нраву пришлось, что мы раскрыли его тайные замыслы.
Редко когда заключенного осуждают на смерть без исповеди. Такие люди имеют право требовать, чтобы к ним привели Исповедницу, а они, пройдя исповедь, могли бы доказать свою невиновность. Это право приговоренных во всех Срединных Землях.
Тут голос ее стал тише и слабее.
- Вот это я не люблю больше всего. Никто, если он действительно виновен, не станет сам звать Исповедницу, ведь это лишь подтвердит приговор. Я знаю, что такие люди невиновны, еще до того, как прикоснусь к ним, но все равно я должна это сделать. Если бы ты только видел их глаза, когда я касаюсь их, ты бы понял меня. Когда нас призывают к себе, и если эти люди невиновны, они ведь...
Ричард сглотнул комок в горле.
- А сколько у тебя было этих... исповедей?
Она покачала головой.
- Трудно сосчитать. Слишком много. Полжизни провела я в разных тюрьмах и темницах, со зверями в человеческом обличье, которые при этом часто выглядели невинно и были чьими-то соседями, братьями, отцами. После того как я прикасалась к ним, они рассказывали мне обо всем, что совершили. Долгое время после этих встреч, когда я еще начинала, я даже не могла спокойно спать, меня мучили кошмары. Картины того, что они сотворили... Ты даже представить себе не можешь...
Ричард понял, что она вот-вот заплачет. Он бросил палку, взял ее руку и крепко сжал своей рукой.
- Кэлен, не надо, не стоит...
- Я помню первого человека, которого убила. - Губы ее задрожали. - Он мне снится до сих пор. Он покаялся в том, что сделал с тремя дочерьми соседа... старшей было всего пять... Он посмотрел на меня широко открытыми глазами, после того как рассказал мне о самом страшном, что только можно себе представить... и спросил: "Чего желает моя госпожа?"... Спросил, не раздумывая. Я ответила: "Я желаю, чтобы ты умер". - Дрожащей рукой она смахнула слезы со щеки. - И он упал замертво.
- А что сказали люди?
- А что бы они осмелились сказать Исповеднице, которая заставила человека умереть на их глазах просто по ее приказу? Они попятились и расступились, когда мы уходили. Ведь на такое способна далеко не каждая Исповедница. Даже мой волшебник перепугался, увидев это.
Ричард нахмурился.
- Твой волшебник?
Она вытерла слезы и кивнула.
- Волшебники считают своим долгом оберегать нас, потому что нас все ненавидят и боятся. Исповедницы почти всегда путешествовали под защитой волшебников. Одного из них обычно назначали в сопровождающие, когда мы отправлялись исповедовать. Но Рал сумел разлучить нас с волшебниками, и теперь они тоже погибли. Остались только Зедд и Джиллер.
Ричард взял в руки кролика, который уже остывал. Он отрезал кусок и протянул ей, затем взял один себе.
- А почему Исповедниц все боятся и ненавидят?
- Родные и друзья казненных ненавидят нас потому, что часто не хотят верить, что те, кого они любили, совершили то, в чем они покаялись. Они предпочитают думать, что исповедование связано с обманом. - Она отрывала по маленькому кусочку и медленно ела. - Я заметила, что люди часто не хотят принимать Истину. Она для них мало чего стоит. Некоторые даже пытались убить меня. Вот почему волшебники и сопровождали, бывало, нас повсюду. Они защищали нас, покуда не восстановится наша сила.
- И все-таки для меня в этом недостаточно смысла, - заметил Ричард, прожевав мясо.
- То, что мы делаем, достаточно просто. Это, правда, звучит очень странно для тех, кто не живет с этим. Все, что связано с волшебством Срединных Земель, должно казаться тебе странным.
Он подумал, что "странно" - не совсем то слово. Нужное слово, пожалуй, было бы "жутко".
- Кроме того, - продолжала Кэлен, - мы, Исповедницы, независимы, а люди этого не любят. Мужчины нас не принимают за то, что никто из них не может управлять нами или просто указывать, что делать. Женщины не принимают нас потому, что мы не живем их жизнью, не живем, как живут женщины по обычаю. Мы не заботимся о мужчинах и не подчиняемся им. Всем кажется, что у нас особые права. Наши волосы длинные - в знак нашей самостоятельности, а большинство женщин должны носить короткие волосы в знак подчиненного положения как мужу, так и тем, кто занимает более высокое положение. Тебе все это может показаться мелочами, но только не нашим людям, неважно, имеющим или не имеющим отношение к власти. Если женщина носит полосы более длинные, чем положено по ее статусу, то в наказание ее статус может понизиться. В Срединных Землях длинные волосы у женщины - символ власти, почти вызов. Это означает, что мы делаем, что захотим, никому не подчиняемся и для всех представляем угрозу. О чем-то подобном свидетельствует для окружающих людей и твой меч. Ни одна из Исповедниц не станет носить короткие волосы, и людей раздражает, что никто не смог бы нас заставить сделать это. Ирония состоит в том, что на самом деле мы куда менее свободны, чем они, но они не замечают этого. Мы берем на себя самые неприятные обязанности ради их же блага, и при этом мы не можем свободно распоряжаться даже своей жизнью. Мы - пленницы собственных чар.
Пока Кэлен доедала мясо, Ричард думал о том, какая это насмешка судьбы, что Исповедницы даруют свою любовь самым страшным преступникам, но не могут подарить ее никому по собственному выбору. Он видел, что есть еще что-то: она сказала не все, что хотела.
- Мне нравятся твои длинные волосы. Они тебе идут.
Кэлен улыбнулась.
- Спасибо. - Она бросила кости в огонь, поглядела некоторое время на костер, потом - на свои руки.
- И кроме того, есть еще один важный вопрос: как нам выбрать себе пару.
Ричард доел мясо и тоже кинул кость в костер. Ему не понравились ее слова.
- Выбрать себе пару? Что ты хочешь этим сказать?
Она продолжала смотреть на руки, точно надеясь найти там ответ.
- Когда Исповедница достигает возраста зрелого материнства, она должна выбрать себе пару. Исповедница может выбрать любого мужчину, какого захочет, даже уже женатого. Она может долго бродить по Срединным Землям в поисках подходящего отца для своих дочерей, человека сильного или, может быть, такого, который кажется ей красивым. Это уж как захочет. Мужчины боятся Исповедниц, ищущих пару. Никто не хочет, чтобы его выбрали, чтобы к нему прикоснулись. Женщины боятся потому, что не хотят, чтобы избрали их мужа, брата или сына. И все знают, что не могут ничего поделать.
Исповедницы подчинят себе всех, кто помешает им сделать их выбор. Люди боятся меня, во-первых, потому, что я Мать-Исповедница, во-вторых, потому, что мне уже давно пора сделать выбор.
Ричард все еще цеплялся за свои мечты и надежды.
- Но если ты заинтересуешь кого-то и он заинтересует тебя?
Она печально покачала головой.
- У Исповедниц нет друзей, кроме других Исповедниц. Тут все просто. Никто еще там не испытывал чувства привязанности к Исповеднице. Все мужчины боятся нас. - Но она умолчала, что теперь это уже было не совсем так просто. Голос ее опять задрожал. - С юных лет нас учат, что мужчина, которого мы выбираем, должен быть сильным, чтобы дети, которых мы родим, тоже были сильными. Но он не должен быть нам по сердцу, потому что ведь мы разрушим его. Вот почему ничего не выйдет у... у нас с тобой.
- Но... почему? - Он старался сопротивляться ее словам, ее власти.
- Потому, что... - Она отвернулась, больше не в силах скрывать свою боль. Зеленые глаза наполнились слезами. - Потому, что из-за силы страсти власть Исповедницы над магическим даром ослабнет, и она, даже невольно, направит на возлюбленного свою силу. И тогда это будет уже не тот человек, который ей понравился. И для нее нет возможностей не допустить этого. Никаких. Он будет принадлежать ей, но вовсе не так, как она того хотела. Желанный мужчина будет с ней, но только из-за ее волшебной силы, а вовсе не по своему выбору, не по своей доброй воле. Он превратится в пустой сосуд, в котором будет только то, чем она наполнила его. А ни одна Исповедница не желала бы такой участи своему избраннику.
Вот почему Исповедницы с незапамятных времен, держатся отдельно от мужчин, боясь влюбиться. Хотя нас считают бессердечными, на самом деле это не так. Просто мы все боимся того, что может сделать с любимым наше прикосновение. Некоторые Исповедницы выбирают мужчин, которых никто не любит или даже ненавидят. Чтобы не погубить человека с добрым сердцем. Хотя таков выбор немногих, но это их дело, и они имеют на это право. Ни одна Исповедница не осудит другую за такой выбор, она все поймет. - Глазами, полными слез, Кэлен посмотрела на него, и во взгляде ее была мольба, чтобы и он ее понял.
- Но... я мог бы... - Он не знал, как ему быть со своим сердцем.
- Но я не могла бы. Ведь для меня это было бы так же, как когда ты хотел увидеть свою мать, а вместо этого увидел Шоту, которая прикинулась твоей матерью. Прикинулась, но не была. Это лишь видимость любви. Ты понимаешь? - вскрикнула Кэлен. - Разве это могло тебе принести настоящую радость?
Ричард почувствовал, что ее слова разбивают в прах его надежды, а с ними и его сердце.
- О духи, - сказал он, - не о том ли говорила тогда Шота? Это ли она имела в виду, когда сказала, что ты была на волосок от того, чтобы направить на меня свою магическую силу? - Тон его был более холодным, чем ему бы хотелось.
- Да. - По ее голосу чувствовалось, что она старается не заплакать. Прости меня, Ричард. - Кэлен сцепила пальцы рук. - Я еще ни к кому не относилась так, как к тебе. Мне так хотелось быть с тобой. Я даже почти забыла, кто я такая, мне это было почти все равно. - Слезы появились на ее щеках. - Но теперь-то ты понимаешь, как опасна моя власть? Понимаешь, как легко могла бы я погубить тебя? Если бы ты не остановил меня... ты бы пропал.
Он почувствовал острую жалость к ней и к ее положению, к ее бессилию перед всем этим. Он ощутил и собственную боль, боль утраты, пусть и терять ему, оказывается, было нечего. Ведь она никогда не могла бы принадлежать ему, или точнее, он не мог принадлежать ей. Все оказалось пустой мечтой.
Зедд пытался предостеречь его, спасти от этой боли. Почему он не прислушался? Почему он был настолько глуп и самоуверен, что понадеялся что-нибудь придумать? Он знал, почему. Он медленно встал и подошел к костру, так, чтобы Кэлен не заметила его слез. Справившись с собой, он снова заговорил:
- А почему ты все время говорила о дочерях? Почему только девочки? Разве у Исповедниц не рождаются мальчики? - Ричарду показалось, что голос его стал похож на скрежет.
Он слушал, как потрескивает огонь костра. Кэлен долго не отвечала.
Услышав, что она плачет, Ричард повернулся к ней. Она подняла голову и протянула руку, чтобы он помог ей встать. Поднявшись, она прислонилась к дереву, откинула с лица волосы и встала, скрестив руки.
- Да, Исповедницы рожают и мальчиков. Сейчас - не так часто, как прежде, но все же рожают. - Она кашлянула. - Но у детей мужского пола магическая власть развита сильнее: им даже не нужно времени, чтобы восстановить свою силу. Иногда эта сила становится для них всем, развращает их. Это последствие ошибки, сделанной волшебниками. Они выбирали женщин определенным образом, но не подумали о том, что магическая сила может стать самостоятельной. Они не предусмотрели, как дар этот будет передаваться потомкам, и не учли, что у мужчин он может развиться иначе, чем у женщин. Давным-давно несколько мужчин-Исповедников объединились и создали страшное царство жестокости. Тогда наступили "темные времена". То время было похоже на нынешнее, когда появился Даркен Рал. Наконец волшебники добрались до Исповедников и уничтожили их. Много волшебников погибло. С тех пор волшебники оставили попытки править государствами.
Слишком многие из них погибли из-за этого. Сейчас они стараются только служить людям, помогать им, когда это нужно. Но больше они никогда не вмешивались в дела правителей без крайней необходимости. Они получили горькие уроки.
Кэлен, продолжая рассказывать, старалась не смотреть ему в глаза.
- По некоторым причинам женщины обращаются со своей силой с гораздо большей человечностью, что составляет одно из их свойств, и избегают развращающего действия этой силы. Волшебники сами не знают, почему. Это тоже похоже на Искателей Истины: Волшебник должен правильно избрать Искателя, иначе тот использует данную ему силу во зло. Вот почему Зедд так рассердился на Совет Срединных Земель за то, что его лишили права называть Искателей. Мужчины-Исповедники, не все, но большинство, оказались неспособны правильно обращаться с данной им властью. Они не могут сдерживать волшебную силу, когда это нужно.
Кэлен бросила взгляд на Ричарда.
- Когда они хотели женщину, они просто овладевали ею, используя свои чары. Так они овладевали многими женщинами. Они не знали ни самоограничения, ни чувства ответственности за свои поступки.
Рассказывают, что "темные времена" были одной черной ночью страха. Их царство продолжалось долгие годы. Волшебникам пришлось уничтожить многих.
По существу, они убили всех, рожденных, от этой похоти, чтобы предотвратить стихийное распространение магического дара. Сказать, что им все это было неприятно - значит, ничего не сказать.
- И что же происходит теперь? - спросил он нетерпеливо. - Что бывает, когда у Исповедниц рождаются мальчики?
Кэлен проглотила комок в горле. Она все еще боролась со слезами.
- Когда у Исповедницы рождается мальчик, его приносят в одно особое место в центральной части Эйдиндрила, где мать кладет его на Камень. - Она переменила позу, ей было неспокойно и явно трудно об этом рассказывать.
Ричард взял Кэлен за руку и стал гладить ее пальцы, хотя вдруг почувствовал, что ему не следует уже касаться ее, как прежде. - Как я уже рассказала тебе, человек, которого коснется Исповедница, сделает все, что она ему велит. - Он почувствовал, что рука ее задрожала. - Мать мальчика приказывает своему мужу, и он... он... кладет на горло младенца жезл... и... наступает ногами на оба конца.
Ричард выпустил ее руку. Обхватив руками голову, он отвернулся к костру.
- И так с каждым новорожденным мальчиком?
- Да, - ответила Кэлен, и он едва расслышал ответ. - Не допускается возможности оставить жизнь ни одному мужчине-Исповеднику, потому что из каждого может вырасти тот, кто в будущем использует свой волшебный дар во зло, чтобы добиться господства для себя и вернуть "темные времена".
Волшебники и Исповедницы внимательно наблюдают за каждой беременной Исповедницей и делают все, что в их силах, чтобы утешить ее, если у нее рождается мальчик, которого нужно... - Она умолкла.
Ричард вдруг понял, что ненавидит Срединные Земли, ненавидит страстно, и только во вторую очередь - из-за отношения к Даркену Ралу. Он впервые понял, почему те, кто поселился в Вестландии, хотели жить в стране, где нет никакой магии. Больше всего он сейчас желал бы вернуться туда, подальше от всех этих колдовских дел. Слезы выступили на его глазах, когда он подумал, как он тоскует по Оленьему лесу. Он поклялся себе, что если все же справится с Даркеном Ралом, то уж позаботится о том, чтобы восстановить границы. Зедд ему поможет, в этом Ричард не сомневался.
Теперь он понял, почему и сам Зедд старался держаться подальше от Срединных Земель. И если границы будут восстановлены, то он, Ричард, всю оставшуюся жизнь проживет по ту сторону границы.
Но сначала надо будет разобраться с мечом. Он не отдаст Меч Истины.
Он уничтожит его.
- Спасибо тебе, Кэлен, - выдавил он из себя. - Спасибо, что рассказала мне все. Не хотел бы я услышать об этом от кого-нибудь другого. - Он чувствовал, что говорит совсем не то. До сих пор ему казалось, что, когда удастся остановить Рала, жизнь только начнется, что впереди какое-то будущее и какие-то возможности. Теперь он понял, что остановить Рала - не начало, а конец. Конец не только для Рала, но и для него самого.
В будущем после этого ничего не останется, всякая надежда умерла. Если он справится с Даркеном Ралом и Кэлен будет в безопасности, то он, одинокий, вернется в Олений лес, и жизнь для него закончится.
Он услышал, как Кэлен всхлипывает за его спиной.
- Ричард, если ты хочешь, чтобы я оставила тебя, не бойся прямо сказать мне об этом. Я тебя пойму. К таким вещам Исповедницы привыкают.
Он посмотрел на догоравший костер и зажмурился, стараясь сдержать слезы. Ричард чувствовал боль в груди, дышал с трудом.
- Прошу тебя, Кэлен, скажи, есть ли... есть ли хоть какая-то возможность... чтобы... мы с тобой.
- Нет, - простонала она.
Он постарался удержать дрожь в руках. Все для него было потеряно.
- Кэлен, - заговорил он наконец, - есть ли какой-то закон, или обычай, или что там еще, который запрещал бы нам быть друзьями?
- Нет, - ответила она плача.
Ричард повернулся и обнял ее.
- Именно сейчас я нуждаюсь в друге, - прошептал он.
- Я тоже. - Она плакала, обнимая его, положив голову на его грудь. - Но я сама больше не могу.
- Я знаю, - сказал он, чувствуя, как по щекам текут слезы. - Но, Кэлен, я люблю...
Она приложила палец к его губам.
- Не говори этого! - вскрикнула она. - Пожалуйста, Ричард, никогда этого не говори.
Она могла помешать ему произнести это вслух, но только - не думать и чувствовать.
Кэлен, рыдая, прильнула к нему, а он вспоминал, как тогда, в приют-сосне, после их первой встречи, когда подземный мир чуть не заполучил ее, она также прильнула к нему, и он тогда подумал, что Кэлен не привыкла к тому, чтобы ее обнимали. Теперь он понимал, почему.
Огонь гнева начал разгораться среди пепла надежды.
- А ты уже выбрала себе пару?
Кэлен покачала головой.
- Сейчас у меня есть более важные дела. Но если мы победим и я останусь жива, то должна буду это сделать.
- Раз так, пообещай мне кое-что.
- Если смогу.
Ричард почувствовал, как у него пересохло в горле, и с трудом смог произнести:
- Обещай, что не выберешь никого, пока я не вернусь в Вестландию. Безразлично, кто бы это ни был.
Кэлен подавила рыдания.
- Обещаю.
Он все еще держал ее в объятиях, пытаясь вновь прийти в себя, борясь с подступающим отчаянием. Наконец он заставил себя улыбнуться.
- А в одном ты не права.
- Это в чем же?
- Ты сказала, что Исповедницы не подчинялись еще ни одному мужчине. Но ты ошиблась. Мне подчиняется сама Мать-Исповедница. Ведь ты поклялась защищать меня. И я заставлю тебя выполнять обязанности проводницы.
Кэлен через силу засмеялась.
- А ведь, пожалуй, ты прав. Поздравляю! Ты первый, кому это удалось. Ну и что прикажет мой хозяин своей проводнице?
- Чтобы она больше не доставляла мне беспокойство, пытаясь покончить с собой. Ты нужна мне. И еще. Чтобы доставила меня к королеве, чтобы мы могли добыть шкатулку, встретиться с Даркеном Ралом и потом, с помощью проводницы, благополучно вернуться.
Кэлен кивнула.
- Будет исполнено, повелитель. - Она отстранилась от него, положила руки ему на плечи и сильно стиснула их, улыбаясь сквозь слезы.
- И как это получается, что благодаря тебе я чувствую себя лучше даже в самые скверные минуты моей жизни?
Ричард пожал плечами, снова заставил себя улыбнуться, хотя ему было страшно тяжело, и сказал:
- Я - Искатель Истины. Я все могу. - Он хотел сказать еще что-то, но осекся.
Ричард перестал улыбаться, и она покачала головой.
- Ты исключительная личность, Ричард Сайфер, - прошептала она.
А он желал только одного - выплакаться где-нибудь, где его никто не увидит.

Глава 35

Ричард затоптал тлеющие угольки - единственное тепло в холодном утреннем воздухе. Небо стало светло-синим, с запада подул резкий ветер.
"По крайней мере, - подумал Ричард, - ветер в спину". У ног его лежала та палка, которую Кэлен приспособила, чтобы зажарить кролика.
При мысли о том, что он, лесной проводник, учил ее таким вещам, Ричард покраснел. Мать-Исповедница выше, чем королева. Королевы кланяются Матери-Исповеднице... Никогда в жизни он не чувствовал себя так глупо.
Зедд пытался его предупредить, стоило только послушать Волшебника.
Ричард ощутил страшную пустоту. Он вспоминал о брате, о друзьях, о Зедде, о Чейзе. По крайней мере он не одинок. Он смотрел, как Кэлен взваливает на плечи мешок. "А у нее, - подумал Ричард, - никого нет. Даже Исповедниц. Она осталась одна во всех Срединных Землях, окруженная людьми, которых пытается спасти и которые боятся и ненавидят ее, или врагами, которые хотят ее убить. И нет даже Волшебника, который мог бы защитить ее". Ричард понимал, почему она боялась ему об этом рассказать. Он ведь ее единственный друг. И нельзя же думать только о себе. Если он может быть ей только другом, пусть так, даже если это убьет его.
- Наверное, трудно было рассказать мне все это? - спросил он, вешая меч на пояс.
Кэлен закуталась в плащ, защищаясь от холодного ветра. Ее лицо вновь стало непроницаемым. Только тот, кто хорошо знал Кэлен, смог бы прочесть в ее глазах свидетельство перенесенной боли.
- Было бы легче убить себя, - ответила Кэлен.
Она повернулась и пошла вперед по тропе, и он - следом. Интересно, если бы она все рассказала с самого начала, остался бы он с ней? Боялся бы он ее, как все остальные? Может, она и была права, не решаясь сказать ему правду, но кто знает, что бы он чувствовал сейчас, сложись все иначе?
К полудню они достигли перепутья, отмеченного камнем высотой примерно по пояс Ричарду. Ричард остановился, разглядывая вырезанные там символы.
- Что бы это значило?
- Здесь указаны дороги к разным городам и селениям и расстояние до них. - Кэлен кивком указала на одну из троп. - Если мы хотим избежать встречи с местными жителями, лучше повернуть сюда.
- А насколько это дальше?
Кэлен снова посмотрела на камень.
- Обычно я хожу из города в город по дорогам, а не по лесным тропинкам. На камне тоже обозначено расстояние только по дорогам, но я думаю, по тропе на несколько дней дольше.
- А есть ли поблизости города?
- Да, часах в двух ходьбы Хорнерз-Милл. А что?
- Мы могли бы раздобыть лошадей, и тогда дело пойдет куда быстрее.
Она посмотрела на дорогу, ведущую в Хорнерз-Милл, словно пытаясь разглядеть отсюда далекий город.
- В Хорнерз-Милл обрабатывают дерево, там - лесопилка. У них должно быть много лошадей, но для нас это может оказаться не так хорошо, как ты думаешь. Я слышала, что они сочувствуют Д'Харе.
- Все же можно посмотреть, есть ли лошади. Возможно, так мы выиграем день пути. У меня есть серебро и пара золотых слитков, так что мы в состоянии заплатить.
- Ну, если соблюдать осторожность, то можно и посмотреть. Только не вздумай показывать им золото и серебро с клеймом Вестландии: во всем, что идет с запада, эти люди видят угрозу. Россказни и предрассудки, знаешь ли.
- Ну и что ты предлагаешь? Украсть лошадей?
- Разве ты уже забыл? - удивилась Кэлен. - С тобой ведь Мать-Исповедница. Мне стоит лишь попросить.
Ричард постарался, чтобы его лицо не выразило неудовольствия.
- Ладно, там видно будет.
Хорнерз-Милл стоял на высоком берегу реки Каллисидрин, которая давала энергию для лесопилки и обеспечивала сплав бревен. В реку сливали промышленные отходы. Ветхие постройки лесопилки возвышались над другими.
Складские помещения были забиты пиломатериалами. Еще больше досок лежало под парусиной в ожидании погрузки на баржи или на повозки. За лесопилкой на склоне прилепились домишки, похожие на времянки, ставшие, к сожалению, постоянным жильем.
Уже издали путники заметили, что в городе что-то не так. На лесопилке было подозрительно тихо, на улицах - ни души. Город, всегда оживленный, вдруг замер и опустел: ни людей, ни собак. Лишь изредка слышалось хлопанье парусины да дребезжание кусков металлической обшивки.
Подойдя поближе, они ощутили, что ветер доносит не только звуки.
Ветер доносил запах. Запах смерти. Ричард невольно схватился за меч.
Они увидели валявшиеся в лужах странно распухшие мертвые тела, вокруг которых вились тучи мух. Мертвецы лежали у домов, словно сложенные в кучи опавшие листья. У многих были страшные раны, в телах торчали обломки копий. Разбитые двери свисали с петель, валялись на дороге вместе с разбросанной утварью, одеждой и обломками мебели. Выбитые окна, разрушенные дома... Ричард с Кэлен прикрыли плащами носы.
- Это Рал? - спросил Ричард.
Кэлен пригляделась к трупам, не подходя к ним близко.
- Нет. Рал убивает иначе. Похоже, здесь был бой.
- Скорее бойня.
Она кивнула.
- Помнишь убитых из Племени Тины? Рал всегда убивает так. Здесь другое.
Они шли осторожно, стараясь держаться подальше от середины улиц, ступая порой на засохшую кровь. Все лавки были разграблены. Что не смогли унести, то уничтожили. Кэлен потянула Ричарда за рукав. На стене дома кровью было написано:
СМЕРТЬ ВСЕМ, КТО ПРОТИВ ВЕСТЛАНДИИ.
- Что это, по-твоему, значит? - шепотом спросила она, точно мертвые могли ее услышать, Ричард уставился на кровавые буквы.
- Ничего не понимаю. - Он еще раз хмуро перечитал надпись.
Тут Ричард заметил стоявшую перед амбаром тележку, нагруженную одеждой и домашней утварью. Они переглянулись. Здесь был кто-то живой, и этот кто-то даже собирался в дорогу.
Ричард осторожно вошел в дверной проем. Кэлен последовала за ним. В полумраке можно было различить поваленные мешки с зерном и поломанные бочки. Ричард с Кэлен постояли у входа, пока глаза не привыкли к темноте.
Они заметили на пыльном Полу свежие следы. Больше всего было маленьких, детских. Наконец Ричард разглядел съежившихся от страха людей позади стойки. Он не стал вынимать меч из ножен.
- Я не причиню вам зла, - мягко сказал он. - Выходите.
- Ты солдат Народной армии мира? Вы пришли спасти нас? - спросила женщина.
Ричард и Кэлен хмуро переглянулись.
- Нет, - ответила Кэлен. - Мы... просто путники.
У женщины было грязное заплаканное лицо. Темно-коричневое платье было порвано и измято. Ричард убрал руку с рукояти меча, чтобы не пугать незнакомку. Губы ее задрожали. Она пыталась в потемках разглядеть лица путников. Наконец женщина махнула рукой остальным, показывая, что можно выходить. Перед Ричардом и Кэлен предстали шестеро детей - пять девочек, мальчик - и старик со старухой. Дети тут же уцепились за женщин, взрослые посмотрели на Ричарда и перевели взгляд на его спутницу. Глаза их расширились от страха и удивления, они снова съежились. Ричард сперва изумился, но потом понял, куда направлены все взгляды - на волосы Кэлен.
Взрослые упали на колени и опустили головы. Дети молча зарылись в юбки. Покосившись на Ричарда, Кэлен показала им знаком, чтобы они встали.
- Встаньте, - велела она, - не нужно этого. Встаньте.
Смущенные, они подняли головы и, глядя на руки Кэлен, неохотно повиновались.
- Как прикажешь, Мать-Исповедница, - проговорила дрожащим голосом та, что помоложе. - Прости нас, Мать-Исповедница, мы... тебя не узнали... в этой одежде. Прости нас, мы люди простые, извини...
Кэлен мягко прервала ее:
- Кто ты?
Женщина низко поклонилась ей и так и осталась стоять, согнувшись.
- Я Регина Кларк, Мать-Исповедница.
Кэлен взяла ее за плечи и заставила выпрямиться.
- Что здесь случилось, Регина?
Глаза Регины Кларк наполнились слезами, она бросила испуганный взгляд на Ричарда. Кэлен тоже посмотрела на него.
- Ричард, - тихо сказала она, - почему бы тебе не вывести отсюда старика и детей?
Ричард понял, что женщины боятся говорить при нем. Он подал руку согбенному старику и вывел вместе с ним на улицу четырех детей. Две девочки, самые маленькие, не захотели уходить. Кэлен знаком дала ему понять, что не надо настаивать.
Детишки уселись на ступеньках, прижавшись друг к другу, глядя перед собой невидящими глазами. Никто не ответил Ричарду на вопрос, как кого зовут. Если они и смотрели на него, то украдкой, испуганно, желая убедиться, что он к ним больше не подойдет. Старик, когда Ричард спросил его имя, кажется, не расслышал.
- Ты можешь рассказать, что здесь случилось? - спросил Ричард.
Тот лишь испуганно поглядел на дорогу.
- Вестландцы...
Старик заплакал и больше не произнес ни слова. Ричард, боясь еще больше растревожить его, замолчал. Он предложил старику кусок вяленого мяса, но тот не взял. Дети тоже испуганно отдергивали руки, когда Ричард протягивал им мясо, и он убрал мясо в мешок.
Старшая девочка, почти девушка, смотрела на Ричарда так, словно он мог убить их или съесть. Чтобы не запугивать их еще больше, Ричард отошел, ободряюще улыбнулся и пообещал, что никого не тронет. Кажется, ему не поверили. Ричард постоянно оглядывался на дверь. Ему было неуютно, он озирался, ожидая Кэлен. Наконец Кэлен появилась. Казалось, она изо всех сил старается сохранить спокойствие. Ричард поднялся, дети бросились обратно в укрытие. Старик же остался на прежнем месте. Кэлен взяла Ричарда под руку и отвела в сторону.
- У них нет лошадей, - сказала она, сосредоточенно глядя на дорогу, по которой они пришли. - По-моему, нам лучше идти лесными тропинками, а не большими дорогами.
- Кэлен, что случилось? Что тут произошло?
Кэлен бросила гневный взгляд на кровавые буквы:
СМЕРТЬ ВСЕМ, КТО ПРОТИВ ВЕСТЛАНДИИ.
Пока они шли по городу в сторону леса, Кэлен рассказывала.
- Сюда приходили посланцы Даркена Рала и рассказывали народу о его силе и славе. Они бывали здесь часто, говорили в городском совете о благах, которые принесет всем правление Д'Хары, о любви Рала ко всем людям.
- Безумие, - произнес Ричард хриплым шепотом.
- Тем не менее сердца горожан были покорены. Все согласились провозгласить свой город частью территории Д'Хары. Сюда пришла Народная армия мира. Солдаты обращались с горожанами очень уважительно, покупали у купцов разные товары, щедро тратя золото и серебро. - Кэлен показала на штабеля досок под парусиной. - Посланцы не обманули людей. Стали поступать заказы на древесину, на строительство какого-то нового города, где люди процветали бы под светлой властью Рала.
Ричард удивленно покачал головой.
- А потом?
- Потом работы по заказам отца Рала стало даже больше, чем могли выполнить горожане. В работу вовлекали все больше людей. Тем временем посланцы предупредили об опасности со стороны Вестландии. О том, что оттуда угрожает опасность Отцу Ралу.
- Из Вестландии?! - воскликнул Ричард.
Она кивнула.
- Тогда Армия собралась уходить. Солдаты сказали, что должны защитить от Вестландии и другие города, присягнувшие на верность Д'Харе. Горожане умоляли оставить у них отряд для защиты, и в награду за верность им оставили небольшой гарнизон.
Ричард пропустил Кэлен вперед на тропу, и снова озадаченно поглядел на нее.
- Так это сделала Армия Рала?
Тропа оказалась достаточно широкой. Кэлен подождала, пока Ричард поравняется с ней, и лишь потом ответила:
- Нет. Они говорят, какое-то время все шло хорошо. Но с неделю назад на город вдруг напал отряд вестландцев. Они поубивали всех д'харианцев. После этого они стали неистовствовать, убивая всех без разбора и грабя город. Убивая людей, вестландские солдаты кричали, что так будет со всеми, кто пойдет за Ралом или посмеет оказать сопротивление Вестландии. Они ушли до захода солнца.
Ричард схватил Кэлен за плечо и повернул к себе.
- Это ложь! Вестландцы не могли этого сделать! Этого не могло быть!
Кэлен удивленно посмотрела на него.
- Ричард, я и не говорю, что это правда, я лишь пересказываю тебе то, что слышала от этих людей, то, во что они сами верят.
Он отпустил ее, явно смущенный, и все же добавил:
- Это не вестландцы.
Ричард собрался идти дальше, но Кэлен, взяв за руку, удержала его.
- Это еще не все.
Ричард подумал, что ему не хочется выслушивать все до конца, но кивнул, чтобы Кэлен продолжала.
- Оставшиеся о живых сразу же стали уезжать из города, забирая с собой все, что могли, кто - на другой день, кто - похоронив близких. Ночью вернулись вестландцы, человек пятьдесят. Горожан осталось уже немного.
Вестландцы сказали, что хоронить их врагов запрещается, что трупы надо оставить зверям и птицам, для устрашения всех, кто сопротивляется воле Вестландии. В наказание вестландцы казнили всех оставшихся мужчин и даже мальчиков. - Кэлен не пояснила, как казнили, но Ричард не хотел этого знать. - Этого мальчика и старика вестландцы не заметили, а то убили бы и их. Женщин оставили в живых и заставили смотреть на казнь.
- Сколько осталось женщин?
- Не знаю. Не так много. - Кэлен снова оглянулась на город, потом повернулась к Ричарду. Глаза ее полыхнули гневом. - Солдаты насиловали женщин, даже девочек. - Она посмотрела прямо ему в глаза. - Все девочки, которых ты там видел, были изнасилованы по крайней мере...

Предыдущая страница 22 Следующая страница


23 Терри Гудкайнд

- Вестландцы не могли этого сделать!
Кэлен пристально смотрела на него.
- Я верю. Но кто? Зачем?
У Ричарда в глазах застыла боль.
- Можем ли мы что-то сделать для них?
- Наш долг состоит не в том, чтобы защитить немногих, мы должны спасти всех живущих и остановить Рала. Нам нельзя задерживаться на пути в Тамаранг. Что бы там ни было, лучше избегать проезжих дорог.
- Ты права, - неохотно признал он, - но мне это не по душе.
- Мне тоже. - Лицо ее смягчилось. - Ричард, я думаю, они в безопасности. Чье бы это ни было войско, оно не станет упускать крупную добычу ради горстки женщин и детей.
Слабое это было утешение, что убийцы станут охотиться еще за кем-то от имени его родины. Он вновь подумал, как ненавидит все это. А ведь в Хартленде самой большой неприятностью для него было подчинение брату, который его "воспитывал".
- Крупное войско не будет идти по тропам сквозь густой лес, оно пойдет по дорогам. Но нам все равно лучше поискать на ночь приют-сосну. Мало ли кто может встретиться.
Она кивнула.
- Ричард, в моей стране многие предались Ралу и совершили ужасные преступления. Но разве из-за этого ты хуже обо мне думаешь?
- Конечно, нет, - нахмурился он.
- И я бы не стала хуже думать о тебе, будь это вестландские солдаты. Преступления, которые тебе самому кажутся ужасными, не падают на тебя, даже если их совершили твои соотечественники. Мы пытаемся совершить то, что делали некогда наши предшественники. Искатели и Исповедницы, низвергнуть правителя. Здесь мы можем рассчитывать только на себя. - Кэлен посмотрела на него уже знакомым ему взглядом - устремленным в вечность.
Ричард поймал себя на том, что сжимает рукоять меча. - Возможно, наступит время, когда ты останешься один. Каждый из нас должен делать все, что может. - Это говорила не Кэлен, а Мать-Исповедница.
Прошла тяжелая, неприятная минута. Наконец Кэлен отвела взгляд, отвернулась и продолжила путь. Ричард поплотнее закутался в плащ: ему было зябко, он чувствовал холод внутри и снаружи.
- Это не вестландцы, - пробормотал он, следуя за ней

***

- Гори! - сказала Рэчел, и хворост, обложенный камнями, вспыхнул, озарив внутренность приют-сосны.
- Сегодня нас здесь никто не найдет, - сказала она куколке, убрав палочку в карман и грея руки у огня. Сара, лежавшая у Рэчел на коленях, ничего не ответила. Она замолчала почти с тех самых пор, как они убежали из замка, так что Рэчел сама беседовала с куклой, делая вид, словно та отвечает ей и говорит, что любит ее. В ответ на эту безмолвную речь Рэчел обняла Сару.
Она достала из кармана горсть ягод и съела их. Сара от ягод отказалась. Рэчел принялась за засохший сыр. Все остальное она уже съела, конечно, не считая буханки. Но ведь там спрятана шкатулка - значит, есть хлеб нельзя.
Рэчел очень тосковала по Джиллеру, но следовало поступать так, как он велел: каждый раз ночевать в новой приют-сосне. Она не знала, далеко ли ушла от замка, и продолжала идти целыми днями, так что утром солнце было у нее за спиной, а вечером - перед глазами. Это Рэчел усвоила от Брофи. Он называл это "идти по солнцу". Наверно, сейчас она так и делала.
Внезапно одна из веток сосны зашевелилась, как живая. Рэчел изумилась. Но тут она увидела чью-то большую руку, а потом - клинок длинного меча. Она замерла на месте.
Незнакомец просунул голову внутрь.
- Что такое? - Он улыбнулся.
Рэчел услышала, как кто-то всхлипнул, и поняла, что это она сама.
Потом рядом с головой мужчины появилась женская голова. Женщина стала впереди. Рэчел прижала Сару к груди.
- Убери же меч, - сердито сказала женщина, - ты совсем напугал ребенка.
Рэчел прижала к боку буханку. Ей хотелось бежать, но ноги не слушались ее. Женщина влезла внутрь, подошла к Рэчел и опустилась около нее на колени. Мужчина тоже устроился рядом. Рэчел посмотрела на женщину и увидела, что у той длинные волосы Она испугалась еще сильнее и снова всхлипнула. Ноги ее подкосились. Рэчел, прижимая к себе узелок с хлебом, прислонилась к стволу. От женщины с длинными волосами жди беды. Девочка тяжело дышала, продолжая всхлипывать, изо всех сил вцепившись о Сару. Она испуганно озиралась, выискивая возможность убежать.
- Я не сделаю тебе ничего плохого, - заговорила женщина. - Голос ее был приятным, но принцесса Виолетта иногда обещала то же самое перед тем, как ударить. Женщина коснулась руки Рэчел. Та вскрикнула и отскочила.
- Пожалуйста, - заплакала девочка, - не надо жечь мою Сару.
- Кто это Сара? - спросил мужчина.
Женщина сделала знак, чтобы он молчал. Рэчел все смотрела на ее длинные волосы.
- Я не буду жечь Сару, - произнесла незнакомка своим приятным голосом. Но Рэчел знала: когда женщины с длинными волосами говорят приятным голосом, они могут врать. Хотя голос этой женщины, похоже, был действительно хорошим.
- Пожалуйста, - жалобно попросила Рэчел, - не надо нас трогать.
- Нас? - Женщина огляделась, потом взглянула на Сару. - А, так это Сара? - Рэчел кивнула, еще крепче вцепившись в куклу. Она знала: если не ответишь на вопрос длинноволосой женщины, тебя могут больно ударить. - Какая хорошенькая кукла, - улыбнулась женщина.
Лучше бы она не улыбалась. Если длинноволосые женщины улыбаются, это не к добру.
Тут к Рэчел обратился мужчина:
- Меня зовут Ричард. А тебя?
У него были добрые глаза.
- Рэчел.
- Красивое имя. Но, скажу тебе, Рэчел, я еще не видел волос, уродливее, чем у тебя.
- Ричард! - всполошилась незнакомка. - Как ты можешь говорить такое?
- Но это правда. Кто тебя так обкорнал? Какая-нибудь старая ведьма?
Рэчел захихикала.
- Ричард! - снова вскрикнула женщина. - Ты напугаешь ее.
- Ну ничего, Рэчел. У меня есть с собой маленькие ножницы, и я очень хорошо умею стричь. Хочешь, я постригу тебя? Я, по крайней мере, сделаю это ровно. В таком виде ты можешь напугать даже дракона.
Рэчел снова захихикала.
- Да, пожалуйста. Я хочу, чтобы у меня были ровные волосы.
- Ну так садись ко мне на колени, и мы их подровняем.
Рэчел встала и подошла, стараясь держаться подальше от женщины, насколько можно было внутри сосны. Ричард посадил ее на колени.
- Ну-ка посмотрим, что у тебя тут.
Рэчел все смотрела на женщину, ожидая удара. Он проследил за ее взглядом и указал на женщину ножницами.
- Это Кэлен. Я сперва сам ее испугался. Она ужасно страшная, правда?
- Ричард! Кто научил тебя так разговаривать с детьми?
- Научился кое у кого на границе, - улыбнулся он.
Рэчел засмеялась его словам.
- Я не думаю, что она страшная. Она - самая красивая дама из всех, кого я видела. - Рэчел, правда, так думала, но длинные волосы незнакомки все еще сильно пугали ее.
- Спасибо, Рэчел, ты тоже красивая. А ты голодная?
Рэчел боялась говорить важным дамам и господам, что она голодная.
Принцесса Виолетта твердила, что этого делать нельзя, и наказывала ее, как в тот раз, когда Рэчел ответила кому-то, что она голодна. Рэчел посмотрела на Ричарда. Тот улыбнулся. Все же девочка побоялась сказать Кэлен, что голодна.
Кэлен погладила ее по руке.
- Конечно, ты голодная. Мы наловили рыбы, и если ты разрешишь готовить на твоем костре, мы с тобой поделимся. Что скажешь? - Она улыбнулась приятной улыбкой. Рэчел снова поглядела на Ричарда. Тот подмигнул и вздохнул.
- Боюсь, мы поймали больше рыбы, чем в состоянии съесть. Если ты нам не поможешь, придется ее выбросить.
- А, ну тогда ладно. Чтобы вам ее не выбрасывать... я помогу ее доесть.
Кэлен сняла мешок.
- А где твои родители?
Рэчел сказала правду, потому что не знала, что еще ответить:
- Умерли.
Ричард перестал орудовать ножницами и посмотрел на девочку. Лицо Кэлен сделалось печальным, но Рэчел не знала, верить этому или нет. Кэлен взяла ее за руку.
- Прости, Рэчел.
Рэчел не очень огорчилась. Она уже не помнила родителей, помнила только дом, где жила с другими детьми. Ричард продолжал заниматься ее головой, а Кэлен достала сковородку и стала жарить рыбу. И правда, рыбы было много. Кэлен добавила специй, совсем как повара - Рэчел случалось это видеть. От запаха пищи у девочки заурчало в животе. Состриженные волосы падали с ее головы. Она улыбнулась, подумав о том, как бы взбесилась принцесса, если бы увидела, что волосы Рэчел пострижены ровно. Ричард отрезал локон, перевязал стебельком травы и вручил девочке.
- Можешь сохранить его. Когда тебе понравится какой-нибудь мальчик, ты ему это подаришь, а он будет носить твой локон в кармашке у сердца, на память о тебе.
Рэчел засмеялась.
- Ты самый смешной из всех, кого я знаю. Ты важный господин?
- Увы, Рэчел, я всего лишь лесной проводник. - Лицо его стало немного печальным. Рэчел была рада, что он не из важных. Тем временем он достал из мешка маленькое зеркальце и протянул ей. - Погляди и скажи, как тебе понравилось.
Рэчел взяла зеркальце, пытаясь разглядеть себя при свете костра. Это было самое маленькое зеркальце, которое она видела, и ей трудно было это сделать. Но когда девочка разглядела себя, она изумилась, и глаза ее наполнились слезами.
- О, спасибо большое, Ричард. Никогда в жизни у меня не было такой красивой прически. - Рэчел обняла его за шею. Он обнял ее в ответ, и это было так же хорошо, как когда ее обнимал Джиллер. Большая, теплая рука гладила ее по спине. Мгновение, пока это длилось, показалось ей долгим, очень долгим, и ей хотелось, чтобы оно никогда не кончалось. Но оно кончилось.
Кэлен покачала головой.
- Ричард Сайфер, ты - исключительная личность, - шепнула она. Кэлен насадила для Рэчел на палку большой кусок рыбы и сказала, чтобы та как следует подула, а то можно обжечься. Рэчел подула немного, но она была слишком голодна, чтобы долго этим заниматься. Рыба оказалась ужасно вкусной. Она напомнила Рэчел кусок мяса, который ей однажды дали повара во дворце.
- Еще? - спросила Кэлен. Рэчел кивнула. Кэлен вытащила из-за пояса нож. - Может, порежем твой хлеб и съедим его с рыбой? - Она потянулась к буханке. Но Рэчел резко отдернула руку с хлебом. Прижав буханку к груди, она отодвинулась подальше от Кэлен.
- Нет!
Ричард перестал есть. Кэлен нахмурилась. Рэчел сжала в кармане огневую палочку.
- Рэчел, в чем дело? - спросила Кэлен.
Джиллер говорил, чтобы она никому не доверяла. Надо помнить об этом.
- Он для моей бабушки. - Рэчел почувствовала, как по щеке покатилась слеза.
- Ну ладно, - сказал Ричард, - раз для бабушки, не будем его трогать, правда, Кэлен?
- Конечно! Извини, Рэчел. Мы не знали. Конечно, не тронем.
Рэчел вынула руку из кармана и кивнула. Говорить мешал комок в горле.
- Рэчел, - спросил Ричард, - а где живет твоя бабушка?
Рэчел застыла на месте. Никакой бабушки у нее не было. Она пыталась вспомнить названия городов, которые слышала от советников королевы, и сказала первое, что пришло в голову:
- В Хорнерз-Милл.
Она тут же поняла, что совершила ошибку. Ричард и Кэлен испуганно поглядели друг на друга. Рэчел не понимала, что происходит.
- Рэчел, - сказал Ричард, - мы обещаем не трогать твой хлеб.
- Иди, поешь еще рыбы, - продолжила Кэлен. - Ты можешь положить свой хлеб, мы не возьмем его.
Рэчел не шевельнулась. Ей хотелось поскорее убежать, но она знала, что взрослые бегают быстрее и непременно схватят ее. Надо сделать так, как велел Джиллер: спрятаться со шкатулкой до зимы, чтобы людям не отрубали голов.
Ричард взял Сару, посадил ее к себе на колени, и сделал вид, будто угощает рыбой.
- Сара сейчас поест рыбки. Если хочешь, иди сюда и поешь с нами. Давай?
Рэчел посмотрела на их лица, пытаясь понять, правду ли они говорят.
Женщины с длинными волосами часто врут. Но непохоже было, чтобы врал Ричард. Рэчел подбежала к нему. Он усадил девочку к себе на колени, а Сару - на колени к ней, и они принялись за рыбу. Рэчел не смотрела на Кэлен.
Она боялась сделать что-нибудь не то, за что ее ударят. А еще Рэчел не хотела, чтобы ее согнали с колен Ричарда. Здесь было тепло и безопасно.
- Рэчел, - обратился к ней Ричард, - к сожалению, мы не можем отпустить тебя в Хорнерз-Милл. Там сейчас опасно.
- Ну ладно, я пойду куда-нибудь еще.
- Боюсь, Рэчел, сейчас везде опасно, - проговорила Кэлен. - Мы возьмем тебя с собой в безопасное место.
- Куда?
Кэлен улыбнулась.
- Мы идем в Тамаранг, к королеве. - Рэчел перестала жевать и замерла.
- А тебя возьмем с собой. Я уверена, королева сможет позаботиться о тебе, если я ее попрошу.
- Кэлен, - прошептал Ричард, - ты уверена? А как же волшебник?
Кэлен кивнула и тихо ответила:
- Сначала мы нанесем визит королеве, а потом я разберусь с Джиллером.
Рэчел заставила себя проглотить кусок, чтобы перевести дыхание. Она была права: женщинам с длинными волосами доверять нельзя! А она чуть не полюбила Кэлен. Девочка готова была заплакать. Ричард такой славный. Но почему он так хорошо относится к Кэлен, такой гадкой, что она готова напасть на Джиллера? Наверно, Ричард ее боится, как она боялась принцессу Виолетту. Девочке стало жаль Ричарда. Может, рассказать ему про шкатулку и вместе сбежать от этой Кэлен?
Но Джиллер говорил, что никому нельзя доверять. Может, Ричард слишком боится Кэлен, и все расскажет ей. Нет, надо быть смелой, ради Джиллера, ради всех этих несчастных людей. Надо убежать одной.
- Этим можно заняться утром, - сказала Кэлен, - а сейчас лучше поспать, чтобы выйти с рассветом.
Ричард кивнул, обнимая девочку.
- Ты поспи, а я покараулю первым.
Он взял Рэчел на руки и отдал Кэлен. Рэчел прикусила язык, чтобы не закричать. Кэлен крепко прижала ее к себе. А Рэчел смотрела на ее нож.
Даже у принцессы не было ножа. Она жалобно посмотрела на Ричарда и протянула к нему руки. Тот улыбнулся и вручил ей Сару. Она ждала от него совсем другого. Рэчел прижала к себе куклу, стараясь не заплакать.
Ричард погладил ее по волосам.
- До утра, малышка.
Он вылез из сосны, и Рэчел осталась с Кэлен. Девочка крепко зажмурилась. Надо быть храброй, нельзя плакать. Но все же она заплакала.
Кэлен крепко обняла ее и стала гладить по голове. Пока Кэлен успокаивала Рэчел, та смотрела на черное отверстие между ветвями с другой стороны сосны. Она заметила, что Кэлен как-то странно вздрагивает, и с удивлением поняла, что та тоже плачет. Рэчел уже было почувствовала доверие к ней... Но тут она вспомнила, как принцесса Виолетта говорила, что наказывать больнее, чем терпеть наказание. Она с ужасом подумала, что же должна замышлять Кэлен, если это вызывает у нее слезы? Даже принцесса никогда не плакала, когда кого-то наказывала. Рэчел заплакала еще горше.
Кэлен отпустила ее, чтобы вытереть слезы, но ноги у Рэчел были словно ватные, бежать она не могла.
- Замерзла? - прошептала Кэлен, и по голосу ее чувствовалось, что она сама еще не успокоилась.
Рэчел боялась, что, как бы она ни ответила, ее побьют. Она просто кивнула и стала ждать, что будет дальше. Но Кэлен достала из мешка одеяло и укутала себя и Рэчел. Девочка подумала, что это для того, чтобы ей труднее было убежать.
- Ложись рядом, а я расскажу тебе сказку. Мы будем согревать друг дружку. Хорошо?
Рэчел легла рядом с Кэлен, которая прижалась к ней и обняла ее. Рэчел было хорошо, но она знала, что это хитрость. Кэлен начала рассказывать ей сказку про рыбака, который превратился в рыбку. Рэчел увлеклась и забыла ненадолго о своих бедах. Один раз они даже засмеялись вместе. Кончив сказку. Кэлен поцеловала Рэчел в макушку и погладила по голове.
Рэчел подумала: "А что, если Кэлен не такая плохая?" Оттого что представишь себе это, вреда не будет. Как приятно, когда она гладит Рэчел и напевает песенку. Наверное, так это делала бы мама.
Рэчел сама не заметила, как заснула. Ей снились прекрасные сны.
Проснулась она около полуночи, когда Ричард пришел будить Кэлен. Но Рэчел притворилась спящей.
- Не хочешь ли ты еще поспать вместе с ней? - нежно спросил он.
- Нет, - прошептала Кэлен, - мне пора караулить.
Рэчел услышала, как она надела плащ и выбралась наружу. Рэчел на слух пыталась определить, куда пойдет Кэлен. Ричард, подбросив еще хворосту в огонь, улегся спать. Внутри сосны стало посветлее. Рэчел видела, что Ричард наблюдает за ней. Как было бы хорошо рассказать ему, какая Кэлен на самом деле гадкая, и убежать вместе с ним! Он такой славный, и, когда он обнимал ее, ей было хорошо, как никогда. Он получше закутал ее в одеяло.
Слезы покатились по ее щекам.
Рэчел услышала, как он лег на спину и укрылся сам. Скоро до нее донеслось его ровное дыхание. Поняв, что он спит, она вылезла из-под одеяла.

Глава 36

Ричард влез внутрь сосны и уселся у огня. Кэлен с надеждой посмотрела на него. Он молча притянул к себе мешок и стал укладываться.
- Ну что?
Ричард бросил на нее недовольный взгляд.
- Я заметил по следам, что она шла на запад, той же дорогой, какой мы добрались сюда. Через несколько сотен ярдов она вышла на тропу. Потеряли не один час. - Он показал на выход с обратной стороны сосны. - Вот где она вылезла. Она кружила по лесу, чтобы уйти от нас подальше. Я выслеживал людей, которые не хотели, чтобы их нашли, но по их следам идти было легче. Она так легко ступает по корням и камешкам, и она слишком маленькая, чтобы оставлять следы там, где их оставил бы взрослый. Видела ее руки?
- Видела длинные синяки, это от хлыста.
- Нет, я говорю о царапинах.
- Царапин я не видела.
- Верно. На платье у нее были колючки, она пробиралась сквозь кустарник, но на руках-то не было царапин. Она ходит легко, почти ничего не задевая. Там, где прошел взрослый, остались бы сломанные ветки. Возьмем хотя бы следы, которые я оставил, продираясь сквозь кустарник, когда пытался идти по ее следам. И слепой найдет тропу, по которой я шел. Она же проходит сквозь заросли, как сквозь воздух. Я даже не сразу понял, что она вышла на ту тропу. Она босая, и избегает наступать в воду или грязь, туда, где ногам холоднее. Поэтому она выбирает сухие участки, и трудно определить, где она прошла.
- Мне следовало заметить, как она сбежала.
Ричард понял: Кэлен думает, что он ругает ее, но только тяжело вздохнул:
- Это не твоя вина. Если бы караулил я, я бы тоже упустил ее. Она не хочет, чтобы ее заметили. Эта девочка - умница.
Но от его слов Кэлен лучше не стало.
- А ты бы мог обнаружить ее следы?
- Мог бы. Смотри, вот что я нашел в нагрудном кармане. - Ричард поглядел на Кэлен. - У сердца. - Он вытащил локон Рэчел и повертел его в руках. - На память о ней.
Кэлен встала. Все краски сбежали с ее лица.
- Это я виновата. - Она вылезла из приют-сосны. Ричард хотел было взять ее за руку, но Кэлен вырвала руку.
Ричард поставил мешок и последовал за ней. Кэлен стояла, сложив руки, спиной к нему. Она смотрела на лес.
- Кэлен, ты не виновата.
Она кивнула.
- Виноваты мои волосы. Ты видел, как испуганно она на них смотрела? Сотни раз видела я подобные взгляды. Ты можешь себе представить, каково это, когда тебя боятся даже дети? - Он не ответил. - Ричард, ты не мог бы обрезать мне волосы?
- Что?
Кэлен умоляюще посмотрела на него.
- Ты можешь меня постричь?
В ее взгляде он прочел боль.
- Почему бы тебе не сделать этого самой?
- Я не могу. Колдовские чары не позволяют Исповедницам стричься самим. Стоит попытаться, и возникает такая страшная боль, что мы оказываемся не в состоянии выполнить свое намерение.
- Как это так?
- Помнишь, какую боль причинила тебе магия меча, когда ты впервые убил человека? Это то же самое. Исповедница может потерять сознание, прежде чем закончит свое дело. Однажды я уже пыталась. Каждая Исповедница однажды решается на такую попытку. Но только однажды. Когда нам нужно привести в порядок волосы, это делает за нас кто-то другой. Но никто не осмеливался остричь их полностью. - Она снова повернулась к Ричарду. - Ты сделаешь это для меня?
Ричард отвернулся, глядя на прояснившееся небо, пытаясь разобраться в своих чувствах и понять, что же испытывает она. Он еще многого не знает о ней, о ее мире. Все это казалось ему таинственным. Когда-то Ричард хотел бы узнать о ней все. Теперь ему этого совсем не хотелось. Между ними стоит магия, словно нарочно придуманная, чтобы их разъединить. Он повернулся к Кэлен.
- Нет.
- Могу я узнать, почему?
- Потому, что ты дорога мне такой, какая ты есть. Кэлен, какой я ее знаю, не стала бы дурачить людей, выдавая себя не за того, кто она есть.
Даже если ты кого-то обманешь, это все равно ничего не изменит. Ты была и останешься Матерью-Исповедницей. Мы - только то, что есть, ни больше, ни меньше. - Он улыбнулся. - Одна мудрая женщина, мой друг, однажды сказала мне это.
- Любой мужчина подпрыгнул бы от радости, доведись ему остричь волосы Исповеднице.
- Только не тот, кого ты перед собой видишь. Он - твой друг.
Кэлен рассеянно кивнула.
- Ей сейчас, наверное, холодно. У нее даже нет одеяла.
- У нее и еды нет, кроме этой буханки, которую она по какой-то причине так бережет, что предпочитает голодать.
Кэлен улыбнулась.
- Она съела больше нас двоих. Хоть не на пустой желудок ушла. Но, Ричард, когда она придет в Хорнерз-Милл...
- Она не пойдет туда.
- Но ведь там у нее бабушка.
- Да нет у нее никакой бабушки. Когда я сказал, что ей нельзя идти о Хорнерз-Милл, где, по ее словам, у нее живет бабушка, она и глазом не моргнула. Только сказала, что пойдет куда-нибудь еще. Она и не побеспокоилась, что там случилось, почему нельзя к бабушке. Она даже не возразила. Девочка от кого-то убегает.
- Убегает? Может, от того, кто так хлестал ее по рукам?
- И по спине тоже. Когда я дотрагивался до ее спины, она дергалась, хотя ничего не говорила. - Во взгляда Кэлен выразилось сострадание. - Она, по-моему, бежала от того, кто так обкорнал ее.
- Ты думаешь?
- Это было сделано, чтобы пометить ее, словно собственность. Никто никому не станет так обрезать волосы, если только не хочет оставить знак, особенно здесь, в Срединных Землях, где люди уделяют волосам столько внимания. Это как клеймо чьей-то власти над ней. Вот я и решил постричь ее ровно, чтобы избавить от этого.
- Так вот почему она была так счастлива, когда ты это сделал, - прошептала Кэлен.
- Но дело не только в ее бегстве. Она лжет, как заправский игрок. Легкость, с которой она лжет, очевидно, вызвана крайней необходимостью.
Кэлен вновь посмотрела на него.
- Какой же?
- Не знаю. Но это как-то связано с ее буханкой.
- С буханкой? Ты серьезно?
- У нее нет ни башмачков, ни плаща, ничего нет, кроме куклы. Это ее сокровище, но все же она разрешила нам потрогать куклу. Но она не позволила нам даже дотронуться до буханки. Я не очень хорошо разбираюсь в здешней магии, но у меня на родине хлеб для девочек - ценность не большая, чем кукла, и я думаю, здесь едва ли иначе. Видела, как она на тебя посмотрела, когда ты протянула руку к буханке? Будь у нее нож, она, пожалуй, попыталась бы ударить тебя.
- Ричард, неужели такое может быть с маленькой девочкой? Неужели этот хлеб может представлять для нее такую ценность?
- А разве не ты сказала, что она съела больше, чем мы вдвоем? Я даже Зедда вспомнил. Объясни, почему она, полуголодная, не откусила ни кусочка от этой буханки? Тут что-то важное, и хлеб играет здесь главную роль.
- Так мы пойдем за ней? - спросила Кэлен, сделав шаг в его сторону.
Ричард почувствовал, как клык у него на груди налился тяжестью. Он глубоко вздохнул и выдавил из себя:
- Нет. Как говорит Зедд, ничто никогда не дается легко. Чем мы можем оправдать то, что станем охотиться за девочкой, пытаясь отгадать загадку хлеба, если Рал в это время охотится за шкатулкой?
Кэлен взяла его руку в свою, разглядывая ее.
- Ненавижу способность Даркена Рала держать нас на крючке. - Она сжала его руку. - Мы слишком быстро привязались к девочке.
Ричард слегка обнял ее.
- Это правда. Это правда. Она умненькая девочка. Надеюсь, она найдет то, что ищет, и будет в безопасности. - Отпустив Кэлен. Ричард пошел к сосне за вещами. - Пора идти.
Не хотелось думать о том, в какой опасности они, возможно, оставляют Рэчел и насколько та беззащитна перед опасностью. Надо было поскорее уйти подальше. Они углубились в дремучий лес и из-за быстрой ходьбы не замечали холода.
Прежде, когда Ричард был проводником, его раздражала паутина на лесных тропах. Сейчас он даже радовался ей, считая пауков своими защитниками и мысленно благодаря их каждый раз, когда на пути попадалась паутина.
Около полудня они остановились на привал у камней, омываемых ледяным потоком. Ричард ополоснулся холодной водой, чтобы освежиться после трудного пути. Пообедали они всухомятку, наскоро, и продолжили путь. Он все старался не вспоминать о Рэчел и всякий раз ловил себя на том, что продолжает думать о ней. Он видел, что и Кэлен о чем-то напряженно думает, оглядываясь по сторонам. Один раз он спросил, как она считает, правильно ли они поступили? Кэлен не поинтересовалась, в чем именно, она только спросила, сколько времени, по его мнению, уйдет на то, чтобы догнать девочку. Ричард сказал, что дня два, в лучшем случае - один. Двух дней, по мнению Кэлен, они не могут себе позволить. Его это удовлетворило.
Вечерело. Солнце село за дальней горой хребта Ранг-Шада. Наступили сумерки, и ветер улегся. Ричард отвлекся от мыслей о Рэчел, сосредоточившись на поисках безопасного пути в Тамаранг.
- Помнишь, Кэлен, Зедд говорил, чтобы мы с тобой держались подальше от Даркена Рала, потому что бессильны против его власти?
- Да, он так говорил, - отозвалась Кэлен.
- А Шота говорила, что шкатулка недолго останется у королевы. Ричард нахмурился.
- Ну, может, она хотела сказать, что шкатулкой скоро завладеем мы.
- Нет. Она предупреждала, что мы должны торопиться. Что, если Даркен Рал уже здесь?
Кэлен обернулась и посмотрела на него, а потом подошла поближе.
- Ну и что тогда? У нас все равно нет другого выхода. Я пойду в Тамаранг. Хочешь подождать меня здесь?
- Конечно, нет! Я только хочу, чтобы мы понимали, на что идем: он может быть здесь.
- Я сама давно думаю о том же.
Он помолчал с минуту, потом спросил:
- И что ты решила? Что будем делать, если Даркен Рал там?
Кэлен посмотрела на дорогу.
- Если он там, то мы скорее всего погибнем.
Ричард замедлил шаг, а она пошла вперед, не поджидая его.
В лесу становилось все темнее, закат догорал. Тропа вела теперь к реке Каллисидрин. Временами они теряли реку из вида, но слышали, как шумит ее бурая вода. Ричард все никак не мог отыскать приют-сосну. Уже стемнело, и он оставил надежду найти убежище до ночи. На безопасном расстоянии от дороги, у подножия холма, он обнаружил расколотый камень. Место это было со всех сторон окружено деревьями, и он счел убежище надежным, пусть и под открытым небом.
Луна уже стояла высоко, когда Кэлен поставила на огонь мясо, а Ричард, к своему удивлению, обнаружил, что в ловушку раньше, чем он ожидал, попались два кролика, которые тоже пошли в котелок.
- Ну, тут хватит еды, даже чтобы накормить Зедда, - заметила Кэлен.
Не успела она это сказать, как в свете костра они увидели старика, который остановился рядом, подбоченясь. Волосы его были растрепаны, одежда местами порвана.
- Я проголодался! - заявил он. - Давайте поедим.
Ричард и Кэлен в изумлении вскочили на ноги. Старик с не меньшим удивлением увидел, что Ричард схватился за меч. Не отходя от костра, Ричард сделал выпад мечом в его сторону.
- Что это значит? - спросил старик.
- Отступи, - приказал Ричард. Он пошел на старика, держа в руке меч; оттесняя пришельца к деревьям, с которых Ричард не сводил глаз.
- Могу я спросить, что это ты делаешь, мальчик мой?
- Ты уже однажды звал меня, в другой раз я тебя видел, но оба раза это был не ты. Я не хочу, чтобы меня одурачили в третий раз. Пройди-ка между вон теми двумя деревьями.
- С какой стати? - возмутился старик. - Вложи меч в ножны, мой мальчик.
- Если ты не пройдешь между этими деревьями, меч вместо ножен пойдет в тебя, - ответил Ричард сквозь зубы.
Старик, удивленно подняв брови, двинулся под конвоем Ричарда через кустарник. Бросив мгновенный взгляд назад, старик прошел между деревьями и паутина разорвалась. Ричард радостно улыбнулся.
- Зедд, неужели ты?
- Я, провалиться мне на этом самом месте, - ответил Зедд, уставясь на него одним глазом.
Ричард вложил меч в ножны и бросился обнимать старого друга, едва не задушив его.
- Зедд! Я так рад тебя видеть!
Зедд едва дышал. Ричард отпустил старика, поглядел на него, сияя, и стиснул снова.
- Страшно подумать, - заметил Зедд, - что было бы, если бы, увидев меня, ты обрадовался еще больше.
Ричард подвел его к костру, обнимая за плечи.
- Извини, мне надо было убедиться наверняка. Я не мог поверить, что ты появился здесь. Но я счастлив, что с тобой все хорошо. Нам много о чем надо поговорить.
- Да, конечно. Можем мы сначала поесть?
Кэлен также обняла Волшебника.
- Мы так о тебе беспокоились!
Пока его обнимали, Зедд с вожделением посматривал на котелок.
- Это все так. Но беседовать лучше на полный желудок.
- Но у меня еще не готово, - улыбнулась Кэлен.
Зедд разочарованно посмотрел на нее.
- Не готово? Ты уверена? Сейчас проверим.
- Конечно. Мы только начали.
- Не готово, - бормотал он, - не готово... Ладно, посмотрим. Отойдите-ка оба...
Зедд посмотрел на огонь так, словно перед ним был непослушный ребенок, и простер к нему тощие руки. Огонь зашипел, набирая силу.
Взметнувшийся язык синего пламени лизнул котелок так, что тот подпрыгнул.
Варево забулькало и захлюпало. Синий огонь покачивал котелок, поглаживая его, словно лаская. Волшебник убрал руки, и синее пламя погасло.
Зедд довольно улыбнулся.
- Ну вот, теперь готово. Давайте есть.
Кэлен стала перед огнем на колени и попробовала деревянной ложкой варево.
- Да, уже готово, - подтвердила она.
- Ну, нечего стоять и глазеть, мальчик мой, - сказал Зедд Ричарду. Доставай миски.
Ричард покачал головой и выполнил требование. Кэлен наполнила миску, положив на край несколько сухариков. Ричард вручил ее Зедду. Волшебник не стал садиться, он предпочел съесть свою порцию стоя. Кэлен наполнила еще две миски, а Зедд уже протягивал ей пустую за добавкой. Покончив с первой порцией, Зедд решил наконец сесть. Ричард опустился на бугорок, Кэлен пристроилась рядом, а Зедд - на земле, напротив них.
Ричард подождал, пока Зедд проглотит половину того, что было в миске, потом наконец спросил:
- Ну как там Эди? Она хорошо заботилась о тебе?
Зедд растерянно посмотрел на него. Даже при свете костра Ричард готов был поклясться, что Зедд покраснел.
- Ну мы... - Он поглядел на удивленную Кэлен. - У нас с ней... было все хорошо. - Он зло глянул на Ричарда. - Что за вопрос?
Ричард и Кэлен переглянулись.
- Я ничего такого не имел в виду, - ответил Ричард. - Я только заметил, что она очень интересная и привлекательная. Мне показалось, что и ты такого же мнения. - Ричард посмеивался про себя.
Зедд вернулся к своей миске.
- Славная женщина. - Он поддел ложкой какой-то корешок. - А это что такое? Я съел три штуки, но так и не понял, что это.
- Корень тавы, - ответила Кэлен. - Он тебе не понравился?
- Разве я сказал, что он мне не понравился? - проворчал Зедд. Просто хотел узнать, что это такое. - Он оторвал взгляд от миски. - Эди сказала, что дала вам ночной камень. Так, по ночному камню, я вас и нашел. Думаю, - он поглядел на Ричарда, тряся ложкой, - что ты будешь осторожен с этой штукой. Не доставай ее без крайней необходимости. Самой крайней. Ночные камни чрезвычайно опасны. Эди следовало бы предупредить вас. Я ей говорил. От этой штуки лучше бы избавиться.
- Мы знаем, - ответил Ричард, трудясь над куском мяса.
Ричарда так и подмывало задать один вопрос. Он не знал, как начать, но Зедд опередил его:
- Вы поступали, как я велел? Избегали опасностей? И чем вы занимались?
- Ну, мы... - сказал Ричард с глубоким вздохом, - сначала мы долго пробыли у Племени Тины.
- Племя Тины... - Зедд словно взвешивал эти слова, держа в ложке кусок мяса. Потом изрек:
- Ладно. Люди Тины не так опасны. - Он откусил кусочек мяса и продолжал говорить:
- Так, значит, вы жили у Племени Тины.
- Так как они ничего не отвечали, он снова посмотрел на Ричарда, потом на Кэлен. - Там не должно было случиться ничего действительно опасного. - Слова эти прозвучали как приказ.
Ричард посмотрел на Кэлен.
- Я убила старейшину, - сказала она, опуская в соус сухарь и не поднимая глаз.
Зедд уронил ложку, но подхватил ее, прежде чем она упала на землю.
- Что?!
- Это была самозащита, - вступился Ричард. - Он сам пытался убить ее.
- Что? - Зедд вскочил с миской в руках, потом сел снова. - О духи! Как старейшина мог осмелиться на убийство?.. - Зедд прикусил язык, посмотрев на Ричарда.
- ...Исповедницы, - докончил за него Ричард.
Зедд переводил взгляд с одной опущенной головы на другую.
- Ага. Значит, ты все-таки рассказала ему?
- Несколько дней назад, - кивнула Кэлен.
- Всего несколько дней назад, - пробормотал Зедд и некоторое время ел молча, подозрительно поглядывая на них. - Так как же этот старейшина осмелился поднять руку на Исповедницу?
- Это, - сказал Ричард, - произошло, когда мы убедились в силе ночного камня. Перед тем, как нас признали людьми Племени Тины.
- Признали вас людьми Племени Тины? - изумленно переспросил Зедд. Каким образом? Ты что, взял там себе жену?
- Да нет... - Ричард выдернул из-под рубашки ремешок и показал Зедду свисток Птичьего Человека. - Они подарили мне это.
- А почему они согласились, чтобы ты не... Почему признали вас людьми Племени Тины?
- Мы сами их об этом просили, нам больше ничего не оставалось. Иначе для нас бы не собрали совет.
- Как? Они собрали ради вас совет?
- Да. Как раз перед приходом Даркена Рала.
- Что?! - Зедд снова вскочил. - Там был Даркен Рал? Я же сказал, чтобы вы держались от него подальше!
- А мы его туда и не приглашали, - заметил Ричард.
- Он многих убил там, - тихо сказала Кэлен, не поднимая головы и уставясь в миску.
Зедд поглядел на ее макушку и снова сел.
- Я сожалею, - мягко произнес он. - Так что сказали вам духи предков?
Ричард пожал плечами.
- Сказали, чтобы мы шли к ведьме.
- К ведьме! - Зедд нахмурился. - К какой ведьме?
- К Шоте, в Предел Агаден.
Зедд чуть не уронил миску.
- Шота! - Он осмотрелся, словно кто-то мог услышать его. Обращаясь к Кэлен, Зедд понизил голос до громкого шепота:
- Проклятие! Что заставило тебя вести его в Агаден? Ты обещала защищать его!
- Поверь, я сама этого не хотела, - ответила Кэлен.
- Нам пришлось это сделать, - снова выручил ее Ричард.
- Зачем? - спросил Зедд.
- Чтобы узнать, где шкатулка, - ответил Ричард. - И Шота нам сказала.
- Шота вам сказала, - сердито передразнил Зедд. - А что еще она наговорила? Шота никогда не скажет того, что нужно вам, не добавив того, что нужно ей.
Кэлен искоса взглянула на Ричарда. Он не смотрел на нее.
- Больше ничего. - Он выдержал взгляд Зедда. - Она сказала только, что последняя шкатулка Одена - у королевы Милены. Она сказала нам это потому, что от этого зависит и ее жизнь.
Ричард сомневался в том, что старый друг поверил ему, но не хотел передавать слова Шоты. Как сказать Зедду, что один из них, а то и двое могут стать предателями? Как сказать, что Зедд направит на него, Ричарда, волшебный огонь, а Кэлен прикоснется к нему своей властью? Он боялся, что это может быть оправданно. Ведь из них из всех только он знал, о Книге.
- Зедд, - тихо начал Ричард, - ты послал нас сюда, в Срединные Земли, и говорил, что у тебя есть план. Тебя тогда поразило это чудовище из подземного мира, ты потерял сознание, и мы не знали, когда ты очнешься и очнешься ли вообще. Я не знал, что собирался делать ты, и не понимал толком, что делать мне самому. Я знал только, что приближается зима и что надо остановить Даркена Рала. - По мере того как он говорил, голос его становился все тверже. - Я старался без тебя делать все, что в моих силах.
Я должен был найти шкатулку. Кэлен помогала мне, и мы узнали, где сейчас шкатулка, хотя это нам с ней дорого обошлось. Если тебе не нравится то, что я сделал, забери у меня этот проклятый Меч Истины. Я уже сыт по горло!
Ричард швырнул миску на землю, поднялся и отошел от костра, повернувшись к ним спиной.
Он почувствовал, что комок в горле мешает дышать. Его самого удивила эта вспышка гнева. Он ведь так хотел снова увидеться с Зеддом и вот теперь разозлился на него. Дав волю гневу, Ричард ждал, когда злость окончательно уляжется.
Зедд обменялся взглядом с Кэлен.
- Да, - тихо проговорил Зедд, - сразу видно, что ты все ему рассказала. - Он поставил миску на землю, встал и погладил руку Кэлен. - Я сожалею, дорогая.
Когда Зедд тронул за плечо Ричарда, тот остался неподвижным.

Предыдущая страница 23 Следующая страница


Первое Правило Волшебника 24

- Извини, мой мальчик. Я вижу, тебе пришлось нелегко.
Ричард кивнул, глядя во тьму.
- Я убил человека волшебным мечом.
Зедд, помолчав, ответил:
- Я знаю. Я уверен, ты не мог поступить иначе.
- Нет, - прошептал Ричард, и видно было, что ему тяжело говорить. - Я не могу так сказать. Мне-то казалось, что я защищаю Кэлен. Я ведь не знал, что она Исповедница. Но я сам хотел убить, и мне было даже приятно это сделать.
- Тебе только показалось. Это все из-за магии.
- Не уверен. Я сам не знаю, что со мной происходит.
- Ричард, извини, если тебе показалось, что я зол на тебя. Я злился на себя. Ты действовал правильно, это у меня ничего не вышло.
- О чем ты?
- Давай сядем, - предложил Зедд, - я расскажу вам с Кэлен, в чем дело.
Зедд поднял миску, словно разглядывая ее, и снова опустил.
- Боюсь, что дела наши плохи, - произнес он.
Ричарду на язык просилось насмешливое замечание, но он промолчал. Он только спросил:
- Так что произошло? И как твой план?
- Мой план, - начал Зедд, усаживаясь и невесело улыбаясь, - состоял в том, чтобы остановить Даркена Рала, не соприкасаясь с ним прямо и не подвергая вас опасности. Вы с Кэлен не должны были ввязываться в опасные предприятия, а остальное я бы взял на себя. Но, может быть, теперь у нас нет выбора, и делать можно только то, что делаете вы. Я не рассказал вам всего о шкатулках Одена, потому что тогда это было ни к чему. Кое-что касалось только меня. - Он посмотрел на них, в глазах его на мгновение вспыхнул гнев и снова пропал. - Но теперь все это, кажется, не имеет значения.
- Что же такое нас не касалось? - спросила Кэлен, сама чувствуя, что злится. Ей, как и Ричарду, не понравилось, что они оказались в опасности, о которой их не предупредили.
- Видите ли, - продолжил Зедд, - эти три шкатулки, как я уже говорил, нужны каждая для своей цели. Но при этом надо знать, какую открыть. Вот все, что мне известно. Подробно об этом рассказано в одной книге - Книге Сочтенных Теней. Она содержит наставления, как обращаться со шкатулками. Я был ее хранителем.
Ричард напрягся. Ему показалось, что клык сейчас сорвется с его груди. Он едва мог дышать.
- А ты знаешь, какая из шкатулок для чего нужна? - спросила Кэлен. Которую он должен открыть?
- Нет. Я только хранитель, а все сведения - в Книге. Сам я ее никогда не читал. Открой я Книгу, возникла бы угроза распространения этого знания. А оно не должно распространяться, это таит в себе опасность. Я и не делал этого. Я хранитель многих книг, но эта очень важна.
Ричард понял, что слушает с широко раскрытыми глазами, и постарался придать своему лицу обычное выражение. Всю жизнь он надеялся встретить хранителя Книги, а теперь оказалось, что это Зедд! Он был поражен. - Где хранилась Книга и что с ней случилось? - осведомилась Кэлен.
- В моем замке, в Эйдиндриле.
- Ты был там? - спросила Кэлен с беспокойством. - Как там дела?
- Дела там плохи... - Зедд отвел глаза. - Там враги.
На глазах у Кэлен появились слезы.
- Не может быть!
- Боюсь, что так. Дело серьезное. Но по крайней мере я дал чужакам кое-какой урок, - добавил он едва слышно.
- Капитан Рифкин? Лейтенанты Делис и Миллер? Внутренняя гвардия?
Зедд молча кивал, пока она перечисляла имена. Кэлен прижала руки к груди и глубоко вздохнула. Кто бы ни были названные люди, видно было, что новость эта очень огорчила ее.
Ричард подумал, что ему надо что-то сказать, чтобы справиться с собственной растерянностью.
- А что это за замок?
- Это убежище, надежное место, где волшебники хранят вещи, необходимые в работе, такие, как книги пророчеств или даже более важные книги заклинаний и наставлений по магии, вроде Книги Сочтенных Теней. Там же хранятся и другие волшебные вещи, как Меч Истины. Замок этот запечатан волшебной печатью, так что никто, кроме волшебников, не может туда войти. По крайней мере так всегда считалось. Но кто-то туда вошел. Как он при этом не погиб, непонятно. Должно быть, это был сам Даркен Рал. Наверное, он и взял Книгу.
- Может, это был и не Даркен Рал, - сказал Ричард, напрягшись.
Глаза Зедда сузились.
- Если это был не Даркен Рал, то просто вор. Очень умный вор, но все же вор.
Во рту у Ричарда пересохло. - Зедд, я... Ты думаешь, эта Книга, Книга Сочтенных Теней, помогла бы нам остановить Рала? Не допустить, чтобы он узнал, что ему нужно, про шкатулки?
- Как я говорил, - пожал плечами Зедд, - я не открывал Книги. Но, насколько я знаю из других волшебных книг, она может помочь только тому, у кого находятся шкатулки, но не может помочь кому бы то ни было остановить этого человека. Однако Книга наверняка принесла бы нам пользу. Я хотел просто взять ее и уничтожить, чтобы Рал не узнал, что там написано. Теперь, когда Книга для нас потеряна, нам остается только достать последнюю шкатулку.
- Но может ли Рал открыть шкатулки, не имея Книги? - спросила Кэлен.
- Он знает столько, что наверняка сможет это сделать. Но он все же не узнает, какая из них та, что нужна ему.
- Ну, с Книгой или без Книги, он скорее всего откроет шкатулку, сказал Ричард. - Если он этого не сделает, то погибнет. Терять ему нечего. Даже если бы ты нашел Книгу, он все равно должен был бы это сделать. По крайней мере, у него есть шанс сделать правильный выбор.
- С Книгой он бы знал точно, какую из них открыть. Я надеялся, что если мы не найдем последней шкатулки, то по крайней мере я уничтожу Книгу. Тогда бы у нас появился один шанс. Шанс, что он сделает правильный - правильный для нас - выбор. - Лицо Зедда стало печальным. - Я дал бы что угодно, только бы уничтожить Книгу.
Кэлен положила руку Ричарду на плечо. Он вздрогнул.
- Значит, Ричард выполнил долг Искателя: он узнал, где последняя шкатулка - у королевы Милены. - Кэлен ободряюще улыбнулась Ричарду. Искатель поступил правильно.
Ричард испытывал такое замешательство, что даже не улыбнулся в ответ.
- А как вы надеетесь получить от нее шкатулку? - поинтересовался Зедд. - Знать, где она, - это одно, а добыть - другое.
Кэлен спокойно улыбнулась.
- Королеве Милене продался этот змей в серебряном балахоне. Ему предстоит неприятная встреча с Матерью-Исповедницей.
- Джиллер? Так он ушел к королеве Милене? - Зедд нахмурился. - Думаю, он весьма удивится, когда я снова погляжу ему в глаза.
- Предоставь это мне, - возразила Кэлен. - Он ведь мой волшебник. Я сама управлюсь с ним.
Ричард переводил взгляд с Кэлен на Волшебника. Великий Волшебник и Мать-Исповедница рассуждали о том, как наказать непутевого волшебника, словно речь шла о прополке в огороде. Ричард вспомнил, как отец говорил, что взял ту Книгу, чтобы она не попала в злые руки. В руки Даркена Рала.
Неожиданно для себя он сказал:
- Возможно, у него были серьезные причины, чтобы поступить так.
Оба повернулись к Ричарду, словно только что его заметили.
- Серьезные причины? - выпалила Кэлен. - Жадность - вот какая у него была причина! Он сбежал от меня, оставив меня одну с преследователями.
- Иногда у людей бывают незаметные для других причины поступать так или иначе. Может, он считал, что более важна шкатулка.
Кэлен, видимо, была поражена и ничего не сказала.
- Может, ты и прав, - задумчиво сказал Зедд. - Может, Джиллер действительно узнал, что шкатулка у королевы, и решил спасти шкатулку. Он много знал о шкатулках Одена. - Зедд насмешливо улыбнулся, глядя на Ричарда. - Может, Искателя Истины ждет открытие. Может, он найдет в Тамаранге друга.
- А может, и нет, - заметила Кэлен.
- Скоро узнаем, - вздохнул Волшебник.
- Зедд, - начал Ричард, - вчера мы были в городке под названием Хорнерз-Милл.
Зедд кивнул.
- Я был и там, и в других подобных местах.
- Но ведь это не вестландцы! Это не могли быть они. Я просил передать Майклу, чтобы он собирал войско для защиты Вестландии. Но я не говорил ему, что надо на кого-то нападать, тем более на безоружных людей. Вестландцы не могли этого сделать.
- Это не вестландцы. Я не получал от Майкла никаких вестей и не виделся с ним.
- Тогда кто?
- Это сделали люди Рала, по его приказу.
- Ерунда какая-то, - сказала Кэлен. - Они же хранили верность Д'Харе. Там стоял гарнизон Народной армии мира, но всех солдат, до одного, убили.
- В том-то и дело.
Оба слушателя выглядели озадаченными.
- Это совершенно бессмысленно, - возразила Кэлен.
- Это Первое Правило Волшебника.
- Что такое? - нахмурился Ричард.
- Первое Правило Волшебника гласит: люди глупы. - Ричард и Кэлен неодобрительно переглянулись, но продолжали слушать. - Люди глупы, и, если правдоподобно объяснить, почти все поверят во что угодно. Люди глупы и могут поверить лжи, оттого что хотят верить, будто это правда, или оттого что боятся знать правду. Головы людей полны всякими знаниями и верованиями, большинство из которых ложны, но все же люди в это верят. Люди глупы: они редко могут отличить правду от лжи, но не сомневаются, что способны на это. Тем легче их одурачить.
Зедд взглянул на Ричарда, ожидая возражений, но их не последовало. Он продолжал:
- Именно из-за Первого Правила волшебники древности создали Исповедниц и Искателей Истины, чтобы устанавливать Истину там, где это важно. Рал знает Правила Волшебника и пользуется Первым из них. Людям нужна какая-то цель, а чтобы иметь цель, им нужны враги. Легко вести за собой людей, когда им дана цель. Для них это важнее Истины, которая на самом деле мало кого интересует. Даркен Рал дал им врага - конечно, не себя, а другого, дал им ощущение цели. Люди глупы, они верят в то, во что хотят верить.
- Но ведь это были его люди, - возразила Кэлен. - Зачем ему убивать сторонников?
- Вы могли заметить, что там убиты не все. Некоторых истязали или насиловали, но оставили в живых, чтобы они могли бежать и рассказывать всем, что видели. Вы также могли заметить, что никого из солдат Рала не оставили в живых, чтобы те не смогли оспорить рассказанной истории. Здесь не так важна правда, как то, что этой истории поверят, потому что она дает цель и врагов, против которых можно объединиться. Уцелевшие разнесут рассказы об этом по всему миру. И пусть Даркен Рал разрушил несколько верных ему городов и убил горстку солдат, зато он приобретет во сто крат больше сторонников, которые будут искать у него защиты от врага. Истина мало кому нужна, она не дает цели, она просто существует.
- Но это же неправда, - заявил пораженный Ричард. - Как Рал мог устроить такое? Как могли люди поверить этому?
Зедд сурово посмотрел на Ричарда.
- Ты ведь знал ситуацию лучше других, знал, что это не вестландцы, но все же сомневался. Ты боялся, что это может оказаться правдой. Бояться чего-то - значит принимать такую возможность. Допускать возможность первый шаг к вере. Ты еще достаточно умен, чтобы усомниться. А подумай, как легко поверить во что угодно людям, которым даже не приходит в голову сомневаться. Для большинства важна не правда, а общая цель; и Рал достаточно умен, чтобы им это дать, - Зедд значительно посмотрел на слушателей. - Это Правило называется Первым, потому что оно самое важное. Запомните это.
- Но те, кто убивал, знали, что это убийство. Как они могли?
Зедд пожал плечами.
- У них была цель. Они сделали это ради общего дела.
- Но ведь это противоестественно. Убийство противоестественно.
Волшебник улыбнулся.
- В природе не существует жизни без убийства.
Ричард понимал, что Зедд провоцирует, намеренно высказывает мысли, способные его возмутить, но он был сильно возбужден, так что не мог не спорить.
- Но ведь это относится не ко всей природе. Так - у хищников, и только для того, чтобы жить. Посмотри на эти деревья. Им и в голову не приходит никого убивать.
- Нет жизни в природе без убийства, - повторил Зедд. - Каждое живое существо убивает.
Ричард посмотрел на Кэлен в поисках поддержки.
- Не смотри на меня, - ответила та, - я давно знаю, что спорить с волшебниками - пустая затея.
Ричард поднял голову и посмотрел на прекрасную сосну, возвышавшуюся над ним. Он вдруг понял, что хотел сказать Зедд. Он поглядел на ветви, которые вытянулись во все стороны в многолетней борьбе за свет для себя в ущерб соседним деревьям. Успех лишал жизненного пространства молодую поросль, и ей нередко мешала расти тень дерева-прародителя. Несколько ближайших к сосне деревьев были слабыми и хилыми, все они - жертвы большого дерева. "Верно, - подумал он, - природа идет к цели через убийство".
Зедд следил за взглядом Ричарда. Это был один из уроков старика, которые тот давал Ричарду с давних пор.
Ричард кивнул.
- В жизни побеждают сильнейшие. Никто не сочувствует жертвам, только восхищаются силой победителя.
- Но люди так не считают, - не выдержала Кэлен.
Зедд хитро улыбнулся.
- Разве? - Он показал на чахлое деревце, росшее рядом с костром.
Посмотри вон на то большое дерево, милая, а потом - на это. Теперь скажи, какое тебе больше по нраву?
- Вот это. - Кэлен показала на большую сосну. - Оно красивое.
- Ну вот видишь? Люди именно так и думают. Ты сама сказала, что оно красивее. Ты выбрала дерево-убийцу, а не дерево-жертву. - Он торжествующе улыбнулся. - На этом стоит природа.
- Да, я забыла, что мне следовало помалкивать, - пробормотала Кэлен.
- Пусть бездействует язык, - произнес Зедд, - лишь бы работал ум. Мы должны понять Рала, чтобы знать, как справиться с ним. Если мы этого действительно хотим.
- Вот как он завоевал столько земель, - заметил Ричард. - Он предлагает людям общую цель, отдаст проказы, и они делают все за него, а он только преспокойно охотится за шкатулками.
Зедд кивнул.
- Он пользуется Первым Правилом Волшебника, чтобы большую часть работы за него выполняли другие. Вот почему нам так трудно. Он приобретает сторонников потому, что людей интересует не Истина, а то, во что они верят, и люди готовы биться насмерть за свои верования, какими бы ложными эти верования ни были.
Ричард медленно поднялся, глядя куда-то в темноту.
- Я все думал, что мы боремся со злом, которое надо обуздать. Но потом понял, что это не все. То, что наступает сейчас, похоже на чуму, на чуму дураков.
- Ты нашел верные слова, мой мальчик.
- И направляет ее Даркен Рал, - добавила Кэлен.
Зедд поглядел на нее.
- Если кто-то роет яму и наполняет ее дождевой водой, то кто виноват: дождь или тот, кто вырыл яму? Кто виноват: Даркен Рал или те, кто роет яму и позволяет ему заполнять ее?
- Наверно, и он, и другие, - ответила Кэлен. - И это значит, что у нас множество врагов.
- И очень опасных, - поднял палец Зедд. - Смертельно опасных глупцов, не желающих знать Истину. Ты, как Исповедница, видимо уже знаешь это. Она кивнула. - Они часто ведут себя не так, как следовало предполагать, и на этом можно попасться. Люди, от которых не ждешь ничего плохого, могут вдруг убить тебя.
- Но это ничего не меняет, - сказала Кэлен. - Ведь если у Рала окажутся все шкатулки и он откроет нужную, то он нас всех уничтожит. Он остается головой змеи, и эту голову следует отсечь.
- Ты права, - пожал плечами Зедд, - но нам надо выжить, чтобы суметь убить змею. Вокруг много змеенышей, которые могут убить нас раньше.
- Это, - добавил Ричард, - мы уже усвоили. Но, по словам Кэлен, это ничего не меняет. Нам все равно нужна шкатулка, чтобы уничтожить Рала. - Он снова сел рядом с ней.
Лицо Зедда стало мрачно сосредоточенным.
- Помните, что Рал сам может убить вас, а также и меня. Это ему нетрудно.
- Так почему он этого не сделал? - спросил Ричард.
- А разве, - вопросом на вопрос ответил Зедд, - нужно ходить по всей комнате и убивать там всех мух? Нет, скорее на них не обращают внимания, пока это не нужно. Но когда мухи попытаются кусаться, их начнут давить. Он наклонился к ним поближе. - А мы сейчас собираемся укусить его.
- Первое Правило Волшебника! - Ричард напрягся так, что на спине его выступил пот. - Я запомню это.
- И не рассказывайте об этом другим, - предостерег Волшебник. Правила волшебников следует знать только волшебникам. Они могут показаться вам циничными или банальными, но это - могущественное оружие, если уметь правильно применять их. Истина - это оружие. Я рассказал о нем вам потому, что я, как глава волшебников, считаю нужным, чтобы вы это поняли. Надо понять, что делает Рал, потому что мы трое должны одолеть его.
Ричард и Кэлен кивнули в подтверждение своего обета.
- Уже поздно, - зевнул Зедд. - И я долго был в пути, пока искал вас. Лучше продолжить разговор после.
Ричард вскочил. Он принял решение и не хотел медлить.
- Я посторожу первым. Укрывайся моим одеялом, Зедд.
- Хорошо. А я - вторым.
Второму приходилось хуже всех. Сон разбивался надвое. Кэлен стала возражать, но Зедд настоял:
- Я вызвался первым, милая.
Ричард показал им камни, где будет стоять, когда закончит осматривать окрестности. Мысли в его голове сменяли одна другую, но одна из них была главной. Ночь выдалась холодной, но это не казалось неприятным. Вокруг перекликались ночные обитатели леса. Ричард почти не замечал этого. Он влез на валун и посмотрел назад, туда, где за деревьями горел огонь. Он подождал, пока не увидел, что двое друзей улеглись и закутались в одеяла.
Потом он слез с камня и пошел туда, где шумела река. На берегу Ричард отыскал деревяшку, подходящую для его цели. Ричард помнил, что говорил Зедд: им всем необходимо мужество, надо быть готовым убить любого, если до этого дойдет. Ричард знал, что Зедд сказал это не для красного словца и что старик способен убить его, Ричарда, и что еще хуже - Кэлен.
Он снял шнурок с клыком и подержал клык на ладони, ощутив его тяжесть. Глядя на свой талисман при свете луны, Ричард думал об отце. Этот клык был единственным доказательством, которое он мог предъявить Зедду: отец его - не вор, он взял Книгу, чтобы ею не завладел Даркен Рал. Так хотелось рассказать Зедду, что отец на самом деле герой, отдавший жизнь, чтобы остановить Рала и защитить их всех. Ричард хотел, чтобы об отце осталась такая память. Надо было рассказать все Зедду, но делать это нельзя. Волшебник хотел уничтожить Книгу Сочтенных Теней, но теперь этой Книгой был сам Ричард. Шота предупреждала Ричарда, что Зедд может направить на него волшебный огонь, но у Ричарда есть шанс спастись. Может, как раз для того, чтобы уничтожить Книгу, Зедд должен будет уничтожить его. Ричард не заботился о себе, ему больше не для чего было жить. Но он не мог не думать о Кэлен. Ее жизнь была ему небезразлична. А если Зедд узнает, что Книга - в голове у Ричарда, и заставит пересказать ее, он поймет: чтобы убедиться в подлинности знания, Ралу потребуется Исповедница. А единственная оставшаяся в живых Исповедница - Кэлен. И тогда Зедд захочет убить ее, чтобы Рал не узнал правды. Ричард не мог допустить, чтобы Зедд все узнал и убил Кэлен.
Ричард обвязал шнурок вокруг деревяшки и засунул клык в длинную узкую трещину, чтобы тот не вывалился. Пусть его унесет как можно дальше отсюда.
- Прости, отец, - прошептал Ричард и с размаху бросил деревяшку с клыком в воду. Он услышал всплеск и, стоя на берегу, смотрел, как река уносит деревяшку. Ему было горько. Без клыка он чувствовал себя словно голым.
Когда деревяшка скрылась из вида, Ричард обошел вокруг лагеря. В голове был туман. Ричард чувствовал себя опустошенным. Он сел на тот камень, который показал друзьям, и стал смотреть вниз, на лагерь.
Он ненавидел себя за то, что приходится лгать Зедду, за то, что не может довериться старику. Куда дальше, если он не доверяет старому другу?
Рука Рала, издалека протянувшаяся к ним, заставляла Ричарда делать то, чего он не хотел.
Ну вот, теперь с этим покончено, и Кэлен в безопасности, а он, если будет жив, сможет вернуться домой.
Примерно в середине своего дежурства Ричард заметил поблизости неизвестное существо, то самое, что уже давно следовало за ними. Ричард не видел его глаз, но чувствовал, что оно здесь, на пригорке у лагеря, следит за ними. Вдруг он услышал звук, заставивший его вскочить, какое-то ворчание или рычание, затем взвизг. И снова наступила тишина. "Кто-то умер", - подумал Ричард. Он пытался разглядеть что-нибудь в темноте, но безуспешно. Животное, которое следовало за ними, убило кого-то или само было убито. Почему-то Ричард беспокоился за него. До сих пор это существо не причинило им никакого вреда, хотя, конечно, это еще ничего не значило.
Но почему-то Ричард не считал, что оно для них опасно. Он снова почувствовал взгляд и улыбнулся. Значит, жив. Ему захотелось посмотреть, что это за существо, но он отверг эту мысль. Сейчас не время. Это создание тьмы. Лучше иметь с ним дело на своих условиях. И снова он услышал, как погибло еще какое-то существо, уже ближе.
Зедд сам встал на дежурство, не дожидаясь, пока его разбудят. Он выглядел отдохнувшим и посвежевшим и жевал кусок вяленого мяса. Волшебник сел рядом с Ричардом и предложил мяса и ему. Тот отказался.
- Зедд, с Чейзом все в порядке?
- Все хорошо. Насколько мне известно, он ушел, как ты и говорил.
- Я рад, что у него все хорошо. - Ричард спрыгнул с камня, чтобы пойти поспать.
- Ричард, что тебе сказала Шота?
Ричард испытующе посмотрел на друга.
- То, что мне сказала Шота, - мое личное дело. Это не для других. Он сам удивился резкости своего тона. - И пусть это так и останется.
Зедд внимательно наблюдал за ним.
- Меч излучает сильный гнев, и ты едва способен обуздать его.
- Ладно, ладно. Я скажу тебе кое-что из того, о чем говорила Шота.
Она сказала, что мне следует поговорить с тобой о Самюэле!
- О Самюэле?
- О моем предшественнике, - ответил Ричард сквозь зубы.
- Ах, об этом Самюэле?
- Да, об этом. Не объяснишь ли ты мне, в чем тут дело? Не такой ли конец ждет и меня? Может, меня не трогают лишь до тех пор, пока я не выполню задание Волшебника и ты не передашь меч другому дураку? - Ричард все более волновался, а Зедд спокойно наблюдал за ним. Ричард схватил Зедда за плащ и притянул к себе. - Не Первое ли Правило Волшебника помогает им найти меченосцев? Найдут какого-нибудь дурака, который ни в чем не разбирается, и - готов новый Искатель Истины! Может, есть и еще какие-нибудь неприятные пустячки, о которых ты позабыл мне сообщить?
Ричард резким движением отпустил плащ Зедда. Он с трудом сдерживался, чтобы не взяться за меч. Зедд оставался спокойным.
- Мне очень жаль, мой мальчик, что Шота так уязвила тебя.
На Ричарда словно навалилось все, что с ним произошло, и гнев погас.
Все показалось таким безнадежным. Ричард заплакал и упал на землю. Его душили рыдания, он уже не мог сдерживать их.
- Зедд, я хочу вернуться домой.
Зедд ласково погладил его по спине и мягко сказал:
- Знаю, Ричард, знаю.
- Мне следовало бы прислушаться к твоим словам, но я ничего не могу с собой поделать, как ни стараюсь. Это сильнее меня. Мне кажется, что я тону или задыхаюсь. Я хочу, чтобы этот кошмар побыстрее закончился. Я ненавижу Срединные Земли со всей их магией. Я просто хочу домой, Зедд. Я хочу избавиться от этого волшебного меча и никогда больше не слышать ни о какой магии.
Зедд обнял Ричарда, давая ему выплакаться.
- Ничто никогда не дается легко.
- Может, все было бы полегче, если бы Кэлен плохо относилась ко мне. Но я вижу, что нравлюсь ей. Эта магия разъединяет нас.
- Поверь, Ричард, я тебя понимаю!
Ричард привалился к камню, продолжая плакать. Зедд сел рядом.
- Что со мной будет дальше?
- Ты будешь продолжать свое дело. Больше ничего поделать нельзя.
- Но я не хочу продолжать. А вдруг со мной случится то же, что с Самюэлем?
Зедд покачал головой.
- Прости Ричард, но я не знаю этого. Я вручил тебе меч скрепя сердце. Я должен был это сделать ради всех. Волшебная сила Меча Истины может сотворить такое с Искателем в конце его пути. В книге пророчеств сказано, что если найдется человек, который по-настоящему овладеет магией меча, так что клинок станет белым, он избегнет подобной участи. Но я не знаю, как этого добиться, я не знаю даже, что это значит. Извини, у меня не хватило мужества сказать тебе это. Если хочешь, можешь нанести мне смертельный удар за то, что я с тобой сделал. Только прежде обещай, что все же доведешь начатое до конца и сделаешь все, чтобы остановить Даркена Рала.
Ричард горько рассмеялся сквозь слезы.
- Нанести тебе смертельный удар! Но ты единственный, кого я могу любить. Убить тебя - значит для меня убить самого себя. - Не говори так, - прошептал Зедд. - Ричард, я понимаю твое отношение к магии. У меня самого так бывало. Иногда в жизни выпадают испытания. Кроме тебя, у меня никого нет. Мне нужна была Книга, чтобы не подвергать тебя опасности. Я бы все отдал ради этого. Но я ничего не могу поделать. Мы должны покончить с Даркеном Ралом не ради себя, но ради всех, у кого нет иной возможности выжить.
Ричард вытер глаза.
- Я знаю. И я хочу бросить это только после того, как все исполню. Может, я еще успею отдать меч, пока не поздно.
- Иди поспи. Если тебе нужно утешение, то, хоть я и не знаю, почему Искатели Истины кончают, как этот Самюэль, все же я не верю, что такое произойдет с тобой. Но если бы это случилось, то это значило бы, что ты победил Даркена Рала и все люди во всех странах спасены. И если это случится, то я позабочусь о тебе. Если мы победим Даркена Рала, я, возможно, узнаю, как сделать меч белым.
Ричард кивнул, вставая.
- Спасибо тебе, друг. Прости, что я был так груб с тобой сегодня ночью. Сам не знаю, что со мной творится. Может, меня оставили добрые духи. Извини, но я не могу рассказать тебе, что мне говорила Шота. И будь осторожен ночью, Зедд. Здесь поблизости какое-то существо, которое все это время следовало за нами. Я не знаю, что это такое, а охотиться за ним было недосуг. Не думаю, что оно опасно. Думать так не было пока оснований, но никогда не угадаешь, что к чему в Срединных Землях.
- Я буду осторожен.
Ричард уже пошел было спать, но Зедд окликнул его. Он обернулся.
- Твое счастье, что ты нравишься ей. Если бы не это, она могла бы прикоснуться к тебе.
Несколько мгновений Ричард молчал.
- Боюсь, в каком-то смысле она уже это сделала.

***

Кэлен, пробираясь в темноте между деревьями, увидела, что Зедд сидит на большом камне, скрестив ноги, и смотрит на нее.
- Я бы пришел и разбудил тебя, - сказал он.
Она села рядом с ним.
- Знаю, но мне все равно не спалось, так что я решила посидеть с тобой.
- Поесть принесла?
Она вытащила из кармана небольшой узелок.
- Да. Кусок кролика и сухари.
Пока Зедд спокойно ел с сосредоточенным видом, Кэлен озиралась по сторонам. Она думала, как задать ему один вопрос. С едой он управился быстро.
- Замечательно. Спасибо, милая. Больше ничего нет?
Кэлен засмеялась.
- Есть еще немного ягод. Ты, кажется, любишь сладкое? Давай съедим их вместе?
Он окинул ее взглядом.
- По-моему, ты маленькая, и одна столько не съешь.
Кэлен снова засмеялась и отсыпала ему в руки горсть ягод.
- Кажется, я поняла, почему Ричард так хорошо умеет добывать пищу. Живя рядом с тобой с детства, он должен был научиться этому, чтобы не голодать.
- Я никогда не допускал, чтобы он голодал, - возразил Волшебник, - я слишком любил его.
- Я тебя понимаю. Я и сама так отношусь к нему.
- Хочу поблагодарить за то, что ты держишь слово, - сказал он, жуя ягоды.
- Слово?
Зедд поглядел на нее, продолжая заглатывать ягоды одну за одной.
- Что ты не коснешься его своей магической силой.
- О! - Она отвела глаза, собираясь с духом. - Зедд, ты последний Волшебник, не считая Джиллера, а я - последняя из Исповедниц. Ты жил и в Эйдиндриле, и в Срединных Землях. Ты один знаешь, каково быть Исповедницей. Я пыталась объяснить это Ричарду, но чтобы понять, нужна целая жизнь, если только ты - не Исповедница или не волшебник.
Зедд погладил ее по руке.
- Может, ты и права.
- У меня никого нет и не может быть. Ты не представляешь себе, каково мне. Прошу тебя, Зедд, пожалуйста, если возможно, с помощью магии освободи меня от этих чар! Возможно ли для меня быть Исповедницей и стать нормальной женщиной?
Она вдруг почувствовала себя так, словно стояла у края пропасти. Зедд опустил голову, избегая ее взгляда.
- Есть только один способ освободить тебя от этих чар, Мать-Исповедница.
Ей показалось, что сердце сейчас остановится.
- Какой? - прошептала она.
Он посмотрел ей в глаза. Во взгляде стояла боль.
- Убить тебя.
Кэлен поняла, что надежды больше нет. Она изо всех сил постаралась сохранить непроницаемое лицо Исповедницы, хотя для нее наступила непроглядная тьма.
- Спасибо, что выслушал мою просьбу, Волшебник Зорандер. Я и не надеялась, что такое возможно, но все же решила спросить тебя. Спасибо за честный ответ. Теперь тебе лучше пойти спать.
Он кивнул.
- Но сперва расскажи, что вам сказала Шота.
Ее лицо оставалось непроницаемым.
- Спроси Искателя Истины. Это с ним она разговаривала, а вокруг меня в то время извивались змеи.
- Змеи? - поднял брови Зедд. - Шоте ты, наверно, понравилась. Она поступала с людьми и хуже.
Кэлен посмотрела ему в глаза.
- Она и со мной поступила хуже.
- Я спрашивал Ричарда, но он ничего мне не сказал. Ты должна рассказать.
- Ты хочешь, чтобы я действовала за спиной твоего друга? Чтобы я предала его доверие? Нет, спасибо.
- Ричард - умница, может быть, самый умный из Искателей, которых я встречал, но он очень мало знает о Срединных Землях. Он здесь видел еще очень немного. В каком-то смысле это его сильная сторона и прекрасная защита для него. Он узнал, где последняя шкатулка, отправившись к Шоте. Ни один Искатель из Срединных Земель не решился бы на такое. Ты провела в Срединных Землях всю жизнь и знаешь, сколько здесь опасностей. Есть здесь такие существа, которые могут использовать против него магию Меча Истины.
У нас не было времени научить его всему, что следует знать Искателю, поэтому мы должны защищать его, чтобы он мог сделать свое дело. Я должен знать, что сказала Шота, чтобы судить, насколько это опасно, насколько он нуждается в защите.
- Зедд, это ведь мой единственный друг. Очень тебя прошу, не заставляй меня обманывать его.
- Милая, это не единственный твой друг. Я тоже твой друг. Помоги мне защитить его. Он не узнает, если ты мне расскажешь.
Кэлен зло посмотрела на Зедда.
- Он удивительным образцом умеет догадываться о вещах, о том, что ему не хотят рассказывать.
Зедд понимающе улыбнулся. Потом лицо его стало суровым.
- Мать-Исповедница, это не просьба, это приказ. Ты должна принять его как таковой.
Кэлен зло отвернулась от Волшебника. Она не могла поверить, что он разговаривает с ней подобным образом. С ней, оказывается, уже не считаются.
- Шота сказала, что Ричард - единственный, у кого есть шанс остановить Даркена Рала. Она не знает, как и почему, но такой шанс есть только у него.
Зедд выжидательно помолчал.
- Что дальше?
Кэлен стиснула зубы.
- Еще она говорила, что, возможно, ты попытаешься убить его с помощью волшебного огня, но он может одержать победу.
Вновь наступило молчание.
- Что еще, Мать-Исповедница?..
- Еще она сказала, что я также использую против него свою волшебную силу. Но я, если буду жива, сделаю это успешно.
Зедд глубоко вздохнул.
- Я понимаю, почему он не хотел мне рассказывать. - Он немного подумал. - А почему Шота не убила тебя?
Кэлен хотелось, чтобы он наконец перестал задавать вопросы.
- Она хотела это сделать. Потом там появился ты... Ну, не ты... На самом деле это было наваждение, но мы подумали, что это ты. Ты... то есть твой образ пытался убить Шоту. А Ричард знал, что без нее никак не узнать про последнюю шкатулку, так что он... защитил ее. Он... в общем он отвратил твой волшебный огонь от Шоты и дал ей возможность... употребить против тебя волшебную силу.
Зедд поднял брови.
- В самом деле?
Кэлен кивнула.
- А в награду за свое "спасение" она подарила ему желание. Ричард использовал его на то, чтобы спасти нас с тобой. Он заставил ее сохранить нам жизнь. Шота была раздосадована. Она сказала, что если Ричард еще раз вернется в Предел Агаден, она убьет его.
- Видно, этот парень никогда не перестанет удивлять меня. Он в самом деле выбрал знание, когда речь шла о моей жизни?
Улыбка Зедда слегка удивила ее.
- Да. Он заслонил Шоту от огня и отвратил его своим мечом.
- Поразительно. - Зедд потер подбородок. - Ведь ему так и следовало поступить. Я всегда боялся, что у него не хватит духу поступить, как нужно, если дойдет до этого. Теперь мне больше нечего бояться. А что потом?
Кэлен опустила голову.
- Я хотела, чтобы Шота убила меня, но она не стала этого делать, потому что подарила ему желание. А я... я, Зедд, не могла вынести мысли, что когда-нибудь так поступлю с ним. Я умоляла его убить меня. Я не хотела жить, чтобы не исполнилось это ее пророчество. - Кэлен проглотила комок в горле и сцепила руки. - Но он не захотел. Я сама хотела сделать это. Я даже пыталась. Тогда он отобрал у меня нож. Он связывал меня на ночь. Он не спускал с меня глаз. Я тогда словно с ума сошла. Наконец он убедил меня, будто мы не можем знать, что по-настоящему значит это пророчество.
Может быть, он сам пойдет против нас, так что его придется убить ради победы над Ралом. Он заставил меня понять, что нельзя действовать согласно пророчеству, которого мы еще не поняли.
- Прости, милая, что заставил тебя все это рассказать. Я очень сожалею, что вам пришлось перенести такое. Но Ричард прав: пророчества вещь опасная, если их принимать слишком всерьез.
- Но разве пророчества ведьмы не всегда исполняются?
- Да, - он пожал плечами, - но сбываются не всегда так, как мы ждем. Есть и такие, которые сбываются лишь благодаря нам самим.
Она удивленно поглядела на него.
- В самом деле? - Да, представь себе для примера, что я попытался бы убить тебя, так как хотел защитить Ричарда, чтобы не сбылось пророчество. Он увидел это, мы сразились, и один из нас, например, он, победил. Часть пророчества уже исполнилась, и он боится, что исполнится и другая, считая, что должен убить тебя. А ты не хочешь быть убитой и касаешься его, чтобы защитить себя. Вот пророчество и исполнилось. Но это пророчество сбылось из-за нас самих. Иначе ничего бы не произошло. И постороннего влияния здесь нет, не считая самого предсказания. Так что пророчества всегда верны, только мы не знаем, в чем там правда. - Он посмотрел на Кэлен, словно спрашивая, поняла ли она.
- Я всегда считала, что к пророчествам следует относиться серьезно.
- Да, но только когда их понимаешь. Иначе пророчества опасны. Поэтому волшебники и охраняют книги пророчеств. В своем замке я перечитал некоторые книги, имеющие отношение к делу, но большую часть того, что написано там, я не понял. Были некогда волшебники, чьим единственным делом было изучение книг пророчеств. Есть среди этих предсказаний и такие, что до смерти перепугали бы тебя, если бы ты их прочла. Я и сам иногда из-за этого просыпаюсь в холодном поту. Там были места, которые испугали меня потому, что они могут относиться к Ричарду, а есть и такие, о которых я знаю наверняка, что они относятся к нему, но я не всегда их понимаю и не осмеливаюсь поступать в соответствии с ними. Потому-то пророчества и должны храниться в тайне. Некоторые из них вызвали бы большую беду, узнай их люди.
Глаза Кэлен стали большими.
- Ричард упоминается в книгах пророчеств? Я еще никого не встречала, о ком было бы написано в этих книгах.
Он спокойно посмотрел на Кэлен.
- Ты там упоминаешься тоже.
- Мое имя - в книгах пророчеств?
- И да, и нет. Не так все просто. Редко можно знать это наверняка, но в данном случае можно. Там, конечно, говорится "последняя Мать-Исповедница", но нет сомнений, что "последняя Мать-Исповедница" - это ты, Кэлен. Также понятно, что "Искатель Истины, который направит ветер против наследника Д'Хары" - это Ричард, а "наследник" - Рал.
- Направит ветер? Что это значит?
- Понятия не имею.
Кэлен опустила голову, вертя в руках камешек.
- Зедд, что говорится обо мне в книгах пророчеств?
- Извини, дорогая, но я не могу тебе этого сказать. Это бы слишком испугало тебя, могло бы даже лишить сна.
Кэлен кивнула.
- Сейчас я чувствую себя очень глупой, что хотела убить себя из-за пророчества Шоты. Наверно, ты решил, что я дура.
- Кэлен, никто ничего не знает наверняка, пока это не свершится. Но тебе не надо считать себя глупой. Могло быть и так, что ты предала бы нас, использовала свою власть против Ричарда - единственного, кто может победить Рала, и тем принесла бы победу Ралу. А могло бы оказаться, что ты это сделала, спасая всех нас.
- Не очень ты меня утешил.
- Но если бы Ричард оказался предателем, тебе пришлось бы сделать это ради общего спасения.
Она мрачно посмотрела на Волшебника.
- Все равно мне это не нравится.
- Потому и не нужно, чтобы люди знали пророчества. Это может вызвать больше бед, чем ты в состоянии себе представить. Будь сейчас с нами чародеи прежних времен, настоящие знатоки пророчеств, они могли бы помочь нам. Но без их помощи лучше просто оставить в покое пророчество Шоты. На первой странице первой из книг пророчеств говорится: "Принимайте пророчества разумом, но не сердцем". Это единственное, что можно прочесть на всей странице огромной книги, размером с хороший стол. Каждая буква этой надписи - золотая, сообразно важности.
- А пророчество Шоты отличается от того, что в книгах?
- Да. Пророчества, передаваемые из уст в уста, предназначены помочь тому или иному человеку. Шота пыталась помочь Ричарду. И сама Шота не знала, как поможет ее пророчество, она была лишь инструментом. Когда-нибудь оно может приобрести для Ричарда смысл и даже как-то поддержать его. Я надеялся, что буду в состоянии сам понять это пророчество и помочь Ричарду. К сожалению, оно принадлежит к так называемым Пророчествам с Выбором, и тут я не могу помочь.
- Значит, оно может исполниться по-разному?
- Да. Его можно понимать как буквально, так и иносказательно. Такие пророчества почти бесполезны. Можно только гадать, что они значат. И Ричард был прав, когда решил им не руководствоваться. Мне было бы приятно думать, что этому его научил я, но, возможно, дело тут в его интуиции. У него интуиция Искателя.
- Почему бы тебе, Зедд, просто не рассказать ему все? Разве он не имеет права это знать?
Зедд долго молчал, глядя в темноту.
- Трудно это объяснить. У него есть чутье. Ты когда-нибудь стреляла из лука?
Кэлен улыбнулась. Она сложила руки на коленях и опустила голову.
- Обычно девушки не занимаются подобными делами. Но мне в юности доводилось стрелять из лука ради забавы, пока я не начала исповедовать.
Зедд усмехнулся.
- А было ли у тебя чувство цели? Могла ли ты отвлечься от посторонних звуков и, слушая тишину, представить, куда полетит стрела?
Кэлен слегла кивнула, не поднимая головы.
- Всего несколько раз. Но я понимаю, о чем ты говоришь.
- Так вот, у Ричарда есть чувство цели, почти сознательное. Мне иногда кажется, что он, так сказать, способен поразить цель с закрытыми глазами. Но когда его спрашиваешь, как он это делает, он сам не может объяснить. Он говорит только, что знает, куда полетит стрела. Он может заниматься этим весь день, но если начать объяснять ему направление ветра, расстояние до цели, или что лук лежал на дворе, а ночь была сырая, то у него вовсе ничего не получится. Мысль помешает чувству. То же и с людьми.
Ричард неутомим в поисках ответа. Он устремился к шкатулке, как стрела к цели. Он никогда не был в Срединных Землях, но пробрался через границу и нашел все, что нужно, на пути к цели. Так поступает настоящий Искатель Истины. И если сообщать ему слишком много всяких сведений, то он будет стараться делать то, что, как он понимает, я хочу от него, а не то, что он сам чувствует. Мне следует дать верное направление к цели и остальное предоставить ему.
- Но это цинично. Он ведь живой человек, а не стрела. Он делает все из большого уважения к тебе, желая заслужить твое одобрение. Он тебя обожает.
Зедд грустно посмотрел на нее.
- Я сам люблю Ричарда и восхищаюсь им, но если нам не удастся остановить Даркена Рала, я стану мертвым кумиром. Иногда волшебникам приходится использовать людей, чтобы сделать то, что необходимо.
- Кажется, я представляю себе, каково тебе не говорить то, что ты мог бы сказать.
Зедд встал.
- Я сожалею о том, что вам с ним так много пришлось испытать. Может быть, с моим появлением дело пойдет легче. Спокойной ночи, дорогая.
Он пошел было к лагерю, но Кэлен окликнула его. Зедд остановился и оглянулся.
- У тебя была жена?
- Да.
Видно было, что ей трудно говорить.
- Что это значит, - спросила Кэлен, - любить кого-то больше жизни, иметь возможность быть с ним рядом и быть любимым?
Зедд долго молчал, глядя в темноту, а она ждала, жалея, что не видит его лица. Она решила, что он не хочет отвечать.
- Волшебник Зорандер, это не просто вопрос. Это требование. Ты должен ответить мне.

Предыдущая страница 24 Следующая страница


25 Терри Гудкайнд

Наконец он тихо сказал:
- Это было такое чувство, словно я нашел недостающую половину самого себя и наконец обрел целостность.
- Спасибо, Зедд. - Она старалась говорить спокойно, но была рада, что старик не видит ее слез. - Мне просто было интересно узнать.

Глава 37

Ричард проснулся, когда вернулась Кэлен и подбросила дров в огонь. От света восходящего солнца вершины дальних гор порозовели, оттеняя темные облака в вышине. Зедд лежал на спине с открытыми глазами и храпел. Ричард протер глаза и зевнул.
- Как насчет каши из корней тавы? - спросил он шепотом, чтобы не будить Зедда.
- Очень неплохо, - прошептала она.
Ричард вытащил из мешка корни и начал чистить их ножом. Кэлен повесила над огнем котелок. Потом он нарезал корни и промыл водой, которую Кэлен подливала из бурдюка.
- Это последние. Надо бы сегодня вечером накопать еще, да только сомневаюсь, что мы их найдем: земля слишком каменистая.
- Я собрала ягод.
Они грели руки у костра. "Надо же, - думал Ричард, - она выше королевы". Он представил себе королеву в парадных одеждах и в короне, собирающую ягоды.
- Ты ничего не видела, пока караулила?
Кэлен покачала головой, потом, кажется, что-то припомнила.
- Правда, один раз слышала странный звук, внизу, около лагеря, то ли ворчание, то ли повизгивание. Я уже собралась идти будить тебя, но звуки затихли, и больше я ничего не слышала.
- Вот как? - Он оглянулся. - Там, говоришь? Что бы это значило? Видно, я так устал, это даже не проснулся.
Ричард размял разваренные корни и добавил немного сахару. Кэлен разложила кашу по мискам, посыпав каждую порцию ягодами.
- Почему ты не будишь его? - спросила она.
- Вот, посмотри, - улыбнулся Ричард.
Он несколько раз стукнул ложкой по оловянной миске. Храп оборвался. Зедд вскочил.
- Завтрак готов?
Сидевшие к нему спиной спутники захихикали.
- Ты сегодня в хорошем настроении, - сказала Кэлен.
Ричард улыбнулся.
- Зедд с нами.
Ричард вручил Зедду миску с кашей и уселся на чурбан. Кэлен поудобнее устроилась на земле, укутав ноги одеялом, а Зедд принялся за еду, даже не сбросив одеяла. Ричард ел медленно, ожидая, пока Зедд не проглотит свою порцию.
- Здорово! - признал Зедд, вставая, чтобы снова наполнить миску.
Ричард подождал, пока он это сделает, и проговорил:
- Кэлен рассказала мне все про то, как ты заставил ее признаться, что говорила тогда Шота.
Кэлен застыла, как пораженная громом.
Зедд вздрогнул и повернулся к ней.
- Зачем ты это сделала? Я думал, ты не хочешь, чтобы он знал, что ты...
- Но Зедд... я вовсе не...
Лицо Зедда исказилась. Он медленно повернулся к Ричарду, который согнулся над своей миской и не спеша ел кашу. Не поднимая головы, Ричард произнес:
- Она ничего мне не говорила. Ты сам сейчас признался.
Ричард доел остатки каши, облизал ложку и бросил ее в миску. Он спокойно, с торжеством, посмотрел Волшебнику в глаза.
- Первое Правило Волшебника, - объявил он, чуть заметно улыбаясь. Первый шаг к вере - желание верить, что это правда... или боязнь, что это окажется ею.
- Я же тебе говорила, - сказала Кэлен Зедду, - от него ничего не скроешь.
Зедд не обратил внимания на ее слова, продолжая глядеть на Ричарда.
- Я думал об этом ночью, - продолжал Ричард, - и решил, что ты прав: тебе нужно знать, что сказала Шота. Ты ведь все же Волшебник, и, может быть, это помогло бы тебе понять, как нам победить Рала. Я понял, что ты не успокоишься, пока не узнаешь этого. Я решил было рассказать тебе сегодня, но сообразил, что ты так или иначе постараешься выведать все у Кэлен.
Кэлен, смеясь, упала на одеяло.
- Проклятие! Да понимаешь ли ты, Ричард, что ты сейчас сделал?
- Это магия, - улыбнулся Ричард. - Хороший трюк и есть волшебство. Он пожал плечами. - Так уж мне говорили.
Зедд медленно кивнул.
- Верно. - Зедд показал костлявым пальцем наверх, и в его глазах вспыхнул огонек. - Ты перехитрил Волшебника с помощью волшебного правила. А ни один из моих волшебников не смог бы это сделать. - Он, улыбаясь, подошел к Ричарду. - Ну знаешь, Ричард, ты молодчина! У тебя талант, мой мальчик. Ты мог бы стать волшебником первого ранга, как и я.
- Но я не хочу быть волшебником, - нахмурился Ричард.
Зедд словно не слышал.
- Ты прошел первое испытание.
- Ты только что сказал, что никто из волшебников не мог этого сделать. Как же они стали волшебниками, не пройдя испытания?
Зедд слегка улыбнулся.
- Они были волшебниками третьего ранга, а один, Джиллер, - второго. У них не было дара, только призвание.
Ричард довольно улыбнулся.
- Это только хитрость, не стоит искать в ней чего-то большего.
- Это особая хитрость, - возразил Зедд. - Я в восхищении и горжусь тобой.
- А сели это первое испытание, то сколько их всего?
Зедд пожал плечами.
- Точно не знаю. Кажется, несколько сотен. Но у тебя талант. - По его глазам было видно, что он взволнован этим открытием. - Ты должен учиться распоряжаться этим талантом, по то... я сам начну тебя этому учить. Ты вправду можешь стать волшебником первого ранга.
Ричард заметил, что слушает слишком внимательно, и встряхнул головой, чтобы прогнать заинтересованность.
- Я же говорил, что не хочу быть волшебником. Я не хочу вообще, когда все это кончится, иметь дел с магией, - добавил он очень тихо. Он увидел, что Кэлен глядит на него так же, как и Зедд, и посмотрел в их удивленные лица. - Это был всего-навсего маленький глупый трюк.
- Да, так оно и было бы, проверни ты такое не со мной. Но по отношению к Волшебнику это не просто глупый трюк.
Ричард уставился на них.
- Да что с вами?..
Зедд нетерпеливо перебил:
- Ты можешь повелевать ветром?
Ричард слегка попятился.
- Конечно, могу, - ответил он, дурачась, и воздел руки к небу. Поднимайся, брат мой, ветер! Устрой для меня бурю! - Он стал делать пассы, продолжая играть.
Кэлен и Зедд с нетерпением следили за ним. Ничего не произошло. Оба казались разочарованными.
- Да что с вами случилось? Вы что, объелись гнилых ягод?
Зедд повернулся к ней.
- Он еще научится этому.
Кэлен минуту подумала и обратилась к Ричарду:
- Ричард, мало кому из людей предлагали стать волшебником.
- Чудеса! - сказал Зедд. - Жаль, что со мной сейчас нет книг. Клянусь драконьим зубом, там что-нибудь должно быть на этот счет. - Лицо его омрачилось. - Но все это связано с болью и...
Ричард решил скрыть беспокойство.
- А ты сам разве похож на волшебника? У тебя даже бороды нет.
Зедд, думавший о чем-то своем, не сразу понял.
- Что?
- Где твоя борода? Меня это интересовало с тех пор, как я узнал, что ты Волшебник. Волшебники же обычно бывают с бородами.
- Кто тебе это сказал?
- Ну... не знаю. Это все знают. Волшебники должны носить бороду. Странно, что ты этого не знаешь.
Зедд скривился, как будто во рту у него был лимон.
- Но я терпеть не могу бороды. От нее бывает зуд.
Ричард пожал плечами.
- Значит, ты сам меньше понимаешь в магии, чем ты думаешь. Ты даже не знаешь, что волшебник обязан быть с бородой.
Зедд сложил руки.
- Значит, нужна борода? - Он поднял руки и начал водить пальцами по щекам. Когда он сделал это несколько раз, появились бакенбарды. Потом они начали расти. Ричард широко открытыми глазами следил за тем, как отросла длинная, почти до середины груди Волшебника, седая борода.
Зедд вопросительно поглядел на Ричарда.
- Так сойдет, мой мальчик?
Ричард заметил, что стоит с открытым ртом. Он закрыл рот, но только кивнул в ответ.
Зедд поскреб подбородок и шею.
- Ладно, теперь дай нож, чтобы я мог ее сбрить, а то чешется, словно меня кусают муравьи.
- Нож? Но зачем тебе нож? Почему ты не уберешь ее так же, как заставил появиться?
Кэлен фыркнула, но когда Ричард посмотрел на нее, лицо ее снова стало спокойным.
- Так просто это не получится, это все знают, - передразнил его Зедд.
Он повернулся к Кэлен. - Вот спроси хоть ее.
- Магия может только творить вещи и преобразовывать их. Но она не способна обратить то, что уже произошло.
- Я не понял.
Зедд проницательно посмотрел на него.
- Если бы ты надумал стать волшебником, это было бы первым твоим уроком. Все мы имеем отношение к магии, но то, чем мы владеем, - Магия Приращения. Магия Приращения использует то, что уже существует, увеличивая его количество или мощь или сочетая разные силы и материи. Кэлен посылает человеку искру любви, и эта искра растет, пока не рождается нечто новое.
Волшебный Меч Истины усиливает твой гнев и сам черпает в нем силу, также рождая нечто новое. Подобное делаю и я. Я беру то, что есть в природе, и преобразую это, например, могу преобразовать букашку в цветок, а страх - в страшилище, могу срастить сломанную кость. Я могу собрать жар, который есть в воздухе, увеличить его силу и получить волшебный огонь. Могу и вырастить бороду у себя на лице. Но я не могу сделать так, чтобы она не росла. - Тут в воздух поднялся камень величиной с кулак. - Я могу поднять предмет и преобразовать его. - Камень рассыпался в прах.
- Так ты все можешь? - прошептал Ричард.
- Нет. Я могу передвигать камни или обращать их в прах, но я не в состоянии заставить камень исчезнуть. Такие дела называются Магией Ущерба.
Моя магия, волшебная сила меча, сила Кэлен принадлежат этому миру, как и вся Магия Приращения. Даркен Рал может сделать все то же, что и я. - Лицо его потемнело. - Магия Ущерба принадлежит подземному миру. Даркен Рал владеет ею, я - нет.
- Она так же могущественна, как и Магия Приращения?
- Она противоположна ей по сути, как ночь и день. В то же время они связаны между собой. Можно что-то создать в мире, а можно все разрушить.
Магия Одена дает власть над обеими этими силами. До сих пор у людей не было нужды беспокоиться, они были изолированы от Магии Ущерба. Но Даркен Рал владеет ею, как я - Магией Приращения.
- И как же это произошло? - нахмурившись, спросил Ричард.
- Не знаю. Но меня это страшно беспокоит.
Ричард вздохнул.
- Ну, я боюсь, ты делаешь из мухи слона. Это была просто хитрость, не больше.
Зедд смотрел на него серьезно.
- Так и есть, если речь идет об обычном человеке. Но я - Волшебник. Я знаю, что такое Первое Правило Волшебника. Ты не мог бы это сделать по отношению ко мне, не будь у тебя способности к магии. Мне приходилось не раз учить волшебников тому, что ты сделал. И у них ничего не получалось без специальной подготовки. Люди редко рождаются с таким даром, как у тебя. Рано или поздно ты должен будешь научиться управлять своей силой. А теперь дай Нож, чтобы я сбрил эту нелепую бороду. - Он протянул руку.
Ричард вручил ему нож, предупредив:
- Лезвие тупое, я им копал корни. Бриться невозможно.
- Вот как? - Зедд зажал лезвие между большим и указательным пальцами и провел рукой по клинку. Потом повернул лезвие и осторожно взял его тремя пальцами. Ричард, вытаращив глаза, смотрел, как Волшебник бреется, даже не намылив щек. От одного прикосновения ножа отвалился большой клок бороды.
- Это что. Магия Ущерба? Ты удалил часть лезвия, чтобы оно стало острее?
- Нет, - ответил Зедд, - я просто преобразовал существующее лезвие, которое уже было, просто сделал его острее.
Ричард покачал головой и принялся собирать вещи, пока Зедд брился.
Кэлен помогала Ричарду.
- Знаешь, Зедд, - сказал Ричард, укладывая посуду, - ты на свой лад очень упрям. Я думаю, тебе нужен человек, который бы о тебе заботился, помогал бы тебе. Сам посуди. Разве тебе не нужна жена?
- Жена?
- Да. Может, тебе следовало бы вернуться и еще раз повидаться с Эди.
- С Эди?
- Да, с Эди. Ты знаешь, о ком я. Одноногая.
- Да, прекрасно знаю. - Он невинно посмотрел на Ричарда. - Но у нее две очаровательные ножки.
Ричард и Кэлен вскочили.
- Как?
- Так, - улыбнулся Зедд, - кажется, у нее отросла нога. - Он протянул руку, чтобы вытащить яблоко из кармана Ричарда. - Ни с того, ни с сего. Взяла и отросла.
Ричард схватил его за рукав.
- Зедд, ты...
Зедд улыбнулся.
- Ты до конца уверен, что не хочешь быть волшебником? - Он принялся за яблоко, довольный произведенным впечатлением. Зедд протянул Ричарду нож, острый, как никогда.
Ричард снова покачал головой и продолжил сборы.
- Я хочу вернуться домой и остаться там, только и всего. - Подумав, он спросил:
- Зедд, я помню тебя с тех пор, как был ребенком. Ты всегда был Волшебником, а я этого не знал. Как тебе удавалось удержаться и не пускать в ход свою волшебную силу?
- Но ведь использовать ее опасно, да и болезненно.
- Опасно? Почему?
Зедд внимательно посмотрел на него.
- Ты сам говорил мне о том, что узнал о волшебном мече.
- Ну, то меч. Это другое дело. А какая опасность для Волшебника в магии? И что за боль?
Зедд хитро улыбнулся.
- Не успели закончить первый урок, и уже хочешь получить второй?
Ричард взвалил на спину мешок.
- Все равно, вернувшись, я хотел бы остаться лесным проводником.
Продолжая грызть яблоко, Зедд посмотрел на тропу.
- Я понял. А теперь расскажите мне обо всем, что произошло с тех пор, как я потерял сознание. Не забудьте ничего, пусть даже вам кажется, что это неважно.
Ричард и Кэлен с тревогой поглядели друг на друга.
- Если не хочешь, я не расскажу, - прошептал он.
Она тронула его за руку.
- Клянусь, ни слова о том, что произошло в доме духов.
Ричард понял по глазам, что она сдержит слово.
Весь день они пробирались лесными тропинками, стараясь держаться подальше от больших дорог, и Ричард с Кэлен рассказывали Зедду, что случилось с ними с тех самых пор, как на них напали твари с границы.
Иногда в самых интересных местах Зедд просил их вернуться к предыдущим событиям. Ричард и Кэлен, стараясь не говорить лишнего и не противоречить друг другу, смогли избежать упоминания о том, что было между ними в ломе духов Племени Тины.
На исходе дня им все же пришлось выйти на большую дорогу, чтобы пересечь Каллисидрин. Река была слишком быстрой и широкой, чтобы идти вброд, так что они решили перейти реку по деревянному мосту. Кэлен накинула на голову капюшон, чтобы никто не видел, какие у нее длинные волосы. Многие шли в Тамаранг в поисках убежища от бесчинствующих войск, якобы вторгшихся из Вестландии. Кэлен сказала, что они будут в Тамаранге завтра днем. Теперь придется почти все время идти по дорогам. Ричард знал, что ночью следует быть осторожными и остановиться подальше от людей. Он следил за солнцем, чтобы успеть уйти в лес до темноты.

***

- Ну, так хорошо? - спросила Рэчел, и сама ответила за куклу:
- Да. - Она получше укрыла Сару травой, чтобы той было потеплее, и положила рядом с ней буханку, завязанную в тряпку. - Теперь тебе будет тепло, а мне еще надо собрать немного хворосту, пока не стемнело. Тогда мы обе погреемся у костра.
Оставив Сару с буханкой внутри сосны, Рэчел вылезла наружу. Солнце стояло низко, но было еще достаточно светло. Облака окрасились в розовые тона. Рэчел полюбовалась на небо и пошла собирать хворост. На всякий случай она сунула руку в карман - огневая палочка лежала на месте. Рэчел чуть не потеряла ее прошлой ночью, и боялась потерять снова.
Она еще раз поглядела на красивые облака, и в это время что-то большое и темное появилось в небе над деревьями, над вершиной холма.
"Наверно, большая птица, ворон, например, - подумала она. - Они большие и черные". Рэчел продолжала собирать хворост. Потом она заметила, что неподалеку от того места, где она собирала хворост, растет много голубики.
Листья на кустах уже покраснели. Рэчел положила охапку хвороста на землю.
Она была слишком голодна, поэтому принялась обрывать ягоды с кустиков и есть их.
Стояла уже глубокая осень, ягоды высохли и сморщились, но все еще были вкусными, даже очень. Теперь Рэчел одну ягоду клала в рот, другую опускала в карман. Темнело. Взглянув на облака, девочка заметила, что из розовых они стали пурпурными.
Когда Рэчел наелась и наполнила карман, она подобрала хворост и пошла к своей сосне. Там девочка сняла с хлеба тряпицу и высыпала на нее ягоды.
Потом уселась, стала есть ягоды и болтать с Сарой, предлагая той угощение, но Сара быстро насытилась.
Рэчел жалела, что у нее нет зеркала. Ей так хотелось полюбоваться на свою прическу. Днем она посмотрелась в лужу. Волосы были такими красивыми, такими ровными. Какой добрый человек этот Ричард, как хорошо он ее постриг!
Рэчел скучала по Ричарду. Хорошо бы, он убежал вместе с ней, обнимал бы ее. Ничьи объятия не были ей так приятны. Не будь эта Кэлен такой гадкой, он бы и ее мог обнимать. Почему-то Рэчел скучала и по Кэлен, которая рассказывала ей сказки, пела песенки, гладила по голове. Почему она такая скверная, зачем она замышляет недоброе против Джиллера? Джиллер - лучше всех на свете. Он подарил ей Сару.
Рэчел разломила хворостины, чтобы те поместились в "очаге" между кирпичами. Потом, аккуратно сложив хворост, достала палочку:
- Гори!
Она положила палочку на тряпицу рядом с ягодами и снова принялась есть и рассказывать о своих заботах; как ей хотелось, чтобы Ричард обнимал ее, а Кэлен не была такой гадкой, не делала ничего плохого Джиллеру, а еще чтобы у Рэчел была и другая еда, кроме ягод. Тут какая-то мошка укусила ее в шею. Девочка прихлопнула ее. На ладони остались пятнышко крови и раздавленная мошка.
- Посмотри, Сара, эта дурацкая букашка укусила меня до крови.
Сара как будто пожалела ее. Рэчел поела еще ягод. И снова какая-то мошка укусила ее в шею. Снова Рэчел прихлопнула ее, и на ладони появилось еще одно пятнышко крови.
- Больно, - пожаловалась девочка и бросила дохлую мошку в огонь.
Очередная мошка впилась Рэчел в руку, заставив ее подпрыгнуть. Рэчел убила и эту, но последовал новый укус. Рэчел едва успевала отмахиваться от мошек. Еще две до крови укусили Рэчел в шею. От боли слезы выступили у нее на глазах.
- Убирайтесь! - орала она, размахивая руками. Несколько мошек залетели пол платье, кусая в грудь и в спину. Другие продолжали кусать в шею. Рэчел кричала, яростно отмахиваясь от них. Слезы катились по ее щекам. Одна мошка впилась ей в ухо, заставив закричать еще сильнее. Рэчел старалась вытащить из уха насекомое, продолжая кричать и размахивать руками. Отгоняя мошек, Рэчел вылезла из сосны и бросилась бежать, словно надеясь избавиться от них. Девочка с криком бежала прочь, а мошки преследовали ее.
И вдруг Рэчел остановилась, как вкопанная. Она в страхе уставилась на какое-то огромное, покрытое шерстью существо, с розовым брюхом, вокруг которого вились мошки. Неизвестная тварь расправила гигантские перепончатые крылья, на которых пульсировали вены.
Собрав последние остатки мужества, Рэчел дрожащей рукой полезла в карман. Палочки не оказалось на месте. Ноги ее онемели. Она уже не чувствовала боли от укусов. Рэчел услышала звук, словно заурчал кот, но только громче, и невольно подняла взгляд. На нее злобно смотрели горящие зеленые глаза. С громким ворчанием неизвестная тварь открыла пасть, обнажив кривые длинные зубы.
Рэчел не могла бежать, просто не могла двигаться. Она не могла даже кричать. Она только смотрела, как завороженная, в эти жуткие глаза.
Огромная когтистая лапа потянулась к Рэчел. Девочка почувствовала, как что-то теплое течет по ее ногам.

Глава 38

Ричард сложил руки на груди и прислонился спиной к камню.
- Ну, хватит.
Зедд и Кэлен повернулись к нему, словно только что вспомнили о его существовании. Не меньше получаса он, сидя у огня, слушал их спор и уже порядком утомился. Ужин кончился, и следовало немного поспать, но они все никак не могли решить, что делать завтра, в Тамаранге. Теперь они перестали спорить и принялись излагать свои соображения Ричарду:
- По-моему, когда мы туда придем, мне надо будет заняться Джиллером. Он мой ученик, и я заставлю его все объяснить. Как-никак, я Волшебник первого ранга. Меня он послушается. Он отдаст мне шкатулку.
Кэлен вытащила из мешка платье Исповедницы и показала его Ричарду.
- Вот как мы управимся с Джиллером. Он - мой волшебник и сделает, как я скажу, потому что последствия ему известны.
Ричард тяжело вздохнул и потер глаза.
- Вы оба делите шкуру неубитого медведя, которая к тому же неизвестно кому принадлежит.
- Что ты хочешь этим сказать? - спросила Кэлен.
Ричард наклонился вперед. Наконец они стали его внимательно слушать.
- Начнем с того, что Тамаранг сейчас потянулся к Д'Харе. И хуже всего, что где-то поблизости Даркен Рал. Так что, если мы придем туда и сразу скажем, что нам нужно, им это может не понравиться. У них в распоряжении целая армия, чтобы показать нам, насколько им это не нравится. И что тогда? Мы втроем будем сражаться с целой армией? Разве мы получим так шкатулку? Мы можем даже не увидеться с этим Джиллером. Если уж придется драться, то лучше на обратном пути, а не сразу по приходе. - Так как слушатели явно были недовольны, Ричард подождал возражений, но их не последовало, и он продолжил:
- Может быть, Джиллер сам ждет, чтобы кто-нибудь пришел и забрал шкатулку. Тогда он поможет нам. Может, он и сам не захочет с ней расставаться. Откуда мы все это можем сейчас знать? Ты, Зедд, говорил, что шкатулка эта волшебная, и узнать ее может только волшебник или сам Рал. Однако ты говорил еще, что волшебник может набросить на нее чары так, что ее нельзя будет узнать. Может, королеве Милене волшебник для того и потребовался, чтобы укрыть шкатулку от Рала и выиграть на этом что-нибудь. Если мы перепугаем Джиллера, что бы он сам обо всем этом ни думал, он попросту сбежит. А может, и сам Рал выжидает первого хода, чтобы нанести ответный удар.
Зедд повернулся к Кэлен.
- По-моему, в словах Искателя есть свой резон. Возможно, имеет смысл прислушаться к ним. Что ты предлагаешь, Ричард?
- Раньше вы, кажется, сталкивались с королевой Миленой? Что она из себя представляет?
Кэлен ответила не задумываясь:
- Тамаранг - небольшое и не очень значительное государство. Однако королева Милена не менее тщеславна и полна амбиций, чем другие королевы.
- Маленькая змея, которая, однако, может нас убить, - заметил Ричард.
Кэлен кивнула.
- Но у этой змеи - небольшая голова.
- Маленькие змеи должны вести себя осторожно, когда не знают, с кем имеют дело. Первая наша задача - заставить ее беспокоиться. Надо, чтобы она побоялась укусить нас.
- Как ты это себе представляешь? - спросила Кэлен.
- Значит, королева уже тебя знает, - продолжал Ричард. - Исповедницы ведь ходят по разным странам, принимают исповеди, осматривают тюрьмы и все такое. Королева ведь не решится не пустить в Тамаранг Исповедницу?
- Нет, если она хоть что-нибудь соображает, - хихикнул Зедд.
- Ну так вот что мы сделаем. Надевай это платье и выполняй свой долг. Делай то, что полагается обычно делать Исповедницам. Пусть ей это не понравится, но ей придется отнестись к тебе с почтением и постараться угодить тебе. Она захочет, чтобы ты поскорее осмотрела все, что нужно, а потом убралась отсюда. Больше всего ей захочется избежать лишнего шума. Так что ты будешь осматривать темницы, улыбаться или хмуриться, как там полагается, а перед уходом скажи, что тебе надо поговорить со своим бывшим волшебником.
- Ты считаешь, она должна пойти туда одна? - поинтересовался Зедд.
- Нет. С Кэлен нет волшебника, и королева воспримет это как соблазнительную незащищенность. Ни к чему вводить ее в искушение.
- Я буду ее волшебником, - заявил Зедд.
- Тебе нельзя. Даркен Рал убивает всех, охотясь за тобой. Если убрать сеть волшебника и дать им понять, кто ты такой, нам несдобровать прежде, чем мы сумеем выбраться оттуда со шкатулкой. Ты будешь ее защитником, но защитником безымянным. Ты будешь... - Он задумчиво потрогал рукоять меча.
- Ну, скажем, гадателем по облакам, доверенным советником Матери-Исповедницы в отсутствие мага. Я уверен, что ты справишься с такой ролью, - заявил Ричард, заметив неудовольствие Зедда.
- Ты тоже спрячешь меч и скроешь, кто ты такой? - спросила Кэлен.
- Нет. Появление Искателя Истины даст королеве еще один повод для беспокойства, чтобы она тем вернее не выпускала когтей до нашего ухода.
Главное здесь - появление Исповедницы, знакомого ей лица, чтобы она сразу не подняла тревогу. А если ты придешь в сопровождении Искателя и гадателя по облакам, это доставит ей достаточно беспокойства, чтобы поскорее сплавить нас, пока мы чего не учинили. Поступать так, как хотели вы, значит втянуть нас в драку, которая еще неизвестно, чем закончится. То, что предлагаю я, таит в себе меньше опасности, драка если и будет, то уже на обратном пути, когда мы получим шкатулку. Вы ведь не забыли о шкатулке? Я только хотел напомнить, что мы охотимся за шкатулкой, а не за Джиллером. На чьей он там стороне, не так уж важно. Главное, заполучить шкатулку.
Кэлен сосредоточенно сдвинула брови. Зедд потер подбородок, глядя на огонь. Ричард понимал, что им нужно немного подумать. Но они и сами поймут, что путь, который он предлагал, безопаснее.
Зедд повернулся к Ричарду.
- Конечно, ты прав. - Он вопросительно посмотрел на Кэлен. - Что скажешь, Мать-Исповедница?
Та сначала посмотрела на Зедда, потом обратилась к Ричарду:
- Я согласна. Но вам с Зеддом придется разыгрывать роль приближенных Матери-Исповедницы. Зедд знает все церемонии, а ты - нет.
- Я надеюсь, это ненадолго. Ты просто скажи, что мне надо знать, пока мы с этим не закончим.
Она глубоко вздохнула.
- Ну, самое главное - казаться членом моей свиты и быть... почтительным. - Она старалась не смотреть на Ричарда. - Просто веди себя так, словно я для тебя - самая важная персона в мире, и ни у кого не возникнет сомнений. Исповедницы всегда позволяют своим приближенным некоторые вольности, и если ты будешь почтительным, никто ничего не заподозрит, даже если ты случайно что-то сделаешь не по правилам. Даже если ты сочтешь мое поведение... ну, странным, подыграй мне. Хорошо?
Ричард с минуту молча смотрел на Кэлен. Потом встал и поклонился ей.
- Сочту за честь, Мать-Исповедница.
- Кланяйся чуть пониже, мой мальчик, - сказал Зедд. - С тобой не просто Исповедница, но сама Мать-Исповедница.
- Ладно, - вздохнул Ричард. - Сделаю все, что в моих силах. А сейчас пора спать. Я пойду караулить. - Он направился к деревьям.
- Ричард, - окликнул его Зедд, - в Срединных Землях много волшебных созданий, много разных опасных чар. Трудно предугадать, какими приспешниками могла окружить себя королева Милена. Всегда внимательно слушай, что будем тебе говорить мы с Кэлен, и старайся ни с кем не ссориться. Ты можешь и не знать, кто и как служит королеве.
Ричард поплотнее закутался в плащ.
- Главное, поменьше суеты по пути туда и обратно. Если все пойдет хорошо, то завтра к этому времени у нас уже будет шкатулка, и у нас останется единственная проблема: найти укромное местечко, чтобы спрятать ее до зимы.
- Верно сказано, мой мальчик. Спокойной ночи.
Ричард нашел место, где деревья росли пореже, и сел на поросшее мхом бревно так, чтобы видеть стоянку и ближайшую часть леса. Прежде чем сесть, он убедился, что мох сухой. Не хватало еще намочить штаны и тем сильнее продрогнуть. Тучи закрыли луну, и если бы не огонек их стоянки, было бы темно, как в погребе. Ричард погрузился в невеселые размышления. Ему не нравилось, что Кэлен придется надеть это платье и подвергнуть себя опасности. Хуже всего, что это была его собственная идея. Он также беспокойно гадал, что это за "странное поведение" и почему Кэлен просила ей подыгрывать. Не нравились ему и слова насчет "самой важной персоны". Он всегда привык относиться к ней по крайней мере, как к другу. Сейчас ему нельзя будет ни на минуту забыть, что она - Мать-Исповедница, а именно это их разъединяло. Он даже боялся смотреть на нее глазами простых людей.
Вдруг Ричард услышал очень тихий звук, который, однако, заставил его напрячься. Он ощутил взгляд, хотя и не видел, чей. При мысли о том, что кто-то невидимый смотрит на него, Ричард осознал собственную уязвимость.
Чувствуя, как сильно забилось его сердце, он посмотрел вперед, где, как он знал, пряталось неизвестное существо. Было совсем тихо, только его сердце стучало, и тишина эта казалась гнетущей. Он затаил дыхание и прислушался.
И снова услышал, как ступают по земле чьи-то лапы. Звук раздавался все ближе. Ричард напряженно всматривался в темноту, пытаясь разглядеть, кто это.
И вот шагах в десяти от себя Ричард увидел горящие желтые глаза, уставившиеся прямо на него. Ричард застыл на месте.
Зверь взвыл и бросился вперед. Ричард вскочил, потянувшись за мечом.
Теперь он разглядел, что это волк, самый крупный, какого ему случалось видеть. Ричард не успел вытащить меч из ножен. Передние лапы зверя ударили его в грудь, и от этого мощного толчка он свалился с бревна и упал на спину. И тут позади себя он увидел зверя, куда более опасного, чем волк.
Это была гончая сердца.
Он увидел над собой раскрытую пасть. В этот момент волк вцепился гончей в горло.
Ричард обо что-то ударился головой, и последнее, что он слышал, - как зубы волка сомкнулись на горле гончей. Потом все померкло.
Очнувшись, Ричард увидел склонившегося над ним Зедда, который приложил пальцы ему ко лбу. Рядом стояла Кэлен с факелом. У Ричарда кружилась голова, но он кое-как держался на ногах, пока Кэлен не усадила его на бревно.
Она с беспокойством провела рукой по его лицу.
- Ты себя хорошо чувствуешь?
- Кажется, да. Голова... болит. - Ричарду казалось, что его сейчас вырвет. Зедд взял у Кэлен факел и осветил труп гончей. Кто-то перегрыз собаке горло. Потом он посмотрел на меч Ричарда, так и оставшийся в ножнах.
- Почему эта тварь не бросилась на тебя?
Ричард пощупал затылок. Голова болела так, словно ее резали ножом.
- Я... не знаю. Все произошло слишком быстро. - Потом он вдруг вспомнил все, точно проснувшись. - Это был волк. Волк шел за нами. - Он снова вскочил.
Кэлен обняла его за талию, чтобы поддержать.
- Волк? - переспросила она. В голосе послышался странный оттенок подозрительности. - Ты уверен?
Ричард кивнул.
- Я сидел здесь и вдруг почувствовал, что за мной кто-то следит.
Потом я увидел совсем рядом желтые глаза. А затем он прыгнул, я подумал, чтобы напасть на меня. Но ошибся. Он напал на гончую сердца позади меня, он меня спас. Я не видел гончей, пока не упал. Должно быть, это волк убил ее. Он спас мне жизнь.
Кэлен выпрямилась, словно стала в стойку, и позвала, глядя в темноту:
- Брофи! Я ведь знаю, что ты здесь. Иди сюда сейчас же!
Волк явился на свет факела, опустив голову и волоча по земле хвост Его густой мех был угольно-черного цвета, на черной морде горели желтые глаза. Волк лег на брюхо и подполз к ногам Кэлен. Потом он перевернулся на спину и стал скулить.
- Брофи, - укоризненно обратилась к нему Кэлен, - ты что же, шел за нами?
- Только для того, чтобы защитить тебя, госпожа.
Ричард открыл рот. Должно быть, он действительно сильно стукнулся головой.
- Он что, умеет разговаривать? Говорящий волк!
Зедд и Кэлен посмотрели на его изумленное лицо. Потом Зедд повернулся к Кэлен.
- Я думал, ты ему об этом рассказала.
Кэлен слегка смутилась.
- Разве упомнишь все, что следует ему рассказать? Он ведь так много чего не знает! На это не хватит целой жизни. Ты просто забыл, что он не знает этой истории.
- Ладно, пошли на стоянку, - проворчал Зедд, - все вместе!
Волшебник шагал впереди с факелом в руках, за ним шла Кэлен, а рядом с ней, как послушная собака, плелся волк.
Когда все уселись у огня, Ричард обратился к волку, сидевшему по-собачьи рядом с Кэлен.
- Послушай... э... волк...
- Брофи.
- Брофи. Извини. Меня зовут Ричард, а это - Зедд. Брофи, я хочу поблагодарить тебя за то, что ты спас мне жизнь.
- Не стоит благодарности, - проворчал волк.
- Брофи, - спросила Кэлен, и в голосе ее послышалось неодобрение, - что ты здесь делаешь?
Волк прижал уши.
- Здесь опасно. Я защищал вас.
- Но я же тебя отпустила, - нахмурилась она.
- Это ты бродил поблизости прошлой ночью? - спросил Ричард.
Брофи устремил на него желтые глаза.
- Да. Везде, где вы останавливались, я очищал местность от гончих сердца и прочих мерзких тварей. Прошлой ночью, ближе к утру, одна из них подобралась к вашей стоянке, и я убил ее. Сегодня гончая охотилась за тобой. Она уже слышала, как бьется твое сердце. Я знал, что моя госпожа Кэлен очень расстроится, если гончая съест тебя, потому и не допустил этого.
Ричард проглотил комок в горле.
- Спасибо, - с трудом выговорил он.
- Ричард! - окликнул его Зедд. - Гончие сердца - порождения подземного мира. Прежде они тебя не трогали. Что изменилось?
Ричард обомлел.
- Видишь ли... Эди дала Кэлен кость, чтобы мы могли пройти через границу и были защищены от тварей подземного мира. А у меня была старая, которую дал мне еще отец. По словам Эди, она также годилась для этой цели. Но я потерял кость пару дней назад.
Зедд стал о чем-то сосредоточенно думать. Ричард взглянул на волка, желая переменить тему.
- Как ты научился говорить?
Брофи облизал губы длинным языком.
- Так же, как и ты... - Он поглядел на Кэлен. - Значит, он обо мне ничего не знает?
Она посмотрела на волка, и тот лег на землю, положив голову на лапы.
- Помнишь, Ричард, - спросила Кэлен, - я рассказывала, что бывают случаи, когда мы принимаем исповедь у осужденного, а тот оказывается невиновным? И что очень редко бывает, когда невиновный, приговоренный к казни, сам просит об исповеди, чтобы доказать свою невиновность?
Ричард кивнул. Она поглядела на волка.
- Брофи должны были казнить за убийство мальчика...
- Я не убиваю детей, - проворчал волк, подняв голову.
- Ты хочешь сам рассказать свою историю? - спросила она.
Волк снова лег.
- Нет, госпожа.
- Так вот, Брофи скорее готов был допустить, чтобы к нему прикоснулась Исповедница, чем чтобы его считали детоубийцей. Он потребовал исповеди. Такое делается редко, большинство приговоренных на это не идут, но для него слишком важно было снять подозрения. Я уже рассказывала тебе, что, когда мы исповедуем, нас сопровождает волшебник. Не только чтобы защищать нас, но и по другой причине В случаях, когда человек осужден несправедливо, и его коснулась наша волшебная сила, он уже не сможет стать прежним. Поэтому волшебники превращают таких людей в животных. Это уменьшает магическую власть Исповедницы и дает превращенным достаточно сил, чтобы начать самостоятельно новую жизнь.
Ричард не верил своим ушам.
- Так ты был невиновен? И теперь ты останешься в таком виде на всю жизнь?
- Совершенно невиновным, - подтвердил Брофи.
- Брофи! - Кэлен назвала его по имени, повысив голос. Ричарду были знакомы эти интонации.
Волк снова лег.
- Невиновен в убийстве мальчика, - ответил он, преданно глядя на Кэлен. - Только это я и хотел сказать.
Ричард нахмурился.
- Как это понимать?
Кэлен повернулась к нему.
- Когда он исповедовался, он рассказал о других поступках, в которых его не обвиняли. Видишь ли, Брофи был замешан в сомнительных делах. - Она поглядела на волка. - Он не очень-то ладил с законом.
- Я просто был честным дельцом, - возразил волк.
Кэлен поглядела на Брофи, потом на Ричарда.
- Брофи был торговцем.
- Мой отец тоже был торговцем, - ответил Ричард зло.
- Не знаю, как в Вестландии, но в Срединных Землях торговцы иногда имеют дело с магическими предметами. И не только предметами.
Ричард вспомнил о Книге Сочтенных Теней.
- И что же?
- Среди них иногда встречается живой товар.
Брофи приподнялся на передних лапах.
- Да ведь этого никогда сразу не узнаешь! Думаешь, это обычная вещь, например, книга, а коллекционер тебе хорошо заплатит. Или там статуя какая, или просто камень, или... Ну и откуда мне знать, что они живые?
Кэлен все смотрела на волка.
- Ты торговал и другими магическими товарами, а не только книгами или статуями. - Она нахмурилась. - И в этом своем невинном деле он не раз ссорился с людьми, из-за права собственности, например. Когда Брофи был человеком, он был таким же здоровенным, как сейчас, когда он волк. И бывало, пользовался своей силой, чтобы "уговорить" людей сделать по-его. Разве это не так, Брофи?
- Так, госпожа, - печально ответил волк. - Я был несдержанным. Мой гнев был таким же мощным, как и мое тело. Но это случалось очень редко, только когда со мной поступали не по справедливости. Многие не считаются с торговцами. Они думают, что мы - те же воры, и нас можно обижать. Поэтому мне иногда приходилось их успокаивать.
Кэлен чуть улыбнулась.

Предыдущая страница 25 Следующая страница


Первое Правило Волшебника 26

- Репутация Брофи была не совсем незаслуженной, но несколько преувеличенной. Он занимался очень опасными, а потому и очень выгодными сделками. И зарабатывал достаточно денег для своего увлечения. Почти никто об этом не знал, пока я не коснулась его и пока он не исповедался.
Волк положил лапы на голову.
- Госпожа, пожалуйста... может, лучше не надо?
Ричард нахмурился.
- Что за увлечение?
Улыбка Кэлен стала шире.
- У Брофи была слабость: дети. Бывало, в своих путешествиях за товаром, он останавливался в детских приютах и проверял, есть ли там все необходимое. Все свое золото он отдавал в эти приюты, чтобы дети были накормлены и ухожены. И выкручивал руки начальникам этих приютов, заставляя их молчать. Конечно, ему не приходилось долго стараться.
Брофи зажмурился.
- Прошу тебя, госпожа! У меня же была вполне заслуженная репутация. Он открыл глаза и приподнялся на передних лапах. - На моем счету немало сломанных рук и носов. Я совершил много безобразий!
Кэлен подняла брови.
- Да, это правда. Того, что ты натворил, было вполне достаточно, чтобы посадить тебя в тюрьму. Но не для того, чтобы тебя казнить. - Она поглядела на Ричарда. - Так вот, из-за этой дурной славы Брофи, а также потому, что его не раз видели около сиротских приютов, никто не удивился, когда его обвинили в убийстве мальчика.
- Меня обвинил Деммин Насс, - проворчал Брофи. Он оскалился, показав клыки.
- Почему же те, кто работал в приютах, не встали на твою защиту?
- Этот Деммин Насс перерезал бы им глотки, - ответил Брофи со злобным ворчанием.
- А кто он такой?
Кэлен и волк посмотрели друг на друга.
- Помнишь, как Даркен Рал появился в Племени Тины? - спросила ока. Он забрал Сиддина, как он сказал, в подарок другу. Этот друг - Деммин Насс. - Она значительно посмотрела на Ричарда. - У Деммина Насса очень болезненный интерес к маленьким мальчикам.
Ричард вдруг ощутил боль и страх. Ему вспомнились Сиддин, Савидлин, Везелэн. Вспомнил он и свое обещание разыскать мальчика. Никогда еще он не чувствовал себя таким бессильным, как сейчас.
- Если я только когда-нибудь встречу его, - прорычал Брофи, - я с ним рассчитаюсь. Он не умрет, пока за все не заплатит.
- Лучше держись от него подальше, - предупредила Кэлен. - Он очень опасен. И я не хочу, чтобы тебе стало хуже, чем сейчас.
В желтых глазах на мгновение вспыхнул огонек гнева, но тут же погас.
- Да, госпожа. - Он снова лег. - Я пошел бы на казнь с высоко поднятой головой, и - духи свидетели! - возможно, я заслуживал ее, но только не за такое. Нельзя, чтобы меня убили, считая, будто я могу поступать так с детьми. Поэтому я потребовал встречи с Исповедницей.
- А я не хотела принимать его исповедь, - сказала Кэлен. - Я понимала, что он не настаивал бы на исповеди, будь он виновен. Я сказала судье, но он ответил, что ввиду тяжести преступления он не может изменить приговор. Приходилось выбирать: исповедь или казнь. Брофи настаивал на исповеди. - Ричард заметил при свете костра, что ее зеленые глаза увлажнились. - Когда все закончилось, я спросила, в кого бы он предпочел превратиться. Он выбрал волка. Почему именно волка, я не знаю. - Она чуть улыбнулась. - Может, именно это ближе всего его натуре.
- Волки - достойные звери, - улыбнулся Ричард. - Ты жила среди людей и не жила в лесу. Волки дорожат кровными и другими узами, среди них сильна взаимопомощь. И они очень привязаны к своему молодняку. Вся стая будет драться, чтобы защитить чьих-то волчат. И заботятся о волчатах тоже всей стаей.
- Ты это понимаешь, - прошептал Брофи.
- Это правда, Брофи? - спросила Кэлен.
- Да, госпожа. У меня теперь хорошая жизнь. - Он завилял хвостом. - У меня есть подруга, славная волчица! У нее несравненный запах, я весь содрогаюсь от ее укусов, и у нее такая славная маленькая... ну, не стоит об этом. - Он поднял глаза на Кэлен. - Она - главная в стае. Вместе со мной, конечно. И ей хорошо со мной. Она говорит, что я самый сильный волк из всех, кого она знала. А этой весной она принесла шестерых волчат.
Хорошие щенки родились у нас, теперь они уже почти взрослые. У нас трудная жизнь, но это настоящая жизнь. Спасибо тебе, госпожа, что отпустила меня на волю.
- Я так рада за тебя, Брофи. Но как ты здесь оказался? Почему ты не остался с семьей?
- Видишь ли, когда ты шла через Ранг-Шада, то проходила мимо моего логова. И я почувствовал, что ты рядом. Оказалось, что я смог найти тебя по запаху. Желание защитить тебя оказалось слишком сильным, чтобы противиться ему. Я знал, что вам угрожает опасность, и не мог спокойно жить в своей стае, не убедившись, что с вами все хорошо. Я должен защищать тебя.
- Брофи, - возразила Кэлен, - мы сейчас ведем борьбу, чтобы остановить Даркена Рала. Это слишком опасная затея. Не стоит сопровождать нас. Я не хочу, чтобы ты погиб. Даркен Рал и так уже причинил тебе достаточно зла с помощью Деммина Насса.
- Госпожа, с тех пор, как я превратился в волка, потребность быть с тобой и угождать тебе стала гораздо меньше. Но все же я готов умереть за тебя. Мне еще страшно трудно идти против твоей воли. Но сейчас я не могу поступить иначе. Я не могу оставить тебя в опасности, иначе мне никогда не знать покоя. Приказывай, если пожелаешь, но я все равно не уйду. Я буду следовать за тобой как тень, покуда ты не окажешься в безопасности.
- Брофи, - заговорил Ричард, и волк повернулся к нему, - я тоже хочу защитить Кэлен, чтобы она смогла довести начатое до конца и остановить Рала. Я почел бы за честь быть вместе с тобой, ты уже доказал на деле и свою силу, и свою любовь. Если можешь защитить ее, то делай это, невзирая на то, что она говорит.
Брофи посмотрел на Кэлен, и та улыбнулась ему.
- Это Искатель Истины. Я поклялась отдать жизнь в защиту Искателя. Если он так говорит, я должна согласиться.
Брофи от удивления открыл пасть.
- Он может тебе приказывать? Приказывать Матери-Исповеднице?
- Да.
Волк по-новому посмотрел на Ричарда.
- Чудо из чудес. - Он облизнул губы. - Кстати, должен поблагодарить тебя за еду, которую ты оставлял мне.
Кэлен нахмурилась.
- Ты о чем?
- Всякий раз, когда в ловушку попадалась добыча, часть он оставлял мне.
- Это правда? - спросила она Ричарда.
Ричард пожал плечами.
- Я знал, что он где-то поблизости, хотя и не знал, кто он. Но главное, я видел, что он нам не причиняет вреда. Поэтому оставлял еду, чтобы дать понять, что и мы ему зла не желаем. - Он улыбнулся волку. - Но когда ты на меня набросился, я было подумал, что ошибся. Еще раз - спасибо тебе.
Брофи, видимо, почувствовал себя неловко от этой благодарности. Он встал.
- Я уже долго здесь пробыл. Надо осмотреть лес. Мало ли какие твари могут бродить в округе. Вы, трое, можете не караулить. Брофи сделает все сам.
Ричард бросил в костер палку и посмотрел на искры.
- Брофи, - спросил он, - а как это было, когда Кэлен прикоснулась к тебе, когда ты почувствовал на себе ее волшебную силу?
Все молчали. Ричард поглядел в желтые глаза. Брофи повернул голову к Кэлен.
- Расскажи ему, - прошептала она, и голос ее дрожал.
Брофи улегся, положив лапу на лапу, и поднял голову. Он долго молчал, потом наконец заговорил:
- Мне сейчас трудно вспомнить все, что произошло тогда, но я постараюсь, насколько смогу. Первое, что я запомнил, была боль. Такая сильная и острая, что даже трудно себе представить. Потом, как я помню, появилось чувство страха. Необоримое чувство страха, что я могу сделать что-то, неприятное ей, даже если просто неловко пошевелюсь. А потом, когда она сказала, что хочет знать, я испытал такую радость, какую еще никогда не испытывал. Радость оттого, что теперь я знаю, как угодить ей. Я был счастлив, что она спрашивает меня о чем-то, что я могу доставить ей удовольствие, отвечая на вопросы. Вот это мне запомнилось больше всего. Было безумное чувство, что мне следует сделать все, лишь бы доставить ей удовольствие, лишь бы она была счастлива. Больше ничто не занимало меня тогда. Одно ее присутствие было для меня более чем благословенным. Я готов был рыдать от восторга, потому что она рядом.
Брофи задумался, вспоминая. Затем продолжил:
- Она велела мне рассказать всю правду, и я был счастлив, потому что знал: это возможно. Я был в восторге, что могу выполнить ее желание. Я начал рассказывать так быстро, что ей даже пришлось попросить меня говорить помедленнее, чтобы она могла разобрать. Если бы у меня был нож, я бы, кажется, пронзил им себя за то, что ее огорчил. Потом она сказала, что все хорошо, и я заплакал от радости, что не огорчил ее. Я рассказал ей все, как было. После того, как я рассказал, что не убивал мальчика, она положила ладонь мне на руку, и от радости, что она ко мне прикоснулась, я чуть не потерял сознание. А она мне сказала, что ей очень жаль. Я сначала не понял и решил, будто ей жаль, что это не я убил мальчика. Я стал просить позволения убить ради нее другого мальчика. - Слезы появились у волка на глазах. - Но она объяснила, что сожалеет обо мне, что меня ложно обвинили в убийстве. Я помню, что не мог удержать слез из-за того, что она жалеет меня, ведь она была так добра ко мне. Я помню, какой радостью для меня было просто быть с ней рядом. Кажется, это называется любовью, но никакими словами невозможно передать это чувство.
Ричард встал. Он только мельком взглянул на Кэлен, в глазах которой стояли слезы.
- Спасибо тебе, Брофи. - Он еще помолчал, чтобы не дрожал голос. Уже поздно. Сейчас нам лучше поспать. Завтра будет трудный день. Мне пора идти караулить. Спокойной ночи.
Брофи тоже встал.
- Поспи, я покараулю сам.
Ричарду было еще трудно говорить.
- Хорошо, но я все же постою в дозоре. Если хочешь, можешь оборонять меня с тыла.
Он повернулся, чтобы идти. Зедд окликнул его.
- Ричард! - Он остановился, не оборачиваясь. - Что это за кость, которую, как ты сказал, тебе подарил отец?
Ричард лихорадочно пытался что-нибудь сообразить. Про себя он умолял Зедда: "Пожалуйста, если суждено, чтобы ты верил, когда я лгу, то поверь и на этот раз!"
- Ты, должно быть, помнишь ее. Такая маленькая, круглая. Ты уже видел ее, точно, видел.
- А, да. Наверное, видел. Спокойной ночи.
"Вот Оно, Первое Правило Волшебника, - подумал Ричард. - Спасибо, старый друг, что научил меня, как защитить Кэлен".
Он ушел в темноту. Голова его гудела от удара и от тяжести на душе.

Глава 39

Город Тамаранг едва мог вместить всех желающих: их было слишком много. Люди, прибывавшие со всех сторон в поисках защиты и безопасности, наводнили пригороды. Все новые хибарки и палатки возникали за городскими стенами, где раньше ничего не было. По утрам люди, расположившиеся на холмах, спускались вниз, на рынок, где пришельцы из других городов и деревень пытались продать свое добро, разложив его на самодельных стойках.
Здесь продавалось все - от барахла до драгоценностей. Поражало обилие овощей и фруктов.
Были тут цирюльники и лекари, гадатели и художники, рисовавшие портреты, люди, лечившие пиявками и пускавшие кровь. Повсюду продавались вина и другие крепкие напитки. Несмотря на все страшные события, люди, казалось, находились в приподнятом настроении. Ричард подумал, что это из-за воображаемой защиты и обильной выпивки. Много было разговоров о чудесах Отца Рала. В центре небольших групп стояли рассказчики, повествовавшие о последних убийствах. Потерпевшие стенали и жаловались на бесчинства вестландцев. В ответ слышались крики, призывавшие к мести.
Здесь Ричард не увидел ни одной женщины с волосами ниже щек.
Замок стоял внутри городских стен, на горе, окруженный крепостными стенами. На стенах замка, на равных расстояниях, развевались красные флаги с черными волчьими головами. Огромные деревянные ворота были заперты, очевидно для того, чтобы держать сброд, как в ловушке. Отряды конных воинов патрулировали улицы, и броня их сверкала на солнце среди шумного людского моря. Ричард видел, как один такой отряд под красными знаменами с волчьей головой проскакал по улицам. Одни приветствовали солдат, другие кланялись, но все спешили расступиться, давая дорогу лошадям. Солдаты не обращали на толпу ни малейшего внимания, и тот, кто не успел вовремя посторониться, получал удар сапогом по голове.
Но гораздо проворнее, чем перед солдатами, люди расступались, давая дорогу Кэлен. При появлении Матери-Исповедницы все разбегались, словно собаки, увидевшие дикобраза.
В белом одеянии, освещенная ярким солнцем, она шла, высоко подняв голову, словно была хозяйкой города. Она смотрела прямо перед собой, ни на кого не обращая внимания. От плаща она отказалась, сказав, что сейчас это ни к чему, никто не должен сомневаться в том, кто она. И никто в этом не сомневался.
Люди чуть не давили друг друга, давая дорогу Кэлен, кланяясь ей повсюду, где она проходила. В толпе шепотом повторяли ее титул. Кэлен не отвечала на поклоны.
Зедд, несший мешок Кэлен, шел рядом с Ричардом, в двух шагах позади нее. Оба они осматривались, проходя через толпу. Ричард впервые видел, чтобы Зедд нес мешок. Зрелище это показалось ему более чем странным.
Ричард распахнул плащ, демонстрируя всем Меч Истины. Порой это вызывало изумленные взгляды, но нечего было и сравнивать с тем, как встречали Мать-Исповедницу.
- Так бывает всегда, когда она приходит? - шепотом спросил он у Зедда.
- Боюсь, что да, мой мальчик.
Кэлен не задумываясь направилась к большому каменному мосту, который вел к воротам. Охрана, стоявшая у входа на мост, просто расступилась перед ней. Ричард запоминал дорогу, на случай если потребуется быстро убраться отсюда.
Два десятка солдат у городских ворот наверняка имели приказ никого не пропускать. Теперь они беспокойно поглядывали друг на друга, явно не готовые к визиту Матери-Исповедницы. Некоторые попятились, натыкаясь друг на друга, другие замерли, не зная, что делать дальше. Кэлен остановилась, глядя на ворота, как на препятствие, которое надо удалить. Несколько солдат прижались спиной к воротам, искоса поглядывая на командира.
Зедд обошел Кэлен и выступил вперед, низко поклонившись ей, словно прося прощение за то, что вылез вперед. Затем он повернулся к командиру.
- Что с вами, вы что, ослепли? Отворите ворота!
Капитан растерянно смотрел то на Кэлен, то на Зедда.
- Я сожалею, но приказано никого не впускать... А ваше имя...
Зедд побагровел, и Ричарду с трудом удалось сохранить спокойное выражение лица. Голос Волшебника больше походил на шипение:
- Вы хотите сказать, командир, что вам не велено впускать Мать-Исповедницу?
Взгляд офицера сделался неуверенным.
- Знаете... у меня приказ... я не то что...
- Отоприте ворота сейчас же! - рявкнул Зедд. - И немедленно обеспечьте подобающий эскорт!
Командир подскочил, как ужаленный. Он начал выкрикивать приказы, и солдаты бросились выполнять их. Ворота отворились, несколько конных поспешно выехали вперед, выстроившись в ряд впереди Кэлен и развернув знамена. Другие образовали такой же ряд позади нее. Пехотинцы поспешно построились по обе стороны, стараясь держаться подальше от Исповедницы.
Ричард впервые понял, как она живет. Куда только увлекло его сердце?
С грустью и болью понял он, насколько она нуждалась в друге.
- Это что, по-вашему, подобающий эскорт? - вскричал Зедд. - Ну ладно, сойдет. - Он снова поклонился Кэлен. - Мать-Исповедница, прими мои извинения за наглость этого человека, как и за ту нерадивость, которую он проявил с почетным караулом.
Кэлен поглядела на него и слегка кивнула.
Ричард, хотя и знал, что не имеет на это права, чувствовал, как волнуется его кровь при взгляде на Кэлен в белом одеянии.
Стражники, образовавшие эскорт, выжидательно смотрели на Кэлен и двинулись с места лишь тогда, когда она сделала первый шаг. Поднимая пыль, конный эскорт въехал в ворота.
Зедд шел рядом с Ричардом. Наклонившись к командиру, он сказал:
- Ваше счастье, что Мать-Исповедница не знает вашего имени!
Ричард увидел, что командир обмяк от облегчения, когда они прошли.
Ричард незаметно улыбнулся. Он сам хотел устроить в Тамаранге небольшой переполох, но ему и в голову не приходило, что это получится так здорово.
За городскими воротами все было столь же упорядоченно, сколь беспорядочно перед ними. На мощеных улицах, расходившихся от замка, располагались магазины с выставленными в витринах товарами. На улицах не было ни пыли, ни дурных запахов. Здесь были гостиницы, более приятные, чем те, что Ричард видел раньше, и не было такой тесноты. Кое-где у дверей стояли привратники в красных ливреях и белых перчатках. Над дверями красовались резные вывески: "Серебряный сад", "Коллинз", "Белый конь", "Постоялый двор".
Мужчины в красиво расшитых плащах и женщины в нарядных платьях со спокойной грацией прохаживались по улицам. Общего с людьми снаружи было лишь то, что и здесь все низко кланялись, завидев Мать-Исповедницу.
Горожане расступались перед Кэлен и ее свитой, услышав стук копыт и лязг брони, хотя делали это не так быстро, как простолюдины по ту сторону городских стен. В их почтении не было суетливости, но не было в нем и искренности. Во взглядах таился легкий оттенок пренебрежения. Кэлен не смотрела на них. Зато они обращали больше внимания на меч Ричарда, чем люди снаружи. Ричард видел, как смотрят на его меч мужчины, замечал надменные взгляды женщин.
Волосы у женщин были еще короткие, правда, у некоторых они достигали плеч. И это тоже выделяло Кэлен, у которой волосы ниспадали на плечи и спину. Никто не мог соперничать с ней. И снова Ричард порадовался, что не постриг ее, когда она просила об этом.
Один из всадников, получив соответствующий приказ, устремился к замку, чтобы доложить о Матери-Исповеднице. Кэлен сохраняла на лице непроницаемое выражение, хорошо знакомое Ричарду. Теперь он понял, что это связано с положением Исповедницы.
Они еще не достигли ворот, как трубы возвестили о прибытии Матери-Исповедницы. На стенах замка стояло множество воинов - копейщиков, лучников, меченосцев, - построенных в ряды. Все как один поклонились при приближении Кэлен и стояли, склонив головы, пока она не прошла через распахнувшиеся перед ней железные ворота. Внутри по обе стороны дороги также стояли ряды солдат, которые одновременно склонили перед ней головы.
На некоторых террасах красовались вазоны с цветами, на других еще зеленела трава и благоухали цветы, очевидно, выращиваемые в теплицах. Были там и живые изгороди, посаженные в строгом геометрическом порядке, были даже живые лабиринты из кустов. Ближе к замку росли кусты, обстриженные в виде различных животных. Парк казался огромным.
Перед ними возвышались величественные стены замка. Ричард никогда еще не видел вблизи таких громадных сооружений. Дворец Шоты был все же поменьше, да Ричард и не подходил к нему. Башни, башенки, балконы словно парили в вышине. Он удивлялся словам Кэлен, что это совсем незначительное королевство, и гадал, какими же должны быть замки в королевствах позначительнее.
Всадники остановились у крепостного вала, и в замок их препроводили пехотинцы, по шесть человек в ряд с каждой стороны. Они прошли через огромные двери с бронзовыми украшениями, после чего развернулись, пропуская вперед Мать-Исповедницу со свитой.
Они вошли в огромную залу, отделанную черным и белым мрамором, с гладкими каменными колоннами, такими мощными, что, казалось, каждую из них надо было обнимать вдесятером. Колонны, украшенные витыми каменными гирляндами, поддерживали длинный ряд арок.
Ричард почувствовал себя чуть ли не карликом. На стенах висели огромные гобелены, изображавшие сцены больших сражений. Ричарду уже случалось видеть гобелены: два было у его брата. Гобелены очень нравились Ричарду, и он считал их большой роскошью. Но гобелены Майкла выглядели рядом с этими, как рисунок палкой на песке рядом с картиной художника.
Ричард и не думал, что на свете существуют столь величественные творения.
Зедд слегка наклонился к нему и прошептал:
- Перестань таращить глаза и закрой рот.
Ричард поспешно опустил глаза и стал смотреть прямо перед собой.
Наклонившись к Зедду, он шепотом спросил:
- Такие места привычны для нее?
- Мать-Исповедница не раз бывала в местах и получше этого.
Ричард ошеломленно замолчал.
Они подошли к великолепной лестнице. Как показалось Ричарду, на главной площадке мог поместиться его домик, и еще осталось бы место. У входа на лестницу их ждала группа людей.
Впереди стояла королева Милена, пышная дама в шелковом платье кричащей расцветки и в мантии, отделанной пестрым лисьим мехом. Волосы у королевы были такими же длинными, как у Кэлен. Ричард сперва не разглядел, что у нее на руках, но, услышав тявканье, понял, что это собачонка.
При их приближении все, кроме королевы, преклонили колени и низко поклонились. Когда они остановились, Ричард уставился на королеву, так как никогда прежде королев не видел, но Зедд незаметно пихнул его ногой.
Ричард опустился на колени, последовав примеру Зедда, и склонил голову.
Только Кэлен и королева не встали на колени и не кланялись. Ричард решил, что они не должны кланяться друг другу.
Королева уставилась на Кэлен, которая сохраняла спокойствие и достоинство и даже не смотрела на королеву. Все молчали.
Кэлен сделала легкое движение рукой, точно подавая знак, и королева помрачнела. Выражение лица Кэлен не изменилось. Ричард подумал, что если бы сейчас кто-нибудь мигнул, то и этот звук раздался бы по всему замку.
Королева передала собачку стоявшему за ее спиной придворному в светло-зеленой паре, черном трико и красно-желтых панталонах. Позади королевы стояла целая толпа мужчин в такой же одежде. Собачонка злобно заворчала и тяпнула придворного за руку, чего он, насколько мог, постарался не заметить.
Королева опустилась перед Кэлен на колени.
Тут же рядом с ней возник молодой человек в темном с подносом в руках. Он склонился, насколько мог, низко, держа поднос перед королевой.
Та взяла с подноса небольшое полотенце, смочила его в серебряной чаше с водой, вытерла губы и положила полотенце обратно на поднос.
После этого королева взяла руку Матери-Исповедницы и поднесла ее к губам.
- Клянусь в верности Исповедницам короной, страной и жизнью.
Ричард редко слышал, чтобы люди так гладко врали.
Кэлен наконец соблаговолила опустить взгляд на склоненную голову королевы и сказала:
- Встань, дочь моя.
Она действительно выше, чем королева, - подумал Ричард. Он вспомнил, как учил Кэлен ловить дичь, читать следы, копать коренья, и почувствовал, что краснеет.
Королева Милена с трудом поднялась. Она улыбнулась одними губами, глаза ее не улыбались.
- Мы не вызывали Исповедницу.
- И все же я здесь. - От голоса Кэлен могла бы замерзнуть вода.
- О, конечно, это... замечательно, просто... замечательно. - Королева тщетно пыталась изобразить на своем лице радость. - Мы устроим в вашу честь прием. Я разошлю скороходов с приглашениями. Я уверена, все мои подданные почтут за честь отужинать вместе с Матерью-Исповедницей. Это такая честь. - Она указала на придворных в красно-желтых панталонах. - Это мои советники. - Те снова поклонились. - Не помню их всех по именам. - Она указала на двоих в золотых одеждах. - Это Силас Танник и Брандин Гаддинг, главные королевские советники. - Те поклонились. - Это мой министр финансов статс-секретарь Рондел, а это мой астролог, придворная дама.
Ричард не обнаружил среди королевской свиты волшебника в серебряном балахоне.
Королева махнула рукой в сторону стоявшего позади скромно одетого мужчины.
- А это Джеймс, мой придворный художник.
Ричард успел заметить, как напрягся Зедд. Джеймс поглядел на Кэлен глазами распутника и слегка поклонился. Ричард обратил внимание, что у него нет правой руки. Увидев, как он улыбался, Ричард инстинктивно схватился за меч, прежде чем сообразил, что он делает. Не глядя на Ричарда, Зедд схватил его руку и убрал ее с рукояти. Ричард оглянулся: не видел ли кто. Никто не видел. Все смотрели на Мать-Исповедницу.
Теперь Кэлен стала представлять свою свиту:
- Зеддикус Зорандер, гадатель по облакам, доверенное лицо Матери-Исповедницы. - Зедд картинно поклонился. - Ричард Сайфер, Искатель Истины, защитник Матери-Исповедницы.
Королева с кислой миной посмотрела на Ричарда.
- Прекрасная защита для Матери Исповедницы.
Ричард никак не отреагировал на ее слова. Лицо Кэлен оставалось невозмутимым.
- Это разящий меч. Дело не в том, в чьих руках он находится. Голова Искателя может быть не очень сильной, по руки его сильны достаточно. Правда, он слишком любит пускать меч в ход.
Королем, кажется, не очень поверила ее словам. В это время по лестнице неторопливо спустилась девочка, одетая в розовое атласное платье и увешанная украшениями, явно предназначенными для взрослой женщины.
Волосы ее были длинными.
Не поклонившись Кэлен, девочка стала рядом с королевой.
- Моя дочь, принцесса Виолетта. Виолетта, деточка, это Мать-Исповедница.
Принцесса Виолетта недовольно посмотрела на Кэлен.
- У тебя слишком длинные волосы. Пожалуй, тебе следует их постричь.
Ричард поймал чуть заметную довольную улыбку на лице королевы. Он решил, что пора бы опять заставить ее беспокоиться.
Искатель обнажил Меч Истины, и лязг клинка прозвучал громче обычного в каменных стенах. Он поднес меч почти к самому лицу принцессы, дав волю гневу ради большего устрашения.
- Поклонись Матери-Исповеднице, - прошипел он, - или ты умрешь!
Зедд выглядел слегка раздраженным. Кэлен спокойно ждала. Никогда еще Ричард не видел таких широко открытых глаз, как глаза принцессы, смотревшей на острие меча. Она опустилась на колени и склонила голову.
Вставая, она все еще смотрела на Ричарда, словно спрашивая, все ли она сделала правильно.
Ричард зло усмехнулся.
- И попридержи язык, не то в следующий раз я его отрежу.
Принцесса молча кивнула и вернулась к матери, став как можно дальше от них.
Ричард вложил меч в ножны, низко поклонился Кэлен, которая даже не взглянула на него, и вернулся на место.
Демонстрация эта произвела на королеву должное впечатление, голос ее сразу стал ласковым и приятным.
- Как я уже говорила, я чрезвычайно рада вас видеть. Сейчас мы проводим вас в нашу лучшую комнату. Вы, должно быть, устали с дороги. Может быть, вы захотите отдохнуть перед ужином. А после ужина мы с вами сможем долго и приятно...
Кэлен перебила королеву:
- Я здесь не для того, чтобы есть. Я желаю осмотреть темницу.
- Темницу? - Королева поморщилась. - Там очень грязно. Вы уверены, что не предпочли бы...
Но Кэлен уже собралась идти.
- Я знаю дорогу.
Ричард с Зеддом последовали за Кэлен. Она остановилась и обратилась к королеве.
- Подождите здесь, пока я не закончу осмотр. - Королева поклонилась в знак согласия. Кэлен повернулась и, шурша платьем, удалилась.
Если бы Ричард не знал ее слишком хорошо, он бы до смерти перепугался. Впрочем, он и так, кажется, был близок к этому.
Кэлен повела их вниз, через залы, которые становились все меньше и все проще. Ричарда поражали размеры замка.
- Я надеялась, что Джиллер окажется там, - сказала Кэлен. - Это избавило бы нас от необходимости заниматься темницей.
- Я тоже надеялся, - проворчал Зедд. - Ты сейчас быстренько осмотри все, спроси, не хочет ли кто исповедаться, а когда они скажут, что нет, возвращайся и требуй встречи с Джиллером. - Он улыбнулся. - Ты великолепна, дорогая. А ты, Ричард, не связывайся с этим художником Джеймсом.
- Почему это? Он может меня плохо нарисовать?
- Прекрати ухмыляться. С ним не следует связываться, потому что он может нарисовать против тебя заклинание.
- Заклинание? Да зачем же его рисовать?
- Потому, что в Срединных Землях много разных языков, хотя главный тот же, что и в Вестландии. Чтобы заклинание подействовало на человека, надо, чтобы он понял его. Не зная языка, нельзя и наложить заклятие. Но рисунки понятны всем. А Джеймс может начертить заклинания почти против всех, не считая нас с Кэлен. Может и против тебя. Так что лучше оставь его в покое.
Они спускались по каменной лестнице, и эхо усиливало звук шагов.
Здесь, под землей, стены были мокрыми, а в некоторых местах - скользкими.
Кэлен указала на массивную дверь.
- Сюда.
Ричард дернул за железное кольцо, и дверь со скрипом отворилась. Они пошли по узкому коридору, освещенному факелами. Потолок здесь был таким низким, что им приходилось нагибаться. Пол устилала солома. Пахло гнилью.
Они остановились в конце коридора перед железной дверью с решеткой. Сквозь решетку глядели чьи-то глаза.
Зедд наклонился вперед.
- Мать-Исповедница явилась к вам для встречи с узниками. Открой двери.
Ричард услышал, как ключ повернулся в замке. Приземистый тюремщик в грязном мундире открыл перед ними дверь. У него на поясе висели топор и связка ключей. Ни слова не говоря, тюремщик провел их через комнатку за дверью, где он сидел за столом и ел перед их приходом, и впустил в очередной темный коридор, заканчивавшийся новой железной дверью. Он забарабанил в дверь кулаком. Двое стражников, изумленные появлением Исповедницы, молча поклонились. Стражники и тюремщик вытащили факелы из стенных подставок и повели посетителей по следующему коридору еще к одной железной двери, и опять пришлось нагибаться, чтобы пройти через нее.
В мерцающем свете факелов они увидели, что находятся в коридоре, по обе стороны которого за железными решетками сидят люди. Когда они вошли, заключенные стали жаться по углам, заслоняя руками глаза от внезапного света. Кэлен тихо окликнула Зедда, показывая, что ей что-то нужно от него.
Тот, кажется, понял ее и, взяв факел у одного из стражников, понес его перед Кэлен так, чтобы видели все, сидящие в железных клетках.
Судя по удивленным возгласам, ее узнали.
Кэлен обратилась к одному из стражников:
- Сколько здесь приговоренных к смерти?
Тот потер небритую щеку.
- Да все.
- Все?.. - переспросила Кэлен.
Он кивнул.
- За преступления против короны.
Она отвернулась от стражника, оглядывая узников.
- Все ли вы совершили серьезные преступления?
После минутного молчания вперед пробился человек с ввалившимися щеками. Схватившись за решетку, он плюнул в сторону Кэлен. Она перехватила руку Ричарда, прежде чем тот успел что-то предпринять.
- Пришла делать грязную работу для королевы, Исповедница? Я плюю на тебя и твою грязную королеву!
- Я пришла сюда не ради королевы, а ради Истины.
- Истина, говоришь? Вот тебе Истина: никто из нас ничего такого не сделал, разве только выступал против этих новых законов. А разве большое преступление, что люди не хотят, чтобы их семьи голодали и мерзли?
Королевские сборщики налогов отобрали у меня большую часть урожая, оставили только, чтобы не подохнуть. А когда я продал те немногие ценности, что сберег, они сказали, что я занимаюсь лихоимством. Цены на все сейчас сумасшедшие, я только хочу выжить, а они говорят, что я взвинчиваю цены и обманываю людей. Да все, кто тут сидит - фермеры, торговцы, купцы, - ни в чем не виноваты. Мы все должны умереть за то, что пытались заработать себе на хлеб.
Кэлен посмотрела на узников в углу.
- Кто-нибудь желает исповедаться, чтобы доказать свою невиновность?
Они начали шептаться. Потом вперед вышел изможденный человек. Он поглядел на Кэлен, и в глазах его застыл ужас.
- Я хочу. Я ничего плохого не сделал, но мне должны отрубить голову, а моя семья будет брошена на произвол судьбы. Я готов исповедаться. - Он протянул через решетку руку. - Выслушай меня, Мать-Исповедница.
За ним стали выходить вперед и другие узники, прося о том же. Вскоре уже все теснились у дверей, упрашивая Кэлен исповедать их. Кэлен и Зедд обменялись мрачными взглядами.
- За всю мою жизнь лишь три человека сами просили меня об этом, шепнула она Волшебнику.
- Кэлен! - окликнул знакомый голос из клетки с другой стороны коридора.
Кэлен ухватилась за решетку.
- Сиддин? Да, Сиддин! - Она повернулась к стражникам. - Все эти люди исповедались передо мной. Я нахожу, что все они невиновны. Откройте клетки!
- Нет, постойте, я не могу их всех выпустить.
Ричард вытащил меч из ножен, и клинок сверкнул в темноте, рассыпая искры. Он повернулся и ударом ноги закрыл дверь за спиной озадаченных тюремщиков. Ричард наставил на них меч, не давая им возможности снять топоры.
- Откройте двери, или я разрублю вас и сам возьму ключи!
Дрожащий тюремщик с ключами побежал выполнять повеление.
Двери открылись, и Кэлен бросилась в темную клетку. Вернулась она, прижимая к себе Сиддина. Кэлен шептала мальчишке слова успокоения, а тот в ответ лопотал что-то на языке Племени Тины. Она улыбалась, утешая его, и он улыбался ей. Тюремщик уже отпирал следующую дверь. Продолжая одной рукой обнимать Сиддина, другой рукой Кэлен схватила за воротник тюремщика.
- Мать-Исповедница установила, что все эти люди невиновны. - Голос ее среди этих железных решеток тоже казался железным. - Их всех я приказываю выпустить на свободу. Вам троим следует вывести их из города и обеспечить безопасность. И если вы не выполните приказ, то будете держать ответ передо мной.
Тюремщик энергично закивал.
- Да, да, Мать-Исповедница! Все будет сделано, как вы велели. Ручаюсь вам.
- Ручаешься жизнью, - уточнила Кэлен.
Она отпустила его. Узники повалили из клеток в коридор, падал перед ней на колени, плача, целуя край ее платья. Кэлен прикрикнула на них:
- Ну хватит! Займитесь своими делами. И помните: Исповедницы не служат никому. Они служат только Истине.
Они поклялись, что не забудут этого, и заторопились вслед за стражниками к выходу. Ричард заметил, что многие были в лохмотьях, запачканных кровью. На спинах заключенных виднелись рубцы.
Перед тем как войти в залу, где ждала королева, Кэлен передала Сиддина Зедду. Потом она пригладила волосы, поправила платье и, глубоко вздохнув, помассировала лицо.
- Помни, Мать-Исповедница, ради чего ты здесь, - сказал Волшебник.
Она кивнула и, подняв голову, вошла в залу, где ее на том же месте ожидала королева Милена со свитой. Королева бросила взгляд на Сиддина.
- Все в порядке, Мать-Исповедница?
Лицо Кэлен оставалось спокойным, но голос ее был ледяным:
- Как этот ребенок попал в вашу темницу?
Королева развела руками.
- Ох, я точно не знаю. Кажется, его поймали на краже и посадили, пока не найдутся родители. Могу вас заверить, ничего другого за этим не стояло.
Кэлен бросила на нее холодный взгляд.
- Я выяснила, что все узники невиновны, и велела отпустить их. Я уверена, вы рады тому, что я спасла вас от казней невиновных людей, и позаботьтесь, чтобы их семьи получили возмещение за эту "ошибку". Если подобная "ошибка" повторится в следующий раз, когда я вернусь, то опустеет не только ваша темница, но и ваш трон.
Ричард знал, что это не просто зрелище, организованное Кэлен, чтобы достать шкатулку. Она выполняла свой долг. Для этого маги и создали Исповедниц. А она была Мать-Исповедница.
На лице королевы выразился испуг.
- Не говорите так!.. Да, конечно, я все сделаю. Знаете, у меня есть военачальники, которые иногда самоуправствуют. Должно быть, тут виноваты они. Я и понятия об этом не имела. Благодарю вас... что спасли нас от такой тяжелой ошибки. Я сама позабочусь обо всем, как вы и сказали. Конечно, я и сама могла бы все это сделать, если бы...
Кэлен резко оборвала королеву.
- А сейчас нам пора уходить.
Услышав это, королева испугалась.
- Уходить? Какой ужас! Мы все так ждали чести пригласить вас на ужин. Мне жаль, что вам пора уходить.
- У меня есть другие неотложные дела. Но прежде, чем я уйду, мне следует поговорить с моим волшебником.
- С вашим волшебником?!
Королева невольно метнула взгляд куда-то вверх.
- Но... боюсь... это невозможно.
Кэлен наклонилась к ней.
- Так сделайте это возможным. Быстрее.
Королева побелела.
- Прошу вас, поверьте, Мать-Исповедница, вы сами не захотите увидеть Джиллера в его нынешнем состоянии.
- Немедленно, - ответила Кэлен.
Ричард потянулся к рукояти меча, просто чтобы привлечь внимание.
- Хорошо, - сказала королева. - Он... наверху.
- Подождите здесь, пока я не встречусь с ним.
Королева опустила глаза.
- Конечно, Мать-Исповедница. - Она повернулась к одному из придворных в полосатых панталонах. - Проводите ее.
Придворный проводил их по парадной лестнице на верхний этаж, потом провел по длинным коридорам, затем - по винтовой лестнице в верхнюю комнату в башне. Наконец он остановился в растерянности у тяжелой деревянной двери. Тут Кэлен отпустила его. Он поклонился, довольный, что может уйти. Ричард отворил дверь, они вошли в комнату, и он закрыл дверь за ними.
Кэлен ахнула и уткнулась лицом в плечо Ричарда. Зедд прижал к себе Сиддина, чтобы он не смотрел.
Комната была совершенно разрушена. Крыши не было, словно ее сорвал ураган. Осталось только несколько балок. На одной из них висела веревка.
Голое тело Джиллера было подвешено за ногу на крюке вниз головой.
Если бы сюда не поступал свободно свежий воздух, вонь была бы просто невыносимой.
Зедд передал Сиддина Кэлен и, не обращая внимания на мертвеца, обошел круглую комнату, сосредоточенно нахмурившись. Останавливаясь, он касался рукой обломков мебели, впечатавшихся в стены, словно стены были из масла, а не из камня.
Ричард не сводил глаз с тела Джиллера.
- Ричард, пойди-ка сюда, - подозвал его Зедд.
Волшебник показал Ричарду на одно из больших черных пятен на стене.
Их было два, и они находились рядом. Оба напоминали черные силуэты людей, стоявших в строевой стойке, словно люди исчезли, оставив вместо себя тени.
Чуть повыше локтя виднелись золотистые металлические полоски, вплавившиеся в стену.
Зедд сказал, обращаясь к Ричарду:
- Волшебный огонь!
Ричард был поражен.
- Ты хочешь сказать, что здесь стояли живые люди?
Зедд кивнул.
- Их отбросило к стене, и они сгорели. - Зедд попробовал на вкус черную копоть и улыбнулся. - Но это был не просто обычный волшебный огонь.
- Ричард нахмурился. Зедд показал ему на темное пятно.
- Попробуй-ка сам.
- Зачем?
Зедд слегка постучал костяшками пальцев по лбу Ричарда.
- Чтобы кое-чему научиться.
Поморщившись, Ричард соскреб со стены черную копоть и лизнул ее.
- Сладкая!
Зедд удовлетворенно улыбнулся.
- Да, это не простой волшебный огонь. Джиллер вложил в него свою жизненную силу. Это - Огонь Жизни волшебника.
- Он умер, создав этот огонь?
- Да. И вкус сладкий. Это значит, что он отдал жизнь, чтобы кого-то спасти. Если бы он сделал это только ради себя, например - чтобы избежать пытки, - вкус был бы горьким. Джиллер пожертвовал собой ради кого-то другого.
Зедд подошел к телу Джиллера, отогнал мух и наклонился, чтобы рассмотреть лицо. Потом он выпрямился.
- Он оставил знак.
- Какой знак? - спросила Кэлен.
- На лице в момент смерти застыла улыбка, а это означает для тех, кто может понять, что он не выдал то, чего от него требовали.
Ричард подошел поближе, когда Зедд показал на отверстие в животе мертвеца.
- Посмотри-ка, - сказал Волшебник, - на этот разрез. Он выполнен тем, кто занимается антропомантией - чтением по внутренностям живых людей. Даркен Рал делает все, как его отец.
Ричард вспомнил своего отца, с которым Рал сотворил то же самое.
- Ты уверен, что это Даркен Рал? - спросила Кэлен.
Зедд пожал плечами.
- А кто же еще? Даркен Рал - единственный, кому не страшен Огонь Жизни волшебника. Кроме того, это видно и по разрезу. Видите, вот здесь он начал загибаться.
Кэлен отвернулась.
- И что из этого?
- Это крючок, то есть должен был быть крючок. Произносятся заклинания, и вырезается такой крючок, который связывает допрашиваемого с допрашивающим. И тогда те, кого допрашивают, волей-неволей отвечают на вопросы. Но поглядите: крючок остался неоконченным. - Зедд грустно улыбнулся. - В этот момент Джиллер претворил свою жизнь в огонь. Он дождался, пока Рал почти уже закончил свое дело, и в последнее мгновение лишил его возможности получить желаемое. Возможно, Рал хотел узнать имя человека, у которого сейчас шкатулка. А по внутренностям мертвеца Рал не может узнать ничего.
- Я и не думала, - прошептала Кэлен, - что Джиллер способен на такой самоотверженный поступок.
- Зедд, - робко спросил Ричард, - как это Джиллер мог терпеть такую дикую боль - и сохранить улыбку?
Зедд глянул на Ричарда так, что у него мурашки побежали по коже.
- Волшебники должны хорошо знать, что такое боль. Они слишком хорошо знают это. Ради того, чтобы избавить тебя от подобного урока, я даже готов с радостью принять твой выбор - отказ от магии. Через это испытание могут пройти лишь немногие.
Ричард почувствовал горечь, увидев застывший взгляд Зедда, вспомнившего о чем-то тяжком.
Зедд ласково погладил щеку Джиллера.
- Ты был молодцом, ученик. Достойный конец.
- Представляю себе ярость Даркена Рала, - сказал Ричард. - Зедд, не лучше ли нам отсюда уйти? Уж слишком это похоже на наживку на крючке.
Зедд кивнул.
- Где бы ни была шкатулка, ясно, что она не здесь. Давай мальчика, Кэлен. Нам следует уйти отсюда так же, как и пришли. Они не должны догадаться, зачем мы приходили на самом деле.
Зедд прошептал что-то на ухо Сиддину, и мальчик засмеялся, обняв его за шею.
Королева Милена была все так же бледна и теребила край мантии, когда перед ней появилась Кэлен, решительная, но хладнокровная.
- Спасибо за гостеприимство, - сказала она королеве. - Мы вас покидаем.
Королева поклонилась.
- Всегда рада вас видеть, Мать-Исповедница. - Любопытство пересилило страх. - А как... с Джиллером?
Кэлен холодно успокоила:

Предыдущая страница 26 Следующая страница


27 Терри Гудкайнд

- Я сожалею, что вы не так меня поняли. Я хотела бы только проделать это сама или хотя бы при этом присутствовать. Но важен результат. Это за неповиновение?
Краски вернулись на лицо королевы.
- Он украл у меня одну вещь.
- А, понимаю. Надеюсь, вы вновь обретете потерянное. Всего хорошего.
Она шагнула было к выходу, но обернулась.
- Да, королева Милена, я вернусь и проверю, призвали ли вы к порядку своевольных военачальников, чтобы те не казнили невиновных.
Кэлен гордо удалилась. За ней последовали Ричард и Зедд с Сиддином.
Всю дорогу, пока они шли среди кланявшихся людей к выходу из города, Ричард чувствовал, что у него в голове полная сумятица. Куда же идти теперь? Шота предупреждала, что шкатулка будет у королевы недолго, и она оказалась права. И где же теперь шкатулка? Ясно, что у Шоты об этом уже не спросишь. Кому ее мог передать Джиллер? Как ее теперь отыскать? Ричард почувствовал, что бессилен найти ответ, и его охватило отчаяние. По понурому виду Кэлен он понял, что она сейчас думает о том же. Все трое молчали, говорил только Сиддин, но Ричард не понимал его.
- Что он говорит? - спросил Ричард у Зедда.
- Говорит, что был храбрым, как наказывала Кэлен, но он рад, что пришел Ричард-С-Характером, который отведет его домой.
- Я его понимаю. Но что теперь будем делать, Зедд?
Зедд удивленно воззрился на Ричарда.
- Откуда мне знать? Ведь ты - Искатель Истины.
Великолепно! Он сделал все, что мог, и все же они не получили шкатулку. Но от него по-прежнему ожидают, что он, Ричард, найдет ее.
Ричард почувствовал себя так, словно на бегу ударился о стену, о которой не знал заранее. Они шли вперед, но Ричард уже не знал, куда направиться дальше.
Заходящее солнце позолотило облака. В этот момент Ричард что-то заметил вдали. Он подошел поближе к Кэлен. Та смотрела в ту же сторону.
Дорога к ночи стала пустынной.
Вскоре, однако, он понял, что это такое. Четыре лошади неслись по дороге прямо к ним. Только на одной сидел всадник.

Глава 40

Глядя на четырех лошадей, скакавших навстречу в облаке пыли, Ричард на всякий случай взялся за рукоять меча. Скоро он услышал громкий стук копыт. Единственный всадник погонял свою лошадь. Ричард для верности немного вытянул клинок из ножен и снова опустил его. Когда всадник в черной одежде приблизился, Ричард узнал его.
- Чейз?
Страж границы остановил коня, почти поравнявшись с ними.
- Ну, с вами, кажется, все в порядке.
- Чейз, я, как всегда, рад видеть тебя, - улыбнулся Ричард. - Как ты нас отыскал?
Тот даже слегка обиделся.
- Я - страж границы. - По его мнению, ответ был исчерпывающим. Нашли то, что искали?
- Нет, - со вздохом признался Ричард.
И тут он заметил маленькие ручонки, державшие Чейза за пояс. Из-за черного плаща высунулась детская головка.
- Рэчел? Ты?
Глядя на него, девочка заулыбалась.
- Ричард! Я так рада видеть тебя! Правда, этот Чейз - прелесть? Он дрался с гаром, и спас меня от его зубов.
- Не дрался я с ним, - проворчал Чейз, - пробил башку железякой, и все.
- Тебе пришлось это сделать. Ты самый храбрый человек на свете.
Чейз поморщился и округлил глаза:
- Ну разве это не самый противный ребенок, которого вам случалось видеть? Не понимаю, как эта тварь решилась полакомиться ею?
Рэчел захихикала и ухватилась за пояс Чейза. Она показала Ричарду ножку в башмаке.
- Чейз убил оленя. Он сказал, что это была ошибка: олень оказался слишком крупным, и тогда Чейз продал его какому-то мужику, но тот мог дать только эти башмачки и вот этот плащ. Правда, миленькие башмачки? Чейз сказал, что это мне, насовсем.
Ричард улыбнулся ей:
- Действительно, славные.
Он заметил, что кукла и узелок с хлебом были все еще при ней. Он также заметил, что девочка смотрит на Сиддина, словно видит его не впервые.
Кэлен дотронулась до ноги Рэчел.
- Почему ты тогда сбежала? Мы так боялись за тебя.
Рэчел дернулась и крепче прижалась к Чейзу, засунув руку в карман. Не отвечая Кэлен, она опять посмотрела на Сиддина.
- А почему он с вами?
- Кэлен его спасла, - ответил Ричард. - Королева заперла его в темницу. Но детям там делать нечего, и Кэлен забрала его оттуда.
Рэчел поглядела на Кэлен.
- Что, королева с ума сошла?
- Я никому не позволяю обижать детей, даже королеве, - ответила Кэлен.
- Ну, - заметил Чейз, - довольно стоять и глазеть друг на друга. Я привел с собой лошадей для всех. Я так и рассчитывал, что встречу вас сегодня. Садитесь в седла. У меня на костре, на месте вашей последней стоянки по ту сторону Каллисидрина жарится кабан.
Зедд быстро взобрался в седло и подсадил Сиддина.
- Кабан? Ну и дурак же ты! Оставить без присмотра тушу дикого кабана! Кто хочет может сейчас поживиться!
- Вот я и предлагаю поторопиться. А то там полно волчьих следов. Хотя вряд ли они пойдут на огонь.
- Только не смей трогать этого волка, - предупредил Зедд. - Он друг Матери-Исповедницы.
Чейз посмотрел на Кэлен, потом на Ричарда, после чего направил коня в сторону заходящего солнца, ведя за собой остальных. Ричард был искренне рад возвращению Чейза. Теперь ему вновь все казалось возможным. Кэлен, сев на лошадь, забрала Сиддина к себе, и теперь они ехали, смеясь и болтая.
На стоянке Зедд сразу же осмотрел кабана и признал, что тот уже вполне съедобен. Старик уселся и с улыбкой принялся ждать, пока кто-нибудь разрежет жаркое на куски. Сиддин, все еще улыбаясь, сел, прижавшись к Кэлен. Ричард с Чейзом начали резать тушу. Рэчел сидела рядом с Чейзом и наблюдала за ним, но посматривала и на Кэлен. На коленях она держала куколку, а другой рукой прижимала к себе узелок с хлебом.
Ричард отрезал большой кусок и вручил его Зедду.
- Так что там было с моим братом?
Чейз улыбнулся.
- Когда я передал ему все, что ты велел, то он сказал, что ты в беде и он должен тебе помочь. Он стал собирать войско, и большую часть людей мы расположили на границе, чтобы они были готовы к обороне. Когда граница пала, он не захотел ждать. С тысячей отборных людей вышел он в Срединные Земли. Они расположились в Ранг-Шада, чтобы помочь тебе, когда потребуется.
Ричард от удивления застыл с ножом в руках.
- Как? Мой брат это сказал? И пошел на помощь с войском?
Чейз кивнул.
- Он сказал, что где ты, там должен быть и он.
Ричард почувствовал и стыд за то, что сомневался в Майкле, и восторг, оттого что тот готов все бросить и явиться на помощь.
- А он не сердился?
- Я-то сам думал, что наверняка рассердится, и уже огорчался из-за этого, но он только поинтересовался, в большой ли ты опасности и где ты сейчас. Он сказал, что знает тебя, и если для тебя это так важно, то и для него - тоже. Он хотел даже пойти вместе со мной, но я не согласился. Он сейчас здесь, со своими людьми, и может быть, ждет вестей в своем шатре и волнуется, расхаживая туда-сюда. Скажу тебе, он и меня удивил.
Ричард изумлялся, слушая его.
- Брат с тысячей воинов пришел в Срединные Земли ко мне на помощь! Он поглядел на Кэлен. - Ну разве не чудесно?
Та только молча улыбнулась ему.
Чейз сурово посмотрел на него, продолжая резать мясо.
- Был момент, когда я уж решил, что ты погиб. Это когда я увидел, что твои следы ведут в Предел Агаден.
Ричард посмотрел на него.
- Ты был там?
- Что я, дурак? Может ли позволить себе быть дураком начальник стражей границы? Я только стал думать, как расскажу Майклу, что ты погиб. А потом увидел твои следы, ведущие из Агадена. Как тебе удалось выйти оттуда живым?
Ричард усмехнулся:
- Думаю, помогли добрые духи.
Рэчел вдруг вскрикнула.
Ричард и Чейз повернулись с ножами в руках. Но прежде чем Чейз успел что-нибудь предпринять, Ричард остановил его.
Это пришел Брофи.
- Рэчел? Это ты?
Девочка вытаращила глаза.
- У тебя голос, как у Брофи.
Волк завилял хвостом.
- Это оттого что я и есть Брофи, - сказал он, подойдя к Рэчел.
- Брофи, почему ты стал волком?
Он уселся на землю рядом с ней.
- Потому, что один добрый волшебник превратил меня в волка, как я сам хотел.
- Это Джиллер превратил тебя в волка?
У Ричарда перехватило дыхание.
- Это правда, - ответил Брофи. - Теперь у меня замечательная новая жизнь.
Она обняла волка за шею, а Брофи лизнул ее в щеку.
- Рэчел, - спросил ее Ричард, - ты знаешь Джиллера?
- Он очень славный, - ответила девочка, - он подарил мне Сару. - Она с опаской посмотрела на Кэлен. - А ты - против него. Ты - за королеву. Ты гадкая. - Она прижалась к Брофи, словно ища защиты.
Брофи снова лизнул ее в щеку.
- Ты ошибаешься, Рэчел. Кэлен - мой друг. И она прекраснейший человек.
Кэлен засмеялась и протянула руки к Рэчел.
- Иди ко мне.
Рэчел посмотрела на Брофи, и тот кивнул ей: дескать, можно. Она подошла, недоверчиво глядя на Кэлен.
Кэлен взяла ее за руки.
- Ты слышала, как я сказала что-то плохое про Джиллера, да? - Рэчел кивнула. - Рэчел, королева очень плохая. До сегодняшнего дня я и сама не знала, какая она плохая. А Джиллер прежде был моим другом. Когда он ушел к королеве, то я подумала: он сам плохой, он - за королеву. Но я ошиблась. Я никогда бы не причинила Джиллеру зла, потому что теперь я знаю, что он мой друг.
Рэчел повернулась к Ричарду.
Он сказал:
- Она говорит правду. Мы - на той же стороне, что и Джиллер.
Рэчел поглядела на Брофи. И он кивнул в подтверждение, что это правда.
- Значит, вы с Ричардом - не друзья королевы?
Кэлен рассмеялась.
- Нет, и будь моя воля, она бы уже не была королевой. Ну а Ричард вытащил меч и угрожал убить принцессу. Не думаю, что это сделало его другом королевы.
Рэчел посмотрела на него.
- Какую принцессу? Принцессу Виолетту?
Ричард кивнул.
- Она говорила гадости Кэлен, и я сказал, что если она не придержит язык, то я отрежу его.
Рэчел так и открыла рот.
- И она не приказала тут же отрубить вам головы?
- Мы, - сказала Кэлен, - не собираемся больше позволять им рубить людям головы.
Рэчел посмотрела на Кэлен, и глаза девочки наполнились слезами.
- Я думала, что ты плохая, что ты хочешь обидеть Джиллера. Я так рада, что ты совсем не такая.
Они крепко сжали друг друга в объятиях.
Чейз повернулся к Ричарду.
- Ты обнажил меч против принцессы? Тебе известно, что это государственное преступление?
Ричард холодно посмотрел на него.
- Будь у меня побольше времени, я бы ее еще как следует отшлепал.
Рэчел засмеялась при этих словах, а Ричард ей улыбнулся.
- А ты, значит, знакома с принцессой?
Она перестала смеяться.
- Я была ее игрушкой. Я жила в одном хорошем доме вместе с другими детьми, но после того, как умер мой брат, туда пришла королева и забрала меня, чтобы я стала игрушкой принцессы.
Ричард повернулся к Брофи.
- Это тот самый мальчик? - Волк печально наклонил голову. - Так, значит, ты жила у принцессы. Это она так уродливо постригла тебе волосы? Она била тебя?
Рэчел грустно кивнула.
- Она делает зло людям. Она стала приказывать, чтобы людям отрубали головы. Я боялась, что она и мне отрубит голову, потому и убежала.
Ричард поглядел на буханку, которую Рэчел прижимала к себе.
- Скажи, это Джиллер помог тебе бежать?
Чуть не плача, она ответила:
- Джиллер подарил мне Сару. Он сам хотел убежать вместе со мной. Но тут пришел этот подлый человек, Даркен Рал. И он страшно разозлился на Джиллера. А Джиллер сказал мне, чтобы я спряталась где-нибудь до зимы, а потом нашла бы себе новую семью и жила бы в ней. - Слеза скатилась по ее щеке. - А Сара сказала, что он уже не сможет пойти вместе со мной.
Ричард снова посмотрел на буханку хлеба. Она была подходящего размера. Он положил руки на плечи девочки.
- Рэчел, мы все - Зедд, Кэлен, Чейз и я - враги Даркена Рала и хотим, чтобы он больше не мог делать людям зло.
Она повернулась к Чейзу.
Чейз кивнул.
- Он говорит тебе правду, детка. И ты скажи ему правду.
- Рэчел, это Джиллер дал тебе буханку хлеба? - спросил Ричард.
Рэчел кивнула.
- Мы шли к Джиллеру, - продолжал он, - чтобы получить шкатулку, которая должна нам помочь сделать так, чтобы Даркен Рал никогда больше не смог причинять людям зла. Ты дашь ее нам? Ты хочешь помочь остановить Рала?
Рэчел посмотрела на него, и слезы были у нее на глазах. Потом, набравшись храбрости и улыбнувшись, она вручила буханку Ричарду.
- Она здесь, в хлебе. Джиллер спрятал ее с помощью волшебства.
Ричард обнял девочку так крепко, что она едва не задохнулась. Он прижал ее к себе и стал кружиться вместе с ней, а она смеялась.
- Рэчел, ты самая храбрая, самая славная девочка на свете!
Когда Ричард поставил ее на ноги, она подбежала к Чейзу, и он посадил ее на колени и стал гладить по голове, а она улыбалась и обнимала его.
Ричард осторожно, обеими руками, взял буханку и протянул ее Кэлен, та улыбнулась и покачала головой. Тогда он протянул ее Зедду.
- Искатель Истины нашел, - улыбнулся Зедд, - Искатель должен и извлечь ее.
Ричард разломил буханку, и на свет явилась украшенная драгоценными камнями шкатулка Одена. Он вытащил шкатулку и поднес поближе к огню. Из Книги Сочтенных Теней Ричард знал, что эта красивая шкатулка - лишь оболочка для настоящей, скрытой внутри. Он даже знал из Книги, как снять покров.
Ричард положил шкатулку на колени Кэлен. Та взяла ее в руки и улыбнулась ему самой счастливой улыбкой, какую он видел в жизни. Прежде чем Ричард сообразил, что делает, наклонился к Кэлен и быстро поцеловал ее. Она изумленно посмотрела на него, но не ответила на поцелуй. А он, почувствовав губами ее губы, сам был поражен тем, что сделал.
- Ах, прости, - вымолвил он.
Кэлен засмеялась.
- Прощаю.
Ричард обнял Зедда, и оба рассмеялись. Чейз смеялся, глядя на них.
Ричард едва мог поверить, что совсем недавно отчаивался, не знал, что делать, куда идти, как помешать Ралу. И вот теперь шкатулка у них!
Он поставил шкатулку Одена на камень, где она была видна всем при свете костра, и они приступили к самому лучшему ужину, какой только бывал в жизни Искателя. Ричард и Кэлен поведали Чейзу о своих приключениях. К радости Ричарда, Чейз был взволнован, узнав, что обязан жизнью Биллу из Южного Пристанища. Чейз рассказывал, как их войско из тысячи человек шло по Ранг-Шада. Он с удовольствием живописал тупость чиновников их ведомства.
Рэчел ела, сидя на руках у Чейза. Ричарду казалось занятным, что она, выбрав самого грозного на вид, чувствовала себя уютно. Когда Чейз завершил наконец свой рассказ, она спросила:
- Чейз, где бы мне найти место, чтобы спрятаться до зимы?
Страж границы сурово посмотрел, на нее.
- Конечно, ты слишком уродлива, чтобы позволить тебе слоняться где ни попадя. Гар, конечно, на сей раз съест тебя. - Она рассмеялась. - А у меня есть и другие дети. Они тоже довольно некрасивые. Так что там ты будешь на месте. Может быть, я возьму тебя в свой дом.
- Правда, Чейз? - спросил Ричард.
- Я не раз возвращался домой, и моя жена дарила мне нового ребенка.
Теперь, кажется, моя очередь. - Чейз посмотрел на Рэчел, которая прижалась к нему, словно он мог улететь.
- Но у меня, знаешь ли, есть свои правила, и тебе придется выполнять их.
- Я готова сделать все, что ты скажешь, Чейз.
- Так вот тебе первое правило в моем доме: я никому из своих детей не разрешаю называть меня Чейзом. Если хочешь войти в мою семью, ты должна называть меня папой. Теперь о твоих волосах. Они слишком короткие. У моих детей волосы длинные, и мне это нравится. Придется тебе отрастить их подлиннее. Еще у тебя будет мать, и ты должна будешь относиться к ней с уважением. Еще тебе придется играть со своими новыми братишками и сестренками. Готова ли ты выполнять все это?
Рэчел молча кивнула, обнимая его, и слезы выступили у нее на глазах.
Еда показалась им особенно вкусной. Даже Зедд объявил, что наелся.
Ричард чувствовал себя утомленным, и в то же время полным сил. Ведь шкатулка наконец была у них в руках. Самое трудное они уже сделали: достали шкатулку прежде Рала. Теперь оставалось только укрыть ее до зимы так, чтобы Рал не нашел ее.
- Уже прошло много времени, - сказала Кэлен. - До начала зимы остался месяц. Еще сегодня утром казалось, что этого едва хватит, чтобы найти шкатулку. Теперь, когда она у нас, это кажется вечностью. Что нам делать до конца срока?
Слово взял Чейз:
- Наша цель - сберечь шкатулку. У нас есть тысяча человек, чтобы защитить ее. Если мы вернемся через границу, то будет и во много раз больше.
Кэлен поглядела на Зедда.
- Как, по-твоему, мудро ли это? Ведь если нас будет тысяча человек, нас легче найти. Не лучше ли нам самим где-то укрыться до зимы?
Зедд откинулся назад, поглаживая набитый живот.
- Конечно, нам самим укрыться легче, но мы окажемся и более уязвимыми, если нас обнаружат. Может, Чейз и прав. Такая сила лучше защитит нас с нашей ношей, а если потребуется, мы можем от них уйти в какое-нибудь тайное место.
- Чем скорее начнем, тем лучше, - заключил Ричард.

***

Они отправились в путь с рассветом. Четверо сели на коней, Брофи следовал за ними как тень, иногда забегая вперед, как бы на разведку. Чейз скакал первым, вместе с Рэчел. За ним - Кэлен в лесном наряде вместе с Сиддином и Зедд. По настоянию Ричарда, шкатулку вез Зедд. Она была завернута о ту же тряпицу, в которой раньше был хлеб, и привязана к его седлу. Ричард ехал позади, внимательно оглядывая окрестности. Сейчас, когда они нашли шкатулку, он вдруг почувствовал себя очень неуютно, точно все вокруг, посмотрев на них, могли узнать их тайну.
Еще до поворота к мосту Ричард услышал, как шумит вода Каллисидрина.
Перед мостом Чейз пустил коня галопом, и остальным пришлось пришпорить лошадей, чтобы не отстать. Ричард понимал друга. Страж границы не раз говаривал, что мосты опасны, там следует быть особо бдительным. Ричард осмотрелся, остальные вскачь понеслись вперед. Он не заметил ничего подозрительного.
Но ровно на середине моста, на всем скаку, он вдруг ударился о какую-то невидимую преграду.
Прежде чем пораженный Ричард успел понять, что произошло, он оказался на земле, а его большой черный конь ускакал вперед вместе с другими.
Потом, когда его спутники натянули поводья и обернулись, остановился и конь Ричарда. Друзья в замешательстве смотрели на него. Растерянный и подавленный, Ричард с трудом встал на ноги, отряхнулся и, прихрамывая, направился к коню. Но едва он дошел до середины моста, как снова ударился о что-то плотное, словно каменная стена. Но Ричард ничего не видел перед собой. Он снова упал. Пока он поднимался, подоспели его товарищи.
Зедд спешился, одной рукой придерживая поводья, а другой помогая Ричарду встать.
- Что случилось? - спросил Волшебник.
- Не знаю, - вымолвил Ричард. - Такое впечатление, словно здесь, посредине моста, стена. Может быть, мне просто стало нехорошо. Но сейчас все нормально.
Зедд осмотрелся, потом повел его вперед, поддерживая под локоть.
И снова на том же месте Ричард ударился о незримую преграду. Только на сей раз он шел медленно, а потому не упал, а лишь отскочил. Зедд нахмурился. Ричард вытянул вперед руки и нащупал плотную стену, не пропускавшую его, хотя все остальные спокойно проходили сквозь нее. От прикосновения к стене он почувствовал тошноту и головокружение. Зедд прошелся вперед и назад сквозь незримую преграду. Потом он сказал Ричарду:
- Вернись ко входу на мост, а потом снова ко мне.
Ричард, пощупав шишку на лбу, отправился ко входу на мост Кэлен слезла с лошади и встала рядом с Волшебником. Брофи тоже подошел и встал рядом с ней, посмотреть, что случилось. На этот раз Ричард все время двигался, вытянув перед собой руки.
И снова на полпути он уперся во что-то плотное и отпрянул, потому что прикосновение к этому вызывало у него дурноту.
Зедд потер подбородок.
- Проклятие!
Видя, что ему к ним не пройти, друзья подошли к Ричарду. Зедд еще раз сам повел его вперед. И снова Ричард ощутил препятствие.
Зедд взял Ричарда за левую руку.
- Коснись этой штуки свободной рукой.
Ричард исполнил указание и держал руку до тех пор, пока тошнота на заставила убрать ее. Зедд, видимо, почувствовал через Ричарда свойства преграды. Сейчас они были в самом начале моста. При каждом прикосновении к преграде она отодвигалась вместе с ними.
- Проклятие и еще раз проклятие!
- Что случилось? - встревожено спросила Кэлен.
Зедд посмотрел на Кэлен, потом - на Чейза.
- Это сдерживающее заклинание.
- А что это значит?
- Заклинание, которое наложил этот поганый художник, Джеймс. Он обнес тебя им так, что когда ты коснулся преграды впервые, действие заклинания усилилось. Каждое твое прикосновение усиливает его крепость. Стена сжимается вокруг тебя, подобно ловушке. Если мы не снимем с тебя заклинание, стена будет все сжиматься и сжиматься, до тех пор, пока ты не потеряешь способность двигаться.
- И что тогда?
Зедд выпрямился.
- Прикосновение этой преграды ядовито. Когда она сожмется вокруг тебя, словно кокон, она раздавит тебя, если ты прежде не погибнешь от яда.
Кэлен схватила Зедда за рукав, в глазах ее был страх.
- Надо возвращаться! Надо снять с него заклинание!
Зедд высвободил руку.
- Ну, это несомненно. Мы найдем рисунок и сотрем его.
- Я знаю, где Священная пещера, - сказала Кэлен, ставя ногу в стремя.
Зедд подошел к своей лошади.
- У нас очень мало времени. Поехали.
- Нет, - произнес Ричард.
Остальные повернулись и удивленно посмотрели на него.
- Ричард, так надо, - проговорила Кэлен.
- Она права, мой мальчик. Другого выхода нет.
- Нет. - Он поглядел на недоумевающих друзей. - Именно на это они и рассчитывают. Ты сам говорил, что художник не может заколдовать вас с Кэлен, вот он и сделал это со мной, думая, что из-за этого мы вернемся все. Но шкатулка слишком важна. И мы не вправе рисковать. - Он обернулся к Кэлен. - Расскажи мне, где эта Священная пещера, а ты, Зедд, объясни, как стереть рисунок-заклинание.
Кэлен взяла под уздцы свою лошадь и лошадь Ричарда.
- Зедд и Чейз позаботятся о шкатулке, а я пойду с тобой.
- Нет, не пойдешь! Я поеду туда один, У меня есть меч, чтобы защищаться. Самое главное, о чем мы должны думать и что должны беречь - это шкатулка. Скажите мне, где искать пещеру и как снять заклинание. Я управлюсь с этим и догоню вас.
- Ричард, я думаю...
- Нет. Речь идет о том, чтобы остановить Даркена Рала, а не о судьбе кого-то из нас. Это не требование, а приказ!
Зедд повернулся к Кэлен.
- Скажи ему, где пещера.
Кэлен сердито передала поводья Зедду и взяла палку. Она нарисовала на земле карту и стала объяснять, пользуясь палкой, как указкой.
- Это Каллисидрин, а здесь - мост. Вот дорога, а вон там - Тамаранг и замок. - Она провела черту от дороги к северу от города. - Вот тут, в горах на северо-востоке, есть речка, которая течет меж гор. Примерно в миле к югу через нее перекинут мостик. По обе стороны речки стоят скалы. Пещера - в скале на северо-восточном берегу. Там-то художник и рисует свои заклинания.
Зедд взял палку и отломал от нее два куска длиной в палец, а затем покатал их между ладонями.
- Смотри. С помощью этой ты можешь стереть проклятие. Не видя его, я не могу сказать, какую именно часть рисунка надо стереть, но ты должен понять это сам. Это ведь рисунок, и тебе следует понять его смысл. В этом-то и суть рисованного заклинания, что его можно понять, иначе оно не действует.
Палочка, которую Зедд подержал между ладонями, уже не была похожа на кусок дерева. Она стала мягкой и липкой. Ричард сунул ее в карман. Зедд покатал между ладонями и другую палочку. И она перестала быть похожей на дерево, а сделалась черной, как уголь, и твердой.
- А вот этим, - сказал Волшебник, - ты сможешь изменить рисунок-заклинание, если это тебе потребуется.
- А как изменить?
- За глаза я не могу ничего сказать. Ты сам должен сообразить. Теперь поторопись. Хотя я все еще думаю, что нам следует...
- Нет, Зедд. Нам всем хорошо известно, на что способен Даркен Рал.
Шкатулка несравненно важнее, чем судьба каждого из нас. - Он посмотрел долгим взглядом на старого друга. - Береги себя и Кэлен. - Потом повернулся к Чейзу. - Доставь их к Майклу. Майкл сможет ее сберечь лучше, чем мы. И не задерживайтесь, ожидая меня. - Я вас догоню. - Ричард серьезно посмотрел на него. - А если нет, то я не хочу, чтобы кто-то из вас возвращался и искал меня. Вам следует только увезти подальше отсюда шкатулку. Поняли?
Чейз ответил ему таким же взглядом.
- Ручаюсь жизнью. - Он коротко объяснил Ричарду, как найти вестландское войско в Ранг-Шада.
Ричард обратился к Кэлен:
- Позаботься о Сиддине. И не беспокойся. Я скоро вернусь. А теперь пора.
Зедд сел на лошадь. Кэлен оставила Сиддина Зедду и кивнула им с Чейзом.
- Поезжайте вперед. Я нагоню вас через несколько минут.
Зедд начал было возражать, но Кэлен, не слушая его, повторила, чтобы они отправлялись. Она посмотрела вслед двум всадникам и волку, которые пересекли мост и помчались по дороге, а потом повернулась к Ричарду.
Лицо ее было тревожным.
- Ричард, прошу тебя, позволь мне...
- Нет.
Она кивнула и отдала Ричарду поводья его коня. Ее зеленые глаза наполнились слезами.
- В Срединных Землях есть опасности, о которых ты ничего не знаешь. Будь осторожен!
- Я вернусь к вам, прежде чем ты успеешь по мне соскучиться.
- Я боюсь за тебя.
- Понимаю. Но со мной все будет хорошо.
Кэлен посмотрела на Ричарда таким взглядом, что у него закружилась голова.
- Мне не следовало бы этого делать, - прошептала она, обняла его за шею и поцеловала, быстро, крепко, отчаянно.
На какое-то мгновение, когда он крепко прижал ее к себе, соприкосновение их губ, ее тихий стон и пальцы, ласкавшие его волосы, заставили его забыть обо всем на свете.
Словно в забытьи он смотрел, как Кэлен поставила ногу в стремя и вскочила в седло. Потом она заставила свою лошадь подойти вплотную к нему.
- Не смей делать никаких глупостей, Ричард Сайфер. Обещай мне это.
- Обещаю. - Он не сказал ей, что, по его мнению, самая большая глупость - подвергнуть ее опасности. - И не беспокойся. Как только я избавлюсь от этого заклинания, я сразу и вернусь. Берегите шкатулку, она не должна достаться Ралу. Это самое главное. Ну все, пора.
Он постоял, держа под уздцы коня, и глядя вслед Кэлен, пока она не исчезла вдали, на другом берегу реки.
- Я люблю тебя, Кэлен Амнелл, - прошептал он.

***

Похлопав коня по серому пятну на шее, Ричард заставил его свернуть с дороги, оставив позади мостик. Теперь он ехал вдоль реки. Конь бежал легко, поднимая брызги, когда случалось ступать в мелкую воду, если путь по берегу преграждал кустарник. По обе стороны возвышались горы, по большей части лишенные деревьев. Когда берег стал круче, Ричард выехал наверх, где коню было легче двигаться вперед. Ричард постоянно смотрел, не следит ли кто за ним, но никого не видел. Горы казались пустынными.
По обе стороны речки высились белые меловые скалы, разделенные потоком, который стекал в ущелье. Не успел конь остановиться, как Ричард спешился. Он осмотрелся и привязал коня к сумаху, плоды которого уже высохли и съежились. Спустившись с кручи, он увидел узкую тропку среди скользких камней и грязи. По ней он и дошел до входа в пещеру.
Положив руку на рукоять меча, Ричард заглянул туда, проверяя, нет ли там художника или кого-нибудь еще. Но никого не было. От самого входа в пещеру начинались настенные рисунки. Они покрывали всю поверхность стен и исчезали в темноте.
Ричард был ошеломлен. Здесь были сотни, если не тысячи разных рисунков. Были и маленькие, не больше его ладони, и большие, размером с него самого. Большинство изображали одного человека, но на некоторых было нарисовано по многу людей. Ясно, что они принадлежали разным авторам. Одни были выписаны хорошо, со множеством деталей, с передачей света и тени. Они изображали людей со сломанными руками и ногами, пивших из чаш в виде черепа, или стоявших у полей с засохшими колосьями. Другие были выполнены без особого таланта, люди на них изображались просто черточками и кружками, но сцены были столь же устрашающими. Ричард понял, что талант здесь не имеет большого значения, главное - смысл рисунков.
Нашел он и рисунки разных авторов на одну и ту же тему. На них люди стояли среди какой-либо местности, но вокруг этих людей всегда был очерчен круг, а в круге лежали череп и кости.
Это были сдерживающие заклинания.
Но как же найти свое? Ведь таких рисунков было очень много. И Ричард не знал, как выглядит его рисованное заклинание. В страхе он оглядывал стены, продвигаясь все дальше в темноту. Он рассматривал каждый настенный рисунок на пути, боясь пропустить свой. Он растерянно смотрел то в одну, то в другую сторону, пораженный множеством картинок, пытаясь найти какую-нибудь зацепку, не представляя, куда и на что надо смотреть.
Ричард все дальше углублялся в темноту, предполагая, что где-то ведь рисунки должны заканчиваться, и, может быть, в конце как раз находится нужный ему. Стало, однако, слишком темно, и он направился к выходу из пещеры, чтобы взять один из факелов, которые заметил там.
Но не успел он сделать и нескольких шагов, как снова наткнулся на невидимую стену. Ричард понял, что попал в ловушку. У него оставалось очень мало времени, а факелы теперь были недоступны.
Он снова бросился в темноту пещеры, чтобы продолжать поиски. А рисункам не было видно конца. Тут Ричарду пришла в голову мысль, которая, правда, была ему но очень по душе.
Он вспомнил о ночном камне - том самом, который надо использовать при крайней необходимости.
Не теряя времени, Ричард достал кожаный мешочек. Он словно взвешивал его на ладони, пытаясь понять, будет ли это на пользу или принесет лишь новые неприятности, с которыми ему уже не справиться. Он вспоминал случаи, когда уже прибегал к этому средству. Всегда через некоторое время появлялись тени.
Может, ему удастся вытащить камень ненадолго, посмотреть на рисунок и убрать, прежде чем тени найдут его. Он и сам не знал, насколько удачно это решение.
"Применять при крайней нужде".
Он вытащил камень. Свет заполнил пещеру. Не тратя времени зря, Ричард стал рассматривать рисунки с изображением одного человека и искать, где они кончаются. Краем глаза он заметил, что тени уже стали появляться. Но были еще далеко. Он продолжал идти.
Наконец он дошел до места, где рисунки кончались. Тени были уже совсем близко. Ричард сунул камень в мешочек. В темноте, едва дыша, ожидал он смертоносного прикосновения. Прикосновения не последовало. Свет доходил сюда лишь от далекого входа в пещеру, но был настолько слаб, что различить рисунки было невозможно. Он понимал, что придется снова воспользоваться камнем.
Но прежде он нащупал в кармане мягкую липкую палочку, что дал Зедд.
Вынув ее из кармана, Ричард снова достал ночной камень. В первое мгновение яркий свет ослепил его. Он начал озираться по сторонам, ища рисунок.
И наконец увидел. Человек был нарисован высоким, под стать ему самому, и остальная часть рисунка была соответствующей. Рисунок был сделан грубо, но все же Ричард узнал себя. В правой руке человек держал меч с надписью ИСТИНА. Вокруг этой фигуры был нарисован план, похожий на тот, что начертила на земле Кэлен. Одна из внешних линий проходила по Каллисидрину, как раз через середину моста, в том самом месте, где он впервые наткнулся на преграду.
Тени уже звали его по имени. Оглянувшись, Ричард увидел протянутые к нему руки. Он быстро спрятал камень и прижался спиной к стене, в том месте, где был рисунок, чувствуя, как бешено колотится сердце. С тоской он подумал, что рисунок слишком велик, чтобы стереть все линии, начертанные вокруг него. Если же стереть только часть, то ему не удастся сразу понять, где именно разорван круг и как ему выбраться из пещеры.
Он отступил от стен, чтобы найти позицию получше. И тут же наткнулся на невидимую стену. Сердце его замерло. Стена смыкалась. У него совсем не осталось времени.
Ричард снова вытащил камень и начал стирать меч в надежде, что тем самым устранит тождество с собой и снимет заклинание. Но рисунок стирать было очень трудно. Он отошел на шаг, чтобы рассмотреть все получше - и нагнулся на стену. Тени тянулись к нему и вновь окликали, маня к себе.
Снова убрав камень, Ричард замер в темноте, тяжело дыша и с ужасом ощущая, что ловушка захлопнулась. Он понимал, что не сможет одновременно сражаться с тенями и стирать рисунок. Ричард знал, что борьба с тенями требует напряжения всех сил. Он лихорадочно искал выход, но не находил его. Он уже стер меч, но это не помогло. Ясно было, что проклятие осталось на нем. Он понимал, что не хватит времени полностью стереть все линии, и уже чувствовал, что задыхается.
Вдруг он заметил мерцающий свет и, обернувшись, увидел злорадно улыбавшегося человека с факелом. Это был художник Джеймс.
- Я так и думал, что найду тебя здесь, - сказал тот, - и пришел поглядеть на тебя. Не могу ли я чем-нибудь помочь?
По смеху Джеймса было видно, что тот пришел сюда вовсе не ради того, чтобы помочь. Джеймс хорошо понимал, что Ричард не сможет пустить в ход меч, так как их разделяет невидимая стена. Он смеялся сейчас над беспомощностью Ричарда.
Ричард быстро глянул на стену. При свете факела рисунок вполне можно было разглядеть. Незримая стена давила ему на спину, прижимая к стене пещеры. Ее прикосновение вызывало усиливающуюся тошноту и головокружение.
Теперь только один шаг отделял его от стены. Скоро он будет раздавлен или погибнет от яда.
Ричард вновь занялся рисунком. Работая одной рукой, другой он полез в карман и вытащил вторую палочку, про которую Зедд сказал, что с ее помощью можно изменить рисунок.
Джеймс вытянул шею и, посмеиваясь, следил за его работой.
Вдруг он перестал смеяться.
- Что ты делаешь?
Ричард, не отвечая ему, принялся стирать правую руку у человека на рисунке.
- Прекрати! - завопил Джеймс.
Не обращая на него внимания, Ричард продолжал стирать руку. Джеймс бросил факел на землю и вытащил собственную палочку. Он торопливо принялся рисовать на стене пещеры какую-то фигуру. Ричард понял, что это будет новое заклинание. Понимал он и то, что, если художник закончит работу первым, другого шанса у самого Ричарда уже не будет.
- Прекрати сейчас же, идиот! - заорал Джеймс, лихорадочно работая над рисунком.
Невидимая стена продолжала давить Ричарду на спину, прижимая его к стене пещеры. Он уже едва мог двигаться. Джеймс между тем нарисовал меч и начал писать на нем букву "И".
Ричард схватил палочку для рисования и соединил две линии на руне на рисунке так, что получился обрубок, как у Джеймса.
Едва он это сделал, как почувствовал, что давление на спину прекратилось и тошнота прошла.
Джеймс завизжал.
Ричард оглянулся и увидел, что художник корчится в судорогах на земле, и его рвет. Ричард вздрогнул, отвернулся и подобрал факел.
Художник умоляюще посмотрел на него.
- Я... не хотел убивать тебя... Я только... хотел поймать тебя...
- Кто тебя заставил наложить заклятие?
Едва заметная злобная улыбка появилась на губах Джеймса.
- Это Морд-Сит, - прошептал он. - Ты умрешь.
- Кто это Морд-Сит?
Ричард услышал, как хрипит художник и как хрустят его кости. Джеймс был мертв. Ричард не мог сказать, что он сожалел об этом.
Ричард не знал, что это за Морд-Сит, но ему не хотелось дожидаться, пока это выяснится. Он чувствовал себя одиноким и уязвимым. Зедд и Кэлен верно предупреждали его, что в Срединных Землях много колдовских созданий, которых надо опасаться и о которых он ничего не знает. Он ненавидел Срединные Земли вместе со всей их магией. Больше всего на свете ему хотелось вновь увидеть Кэлен.
Ричард побежал назад, к выходу из пещеры, уронив по дороге факел.
Вновь оказавшись на солнечном свете, Ричард прикрыл глаза. И тут он остановился. Прищурившись, он разглядел, что окружен людьми. Воинами. Они были в кожаной форме и кольчугах, с мечами на перевязях и боевыми топорами на поясе.
Впереди стояла женщина с длинным хвостом золотисто-рыжих волос. Она была с головы до пят одета в кожу кроваво-красного цвета, похожую на перчаточную. На животе у нее красовались желтые звезда и полумесяц. Ричард увидел, что и у солдат на груди были изображены такие же полумесяцы и звезды, только красные. Женщина смотрела на него бесстрастно, только чуть заметно улыбалась.
Ричард встал в боевую позицию и положил руку на рукоять меча, но не знал, что делать дальше, поскольку ему не были известны их намерения. Он заметил, что женщина смотрит на что-то позади него. Он услышал, что сзади спустились со скалы еще двое. И тут Ричард дал волю ярости, исходящей от меча, позволив ей захватить его. Ощутив силу гнева, Ричард стиснул зубы.
Женщина щелкнула пальцами и показала на него тем двоим.
- Схватить его!
Ричард услышал лязг оружия. Только этого он и ждал. На него напали.
Клинок вырвался из ножен. Ричард ощутил взрыв ярости и страсти к возмездию. Он посмотрел в глаза двум своим врагам. Те вытаскивали мечи из ножен, и их лица тоже были искажены яростью.

Предыдущая страница 27 Следующая страница


Первое Правило Волшебника 28

Ричард поднял Меч Истины, желая вложить в удар как можно больше силы.
Противники тоже обнажили мечи и наставили на него. Он пронзительно закричал, почувствовав смертельную ярость, вызванную смертельной опасностью. Он позволил желанию убивать полностью захватить себя, понимая, что иначе погибнет сам. Кончик меча зашипел.
Оружие, несущее смерть, было в его руке. Раскаленный клинок рассыпал искры.
Он нанес двойной удар, и двое противников оказались разрубленными пополам, их разрубленные тела упали на землю.
Меч продолжал двигаться, красный от крови. Теперь он нашел новую цель для своей ярости, ненависти, страсти убивать. Эта женщина командует ими.
Ричард жаждал ее крови. Волшебная сила меча овладела им. Он продолжал орать от ярости. Незнакомка стояла, подбоченясь, и смотрела на него.
Ричард взглянул ей в глаза и направил меч по-новому, так, чтобы достичь ее головы. Она улыбалась, но это лишь сильнее разжигало ярость, рождаемую мечом. Глаза их встретились. Кончик клинка зашипел, устремившись к ее голове. Жажда убить достигла предела.
Он сам был смертоносным оружием.
Боль, вызванная магией меча, обрушилась на него, как волна ледяной воды. Клинок не достиг цели. Меч ударился о землю, а Ричард упал на колени, согнувшись от боли, которая, казалось, разрывает его на части.
Незнакомка, все так же спокойно улыбаясь, стояла над ним и смотрела, как его, скорчившегося, рвало кровью, как он задыхался. Его словно жгло огнем. Боль магии не давала ему дышать. В отчаянии Ричард попытался справиться с этой колдовской силой, попытался успокоить боль, как он уже иногда делал прежде. Но на сей раз магия не подчинилась его воле. В ужасе он понял, что больше не властен над этой силой.
Зато она обрела власть над ним.
Он упал лицом в грязь, пытаясь закричать или просто вздохнуть, но не мог. В голове промелькнула мысль о Кэлен, но боль заставила забыть и о ней.
Ни один из солдат, не двинулся с места. Эта женщина поставила ногу в сапоге ему на шею и оперлась локтем о колено, склонившись над ним. Другой рукой она схватила Ричарда за волосы и приподняла его голову. Женщина наклонилась ниже, и Ричард услышал скрип кожи.
- Ну, ну, - прошипела она. - А я-то думала, что тебя придется долго мучить, может, не один день, чтобы ты наконец направил на меня твою магическую ярость. Ну, не беспокойся, у меня есть и другие причины, чтобы помучить тебя.
Еще чувствуя боль, Ричард понял, что совершил ужасную ошибку.
Каким-то образом он позволил ей приобрести власть над волшебной силой меча. Он понял также, что никогда в жизни не был в такой опасности, как сейчас. "Но Кэлен в безопасности, - подумал он, - а это всего важнее".
- Ты хочешь, чтобы боль прекратилась, мой дружок?
Этот вопрос снова вызвал его гнев. От этого гнева, от желания ее убить боль стала еще острее.
- Нет, - выдохнул он, собрав все силы.
Она пожала плечами и отпустила его голову.
- Тем лучше. Но когда ты все же захочешь, чтобы прекратилась боль, тебе достаточно будет только прекратить думать обо мне всякие гадости. Отныне я - хозяйка магии твоего меча. Всякий раз, когда ты хоть пальцам пошевелишь, чтобы обидеть меня, тебя парализует боль. - Она улыбнулась. Только этой болью ты сможешь распоряжаться. Попробуй подумать обо мне что-нибудь хорошее, и боль прекратится. Конечно, я останусь хозяйкой этой боли и смогу возобновить ее, когда захочу. Я могу, как ты узнаешь, причинять тебе и другую боль, если найду это нужным. - Она задумалась. Скажи-ка, мой дружок, ты пытался использовать свою волшебную силу против меня потому, что ты такой дурак, или потому, что воображаешь себя героем?
Боль немного утихла.
Он смог вздохнуть свободнее. Он понял, что незнакомка отпустила его настолько, чтобы он мог ответить.
- Кто... ты... такая? - с трудом проговорил он.
Она вновь приподняла Ричарда за волосы так, чтобы увидеть его лицо.
Нагнувшись над ним, она сильнее наступила ему на шею, отчего ему стало больнее. На лице ее выразилось любопытство.
- Разве ты не знаешь меня? Меня знают во всех Срединных Землях.
- Я... вестландец.
Она, видимо, была рада услышать это.
- Вестландец? Однако это замечательно. Кажется, это становится забавным. - Она довольно улыбнулась. - А я Денна. Для тебя госпожа Денна. Я Морд-Сит.
- Я... не скажу тебе... где Кэлен... Ты... можешь убить меня.
- Кэлен? Кто это?
- Мать-Исповедница.
- Мать-Исповедница? - повторила она с отвращением. - Да с какой стати мне может понадобиться Исповедница? Это ведь за тобой, Ричард Сайфер, послал меня магистр Рал, а больше ни за кем. Выдал тебя ему один из твоих друзей. - Она сильнее ухватила его за волосы и надавила сапогом на шею. А теперь ты мой. Я буду учить тебя уму-разуму. Правда, ты ничего об этом не знаешь, раз ты из Вестландии. Морд-Сит всегда надевает красное, когда должна кого-нибудь обучать. Так меньше заметна кровь. А я уже предвкушаю, что мои уроки будут стоить тебе немало крови. - Она отпустила его голову и всей тяжестью навалилась на ногу, протянув руку к его лицу. Ричард увидел, что перчатка ее окована железом. Прут, обтянутый красной кожей, висел у нее на запястье на изящной золотой цепочке. Длиной он был примерно в фут.
- Это эйджил, - сказала она. - С его помощью я буду обучать тебя. Она снова довольно улыбнулась, глядя на него. - Интересно, правда? Хочешь, посмотреть, как эта штука действует? - Она прикоснулась эйджилом к боку Ричарда. Ричард закричал от страшной боли, хотя вовсе не желал радовать ее. Все его тело корчилось от этого прикосновения. Ему хотелось только поскорее избавиться от боли. Она прижала эйджил чуть сильнее, так, что Ричард закричал еще громче. Он услышал хруст и почувствовал, что треснуло ребро.
Она убрала свое орудие, и в месте, где она прикладывала его, пошла кровь. Ричард покрылся испариной, слезы выступили у него на глазах.
Ричарду казалось, что боль впилась в каждую частицу его тела. Рот наполнился грязью и кровью.
Денна злорадно расхохоталась.
- Ну а теперь, дружок, скажи мне: "Спасибо за науку, госпожа Денна".
- Она наклонилась к нему поближе. - Ну, говори.
Собрав последние остатки сил, Ричард вернул желание убить ее. Он представил себе, как меч сносит ее голову.
- Умри, сука.
Денна, полузакрыв глаза, облизнулась от удовольствия.
- О, это было прелестно-гнусное видение, мой дружок. Ты, конечно, увидишь, что тебе придется очень пожалеть об этом. Твое обучение, как я вижу, будет весьма занятным делом. Жаль, ты не знаешь, что такое Морд-Сит.
Ты бы очень испугался, если бы знал это. - Она вновь улыбнулась, показав прекрасные зубы. - Но я думаю, что еще не раз буду иметь удовольствие удивить тебя.
Ричард, все еще представляя, как убьет ее, потерял сознание.

Глава 41

Ричард приоткрыл глаза. Голова была как в тумане. Он лежал ничком на холодном полу. От каменных плит отражалось пляшущее пламя факелов. Окон не было, и он не мог понять, день сейчас или ночь. Во рту чувствовался солоноватый привкус. Кровь. Ричард попытался вспомнить, где он и как сюда попал. Он попробовал вздохнуть поглубже и чуть не задохнулся от резкой боли в боку. Все тело ныло. Ричарду казалось, что кто-то хорошенько обработал его дубиной.
Память возвращалась постепенно. При мысли о Денне его охватил гнев. И тотчас пронзила боль магии. Ричард вскрикнул. Катаясь по полу в бессильной ярости, он прогнал образ Денны и стал думать о Кэлен, вновь и вновь вызывая в памяти ее прощальный поцелуй. Боль отступила. Ричард отчаянно пытался удержать в мыслях образ Кэлен. Только бы не возвращалась боль! Он не вытерпит. Ему и так уже пришлось вынести слишком многое.
Он должен отсюда вырваться. Но если ему не удастся овладеть собой, обрести власть над собственной яростью, побег будет невозможен. Ричард вспомнил отца, вспомнил, как тот повторял, что гнев - это зло, и почти всю жизнь держал свой гнев взаперти. Зедд говорил, что бывают случаи, когда дать волю гневу гораздо опаснее, нежели затаить его. Сейчас как раз такой случай. Всю жизнь он учился сдерживать гнев, должен сдержать его и сейчас.
Как только Ричард принял решение, к нему вернулась надежда.
Очень осторожно, стараясь не делать резких движений, Ричард осмотрелся. Его меч покоился в ножнах, кинжал все так же висел на поясе, ночной камень лежал в кармане. Дорожный мешок валялся в дальнем углу комнаты. Рубаха с левой стороны стала жесткой от крови. Ужасно болела голова. Впрочем, все остальное болело не меньше.
Чуть повернувшись, он увидел Денну. Денна сидела на краю деревянного стула, распрямив спину, закинув ногу на ногу. Локоть правой руки опирался на грубые доски столешницы, в левой Денна держала чашу. Она неторопливо поглощала пищу, наблюдая за Ричардом.
Он подумал, что, наверное, надо что-нибудь сказать.
- Где твои люди?
Денна все так же молча жевала, не отводя от него взгляда. Наконец она отставила чашу и указала на пол перед собой.
- Иди сюда, - голос ее казался спокойным, почти нежным.
Ричард с трудом поднялся на ноги и встал, где велела Денна, глядя на нее сверху вниз. Денна бесстрастно взирала на него. Ричард молча ждал.
Денна встала и пинком отшвырнула стул. Она была высокая, ростом почти с Ричарда. Взяв со стола перчатку. Денна неспешно натянула ее на правую руку.
Резко повернувшись, она с размаха ударила Ричарда по лицу. Стальная броня перчатки рассекла ему губы.
Не давая гневу овладеть собой, Ричард мысленно представил себе, как идет по своему любимому Оленьему лесу. От жгучей боли на глазах выступили слезы.
- Ты забыл об обращении, дружочек! - Денна сердечно улыбнулась. - Я же говорила: ты должен называть меня "госпожа" или "госпожа Денна". Тебе повезло с наставницей. Обычно Морд-Сит не столь снисходительны к своим воспитанникам и отвечают на подобные оскорбления ударом эйджила. Но я питаю слабость к интересным мужчинам. Да и потом, хоть удар перчаткой - не слишком суровое наказание, я, должна признаться, предпочитаю именно ее.
Мне нравится ощущение непосредственного контакта. Эйджил, конечно, опьяняет, но, если хочешь по-настоящему насладиться своей работой, ничего нет лучше, чем собственные руки. - Она слегка нахмурилась, в голосе появились суровые нотки:
- Убери руки.
Ричард послушно отнял руки от лица. Он чувствовал, как с подбородка стекает кровь. Денна удовлетворенно смотрела на это. Внезапно она подалась вперед, слизнула кровь у него с подбородка и, довольная, улыбнулась.
Казалось, это подействовало на нее возбуждающе. Она вновь припала к Ричарду и впилась в рану зубами. Ричард зажмурился и сжал кулаки. У него пресеклось дыхание. Наконец Денна откинулась назад и, улыбаясь, облизала окровавленные губы. Дрожа от боли, он из последних сил старался удержать перед мысленным взором образ Оленьего леса.
- Скоро ты убедишься, что это было всего лишь предупреждением. А теперь повтори вопрос как положено.
Ричард сразу решил, что станет называть ее "госпожа Денна" и хотя бы таким образом, но выкажет ей свое презрение. Он ни за что и никогда не назовет ее просто "госпожой". Только так можно бороться, сохраняя чувство собственного достоинства. По крайней мере в собственных глазах.
Ричард сделал глубокий вдох и проговорил ровным голосом:
- Где твои люди, госпожа Денна?
- Вот так-то лучше, - проворковала она. - Многие Морд-Сит не позволяют своим воспитанникам задавать вопросы во время обучения. По-моему, это скучно. Мне нравится болтать со своими подопечными. Я же говорила: тебе просто повезло, что ты попал именно ко мне. - Денна одарила его ледяной улыбкой. - Своих людей я отпустила, больше не нуждаюсь в их помощи. Они нужны только затем, чтобы захватить пленника и стеречь до тех пор, пока он не обратит против меня свою магию. На этом их работа заканчивается. Теперь ты все равно уже ничего не сможешь: ни сбежать, ни причинить мне вреда. Ничего.
- А почему мне оставили меч и кинжал?
Ричард вспомнил об обращении, но было поздно. Он перехватил ее руку, занесенную для удара, и тут же ощутил боль магии. В живот уткнулся эйджил.
Ричард, задыхаясь, рухнул на пол.
- Встань!
Подавив гнев, Ричард справился с болью магии. Но боль от прикосновения эйджила так быстро не проходила. Он поднялся с огромным трудом.
- Теперь на колени! Проси прощения.
Ричард замешкался. Денна опустила эйджил ему на плечо и резко толкнула на пол. Правая рука онемела от боли.
- Госпожа Денна, пожалуйста, прости меня.
- Вот так-то лучше. - Она наконец соизволила улыбнуться. - Встань. - Она смотрела, как Ричард поднимается на ноги. - Меч и кинжал тебе оставили потому, что для меня они угрозы не представляют, а тебе еще могут пригодиться, чтобы защитить свою госпожу. Я не отбираю оружия у своих воспитанников: так они лучше усваивают, что против меня оружие бессильно.
Повернувшись спиной. Денна медленно стала стягивать перчатку. Ричард знал, что относительно меча Денна права: меч обладает магией, которую она подчинила себе: "Но может, это не единственный способ", - мелькнуло у него в мозгу. Надо проверить. Его руки метнулись к горлу Денны.
Ричард рухнул на колени, крича от невыносимой боли. Боли магии...
Денна, все так же неспешно, продолжала стягивать перчатку. Он отчаянно пытался вызвать в памяти Олений лес. Когда боль утихла, он, повинуясь приказу Денны, снова поднялся.
Денна раздраженно глянула на него.
- Что, хочешь усложнить ситуацию? - Лицо ее смягчилось, на губах вновь заиграла безмятежная улыбка. - Ну что ж, я только рада, когда мужчина все усложняет. Но сейчас ты не прав. Я же говорила: чтобы облегчить боль, думай что-нибудь приятное обо мне. Ты меня не слушаешься. Ты думаешь о каких-то мерзких деревьях. Последний раз предупреждаю: или подумаешь обо мне что-нибудь приятное, или промучаешься так до утра. Ты понял меня?
- Да, госпожа Денна.
- Очень хорошо! - Ее улыбка стала шире. - Ну вот видишь? Ты обучаемый. Только помни: что-нибудь приятное обо мне. - Она взяла Ричарда за руки, прижала его ладони к своей груди и заглянула ему в глаза. - Насколько мне известно, большинство мужчин предпочитают думать вот об этом. - Денна наклонилась ближе. В голосе появились игривые нотки. Впрочем, если предпочтешь что-нибудь другое - пожалуйста, я не против.
Ричард решил, что не находит в ее облике ничего приятного. Разве только волосы. Внезапно нахлынула боль. У него подкосились колени. Боль нарастала. Ричард почувствовал, что задыхается. Ему не хватало воздуха.
Глаза выкатились на орбит.
- А теперь покажи, как ты усвоил урок. Ты можешь в любой момент избавиться от боли, но только так, как я тебе сказала.
Он посмотрел на Денну, на ее волосы. В глазах потемнело. С трудом удерживая ускользающее сознание, Ричард подумал о том, какие у нее дивные волосы, какая роскошная, толстая коса. Боль утихла, и Ричард повалился на бок, судорожно хватая ртом воздух.
- Встань. - Он повиновался, все еще не в силах восстановить дыхание.
- Молодец! Давно бы так. Позаботься, чтобы впредь это был единственный способ, которым ты избавляешься от боли, иначе я так изменю магию, что ты вообще ничего не сможешь поделать. Понял?
- Да, госпожа Денна, - задыхаясь, пробормотал он. - Госпожа Денна, ты сказала, что меня предали. Кто это сделал?
- Один из твоих.
- Никто из моих друзей не сделал бы этого, госпожа Денна.
Она презрительно посмотрела на него.
- Ну, значит, на самом деле они тебе не друзья. Верно?
Ричард сглотнул и уставился в пол.
- Нет, госпожа Денна. Но кто это сделал?
Она пожала плечами.
- Магистр Рал счел, что это неважно, и не сказал мне. Для тебя сейчас важно одно: спасать тебя никто не собирается. Тебе никогда не вырваться на свободу. Чем быстрее ты это усвоишь, тем легче тебе будет потом, во время обучения.
- Обучения? А чему меня будут обучать, госпожа Денна?
Она опять улыбнулась.
- Ты должен познать смысл боли. Понять, что твоя жизнь больше не принадлежит тебе. Она принадлежит мне, и я могу сделать с тобой все, что пожелаю. Все что угодно. Я могу причинять тебе боль, как хочу и сколько хочу, и никто, кроме меня, тебе не поможет. Я собираюсь научить тебя тому, что за каждое мгновение, в которое ты не испытываешь боли, ты должен благодарить только меня. Я научу тебя беспрекословно следовать любым моим указаниям. Ты научишься вымаливать все, что получаешь. Несколько дней мы позанимаемся здесь, а потом, когда я сочту, что ты достаточно продвинулся в обучении, я отвезу тебя в другое место - туда, где живут остальные Морд-Сит. Там я буду заниматься с тобой до тех пор, пока не добьюсь своего. Неважно, сколько времени на это уйдет. Я позволю поиграть с тобой и другим Морд-Сит, чтобы ты понял, как тебе повезло со мной. Мне в общем-то нравятся мужчины. А некоторые их ненавидят.
- А какова цель обучения, госпожа Денна? К чему ты стремишься?
Казалось, она наслаждается беседой.
- С тобой случай особый. Сам магистр Рал пожелал, чтобы тебя обучили. - Денна улыбнулась. - Он поручил это мне. Думаю, он хочет кое-что от тебя узнать. Я не допущу, чтобы ты опозорил меня в его глазах. Когда я завершу обучение, ты сам станешь умолять, чтобы тебе позволили рассказать магистру то, что он желает узнать. А когда он с тобой разберется, ты будешь принадлежать мне. На всю жизнь, какой бы короткой она ни оказалась. Чтобы подавить закипающий гнев, Ричарду пришлось сосредоточиться на ее волосах. Он понимал, что интересует Даркена Рала: Книга Сочтенных Теней. Шкатулка в безопасности. Кэлен ничего не угрожает. Все остальное не имеет значения. Денна может убить его, ему это безразлично. По сути, этим она только окажет ему услугу.
Денна обошла Ричарда со всех сторон, критически оглядывая его.
- Если будешь себя примерно вести и окажешься хорошим воспитанником, я, пожалуй, изберу тебя в супруги. - Она остановилась, приблизила к нему лицо и потупила глазки. - Супруг Морд-Сит - это на всю жизнь. - Денна оскалилась в улыбке. - У меня их было много. Не обольщайся, дружочек. Денна вздохнула. - Сомневаюсь, что подобный опыт покажется тебе приятным. Если, конечно, ты останешься после этого в живых. Ни одному из твоих предшественников это не удалось. Мои супруги умирают очень быстро. Ричард решил, что это не повод для беспокойства. Даркену Ралу нужна Книга. Если ему не удастся сбежать, Даркен Рал убьет его так же, как убил его отца, как убил Джиллера. По внутренностям Ричарда он сможет узнать, лишь где хранилось знание, содержавшееся в Книге. А поскольку хранилось оно в памяти Ричарда, то прочитать Книгу Сочтенных Теней Ралу уже не удастся. Ричарду оставалось только надеяться, что он доживет до того момента, когда Рал поймет, что совершил роковую ошибку. И тогда Ричард еще успеет увидеть, как исказится в бессильной злобе лицо Рала.
Ни Книги, ни шкатулки. Даркен Рал умрет. Только это и имеет значение.
Тому, что его якобы предали, Ричард все равно не верил. Даркен Рал хорошо знает Правила Волшебника, вот он и решил прибегнуть к Первому, самому главному, чтобы выбить у Ричарда почву из-под ног. Признать, что это возможно, - первый шаг на пути к вере. Ричард решил, что Первым Правилом Волшебника его не обманешь. Он знает и Зедда, и Чейза, и Кэлен. С какой стати он должен верить Даркену Ралу и не верить своим друзьям?
- Кстати, откуда у тебя Меч Истины?
- Я купил меч у того, кому он принадлежал, госпожа Денна, - ответил Ричард, глядя ей в глаза.
- Правда? И дорого он тебе обошелся?
Ричард не отводил взгляда.
- Я отдал все, что имел. Но, боюсь, он обойдется мне дороже: придется доплачивать свободой, а может, и жизнью.
- У тебя есть характер. - Денна рассмеялась. - Мне нравится ломать тех, у кого есть характер. А знаешь, почему магистр Рал остановил свой выбор на мне?
- Нет, госпожа Денна.
- Потому, что я неумолима. Может, я и не так жестока, как некоторые, но зато, как никто другой, наслаждаюсь работой. Больше всего на свете я люблю причинять боль своим воспитанникам. Ради этого стоит жить. - Она подняла бровь и улыбнулась. - Я никогда не сдаюсь, не устаю и не ослабляю хватки. Никогда.
- Я польщен, госпожа Денна, что мною займется лучшая из лучших.
Денна приложила эйджил к его разбитой губе и держала там до тех пор, пока у Ричарда из глаз не хлынули слезы. Он рухнул на колени.
- Это последняя дерзость, которую я от тебя слышу. - Денна отвела эйджил и ударила Ричарда коленом по лицу. Он повалился на спину. Денна ткнула его эйджилом в живот. Ричард почувствовал, что теряет сознание, но Денна уже убрала свое оружие. - Что надо сказать?
- Пожалуйста, госпожа Денна, - с усилием выдавил он, - прости меня.
- Ну ладно, вставай. Пора начинать обучение.
Она подошла к столу и взяла в руки какой-то предмет. Указав перед собой, она рявкнула:
- Сюда! Живо!
Ричард старался двигаться как можно быстрее. Боль мешала ему стоять прямо. Он покорно застыл там, где велела Денна, тяжело дыша и обливаясь потом. Денна протянула ему предмет, к которому была прикреплена цепь.
Оказалось, это кожаный ошейник того же цвета, что и ее облачение.
Ее голос потерял мелодичность:
- Надень!
Ричард не в силах был задавать вопросы. Он начал верить, будто готов сделать что угодно, лишь бы избежать прикосновения эйджила. Он застегнул ошейник. Денна взялась за цепь. Цепь заканчивалась металлической петлей, которую Денна накинула на штырь, вделанный в спинку деревянного стула.
- Если ослушаешься, тебя немедленно накажет магия. Я прикрепляю цепь, чтобы ты оставался на месте до тех пор, пока я не сниму ее. Хочу, чтобы ты усвоил: ты бессилен снять цепь сам. - Она указала на открытую дверь. - Я хочу, чтобы весь следующий час ты попытался добраться до двери. Если не будешь стараться, все оставшееся время я буду делать так! - Денна коснулась эйджилом его шеи.
Он рухнул на колени, отчаянно крича и моля о пощаде. Денна убрала эйджил, велела начинать и прислонилась к стене, скрестив руки на груди.
Сперва Ричард просто попробовал дойти до двери. Не успел он даже натянуть цепь, как страшная боль пронзила его. Лишь когда он снова дополз до стула, мучения прекратились.
Тогда он потянулся к кольцу. В то же мгновение боль магии скрутила ему руки. Ричард побледнел от напряжения, пот градом катился по его лицу.
Он встал к стулу спиной и резко повернулся, но не успели пальцы коснуться цепи, как очередной приступ боли свалил его на пол. Ричард упорно тянулся к цепи, превозмогая страдания, но все было тщетно: стоило ему дотронуться до металлических звеньев, как он, задыхаясь, падал на пол. Наконец его стало рвать кровью. Когда приступ прошел, Ричард, дрожа, схватился за живот. По щекам текли слезы. Краем глаза он заметил, что Денна разняла руки и выпрямилась. Он снова зашевелился.
Ясно, что так ничего не выйдет. Надо придумать что-то новое. Он вытащил меч, рассчитывая поддеть цепь клинком. Ценой величайших усилий ему удалось на мгновение коснуться цепи.
Меч выпал из рук. Мучения закончились, лишь когда он вложил меч в ножны.
Ричарда осенило. Он лег на пол и резким движением, опережая боль, толкнул стул. Стул проехал по полу, ударился о стол и упал. Цепь свалилась со штыря.
Торжество продолжалось недолго. Как только цепь соскользнула, Ричард ощутил невыносимую боль. Задыхаясь, он из последних сил пополз к двери. С каждым дюймом боль нарастала. Ричарду казалось, что он ослеп. Ему удалось продвинуться не более чем на два фута. Он перестал что-либо понимать, мысли смешались у него в голове. Боль снова парализовала его.
- Пожалуйста, госпожа Денна, - еле слышно прошептал он, - помоги мне. Пожалуйста, помоги. - Ричард понял, что плачет, но сейчас ему все было безразлично. Ему хотелось только одного: чтобы цепь вернулась на место и боль прекратилась.
Он услышал приближающийся стук башмаков. Денна наклонилась, подняла стул, поставила на прежнее место и навесила на штырь железное кольцо. Боль утихла. Ричард откинулся на спину, не в силах удержаться от рыданий.
Денна стояла над ним, уперев руки в бока.
- Прошло только пятнадцать минут, но раз мне пришлось помочь тебе, час начинается снова. Если я вынуждена буду еще раз прийти тебе на помощь, заработаешь еще час. - Она нагнулась и ткнула его эйджилом в живот.
Последовала очередная вспышка боли. - Ты понял меня?
- Да, госпожа Денна, - вскричал Ричард. Он боялся, что способ бежать все-таки существует, боялся того, что с ним случится, если он найдет этот способ, боялся того, что произойдет, если он не будет стараться. Впрочем, если даже такая возможность и существовала, то к концу часа Ричарду так и не удалось ее обнаружить.
Он отдыхал, стоя на четвереньках. Денна подошла поближе и остановилась.
- Ну что, усвоил? Понял, что случится, если ты попытаешься сбежать?
- Да, госпожа Денна.
Ричард действительно понял. Ему от нее никогда не убежать. Его охватило отчаяние. Казалось, безнадежность душит его. Больше всего на свете Ричарду хотелось умереть. Он подумал о ноже, все еще висевшем на поясе.
- Встань, - тихо сказала Денна, словно прочитав его мысли. - Если ты, дружочек, замыслил покончить с обучением, подумай хорошенько. Магия не позволит тебе сделать это, как не позволила снять цепь. - Ричард только моргнул. - Ты не можешь сбежать. Умереть ты тоже не можешь. До тех пор, пока я позволяю тебе жить, ты всецело принадлежишь мне.
- Это ненадолго, госпожа Денна. Даркен Рал собирается убить меня.
- Возможно. Но если он это и сделает, то лишь после того, как ты расскажешь ему все, что он пожелает услышать. А я хочу, чтобы ты ответил на вопросы магистра Рала, и ты, не раздумывая, сделаешь все, что я захочу. - В карих глазах сверкнул металл. - Можешь мне не верить, дело твое. Но только у тебя нет ни малейшего представления о том, как я умею обучать.
Мне еще не встречался человек, которого я была бы не в состоянии сломать. Можешь сколько угодно тешить себя мыслями, будто ты окажешься первым, все равно скоро ты станешь умолять, чтобы я позволила тебе повиноваться.
Еще и дня не прошло, как Ричард узнал ее, но он уже понял, что выполнит любое ее приказание. Почти любое. А впереди недели обучения. Если бы он мог усилием воли заставить себя умереть, он сделал бы это не задумываясь. Хуже всего было сознавать, что Денна права: он не в состоянии помешать ей. Его отдали на милость Денне, а он сомневался, что в ней есть хоть проблеск этого чувства.
- Я понял, госпожа Денна. Я тебе верю.
Самодовольная улыбка Денны заставила его сосредоточиться на мысли о том, какая у нее дивная коса.
- Отлично. Теперь снимай рубаху. - Заметив недоумение, мелькнувшее у него во взгляде. Денна заулыбалась еще жизнерадостнее. Ричард поспешно начал расстегивать пуговицы. Она помахивала эйджилом у него перед глазами.
- Пора показать тебе все, на что способен эйджил. Если рубаху не снять, она сразу пропитается кровью, и мне будет труднее найти место, куда прикоснуться эйджилом. Скоро ты поймешь, почему я одеваюсь в красное.
Ричарда охватил ужас. Учащенно дыша, он скинул с себя рубаху.
- Но, госпожа Денна, что я такого сделал?
Денна с напускной нежностью потрепала его по щеке.
- Ну а ты сам не догадываешься? - Он потряс головой, стараясь избавиться от комка в горле. - Ты позволил Морд-Сит захватить себя в плен. Ты должен был перебить всех моих людей волшебным мечом, а потом заколоть меня кинжалом или задушить голыми руками - это уж как тебе больше нравится. Тогда я была еще уязвима, у меня не было власти над твоей магией. Чего тебе делать не следовало, так это давать мне шанс овладеть твоей магией. Ты не должен был обращать против меня волшебное оружие.
- Но почему же сейчас ты должна мучить меня эйджилом?
- А чтобы научить тебя. - Денна рассмеялась. - Чтобы ты усвоил, что я могу сделать все, что мне заблагорассудится, и не в твоей власти остановить меня. Ты должен осознать собственную беспомощность и понять, что наслаждаешься отсутствием боли только потому, что я этого желаю. Я!.. Не ты. - Улыбка исчезла с лица Денны. Она подошла к столу и вернулась с наручниками, соединенными цепью. - А теперь нам надо решить еще одну проблему. Ты постоянно падаешь. Меня это раздражает. Но ничего страшного, с этим мы сейчас разберемся. Надень-ка это.
Денна швырнула ему наручники. Стараясь не терять самообладания, Ричард застегнул на дрожащих запястьях металлические браслеты. Денна подтащила стул под потолочную балку и заставила Ричарда встать рядом.
Взгромоздившись на стул, она попробовала забросить цепь на железный крюк.
- Приподнимись, а то я не достану. - Ричард покорно приподнялся на носки. Наконец Денне удалось забросить цепь. - Ну вот, - улыбнулась она. Больше мы падать не будем.
Ричарда охватил леденящий ужас. Он беспомощно висел на цепи, чувствуя, как впиваются в кожу железные браслеты. Он и раньше осознавал, что не в состоянии помешать ей, но теперь стало еще хуже.
Денна натянула перчатки и несколько раз обошла вокруг Ричарда, похлопывая эйджилом по ладони. Ожидание боли было мучительнее, чем сама боль.
Выступив против Рала, он четко осознавал, на что идет. Он готов был заплатить собственной жизнью. Но к тому, что происходило сейчас, Ричард готов не был. Это напоминало бесконечную агонию. Уже не жизнь, но еще не смерть. Его лишили всего, даже права ответить ударом на удар. Он знал, что такое прикосновение эйджила. Денне вовсе не требовалось лишний раз демонстрировать это. У нее была иная цель: лишить его гордости, чувства собственного достоинства. Сломать его.
Продолжая ходить кругами. Денна тыкала его эйджилом то в грудь, то в спину. Каждое прикосновение было подобно удару кинжала, заставляло его кричать от боли и корчиться на цепи. А ведь Денна еще и не начала по-настоящему. И это - только первый день обучения. Сколько таких дней его ждет? Ричард мысленно представил себе всю свою гордость, достоинство, все, что было ему дорого в жизни. Представил себе комнату, куда не в состоянии проникнуть никакое зло. Он поместил туда себя и запер дверь на ключ. Ключ от его сокровищницы не достанется никому - ни Денне, ни Даркену Ралу.
Никто, кроме самого Ричарда, не сможет открыть эту дверь. Он вынесет все, что ему уготовано, сколько бы это ни продлилось. Вынесет, утратив на время чувство собственного достоинства. Сейчас он полностью покорится Денне. Но рано или поздно он все равно отопрет потайную дверь и снова станет собой.
Неважно, когда. Пусть даже после смерти. А теперь он станет ее рабом.
Теперь. Но не навсегда. Когда-нибудь этому придет конец.
Денна притянула его к себе и поцеловала. Так крепко, что рана на губе открылась и отозвалась болью. Казалось, чем сильнее его мучения, тем больше наслаждения доставляет Денне этот поцелуй. Когда она наконец отстранилась от Ричарда, в глазах ее светилось блаженство.
- Ну что, дружочек, приступим?
- Госпожа Денна, не надо, - прошептал он, - не делай этого, очень тебя прошу.
- Именно это я и хотела услышать! - Ее улыбка стала шире.
Денна начала урок. Сначала она лишь легонько водила эйджилом Ричарду по коже. Прикосновение оставляло синяки и кровоподтеки. Стоило ей нажать чуть сильнее, как из раны начинала сочиться кровь. Впрочем, Денна могла причинять столь же сильную боль, и не оставляя на коже никаких следов.
Ричард молчал, стиснув зубы. Иногда она заходила со спины, выжидала, пока Ричард расслабится, и внезапно дотрагивалась до него эйджилом. Когда Денне надоело это развлечение, она заставила его закрыть глаза и принялась водить эйджилом по его груди.
Иногда Денне удавалось обмануть его: он весь подбирался в ожидании удара, а удара не следовало. Тогда она разражалась радостным смехом. От одного, особенно болезненного укола, Ричард непроизвольно распахнул глаза, чем дал ей предлог воспользоваться перчаткой. Денна заставила его молить о прощении. Наручники до крови врезались в запястья. Ричард беспомощно висел в воздухе, не имея возможности перенести вес на ноги.
За все это время он только раз не сумел удержать свой гнев. Это произошло, когда Денна ткнула эйджилом ему подмышку. Морд-Сит с самодовольной ухмылкой наблюдала, как Ричард бьется в судорогах, пытаясь сосредоточиться на мысли о ее волосах. Выяснив, что от такого прикосновения он теряет над собой контроль. Денна сфокусировала все свое внимание на болевой точке, но Ричард больше не повторял свою ошибку.
Поскольку сам он не давал повода для возникновения магической боли. Денна поспешила ему в этом помочь. Ричард, как ни пытался, ничего не мог поделать. Пришлось умолять Денну, чтобы та избавила его от боли. Иногда она просто стояла перед Ричардом, спокойно наблюдая, как тот хрипит и задыхается. Несколько раз она обнимала его, прижимаясь всем телом, и прикосновение жесткой шершавой кожи, из которой было сшито ее одеяние, отдавалось в каждой ране и ссадине ноющей болью.
Ричард утратил всякое представление о времени. Он не знал, сколько длится эта пытка. Ему начало казаться, что на свете не осталось ничего, кроме боли. Боль жила в нем, пронизывая все его существо, уничтожая время, заполняя все пространство. Он помнил только, что с какого-то момента был готов сделать все, что ни прикажет Денна, лишь бы она больше не мучила его. Он отвел взгляд от эйджила. От одного вида этого орудия у Ричарда на глазах выступали слезы. Денна, говорила правду: она не знала усталости, и ей никогда не надоедала эта работа. Казалось, собственные действия пьянят, будоражат, поддерживают и завораживают ее. Единственным ее желанием было причинять боль, заставляя молить о пощаде. Ричард готов был непрестанно унижаться и умолять Денну - лишь бы доставить ей удовольствие, но зачастую он попросту не мог говорить. Все силы уходили на то, чтобы просто дышать.
Оставив все попытки облегчить боль в запястьях, Ричард безвольно обвис на цепях. Ему показалось, что Денна ненадолго остановилась, но все, что она уже с ним сделала, причинило такие мучения, что он не был уверен ни в чем. Пот ручьями катился со лба, затекал в глаза и обжигал свежие раны.
Как только к Ричарду стало возвращаться сознание, Денна немедленно подошла к нему сзади. Он подобрался, готовясь к продолжению пытки, но Денна схватила его за волосы и рванула назад.
- А теперь, дружочек, я собираюсь показать тебе нечто новое. Сейчас ты опять убедишься в том, какая у тебя милостивая госпожа. - Денна изо всех сил потянула его за волосы. От боли у Ричарда напряглись мышцы шеи.
Денна приставила ему к горлу эйджил. - Брось сопротивляться, а то я никогда не уберу его.
Ричард чуть не захлебнулся собственной кровью. Он постарался расслабиться, предоставив Денне делать все, что та сочтет нужным.
- Слушай меня внимательно. Сейчас я вложу эйджил тебе в ухо. В правое ухо. - От страха Ричард закашлялся. Денна рванула его за волосы, заставив сдержать кашель. - Это гораздо больнее. Но ты, дружочек, должен делать все, как я скажу. - Она почти вплотную приблизила губы к его уху и теперь шептала, как любовница. - Раньше, когда со мной была сестра Морд-Сит, мы обе одновременно вкладывали воспитаннику в уши два эйджила. Как он кричал! Эти звуки! Они опьяняли меня. До сих пор мурашки по коже пробегают только от одного воспоминания. Но ни один воспитанник этого не выдерживал - все умирали. Нам ни разу не удалось одновременно вставить воспитаннику два эйджила в уши и не убить его. Сколько мы ни пробовали, так ничего и не получилось. Радуйся, что твоя госпожа - я. Остальные Морд-Сит еще не оставили подобных попыток.
- Спасибо, госпожа Денна. - Ричард не понимал, за что тут благодарить, но ему совсем не хотелось, чтобы Денна сделала то, что собирается.
- Запомни, - хрипло прошептала Денна, и в голосе ее неожиданно послышалась нежность. - Когда я вложу тебе в ухо эйджил, ты не должен шевелиться. Одно движение, и ты навсегда останешься калекой. Умереть не умрешь, даже не надейся. Некоторые от этого слепнут, у других полностью отнимается одна сторона тела. Есть и такие, что не могут потом ходить или говорить. Я хочу, чтобы ты остался целехонек. Те Морд-Сит, которые не столь сострадательны, как твоя госпожа, обычно суют в ухо эйджил без предупреждения. Теперь понимаешь, дружочек? Я вовсе не такая жестокая и бессердечная, как ты, наверное, думаешь. И все же многие, с кем я это проделывала, не могли стоять неподвижно. Я их предупреждала, а они все равно дергались и оставались калеками.
Ричард не мог сдержать рыданий.
- Пожалуйста, госпожа Денна, пожалуйста, не делай этого, очень тебя прошу.
Ричард чувствовал ее дыхание. Она провела по его уху языком и поцеловала.
- Но я хочу этого, дружочек. Так что стой тихо и не дергайся.
Ричард стиснул зубы, но ничто не могло сравниться с этой пыткой. Ему показалось, что голова разлетелась на тысячу осколков. Он остался наедине с болью, и, казалось, эта мука не имеет ни начала, ни конца. Боль, острая как бритва, пронизывала каждую клеточку его тела. Когда Денна наконец отвела эйджил, эхо его криков все еще звучало в каменных стенах.
Ричард безвольно повис на цепях. Денна поцеловала его в ухо и, задыхаясь от восторга, прошептала:
- Это был просто потрясающий крик, дружочек. Мне еще не приходилось слышать ничего похожего, если, конечно, не считать предсмертных воплей. Ты держался превосходно, даже не шелохнулся. - Она нежно поцеловала его в шею, потом снова в ухо. - Ну что, попробуем проделать то же самое с левым?
Ричард не мог даже плакать. Денна еще сильнее запрокинула ему голову и зашла с другого бока.
Когда она, закончив, сняла цепь с крюка, Ричард мешком повалился на пол. Он не думал, что еще способен двигаться, но когда Денна приказала подняться, беспрекословно подчинился при одном виде эйджила.
- Ну вот, дружочек, на сегодня все. - Ричард едва не умер от радости.
- Я намерена немного поспать. Сегодня мы занимались не полный день. Завтра начнем заниматься всерьез. Полный день тебе покажется гораздо более болезненным.
Ричард был слишком измотан, чтобы думать о завтрашнем дне. Ему хотелось только лечь. Даже каменный пол казался ему лучшей постелью в мире. Он с нетерпением ждал этого момента.
Денна принесла стул, взяла цепь, свисавшую с ошейника, и перекинула ее конец через вбитый в балку крюк. Ричард в замешательстве следил за ее действиями, слишком измученный, чтобы сообразить, к чему все это. Денна направилась к двери, и тут Ричард понял, что цепь слишком коротка, и ему не удастся лечь.
- Госпожа Денна, а как же мне спать?
Она обернулась, глядя на него со снисходительной улыбкой.
- Спать? Я не припомню, что говорила, будто ты можешь спать. Сон это награда, которую еще надо заслужить. Сегодня ты этого не заслужил. Помнишь, сегодня утром у тебя была гадкая мысль убить меня мечом? Разве ты забыл мои слова, что еще пожалеешь об этом? Спокойной ночи, дружочек.
Денна собралась уходить, но снова повернулась к нему.
- А если надумаешь снять цепь, а потом справиться с болью, не советую. Я изменила магию. Она больше не позволит тебе избегать боли. Если снимешь цепь или упадешь, и цепь нечаянно соскочит, то помни: меня здесь не будет, так что останешься до утра наедине со своими мучениями. Как только почувствуешь сонливость, вспомни мои слова.
Она развернулась на каблуках и вышла из комнаты, прихватив с собой факел.
Ричард стоял в темноте и плакал. Через некоторое время он заставил себя успокоиться и вспомнил о Кэлен. Уж этого Денна не могла у него отнять. По крайней мере, сегодня. Он подумал, что Кэлен теперь в безопасности, и у нее есть надежные защитники - Зедд, Чейз, да и Майкл со всем своим войском. И ему сразу стало легче. Ричард попробовал представить себе, где она сейчас, что делает. Наверное, сидит у костра с Рэчел и Сиддином. Играет с ними, забавляет их, рассказывает им сказки.
Ричард улыбнулся. Он вновь и вновь вспоминал прощальный поцелуй, вспоминал, как она прижалась к нему тогда. Хотя ее и не было рядом, она все равно могла заставить его улыбнуться, сделать его счастливым. Какая разница, что его ждет? Кэлен в безопасности, а это самое главное. Больше ничто его не интересует. И Кэлен, и Зедд, и Чейз - все в безопасности.
Последняя шкатулка Одена у них. Даркен Рал умрет, а Кэлен будет жить.
Когда весь этот кошмар будет позади, так ли уж важно, что произойдет с ним? Он все равно, что мертв. Уж Денна об этом позаботится. А если не Денна, так Даркен Рал. Но пока он жив, надо терпеть боль. Что еще остается? Ничего. Впрочем, какое это имеет значение? Даже самые изощренные пытки Морд-Сит не способны причинить Ричарду такую боль, какую он испытывал при мысли, что никогда не сможет быть вместе с Кэлен. С единственной, кого он любит. Та, которую он любит, изберет себе другого.
Он радовался, что умрет прежде, чем это случится. Может, ему удастся что-нибудь сделать, чтобы ускорить конец. Чтобы разозлить Денну, многого не надо. Если дернуться, когда Денна вложит ему в ухо эйджил, он останется калекой. Тогда она скорее всего потеряет к нему всякий интерес. А может, даже убьет его. Никогда еще он не чувствовал себя таким одиноким.
- Кэлен, я люблю тебя, - прошептал он в темноту.

***

Как Денна и обещала, следующий день оказался хуже. Казалось, она хорошо отдохнула и с новыми силами взялась за обучение. Ричард знал, что у него еще есть выбор, и терпеливо ждал того момента, когда она снова вложит ему в ухо эйджил. Тогда он дернется и станет калекой. Но Денна, словно почувствовав его решимость, так и не сделала этого. Такой оборот событий давал некоторую надежду. Значит, он способен хоть в чем-то управлять ею.
Он заставил ее не использовать эйджил таким образом. Значит, она не столь уж сильна, как хочет казаться. Ричард еще способен заставить ее сделать то, чего желает он сам. Эта мысль грела ему душу. А спокойная уверенность в том, что его достоинство надежно укрыто в потайной комнате, придавала силы делать все, что от него требовалось. Ричард беспрекословно подчинялся ее приказам.
Денна прервалась только для того, чтобы сесть за стол и наскоро перекусить. Тщательно пережевывая фрукты, она наблюдала за Ричардом и улыбалась, когда тот стонал. Поесть Денна ему не разрешила. Правда, она милостиво позволила ему напиться, но лишь после того, как сама покончила с едой.
Вечером она снова прикрепила цепь к балке и заставила его простоять всю ночь. Ричард не стал спрашивать, за что. Это не имело значения. Денна могла делать все, что ей заблагорассудится, он все равно не мог этому воспрепятствовать.
На следующее утро, когда она вошла с факелом, Ричард все еще стоял, правда, с большим трудом. Казалось, Денна была в хорошем настроении.
- Я желаю приветствовать тебя поцелуем, - улыбнулась она. - И надеюсь, ты на него ответишь. Ну, дружочек, покажи, как ты рад видеть свою госпожу.
Он призвал на помощь всю волю и сосредоточился на мысли о ее волосах. Какая дивная коса! Прикосновение Денны болью отозвалось в свежих ранах.
Оборвав мучительный поцелуй, Денна сняла цепь с крюка и швырнула ее на пол.
- Ты делаешь успехи, дружочек. Скоро станешь примерным воспитанником. Думаю, ты достоин награды. Дарю тебе два часа сна.
Ричард упал на пол, и не успели затихнуть ее шаги, как он провалился в забытье.
Но очень скоро он узнал, как ужасно пробуждение от прикосновения эйджила. Краткий сон почти не принес облегчения. Чтобы прийти в себя, Ричарду нужно было гораздо больше времени.
Желая добиться расположения Денны, Ричард беспрекословно делал все, что она требовала. Он очень надеялся, что ему дадут поспать ночью. А может, даже накормят. С тех пор, как его взяли в плен, он ничего не ел. Он задумался, чего ему хочется больше: есть или спать, и пришел к выводу, что на самом деле мечтает лишь о том, чтобы хоть на мгновение прекратилась эта постоянная боль. Или чтобы ему дали спокойно умереть.
Силы его были на исходе. Ричард чувствовал, как выходит из него жизненная энергия, и с нетерпением ждал конца. Казалось, Денна тоже это поняла, и стала не так строга, как раньше. Теперь Денна давала ему больше времени на то, чтобы прийти в себя. Но Ричард знал, что эта мука никогда не кончится, и сознавал всю безысходность ситуации. Он больше не цеплялся за жизнь.
Ричард безвольно обмяк, подвешенный за руки. Когда к нему вернулось сознание, он услышал над ухом нежное воркование Денны. Гладя Ричарда по щеке, Морд-Сит подбадривала его, обещая, что, когда он сломается, станет легче. Ричард молча слушал ее.
Когда Денна освободила его от наручников, Ричард решил, что настала ночь. Он давно утратил ощущение времени. Он стоял и ждал, что Денна сделает дальше: навесит цепь на потолочный крюк или швырнет на пол и позволит ему поспать. Денна не сделала ни того, ни другого. Она закрепила конец цепи на спинке стула, велела ему стоять, вышла и вскоре вернулась с ведром в руках.
- На колени, дружочек! - Денна села на стул, достала из горячей мыльной воды щетку и принялась скрести Ричарду спину. Жесткая щетина раздирала свежие раны. - Нас пригласили на ужин. Тебя надо как следует отмыть. Меня-то вполне устраивает запах твоего пота, твоего страха, но, боюсь, гостей это оскорбит.
Денна трудилась над ним со странной нежностью. Так хороший хозяин моет любимую собаку. Ричард не мог держаться прямо. Он привалился к Денне, а та, продолжая сосредоточенно скрести его щеткой, не стала возражать.
Ричарду было интересно, кто пригласил их на ужин, но он предпочел не задавать лишних вопросов. Денна сказала сама.
- Королева Милена просила нас присоединиться к ней и ее гостям. Ты не считаешь, что это большая честь для простолюдина, а?
Он только кивнул, не в силах вымолвить ни слова.
Королева Милена... Значит, они в замке королевы Милены. Ничего удивительного. Куда же еще Денна могла его отвести? Покончив с мытьем, Денна позволила ему поспать, отдохнуть перед ужином. Он заснул у ее ног.
На сей раз Денна не стала будить Ричарда при помощи эйджила, она всего лишь пнула его башмаком. Ричард чуть не разрыдался от счастья и понял, что униженно благодарит ее за доброту. Денна объяснила, как ему следует вести себя в гостях. Она пристегнет цепь к поясу, смотреть он должен только на нее, а говорить лишь в тех случаях, когда кто-нибудь сам обратится к нему. Но прежде чем открыть рот, следует сперва посмотреть на нее и получить дозволение. За стол ему сесть не разрешат, только на пол.
Если Ричард будет вести себя, как примерный воспитанник, может, ему даже дадут поесть.
Ричард пообещал сделать все, что она пожелает. Просто сидеть на полу... Да одно это уже казалось ему блаженством. Он не должен стоять, его не будут мучить. И, может, удастся поесть! Он сделает все, чтобы угодить Денне, чтобы не прогневить ее. Только бы она позволила его накормить!
Ричард, как в тумане, покорно плелся за Денной. Цепь ошейника была прикреплена к ее поясу, и он прилагал все усилия, чтобы держать нужную дистанцию. Наручники Денна с него сняла, но запястья покраснели, распухли и отчаянно болели. Когда они дошли до обеденной залы, Ричард уже не помнил ни одной комнаты, ни одного коридора из тех, что они миновали по пути сюда.
Денна остановилась, огляделась и стала неспешно прогуливаться по зале, время от времени останавливаясь, чтобы перекинуться парой слов с нарядными придворными. Ричард не сводил глаз с ее косы. Денна явно привела прическу в порядок. Должно быть, она сделала это, пока он спал.
Ричард вдруг обнаружил, что думает о том, как прекрасны ее волосы и насколько она привлекательнее других дам, званых на королевский ужин. Он знал, что гости глазеют на него, на его меч, на то, как его водят по залу на цепи, словно ручного медведя. Ричард напомнил себе, что запер гордость в потайной комнате. А сейчас ему просто предоставилась возможность поесть, передохнуть и ненадолго избавиться от мучений.
Денна подошла к королеве Милене. Ричард склонился и стоял, не разгибая спины. Королева и Морд-Сит обменялись холодными кивками. Рядом с королевой стояла принцесса Виолетта. Ричард вспомнил, что рассказывала о принцессе Рэчел, и тут же ему пришлось устремить взгляд на косу Денны.
Усевшись за стол, Денна щелкнула пальцами и указала на пол позади себя. Ричард знал, чего она хочет, и сел на полу, скрестив ноги. Денна сидела между королевой Миленой и принцессой Виолеттой, одарившей Ричарда ледяным взглядом. Он нашел глазами королевских советников и незаметно улыбнулся: придворного художника среди них не было. Королевский стол стоял на возвышении, но Ричард, сидя на полу, не мог как следует разглядеть гостей.
- Поскольку мяса ты не ешь, - сказала королева, обращаясь к Денне, я велела поварам приготовить особые блюда. Специально для тебя. Надеюсь, тебе понравится. Чудесный суп, овощи, экзотические фрукты.
Денна, вежливо улыбнувшись, поблагодарила королеву. Пока она ела, слуга принес на подносе миску.
- Для моего воспитанника, - произнесла Денна, на мгновение прервав беседу.
Слуга снял миску с подноса и протянул ее Ричарду. Там было что-то вроде жидкой каши, но Ричарду, вцепившемуся в миску дрожащими руками, это показалось самым лучшим блюдом на свете. Он собрался осушить миску одним глотком.
- Если он твой воспитанник, - заговорила принцесса Виолетта, - почему ты разрешаешь ему так есть?
- Как?
- Ну, раз он твой воспитанник, - улыбнулась принцесса, - он должен есть без рук, с пола.
Денна усмехнулась.
- Делай, как она говорит.
- Поставь миску на пол, - велела принцесса, - и ешь, как собака, чтобы все видели. Пусть все видят, что Искатель не лучше собаки.
Ричард был слишком голоден, чтобы отказаться от еды. Он сосредоточился на мысли о косе Денны, опустил миску на пол, посмотрел на злорадно усмехавшуюся принцессу, заглянул ей в глаза и под всеобщий хохот принялся за еду. Ричард начисто вылизал миску, повторяя про себя, что сейчас главное - набраться сил.
Когда закончился ужин, в зал ввели закованного в цепи узника. Ричард узнал его: это был один из тех, кого Кэлен вызволила из темницы. Они обменялись быстрыми взглядами, в которых светились понимание и отчаяние.
Глашатай громко зачитал длинный список преступлений, вменяемых в вину заключенному. Ричард старался не слушать, он-то знал, что все это ложь.
Королева повернулась к дочери.
- Быть может, принцесса желает сама вынести приговор?
Сияющая принцесса поднялась с места.
- За преступления против короны - сотня плетей. За преступления против народа - его голова.
По зале пробежал удовлетворенный шепот. Ричард почувствовал дурноту.
Хотя, с другой стороны, он многое бы отдал, чтобы поменяться местами с этим человеком. Сотня плетей - ерунда, зато потом - удар топора и конец.
Опустившись на стул, принцесса повернулась к Денне.
- Я хочу посмотреть, как ты с ним управляешься.
- Заходи, когда пожелаешь, - бросила через плечо Денна. - Я дам тебе взглянуть.

***

Как только они вернулись, Денна, не удосужившись даже снять с него рубаху, тут же застегнула наручники и перекинула цепь через потолочный крюк. Она, холодно объяснила Ричарду, что за ужином он давал слишком много воли глазам. У него екнуло сердце. Наручники снова впились в запястья.
Денне с ее способностями ничего не стоило буквально за несколько минут добиться того, что он вновь покрылся потом и кровью и отчаянно закричал от боли. Она сказала, что день еще не кончился, и у них достаточно времени на занятия.
Каждый раз, когда эйджил опускался ему на спину, Ричард судорожно прогибался, отрывая ноги от пола. Он молил Денну прекратить пытку, но та и не думала останавливаться. Когда Ричард в очередной раз обвис на цепи, ему почудилось, что в дверях возник чей-то силуэт.
- Мне нравится, как ты заставляешь его умолять, - сказала принцесса Виолетта.
- Подойди поближе, дорогая, я покажу тебе еще кое-что, - улыбнулась Морд-Сит.
Денна обняла Ричарда, прижавшись к его ранам. Она поцеловала его в ухо и прошептала:
- Покажем принцессе, как здорово ты умеешь просить, ладно?
Ричард поклялся себе, что лучше умрет, нежели произнесет хоть слово, но вскоре ему пришлось забыть о клятве. Денна устроила для принцессы целое представление, демонстрируя все, на что способна, лишь бы заставить его молить о пощаде. Казалось, она гордится своими талантами.
- А можно мне попробовать? - попросила принцесса.
Денна оценивающе посмотрела на нее.
- Разумеется, дорогая. Уверена, что мой воспитанник возражать не станет. - Она улыбнулась Ричарду. - Правда?
- Прошу тебя, госпожа Денна, пожалуйста, не позволяй ей этого. Пожалуйста. Она же совсем ребенок. Я сделаю все, что ты скажешь, только не позволяй ей. Пожалуйста. Очень тебя прошу.
- Ну вот видишь, дорогая, он не против.
Денна протянула девочке эйджил.
Крутя эйджил в руках, принцесса Виолетта с усмешкой посмотрела на Ричарда. Сперва она для пробы ткнула его в бедро и страшно обрадовалась, когда он изогнулся от боли. Вдохновленная результатом, принцесса принялась ходить вокруг Ричарда, время от времени дотрагиваясь до него эйджилом.
- Ой, как просто! Вот уж не думала, что можно так легко пустить кровь.
Денна стояла, скрестив руки на груди, и с улыбкой наблюдала за принцессой, а та все смелела. Вскоре она уже не скрывала жестокость, вовсю радуясь новой игре.
- Помнишь, что ты мне сделал? - спросила она Ричарда, ткнув его эйджилом в бок. - Помнишь, как опозорил меня? Теперь ты получаешь по заслугам, правда? - Ричард только крепче стиснул зубы. - Отвечай! Тебе не кажется, что именно этого ты и заслужил?
Ричард закрыл глаза и попытался унять боль.
- Отвечай! Проси пощады. Я буду мучить тебя до тех пор, пока ты не начнешь умолять меня.
- Лучше бы тебе ответить, - заметила Денна. - Она способная ученица.
- Пожалуйста, госпожа Денна, не учи ее этому. То, что ты с ней творишь, куда хуже того, что ты делаешь со мной. Она ведь только маленькая девочка. Пожалуйста, не делай с ней этого. Не учи ее этому.
- Чему захочу, тому и буду учить. А тебе лучше бы попросить пощады. И немедленно!
И все же Ричард тянул до тех пор, пока у него не осталось никаких сил терпеть, и лишь тогда, задыхаясь, произнес:
- Извини меня, принцесса Виолетта, пожалуйста.
Он совершил ошибку, эти слова только вдохновили принцессу. Ей понадобилось совсем немного времени, чтобы заставить Ричарда плакать, просить, умолять, хотя он изо всех сил старался удержаться. Ричард никак не мог отделаться от ощущения полного абсурда происходящего. Маленькая девочка... И наслаждается этим! Это просто безумие.
Она ткнула Ричарда эйджилом в живот и злобно посмотрела на него.
- А Исповедница заслуживает большего. И она еще свое получит. Я сама ею займусь. Мама обещала, что отдаст ее мне. Я хочу, чтобы ты умолял меня пытать ее. Ну давай, проси, чтобы я повелела отрубить Матери-Исповеднице голову.
Ричард не знал, что это было, но что-то проснулось в его душе.
Принцесса Виолетта, стиснув зубы, со всей силой ткнула Ричарда в пах и повернула эйджил.
- Проси! Проси, чтобы я убила эту мерзкую Кэлен.
Ричард истошно завопил от боли.
Денна встала между ними и выхватила эйджил из рук принцессы.
- Довольно! Так ты убьешь его.
- Спасибо, госпожа Денна, - задыхаясь, пробормотал Ричард. Он испытывал к Денне странную симпатию - она все же выступила в его защиту.
Принцесса Виолетта сделала шаг назад, на ее лице читалась обида.
- Ну и что? Да хоть бы и так! Мне все равно.
- Ну а мне не все равно. - Голос Денны стал холодным и властным. - Он представляет собой слишком большую ценность, я не собираюсь терять его просто так.
Было очевидно, что распоряжается здесь Денна, а вовсе не принцесса, и даже не королева. Ведь Денну прислал сам Даркен Рал.
Принцесса Виолетта с угрозой посмотрела на Ричарда.
- А мама сказала, что, когда Исповедница Кэлен вернется, ее ждет сюрприз. Я хочу, чтобы ты узнал об этом сейчас. Мама говорит, что к тому времени ты уже умрешь. Мама обещала предоставить мне самой решать, что делать с этой Исповедницей. Так вот. Сначала я остригу ей волосы. Принцесса покраснела и сжала кулачки. - Потом я велю стражникам изнасиловать ее. Каждому! Потом на несколько лет посажу ее под замок, чтобы было с кем позабавиться! А потом, когда мне надоест ее мучить, я велю отрубить ей голову, посажу ее на кол и буду любоваться, как она гниет!
Ричард почувствовал, что ему жаль маленькую принцессу. Печаль обдала его горячей волной. Он с удивлением обнаружил, что вместе с этим чувством в душе его стало нарастать то неизвестное, что проснулось незадолго до этого.
Принцесса Виолетта зажмурилась и высунула язык.

Предыдущая страница 28 Следующая страница


29 Терри Гудкайнд

Мощь проснувшейся силы взорвалась в Ричарде.
Башмак Ричарда врезался в подбородок Виолетты. Он увидел, как подбородок принцессы разлетелся на мелкие кусочки, словно брошенный наземь хрустальный бокал. Пинок подкинул принцессу в воздух. Зубы, сомкнувшись, откусили высунутый красный язык и сломались. Принцесса упала на спину. Она хотела закричать, но не могла, захлебываясь кровью.
Взгляд Денны застыл на Ричарде. На какое-то мгновение в глазах ее мелькнул страх. Ричард и сам не представлял, как ему это удалось и почему боль магии не остановила его. По лицу Денны он понял, что никак не мог этого сделать.
- Я ее предупреждал, - спокойно сказал Ричард, глядя Денне в глаза. Обещание дано. Обещание исполнено. - Он улыбнулся. - Спасибо, госпожа Денна, что спасла мне жизнь. Я твой должник.
Какое-то мгновение Денна молча смотрела на него. Потом черты ее исказились гневом. Она решительной походкой вышла из залы. Вися в наручниках, он смотрел, как корчится на полу принцесса.
- Перевернись на живот, Виолетта, иначе захлебнешься собственной кровью. Перевернись.
Принцесса с трудом перекатилась на живот, вокруг нее растекалось красное пятно. Около принцессы суетилась набежавшая челядь. Денна молча следила за происходящим. Слуги осторожно подняли принцессу и вынесли из комнаты. Ричард слышал, как затихли вдали их взволнованные голоса.
Он остался наедине с Денной.
Изящный палец с длинным ногтем толкнул дверь. Заскрипели петли. Дверь захлопнулась. Ричард уже заметил, что в Денне есть некая странная доброта.
По тому, как она применяла эйджил, Ричард научился угадывать ее настроение. Порой он чувствовал, что Денна сдерживает себя из-за какой-то непонятной, извращенной нежности. Он осознавал, что это безумие, но понимал, что временами она выражала свои чувства и тем, что принималась за него в полную силу. И еще он знал, что сегодня вечером должно случиться нечто ужасное.
Денна стояла возле двери и смотрела на него. Голос ее был мягким.
- Ты исключительная личность, Ричард Сайфер. Магистр Рал предупреждал меня. Советовал быть с тобой поосторожней. О тебе сказано в пророчествах. - Денна медленно двинулась вперед. Звук ее шагов эхом отдавался от каменных стен. Она остановилась перед Ричардом и закрыла глаза. На лбу прорезалась едва заметная морщинка. Дыхание участилось. - Это было немыслимо, - прошептала она. - Жутко возбуждает. - Глаза Денны жадно впились ему в лицо. - Я решилась, - теперь она задыхалась, - ты станешь моим супругом.
Ричард висел на цепях, беспомощный перед этим безумием. Он не знал ни того, какая сила тогда в нем проснулась, ни того, как вызвать ее снова. Он пытался пробудить эту силу, но тщетно. Денна была целиком охвачена чувством, которого он не понимал. Казалось, она призывает на помощь все свое мужество, чтобы решиться на то, чего одновременно боялась и страстно желала. Ее дыхание участилось, грудь судорожно вздымалась, она неотрывно смотрела ему в глаза. Невероятно, но Ричард впервые заметил то, что прежде скрывала маска жестокости: Денна была привлекательна. Безумно, ошеломляюще привлекательна. Он подумал, что, должно быть, сходит с ума.
Ричард, как зачарованный, смотрел на Денну. Она медленно зажала эйджил между зубами. По тому, как внезапно расширились ее зрачки, Ричард понял, что это причиняет ей боль. Денна побледнела, судорожно глотнула воздух и задрожала. Она схватила Ричарда за волосы, запрокинула ему голову и медленно приблизила губы к его губам. Она целовала его страстно, отчаянно, разделяя с ним боль от эйджила, который продолжала придерживать языком. В этом поцелуе было нечто первобытное. Она прогнулась в страстном порыве.
Ричард содрогнулся от муки. Денна выдыхала - он вдыхал. Выдыхал Ричард - вдыхала Денна. Он мог дышать только ее дыханием, она - только его. Боль заставила Ричарда позабыть обо всем. Она иссушала мозг. По стонам Денны он понимал, что она испытывает такую же муку. Ее руки сжались в кулаки, мускулы одеревенели. Боль охватила их обоих.
Неожиданно для себя Ричард понял, что отвечает на ее поцелуй с такой же страстью. Боль изменила его восприятие. Никого, ни одну женщину, не целовал он с такой животной страстью. Он отчаянно хотел, чтобы все это кончилось и чтобы не кончалось никогда.
Странная сила вновь пробудилась в нем. Он попытался ухватить эту силу, вытянуть из глубин, удержать на поверхности, но сила ускользнула и исчезла.
Боль одуряла. Денна, не выпуская эйджила, вновь припала губами к его губам. Их зубы заскрипели от соприкосновения. Денна прижалась к Ричарду, обвила его тело ногами, повисла на нем. Ее крики становились все отчаяннее. Ричард жаждал обнять ее.
Он уже почти терял сознание, когда Денна отстранилась, не разжимая руки, державшей его за волосы. Из глаз ее текли слезы. Она посмотрела на Ричарда, языком перекатила эйджил в другой угол рта, но не выпустила, хотя и дрожала от боли. Казалось, Морд-Сит хочет доказать, что она сильнее.
Наконец она подняла руку и вынула эйджил. Глаза ее закрылись, она глубоко вздохнула.
На лбу проступили морщины. Из глаз все еще текли слезы. От боли? Или от чего-то другого? Денна еще раз поцеловала его. Нежность и бережность этого поцелуя потрясли Ричарда.
- Мы связаны, - слабо прошептала она, - связаны болью эйджила. Прости, Ричард! - Денна дрожащими пальцами отерла слезы с лица. Глаза ее все еще были мутными от боли. - Прости за то, что я сейчас с тобой сделаю. Ты мой супруг на всю жизнь.
Ричарда потрясло сострадание в ее голосе.
- Пожалуйста, госпожа Денна, пожалуйста, отпусти меня. Или хотя бы помоги остановить Даркена Рала. Клянусь, я с радостью стану твоим супругом на всю жизнь, если ты поможешь мне остановить его. Клянусь, если ты поможешь мне, я останусь с тобой и так, без магии, которой ты меня удерживаешь. Останусь навсегда.
Она облокотилась рукой ему на грудь, выпрямилась и постепенно начала приходить в себя.
- Неужели ты думаешь, будто я не понимаю, что делаю? - Ее глаза стали пустыми и холодными. - Твое обучение и служение продлятся несколько недель, а потом ты умрешь. Обучение Морд-Сит длится годами. Все, что я делаю с тобой, и даже больше, проделывали и со мной. Проделывали тысячи раз. Снова и снова. Морд-Сит должна знать свой эйджил, как самое себя. Мой наставник взял меня в супруги, когда мне исполнилось пятнадцать лет. А обучал он меня с двенадцати. Иначе я бы не пережила его жестокости, его способности держать человека на грани жизни и смерти. Он обучал меня до тех пор, пока мне не исполнилось восемнадцать, а потом я убила его. За это меня наказывали эйджилом ежедневно в течение двух лет. Этим вот эйджилом. Тем самым, которым я обучаю тебя. Им обучали и меня. Его подарили мне в тот день, когда провозгласили меня Морд-Сит. Я живу только для того, чтобы использовать этот эйджил.
- Госпожа Денна, - прошептал он. - Мне жаль.
В ее глазах снова появился металлический блеск. Она кивнула.
- Тебе будет жаль. Тебе никто не поможет. Даже я. Ты узнаешь, что такое быть супругом Морд-Сит, и поймешь, что это не привилегия. Это боль.
Ричард бессильно повис на цепях, потрясенный ирреальностью происходящего. Ему неоткуда ждать спасения. Он супруг безумной женщины.
Денна нахмурилась и снова улыбнулась.
- Почему ты был так глуп? Почему сделал это с принцессой? Разве ты не знал, что я тебя накажу?
Ричард растерянно посмотрел на Денну.
- Какая разница, госпожа Денна? Ты бы все равно наказала меня. Трудно представить, что ты можешь причинить мне большую муку, чем уже причинила.
Ее губы изогнулись в усмешке.
- Ну, любовь моя, у тебя очень ограниченное воображение.
Ричард увидел, как она схватила кончик его ремня и рывком расстегнула пряжку.
- Пора нам поискать новые места, куда можно ударить, - сказала она сквозь зубы. - Пора выяснить, из чего же ты сделан. - Ее взгляд заставил его похолодеть. - Спасибо, любимый, что дал мне повод сделать с тобой это.
Сама я еще никогда не творила такого с другими, но со мной это делали. И не раз. Именно это сломало меня тогда, когда мне исполнилось четырнадцать.
Сегодня, - прошептала она, - мы не уснем.

Глава 42

Ведро холодной воды вернуло Ричарда к жизни. Словно сквозь туман он увидел, что ручейки, бежавшие с его спины на каменный пол, окрасились в ярко-красный цвет. Он лежал лицом вниз, и каждый вздох стоил ему величайших усилий. Он гадал, сколько ребер переломала ему Денна минувшей ночью.
Откуда-то сверху раздался ее голос:
- Одевайся. Мы уезжаем.
- Да, госпожа Денна, - прошептал Ричард. За ночь он охрип от крика.
Он знал, что Денна не услышит его, знал, что накажет его за молчание, но ничего не мог поделать.
Почувствовав прикосновение эйджила, Ричард шевельнулся, потянулся за башмаком и подтащил его к себе. Ему с трудом удалось сесть. Он попробовал поднять голову, но не смог. С огромным усилием он начал натягивать башмак.
Ссадины на ноге отчаянно заныли, на глазах выступили слезы.
Удар коленом в подбородок, и он опять повалился на пол. Денна уселась ему на грудь и ударила по лицу.
- Что с тобой? Ты что, идиот? Сначала штаны, потом башмаки. Неужели тебя даже этому надо учить?
- Да, госпожа Денна. Нет, госпожа Денна. Извини, госпожа Денна. Спасибо, госпожа Денна, что бьешь меня. Спасибо, госпожа Денна, что учишь меня, - бессвязно бормотал он.
Денна сидела у него на груди, задыхаясь от ярости. Наконец ее дыхание выровнялось.
- Ладно. Давай помогу. - Она наклонилась и поцеловала его. Отдохнешь в дороге.
- Да, госпожа Денна, - пролепетал Ричард.
- Давай, любовь моя! - Она снова поцеловала его. - Теперь будет легче: я тебя сломала. Сам убедишься.
Ричард, спотыкаясь, побрел за Денной. Они миновали длинный мрачный коридор и вышли на улицу. В темноте ждала закрытая карета. От дыхания лошадей поднимался пар, медленно растворявшийся в холодном неподвижном воздухе.
У Ричарда не было ни малейшего представления о том, сколько дней, недель или часов прошло с того вечера, когда Денна назвала его своим супругом. Впрочем, какое это имело значение? Стражник распахнул дверцу кареты. Денна швырнула туда конец цепи.
- Залезай!
Ричард ухватился за дверцу. До него донесся неясный звук приближающихся шагов. Денна слегка дернула цепь, приказав ему оставаться на месте.
- Денна!
Королева Милена, запыхавшись, подошла к карете. Вслед за ней появился первый советник.
- Госпожа Денна, - поправила Морд-Сит.
Судя по всему, королева пребывала не в лучшем настроении.
- Что ты намерена с ним делать?
- Тебя это не касается. Нам пора. Как принцесса?
- Мы даже не знаем, будет ли она жить. - Королева злобно глянула на Ричарда. - Я забираю Искателя. Он заплатит мне за все.
- Искатель принадлежит мне и магистру Ралу. Его наказывают постоянно и будут наказывать, пока он жив. Пока магистр Рал не убьет его. Если же его не убьет магистр Рал, это сделаю я. Тебе не стоит беспокоиться.
- Я желаю, чтобы он был казнен! И немедленно!
- Возвращайся в свой замок, королева. Пока тебе еще есть, куда возвращаться... - В голосе Денны звучал лед.
Ричард заметил, как пальцы королевы сомкнулись на рукояти кинжала.
Стоявший рядом с ней стражник отстегнул от пояса боевой топор. Воцарилась хрупкая тишина.
Королева отпихнула Денну и бросилась к Ричарду. Денна спокойно приложила эйджил к груди королевы Милены.
В тот момент, когда стражник, метнувшись к Денне, занес над ней топор, в душе Ричарда пробудилась сила. Призвав на помощь всю волю, он подчинил эту силу себе. И тогда, обхватив стражника левой рукой за шею, правой легко всадил в него нож. Услышав позади предсмертный крик, Денна мгновенно оглянулась. Она улыбнулась, взгляд ее скользнул по королеве Милене, которая застыла на месте, дрожа, как осиновый лист. В грудь ей упирался эйджил. Денна легонько повернула эйджил. Королева тяжело осела на землю.
Денна перевела взгляд на первого советника.
- У королевы отказало сердце. - Она подняла бровь. - Внезапно.
Передай тамарангскому народу мои искренние соболезнования в связи с безвременной кончиной августейшей особы. Советую подыскать нового правителя, который будет благосклонен к пожеланиям магистра Рала.
Советник вежливо поклонился.
Неведомое могущество исчезло. Усилие, потребовавшееся на то, чтобы остановить стражника, полностью истощило Ричарда. Ноги задрожали и подкосились. Земля поднялась и ринулась ему навстречу.
Денна перехватила цепь и рванула на себя.
- Я не приказывала тебе лечь! У тебя не было разрешения! Вставай!
Ричард не мог шевельнуться. Денна ткнула эйджил ему в живот, провела по груди до самого горла. Ричард содрогнулся от боли, но не смог заставить себя исполнить приказание.
- Прости... - выдохнул он.
Убедившись, что он действительно не в состоянии двигаться, Денна выпустила цепь и кивнула одному из стражников.
- Положи его в карету.
Денна села в карету, велела кучеру трогать и захлопнула дверцу.
Ричарда качнуло в сторону - карета тронулась.
- Пожалуйста, госпожа Денна, - невнятно пробормотал он, - прости, что подвел тебя. Извини, пожалуйста, что не смог встать, как ты того желала. Обещаю, что это больше не повторится. Накажи меня, пожалуйста, чтобы я лучше повиновался тебе.
Денна схватила цепь возле самого ошейника так крепко, что побелели костяшки пальцев - и подняла его с сиденья. Усмешка обнажила стиснутые зубы.
- Не смей умирать! Не сейчас! Еще рано. Ты должен еще кое-что сделать.
Он закрыл глаза.
- Как прикажешь... госпожа Денна.
Она отпустила цепь, взяла его за плечи, уложила на сиденье и поцеловала в лоб.
- Теперь я разрешаю тебе отдохнуть. Путь неблизок. Тебе хватит времени, чтобы прийти в себя, прежде чем все начнется сначала.
Ричард чувствовал, как ее пальцы перебирают его волосы, как трясет на ухабах карету. Он незаметно уснул.
Временами он просыпался, но не приходил в себя окончательно. Иногда Денна сидела рядом с ним и, прислонив к себе его голову, кормила его с ложки. Ему было больно глотать. Даже голод не мог заставить Ричарда превозмочь боль, и он отворачивался от пищи. Денна шепотом уговаривала его съесть еще ложечку. Ради нее. Это было единственное, на что он реагировал.
Когда карету встряхивало на очередном ухабе, он просыпался и хватался за Денну в поисках защиты. Она шептала, что все в порядке, все будет хорошо, и Ричард снова проваливался в забытье. Он знал, что иногда спит на земле, а иногда - в карете. Он не видел, да и не стремился увидеть местность, по которой они проезжали. Главное, что Денна здесь, рядом, что он готов исполнить любое ее указание. Несколько раз, очнувшись, Ричард видел, что Денна сидит, вжавшись в угол кареты, а он лежит на сиденье, заботливо укрытый ее плащом. Голова его покоилась у нее на груди, и Денна нежно гладила его волосы. Когда это случалось, Ричард старался не подавать вида, что проснулся, чтобы не спугнуть ее.
Он ощущал ее тепло, а еще чувствовал, как в нем пробуждается могущество. Он не пытался постичь это могущество, не пытался удержать его, а лишь отмечал само присутствие. Однажды, когда это случилось, он распознал, что это за могущество: магия меча.
Пока он лежал, прислонившись к Денне, испытывая потребность в ней, могущество пребывало с ним, в нем. Он осязал это могущество, нежил его, чувствовал его мощь. Оно было подобно тому, которое Ричард испытывал, собираясь убить мечом. Но было тут и некое неуловимое отличие. То, прежнее, могущество Ричард более не ощущал. Денна подчинила его себе. А этой силой Денна не владела. Когда Ричард пытался осознать магию и обрести над ней власть, магия таяла словно дым. Что-то в глубине его сознания взывало к этому могуществу о помощи, но поскольку он не способен был управлять этой силой, призывать ее, использовать в своих целях, он утратил к ней всякий интерес.
Время шло, раны потихоньку затягивались. Каждый раз, приходя в сознание, Ричард чувствовал себя чуть лучше. Когда Денна объявила, что они приехали, Ричард уже мог стоять без посторонней помощи. Но в голове у него был туман.
Денна в темноте вывела его из кареты. Ричард смотрел на ее ноги, стараясь сохранять надлежащую дистанцию и не натягивать цепь, пристегнутую к поясу Денны. Хоть его внимание и было приковано к Денне, он все же разглядел огромный дворец, превосходивший размерами замок Тамаранга.
Очертания стен терялись вдали, башни поднимались на головокружительную высоту. Он успел заметить, что все сооружение дышит изысканностью и элегантностью. Оно впечатляло, но не казалось ни грозным, ни отталкивающим.
Денна вела его по залам, облицованным полированным мрамором.
Величественные арки опирались на колонны. Они шли все дальше и дальше.
Ричард заметил, что силы вернулись к нему. Еще несколько дней назад он не мог не то что ходить, а даже просто стоять на ногах.
Огромные залы были пустынны. Ричард посмотрел на косу Денны и подумал, какие у нее дивные волосы, как повезло ему с супругой. При мысли о том, насколько дорога ему Денна, Ричард ощутил, как в нем поднимается то самое неведомое могущество. И прежде чем оно ускользнуло, туманная, спрятанная в надежную комнату часть сознания ухватила это могущество и удерживала его все время, пока Ричард думал о любви к Денне. Внезапно до него дошло, что он подчинил себе магию. Ричард мгновенно отбросил мысли о Денне и уцепился за возможность бежать. Неведомая сила исчезла.
Ричард совсем пал духом. Какая разница, подумал он, все равно ему никогда не удастся бежать. Куда ему идти? К чему стремиться? Он супруг Денны. Что он станет делать, оказавшись один? Кто, кроме нее, растолкует Ричарду, что от него требуется?
Денна переступила порог и затворила за собой дверь. Стрельчатое окно открывалось в ночь, в непроглядную тьму. Блестели натертые полы. На кровати лежали большие мягкие подушки и теплое пуховое одеяло. У изголовья, на туалетном столике, горел зажженный светильник. Рядом стоял единственный стул. Напротив входа виднелась еще одна дверь, возле которой находился стенной шкаф черного дерева. На маленькой скамеечке стояли таз и кувшин для умывания.
Денна отстегнула цепь.
- Мои покои. Ты мой супруг, и тебе дозволено спать здесь. Если, конечно, не заслужишь наказания. - Она повесила цепь на столбик у изножья постели, щелкнула пальцами и указала на пол возле кровати. - Сегодня можешь спать здесь. На пол!
Ричард посмотрел на пол. Боль от прикосновения эйджила пронзила ему плечо. Ричард рухнул на колени.
- Я сказала - на пол! Живо!
- Да, госпожа Денна. Прости, госпожа Денна.
- Я очень устала и не желаю ничего слышать. До утра - ни звука. Ты понял меня?
Ричард испуганно кивнул.
- Отлично. - Она ничком повалилась на постель и мгновенно заснула.
Ричард потер плечо. Он уже успел отвыкнуть от прикосновения эйджила.
Ну что ж, хорошо хоть не до крови. Возможно, размышлял Ричард, она просто побоялась забрызгать комнату. Нет. Денна любила кровь. Он опустился на пол. Ричард знал, что завтра Денна опять будет мучить его, но старался не думать об этом. Он только начал приходить в себя.
Ричард проснулся первым. Пробуждение от прикосновения эйджила было тем кошмаром, которого он всячески стремился избежать. Раздался мелодичный звон колокола. Денна открыла глаза и какое-то время молча лежала на спине.
Потом резко села и посмотрела на Ричарда.
- Утреннее посвящение, - объявила она. - Колокол призывает к посвящению. Сразу после посвящения вернемся к занятиям.
- Да, госпожа Денна.
Она пристегнула цепь к поясу. Миновав длинную череду зал, они оказались на площади, под открытым небом. Со всех четырех сторон ее окружали стройные арки, поддерживаемые колоннами. Посреди площади в круге ровного белого песка возвышался черный камень. На камне, на самой вершине, был колокол - тот самый, на чей звон они пришли. На полу, меж колонн, преклонив колени и касаясь лбами каменных плит, стояли люди.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе, - в едином ритме, чуть нараспев повторяли они одни и те же слова.
Денна, щелкнув пальцами, указала на пол. Ричард преклонил колени, стараясь делать то же, что остальные. Денна опустилась рядом с ним, коснулась лбом каменной плиты и стала повторять слова посвящения. Заметив, что Ричард молчит, она грозно нахмурилась.
- Два часа. Если мне придется напоминать еще раз, будет шесть.
- Да, госпожа Денна.
Ричард забормотал слова посвящения. В душе вспыхнул гнев. Чтобы справиться с болью магии, пришлось погрузиться в созерцание волос Денны.
Слова слились в один сплошной гул. Казалось, ритуал длится уже целую вечность, и конца ему не будет.
Дважды прозвонил колокол. Люди встали с колен и начали расходиться.
Денна поднялась. Ричард растерялся. Он знал, что может поплатиться и за то, что не двинулся с места, и за то, что встал без разрешения. Послышался звук приближавшихся шагов. Ричард не решился поднять голову. Раздался резкий женский голос:
- Сестра Денна! Как хорошо, что ты вернулась. В Д'Харе без тебя так одиноко!
Д'Хара! Это слово вызвало мгновенный отклик в его мозгу. Ричард не успел ничего вспомнить, не успел понять, с чем связано это слово. Боль магии скрутила его, и он уже не мог думать ни о чем, кроме косы Денны.
- Сестра Констанция! Так приятно снова быть дома, снова видеть тебя.
Слова Денны были не просто данью вежливости. В ее голосе Ричард уловил искренние нотки. Эйджил коснулся его шеи и чуть не вышиб из него дух. Ричарду показалось, что вокруг горла неумолимо затягивается петля. Он понял, что это не Денна.
- А что это у нас такое? - спросила Констанция.
Она убрала эйджил, и Ричард судорожно глотнул воздух. Повинуясь приказанию Денны, он поднялся на ноги. В то же мгновение у него возникло неодолимое желание спрятаться за спиной Денны. Констанция была на голову ниже подруги и гораздо полнее ее. На ней было такое же, как на Денне, кожаное облачение, только не красное, а коричневое. Тусклые каштановые волосы так же, как и у Денны, были заплетены в косу, только тощую.
Выражение лица ее было таким, будто она съела что-то очень невкусное.
Денна слегка хлопнула его по животу.
- Мой новый супруг.
- Супруг... - Констанция выплюнула это слово так, будто в нем была хинная горечь. - Клянусь, Денна, мне никогда не понять, откуда в тебе столько смелости, чтобы брать себе супруга. У меня от одной мысли об этом мурашки по коже пробегают. Итак, Искатель, насколько можно судить по его мечу? Славный улов. Надо полагать, это было нелегко?
Денна самодовольно улыбнулась.
- Он всего лишь прикончил двух моих людей, а потом сразу обратил свою магию против меня. - Взглянув на ошарашенную подругу. Денна рассмеялась. - Он из Вестландии.
Констанция подняла брови.
- Ну! - Она заглянула Ричарду в глаза. - Ты уже сломала его?
- Да, - со вздохом сказала Денна. - Но он все такой же забавный. Еще только утреннее посвящение, а он уже заработал два часа.
Констанция ухмыльнулась.
- Пошли вместе! Ты не против?
- Ты же знаешь, Констанция, - Денна одарила ее сердечной улыбкой, - все, что у меня есть, принадлежит тебе. По сути, ты мое второе "я".
Констанция казалась такой самодовольной и глупой! Она просто бесила Ричарда. Ему пришлось срочно устремить взгляд на косу Денны.
Денна наклонилась к подруге.
- Знаешь, только для тебя. Если захочешь, могу одолжить его тебе на ночь. - Констанция презрительно фыркнула. Денна рассмеялась. - Не попробуешь - не узнаешь.
Констанция нахмурилась.
- Он доставит мне удовольствие, но только несколько иным способом. Пойду переоденусь в красное и сразу присоединюсь к вам.
- Не надо... сойдет и коричневый. Пока.
Констанция долго изучала ее лицо.
- Непохоже на тебя, Денна, - наконец сказала она.
- На то есть причины. И кроме того, сам Магистр Рал послал меня за ним.
- Сам Магистр Рал?.. Ну тогда, как хочешь. В конце концов, он принадлежит тебе, можешь делать с ним все, что тебе вздумается.
Стены и пол в комнате для занятий были облицованы серыми гранитными плитами, под потолком виднелись массивные деревянные балки. Перед входом Констанция подставила Ричарду ногу. Он упал. Все произошло настолько неожиданно, что Ричард не успел справиться с гневом. Констанция с наслаждением смотрела, как он катается по полу, пытаясь овладеть собой.
Денна приказала Ричарду завести руки за спину, скрутила их веревкой от локтя до запястья и зафиксировала с помощью свисавшего с потолка приспособления. Канат был перекинут через шкив. Денна отвязала от крюка в стене другой его конец и потянула на себя. Она тянула до тех пор, пока Ричарду не пришлось подняться на носки, и лишь тогда снова закрепила канат. Боль в плечах была настолько мучительной, что Ричарду стало трудно дышать. А ведь Денна даже не пустила в ход эйджил! Она еще не приступила к занятиям, а Ричард, беспомощный, лишенный опоры, уже испытывал невыносимые мучения. Он совсем пал духом.
Денна села на стул у стены и сказала Констанции, что та может позаниматься с Ричардом сама. Когда Денна обучала его, она часто улыбалась. Констанция не улыбнулась ни разу. Мокрая, взлохмаченная, она работала как вол, и с неослабевающим упорством, безостановочно тыкала Ричарда эйджилом. Прикосновения были злыми и резкими, но не вызывали крови. С лица Денны не сходила улыбка. Она сидела, откинувшись на спинку стула, и смотрела на Констанцию. Наконец Констанция остановилась. Ричард тяжело и хрипло дышал.
- А он ничего, выносливый. Я даже и не помню, когда мне доводилось так потрудиться. Воспитанники все какие-то слабые. Стоит до них дотронуться, сразу дохнут.
- Тебе помочь, сестра? - Денна с грохотом отшвырнула стул. Давай-ка, я покажу тебе его слабые места.
Денна зашла сзади и стала выжидать. Ричард подобрался в ожидании удара. Но ничего не произошло. Как только он позволил себе расслабиться, эйджил впился ему в бок, в самое больное место. Ричард закричал, потерял опору и повис в воздухе. Ему казалось, что плечи вот-вот вывернутся из суставов. Денна, презрительно улыбаясь, держала эйджил до тех пор, пока Ричард не заплакал.
- Пожалуйста, госпожа Денна, - всхлипывал он, - пожалуйста.
Она отвела эйджил.
- Видишь?
- Мне бы твои таланты, - покачала головой Констанция.
- А вот еще одна точка. - У Ричарда вырвался пронзительный вопль. - И вот, и вот. - Она обошла вокруг и улыбнулась Ричарду. - Ты не будешь возражать, если я покажу Констанции еще кое-что?
- Пожалуйста, госпожа Денна, не надо. Это слишком больно.
- Вот видишь? Он со всем согласен.
Когда Денна вернулась к стулу, у Ричарда по лицу бежали слезы.
Констанция ни разу не улыбнулась, она просто приступила к работе и тоже заставила его молить о пощаде. Она никогда не меняла силу удара и ни на мгновение не останавливалась. Ричард понял, что она куда опаснее Денны. В Денне порой чувствовалось непонятное сострадание. В Констанции - никогда.
Когда он был на грани срыва, Денна советовала подруге остановиться и переждать, направляла ее так, чтобы не покалечить его. Констанция послушно следовала ее указаниям.
- Знаешь, Денна, тебе совсем не обязательно сидеть здесь. Если у тебя есть другие дела, иди, я не против.
Ричарда охватил панический ужас. Он боялся остаться с Констанцией наедине. Он знал: Констанция собирается сделать то, чего Денна никогда бы ей не позволила. Он не знал, что именно она задумала, но безумно боялся этого.
- В следующий раз я оставлю тебя с ним... чтобы ты могла сделать то, что хочешь. Но сегодня я останусь.
Ричард постарался скрыть радость. Констанция снова принялась за работу.
Она зашла со спины, схватила Ричарда за волосы и рывком запрокинула ему голову. Ричард слишком хорошо знал, что за этим последует. Его охватила дрожь.
Денна встала.
- Не надо, Констанция.
Констанция сжала зубы и, глядя на него, еще сильнее рванула голову назад.
- А что? Ты же наверняка это делала?
- Да. Я просто не хочу, чтобы это делала ты, вот и все. Магистр Рал еще с ним не побеседовал. Я не хочу рисковать.
Констанция ухмыльнулась.
- Послушай, Денна, давай проделаем это вместе, одновременно. Ты и я. Как когда-то.
- Я же тебе сказала: Магистр Рал желает побеседовать с ним.
- А после?
Денна усмехнулась.
- Если Магистр Рал не убьет его и если он не умрет от... от чего-нибудь еще, тогда мы это сделаем. Договорились? Но не сейчас. И еще, Констанция, не забудь, что я просила тебя не совать ему эйджил в ухо.
Констанция кивнула и отпустила Ричарда.
- Рано радуешься! - Она злобно посмотрела на него. - Рано или поздно мы останемся наедине. Вот тогда-то я посмеюсь.
- Да, госпожа Констанция, - хрипло прошептал он.
Занятие закончилось, и они направились в обеденную залу. Ричард плелся за Денной. Темные дубовые панели на стенах оттеняли белизну мраморного пола. Люди за столиками негромко беседовали друг с другом.
Денна села, щелкнула пальцами, и Ричард опустился на пол возле ее стула.
Слуги принесли двум Морд-Сит чаши с дымящимся супом, черный хлеб, сыр, свежие фрукты. На Ричарда никто не обращал внимания. Дразнящие запахи съестного сводили Ричарда с ума. Где-то в середине обеда Денна повернулась к нему и сказала, что, поскольку он заслужил два часа, ему ничего не полагается. Еще она пообещала, что если Ричард будет вести себя прилично, то получит ужин.
В полдень они отправились на посвящение, а потом Денна на пару с Констанцией продолжили занятия. Ричард пытался вести себя как можно лучше, за что получил обещанную награду - чашку риса с овощами. После ужина снова было посвящение, и снова занятия. Наконец, Констанция распрощалась с подругой. Денна отвела Ричарда в свои покои. Он был так измучен, что едва стоял на ногах.
- Мне нужна ванна, - сказала Денна.
Она открыла дверь в небольшую комнату, примыкавшую к спальне. С потолка свешивалось на канате знакомое приспособление, в углу стояла ванна. Больше там ничего не было. Денна сообщила, что в этой комнате она занимается со своими воспитанниками. Если ей вдруг захочется наказать Ричарда, она всегда сможет отвести его сюда, чтобы не пачкать кровью спальню. А можно просто подвесить его к потолку и оставить тут на всю ночь. Напоследок Денна пообещала, что ему предстоит провести в этой комнате немало времени.
По ее приказу Ричард перетащил ванну в спальню. Денна дала ему ведро и объяснила, где набрать горячей воды. Он не должен ни с кем разговаривать, даже если к нему обратятся. Ведра надо таскать побыстрее, лучше всего бегом, а то вода в ванне остынет, и Денна на него рассердится.
А если, оставшись без надзора, он, Ричард, хоть в чем-то ослушается ее, его тут же свалит боль магии, и ежели ей придется его разыскивать, то он еще пожалеет, что посмел ее огорчить. Ричард мысленно пообещал себе в точности исполнить все, что она велела. Горячий ключ находился не так уж близко. Ричард порядком попотел, бегая с ведром туда и обратно.
Денна села в ванну. Он потер ей спину, расчесал и вымыл волосы. Денна положила руки на края ванны, откинула голову, закрыла глаза и расслабилась. Ричард опустился возле нее на колени, покорно ожидая новых приказаний.
- Тебе ведь не понравилась Констанция, да?
Ричард не знал, что на это ответить. Сказать правду - Денна обидится за подругу, солгать - разозлится, что он ее обманывает.
- Госпожа Денна... я... я боюсь ее.
Денна улыбнулась, не открывая глаз.
- Хороший ответ, любовь моя. Ты ведь не пытаешься увильнуть?
- Нет, госпожа Денна, не пытаюсь. Это правда, госпожа Денна.
- Отлично. Все правильно. Ты и должен ее бояться. Констанция ненавидит мужчин. Всякий раз, когда она убивает очередного воспитанника, она кричит: "Растин!". Так звали того, кто ее сломал. Помнишь, я рассказывала о человеке, который сломал меня, взял в супруги и которого я потом убила? А до того он занимался обучением Констанции. Это Растин ее сломал. Констанция и подсказала мне, как его убить. Ради нее я готова на все. Я убила человека, которого она ненавидела. И она тоже пойдет на все ради меня.
- Да, госпожа Денна. Но, госпожа Денна, пожалуйста, не оставляй меня с ней наедине.
- Мой тебе совет - честно исполняй все, что от тебя требуется. Не заработаешь слишком много часов, я буду с тобой все время, пока Констанция тебя обучает. Ты понял меня? Видишь, как тебе повезло с госпожой?
- Да, госпожа Денна. Спасибо, что учишь меня. Ты талантливый учитель.
Она открыла глаза и испытующе посмотрела на Ричарда, но на его лице не было и тени насмешки.
- Принеси мне полотенце. Пижаму положи на стул возле кровати.
Ричард помог ей вытереться. Денна не стала надевать пижаму. Она опустилась на постель, мокрые волосы беспорядочно разметались на подушке.
- Погаси светильник. - Ричард немедленно повиновался. - А теперь, любимый, принеси эйджил.
Ричард содрогнулся. Прикосновение к эйджилу причиняло страшную боль.
Боясь промедлить хотя бы мгновение, он стиснул зубы и схватил со столика эйджил, пытаясь удержать его на раскрытых ладонях. Боль отдавалась даже в плечах. Он и сам не знал, как продержался до тех пор, пока Денна не взяла эйджил у него из рук. Она прислонила подушки к спинке кровати и сидя наблюдала за Ричардом. Избавившись от эйджила, он облегченно вздохнул.
- Госпожа Денна, а почему, когда его держишь ты, он не причиняет тебе боли?
- Почему не причиняет? Причиняет, и такую же, как тебе. Ведь этим эйджилом обучали и меня.
Ричард ошарашено уставился на нее.
- Значит, все время, пока ты держишь эйджил, он причиняет тебе боль? Все время, пока ты со мной занимаешься?
Денна молча кивнула, перекатила эйджил с ладони на ладонь и на мгновение опустила глаза. Она чуть сдвинула брови и улыбнулась Ричарду.
- Я почти все время испытываю ту или иную боль. Это одна из причин, по которой подготовка Морд-Сит занимает годы - надо научиться справляться с болью. Наверное, именно поэтому в Морд-Сит избирают только женщин. Мужчины слабее. Пока эйджил висит у меня на запястье, на цепочке, он не причиняет боли. Но во время занятий, когда я держу его в руках, боль не оставляет меня ни на секунду.
- Я этого не знал! - У Ричарда сжалось сердце. - Прости меня, госпожа Денна. Прости, что мое обучение приносит тебе столько страданий.
- Боль может приносить и радость, любовь моя. Этому-то я тебя и пытаюсь научить. А теперь довольно разговоров. Пора продолжить обучение.
Ричард знал, что означает ее застывший взгляд.
- Но, госпожа Денна, ты только что искупалась, а я такой потный.
- Я люблю запах твоего пота. - Уголок ее рта искривился о усмешке. Не сводя с Ричарда глаз, она зажала зубами эйджил.

***

Каждый новый день был удивительно похож на предыдущий. Ричард ничего не имел против посвящений - в это время его хотя бы никто не мучил. Но вот слова посвящения просто приводили Ричарда в бешенство, и, монотонно повторяя одни и те же фразы, он ни на миг не переставал думать о косе Денны. Час за часом бубнить одно и то же, да еще стоя на коленях, прижавшись лбом к холодному камню - далеко не лучшее времяпрепровождение.
Просыпаясь по ночам, Ричард обнаруживал, что в мозгу у него назойливо звучат слова: "Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе".
Денна больше не надевала красное. Теперь она носила облачение из белой кожи. Она сказала Ричарду, что белый цвет - знак того, что он сломан и избран ее супругом. Знак власти, которую она имеет над ним. Знак того, что он покорен ее воле и она может обойтись без кровопролития. Констанция этого явно не одобряла. Что до Ричарда, то он не заметил особой разницы.
Прикосновения эйджила, пусть даже бескровные, причиняли ту же боль, что и раньше. Большую часть времени Констанция проводила в обществе Денны, лишь изредка исчезая, чтобы заняться новым воспитанником. Она все настойчивее упрашивала Денну, чтобы та оставила их с Ричардом наедине, но Денна не соглашалась. Чем лучше Ричард узнавал Констанцию, тем больше он ее боялся.
Всякий раз, прося Констанцию сменить ее, Денна смеялась над ним.
Однажды, после второго посвящения, когда Констанция удалилась, чтобы заняться очередным воспитанником. Денна отвела его в комнатку, смежную со спальней, и собралась приступить к обучению. Она привычно натянула канат.
- Госпожа Денна, позволь попросить тебя. Я хотел бы, чтобы впредь моим обучением занималась только госпожа Констанция.
Его просьба подействовала на Денну самым неожиданным образом.
Морд-Сит пришла в бешенство. Она молча смотрела на Ричарда, и лицо ее наливалось кровью. Опомнившись, она принялась яростно хлестать его эйджилом. Денна кричала, что он недостойный, бесстыжий хам. Повторяла, что безумно устала от него. Она отличалась недюжинной силой, и всю ее она вкладывала в удары эйджила. Казалось, этому не будет конца.
Ричард не помнил, чтобы она когда-нибудь была в таком состоянии.
Впрочем, очень скоро он не помнил уже вообще ничего, даже кто он и где находится. Он не мог произнести ни слова, не мог молить о пощаде, с трудом дышал. Казалось, чем сильнее она бьет его, тем больше выходит из себя. Он видел кровь на полу. Алая кровь забрызгала белое кожаное облачение. Грудь Денны судорожно вздымалась. Коса расплелась.
Денна схватила Ричарда за волосы, запрокинула ему голову и без предупреждения воткнула в ухо эйджил. Она повторяла эти снова и снова.
Время остановилось.
Наконец Денна бросила эйджил.
- Я пошла ужинать. - Ричарда обожгло болью магии. Он застонал. - На время своего отсутствия, а я намерена немного отдохнуть, я оставляю с тобой боль магии. Преодолеть ее ты не сможешь. Если ярость покинет тебя а она тебя покинет, это я обещаю, - боль станет еще сильнее.
Денна подошла к стене и рывком натянула канат. Теперь его ноги не доставали до пола. Ричард закричал.
- Отдыхай. - Она резко повернулась на каблуках и захлопнула за собой дверь.
Ричард находился на грани безумия. Он не помнил, сколько длился этот кошмар. Он только ощутил, как ослабли веревки, понял, что лежит на полу, и сквозь туман увидел перед собой башмаки Денны. Она убрала магическую боль, но руки его все так же были скручены за спиной, и плечи горели как, в огне. Ричард увидел на полу лужи крови и зарыдал.
- Я же тебя предупреждала, - прошипела Денна сквозь зубы, - ты мой супруг на всю жизнь. - Он слышал ее яростное, прерывистое дыхание. - Пока я опять не занялась тобой, пока ты еще способен говорить, я желаю услышать, почему ты хочешь, чтобы вместо меня тебя обучала Констанция.
Он попытался что-то сказать, но тут же захлебнулся кровью.
- Так со мной не разговаривают! На колени! Живо!
Он попытался подняться, но не смог. Денна схватила его за волосы и рванула на себя. У Ричарда закружилась голова, он привалился лицом к ее животу, мокрому от крови. Его крови.
Денна отпихнула Ричарда и дотронулась эйджилом до его виска. Он широко распахнул глаза и с мольбой посмотрел на Денну.
Денна ударила его по губам.
- Смотри в землю, когда со мной разговариваешь! Никто не давал тебе позволения смотреть на меня! - Ричард опустил взгляд на ее башмаки. - Твое время кончается! Отвечай на вопрос!
Ричард снова закашлялся кровью.
- Потому, госпожа Денна, - прохрипел он, - что я знаю, какие страдания тебе причиняет эйджил. Я хотел, чтобы со мной занималась госпожа Констанция, чтобы избавить тебя от боли. Не хочу, чтобы ты мучилась. Я знаю, что такое боль - ты меня этому научила. Тебе и так пришлось много страдать. Пусть госпожа Констанция меня убьет, зато ты не будешь страдать из-за меня.
Наступило долгое молчание. Ричард старался устоять на коленях. Он смотрел на башмаки Денны, гадая, что она собирается делать дальше.
- Не понимаю я тебя, Ричард Сайфер, - сказала наконец Денна. Голос ее звучал нежно. Гнев исчез. - Забери меня духи, я тебя не понимаю.
Она зашла ему за спину, освободила руки и ни слова не говоря вышла из комнаты. Ричард упал на пол, лицом вниз, и зарыдал, лежа в луже крови.
Зазвонил колокол, созывающий на вечернее посвящение. Денна вернулась, присела возле Ричарда, нежно обняла его за плечи и помогла встать.
- Нам не дозволено пропускать посвящение, - тихо проговорила она, пристегивая к поясу цепь.
Ричард посмотрел на бурые пятна, покрывавшие белое облачение Денны, и ему стало дурно. Он заметил, что ее лицо и волосы тоже запачканы кровью.
Люди в ужасе шарахались от них. Стоять на коленях, прижавшись лбом к полу, было невыносимо. От дикой боли Ричард почти не мог дышать, не то что говорить. Он не знал, правильно ли произносит слова, но Денна не поправляла его, и он продолжал тихо бормотать.
Дважды прозвонил колокол. Денна поднялась, но не помогла Ричарду.
Откуда-то появилась ухмыляющаяся Констанция.
- Ну и ну! Денна! Сдается мне, ты неплохо поразвлеклась. - Констанция отвесила Ричарду затрещину, но он все же устоял на ногах. - Что, был плохим мальчиком?
- Да, госпожа Констанция.
- Должно быть, очень плохим. Это восхитительно! - Она посмотрела на Денну алчущим взором. - Я свободна. Покажем ему, на что способны две Морд-Сит?
- Нет, Констанция. Не сегодня.
- Нет? Что значит нет?
- Нет - значит "нет"! - взорвалась Денна. - Он мой супруг, и я намерена обучать его, как супруга! Может быть, ты желаешь прийти, чтобы посмотреть, как я буду лежать с ним в постели? Ну что ж, заодно увидишь, на что я способна, когда у меня в зубах зажат эйджил! Ты этого хотела? Да?
Ричард задрожал. Так вот что она собиралась делать! После всего, что было днем, выносить еще и это...
Люди в белых одеяниях - посланники, как их называла Денна - в недоумении уставились на них. Констанция бросила на зевак угрожающий взгляд, и те поспешили удалиться. Обе - и Денна, и Констанция покраснели: одна - от гнева, другая - от смущения.
- Конечно, нет, Денна, - тихо сказала Констанция. - Извини, я не знала. - Она с глупой улыбкой посмотрела на Ричарда. - Кажется, голубчик, тебе здорово досталось. Надеюсь, ты готов исполнить свои обязанности?
Она ткнула его эйджилом в живот и пошла прочь. У Ричарда помутилось в глазах. Денна подхватила его под руку, глянула вслед удалявшейся Констанции и пошла вперед, предоставив Ричарду следовать за ней. Что он и сделал.
Когда они снова оказались в покоях Денны, она вручила Ричарду ведро.
При мысли о том, что придется наполнять ванну, Ричард чуть не застонал.
- Принеси одно ведро горячей воды, - донесся до него спокойный голос Денны.
Слегка удивленный, он послушно выполнил приказ. Ричарду показалось, что Денна на кого-то сердится. Но не на него. Он поставил на пол ведро, опустил глаза и стал ждать. Денна принесла стул. Ричарда удивило, что она сделала это сама.
- Садись. - Она подошла к туалетному столику и вернулась с грушей.
Какое-то время Денна крутила грушу в руках внимательно разглядывая шероховатую кожицу, потом протянула Ричарду. - Я принесла это с ужина. Мне не хочется есть. Ты не обедал, съешь ее.
Ричард уставился на протянутую грушу.
- Нет, госпожа Денна. Это для тебя.
- Я знаю, для кого это, Ричард. - Голос ее оставался спокойным. Делай, как я сказала.
Он взял грушу и съел ее вместе с косточками. Денна опустилась на колени и начала его мыть. Ричард никак не мог понять, что с ней случилось.
Конечно, мытье причиняло ему боль, но это не шло ни в какое сравнение с эйджилом. "Зачем она это делает? - недоумевал Ричард. - Ведь сейчас время занятий".
Казалось, Денна прочла его мысли.
- У меня болит спина.
- Прости, госпожа Денна. Это все из-за меня.
- Успокойся, - нежно сказала она. - Прости мне надо поспать на жестком, так будет легче. Я лягу на пол, но в таком случае тебе придется спать на кровати, а я не хочу, чтобы ты перепачкал мне кровью белье.
Ричард был сбит с толку. Места на полу хватило бы обоим, да и раньше она ничего не имела против того, чтобы он пачкал кровью белье. Прежде ей это не мешало. Ричард решил, что не его дело задавать вопросы и промолчал.
- Замечательно, - произнесла Денна, покончив с мытьем. - Ложись в постель.
Под ее пристальным взглядом он опустился на кровать, потом смиренно взял со стола эйджил и протянул Денне. Боль пронзила всю руку. Лучше бы она не делала этого сегодня!
Денна положила эйджил на столик.
- Не сегодня. Я же сказала, у меня болит спина. - Она погасила светильник. - Спи.
Ричард слышал, как она выругалась, укладываясь на полу. Он был слишком измучен, чтобы что-нибудь понять, а потому немедленно провалился в сон.
Когда зазвонил колокол. Денна была уже на ногах. Она смыла с белого облачения кровь и переплела косу. Ни слова не говоря она повела Ричарда на посвящение. Ему было больно стоять на коленях, и он вздохнул с облегчением, когда ритуал закончился. Констанцию они не встретили. Шагая вслед за Денной, Ричард автоматически свернул к комнате для обучения, но Денна пошла в другую сторону. Цепь натянулась. Боль привела его в сознание.
- Мы идем не туда.
- Да, госпожа Денна.
Они в молчании шли сквозь залы, которым, казалось, нет конца. Денна раздраженно оглянулась на Ричарда.
- Иди рядом со мной. Мы отправляемся на прогулку. Иногда мне нравится просто гулять. Если болит спина, это помогает.
- Мне жаль, госпожа Денна. Я надеялся, что к утру тебе станет полегче.
Она искоса бросила на него быстрый взгляд и снова уставилась перед собой.
- Легче не стало. Так что мы идем гулять.
Ричард никогда не отходил так далеко от покоев Денны. Он несмело озирался по сторонам. Порой им попадались площадки для посвящения, открытые небу и солнцу. На каждой такой площадке в центре стояли камень и колокол. Кое-где вместо песка росла аккуратно подстриженная трава, кое-где камень выступал прямо из бассейна. В чистой, прозрачной воде плескались разноцветные рыбки. Полы в залах были отделаны узорчатой плиткой, колонны уходили на головокружительную высоту, изящные арки радовали глаз. Сквозь огромные стрельчатые окна в залы струился солнечный свет, и в этих лучах все вокруг становилось каким-то воздушным.
Повсюду были люди в белых одеяниях. Казалось, никто никуда не спешит, но все заняты делом. Ричарда поразило отсутствие воинов. Большинство обитателей дворца проходили мимо него и Денны, словно не замечая их.
Некоторые останавливались и перебрасывались с Морд-Сит парой слов.
Ричарда потрясли размеры дворца. Залам и коридорам не было числа. Тут и там попадались широкие лестницы. В одной зале стояли огромные изваяния обнаженных людей, застывших в гордых позах. Они были высечены из блестящего белого камня с золотыми прожилками. Ричарду ни разу не удалось заметить ни одного темного, безобразного или просто грязного места. Все, что открывалось его взору, было воистину прекрасно. Звук шагов в этих огромных залах был подобен благоговейному шепоту. Ричард гадал, кто же мог задумать такой огромный дворец, не говоря уже о том, чтобы его построить.
Должно быть, на это ушли жизни многих поколений.
Денна привела его на обширную площадку под открытым небом. Густая трава, вековые деревья, мощенные плиткой дорожки... Они брели по тропе, и Ричард никак не мог наглядеться на деревья.
Денна наблюдала за ним.
- Ты любишь деревья, да?
Он кивнул.
- Очень, госпожа Денна.
- Почему?
Ричард на мгновение задумался.
- Кажется, это часть моего прошлого. Я помню, очень смутно, что был проводником. Думаю, лесным проводником. Но я мало что помню, госпожа Денна. Пожалуй, только то, что я люблю лес.
- Когда ломают, забываешь о прошлом, - тихо сказала она. - Чем больше я буду с тобой заниматься, тем больше ты будешь забывать. Скоро ты забудешь все.

Предыдущая страница 29 Следующая страница


Первое Правило Волшебника 30

- Да, госпожа Денна. Госпожа Денна, а что это за место?
- Народный Дворец. Средоточие власти Д'Хары. Дом Магистра Рала.
Они пообедали не там, где обычно. Денна велела ему сесть на стул. Он так и не понял, зачем. На второе посвящение они отправились на площадку, где вместо песка был бассейн, а потом долго шли куда-то, минуя величественные залы, пока наконец не оказались в знакомых местах. После прогулки Ричард почувствовал себя лучше.
Вернувшись с вечернего посвящения. Денна связала ему руки за спиной и подтянула к потолку, но не настолько, чтобы он потерял равновесие. Плечи все еще болели, но Ричард только слегка поморщился.
- Как спина, госпожа Денна? Тебе не стало лучше? Прогулка помогла?
- Терпеть можно.
Глядя в пол, она обошла вокруг Ричарда. Наконец остановилась перед ним, перекатывая эйджил на ладони.
Денна не поднимала глаз. Ее голос был едва слышен.
- Скажи, что считаешь меня уродиной.
Ричард смотрел на нее до тех пор, пока она не подняла наконец глаза.
- Нет. Это было бы ложью.
На ее губах появилась печальная улыбка.
- Это было ошибкой, любовь моя. Ты ослушался моего приказа и, кроме того, забыл про обращение.
- Я знаю, госпожа Денна.
Денна опять опустила глаза, но голос ее стал чуть сильнее.
- От тебя одни неприятности. Не знаю, почему магистр Рал взвалил это на меня. Ты заслужил два часа.
И Денна честно заставила его отработать эти два часа. Не так жестоко, как обычно, но достаточно, чтобы заставить его кричать от боли и молить о пощаде. После занятий Денна сказала, что спина у нее еще не прошла и она будет спать на полу, а Ричард - на кровати.
На следующий день все вернулось в привычное русло, но занятия стали полегче, конечно, не считая тех моментов, когда за него принималась Констанция. Денна внимательно следила за подругой и одергивала ее более жестко, чем раньше. Констанции это не нравилось, и временами она бросала на Денну недоуменные взгляды. Если Констанция проявляла больше жестокости, чем того хотела Денна, в следующий раз ее не приглашали.
Как только занятия стали легче, у Ричарда начало проясняться в голове, и он стал потихоньку восстанавливать в памяти прошлое. Несколько раз, когда у Денны болела спина, они отправлялись в долгие прогулки и бродили по бесконечным, удивительно красивым залам.
Однажды, после второго посвящения, Констанция спросила, можно ли ей присоединиться к ним. Денна, улыбнувшись, ответила:
- Да.
Констанция попросила предоставить обучение ей и вновь получила согласие. Она была злее обычного. У Ричарда по щекам текли слезы. Он надеялся, что, когда боль станет совсем уж невыносимой, Денна, как обычно, положит этому конец. Но как только Денна поднялась со стула, в комнату вошел человек.
- Госпожа Денна, тебя требует Магистр Рал.
- Когда?
- Немедленно.
Денна вздохнула.
- Констанция, ты закончишь занятие?
Констанция заглянула Ричарду в глаза и ухмыльнулась.
- Ну конечно, Денна.
Ричард пришел в ужас, но не решился произнести ни слова.
- Его время почти закончилось. Отведи его в мои покои и оставь там.
Думаю, я скоро приду.
- С удовольствием, Денна. Можешь на меня положиться.
Денна собралась уходить. Констанция зловеще улыбнулась Ричарду. Ее лицо было совсем близко. Резким движением она расстегнула ему пояс. У Ричарда перехватило дыхание.
- Констанция, - Денне пришлось вернуться, - я не хочу, чтобы ты делала это.
Констанция пришла в замешательство.
- В твое отсутствие за него отвечаю я. И я сделаю с ним все, что захочу.
Денна подошла к подруге и остановилась, глядя ей в глаза.
- Он мой супруг, и я не хочу, чтобы ты это делала. И еще я не хочу, чтобы ты вставляла эйджил ему в ухо.
- Я буду делать так, как...
- Не будешь, - Денна стиснула зубы и сверху вниз посмотрела на нее. Я приняла наказание за смерть Растина. Я!.. Не ты и я, а только я!.. Я никогда раньше об этом не говорила, а теперь скажу. Ты знаешь, что со мной сделали, но я так и не сказала, что ты в этом замешана. Он мой супруг, а я его Морд-Сит. Не ты. Я. И ты будешь прислушиваться к моим пожеланиям или наживешь себе неприятности.
- Хорошо, Денна, - фыркнула коротышка. - Я учту твои пожелания.
Денна не сводила с нее глаз.
- Думай, что делаешь, сестра Констанция.
Констанция закончила занятие, приложив все усилия, чтобы как можно сильнее измотать его. Хоть она и учла пожелания Денны, Ричард знал, что занятие длится дольше положенного. Отведя Ричарда в покои Денны, Констанция еще около часа промучила его там. Потом она набросила цепь на столбик кровати и велела Ричарду стоять на месте, пока не вернется Денна.
Прежде чем уйти, Констанция встала на цыпочки, заглянула Ричарду в глаза и схватила его между ног.
- Побереги это для меня, - прошипела она. - Скоро у тебя этого не будет. У меня есть все основания полагать, что Магистр Рал передаст тебя мне, и уж тогда я слегка изменю твою анатомию. - По ее лицу расплылась ухмылка. - Надеюсь, тебе это не понравится.
Ричарда охватил гнев, и магия тут же откликнулась нестерпимой болью.
У него подкосились колени. Констанция хохоча вышла из комнаты. Ричарду удалось взять себя в руки, но боль не унималась до тех пор, пока он не встал на ноги.
В окно струились теплые солнечные лучи. Ричард надеялся, что Денна скоро вернется. Солнце село. Прошло время ужина. Денна все не возвращалась. Ричард начал беспокоиться. Его мучило недоброе предчувствие.
Зазвенел колокол, призывающий к вечернему посвящению. Ричард не мог пойти на площадку - цепь была прикреплена к кровати. Он подумал было опуститься на колени прямо на месте, но сообразил, что не может сделать и это. Ему приказано стоять. Какое-то время он размышлял, не пробубнить ли слова посвящения стоя, но потом решил, что это глупо; здесь его все равно никто не услышит.
За окном давно стемнело. Хорошо еще, что в покоях Денны был зажжен светильник, иначе Ричард оказался бы в полной темноте. Двойной удар колокола возвестил о том, что вечернее посвящение закончено. Денны все не было. Наступило и прошло время занятий. Денна не появлялась. Ричард был вне себя от беспокойства.
Наконец он услышал, как отворилась дверь. Денна вошла, опустив плечи, понурив голову. Коса растрепалась, пряди волос налипли на лицо. Она пинком захлопнула за собой дверь. Ричард увидел, что она бледна, как смерть. В глазах у нее стояли слезы. Денна избегала его взгляда.
- Ричард, - сказала она слабым голосом, - ты не мог бы наполнить ванну? Мне необходимо помыться. Кажется, я очень грязная.
- Конечно, госпожа Денна.
Он вытащил ванну, на середину комнаты и со всех ног бросился к источнику. Никогда еще он так быстро не бегал за водой. Денна стояла и смотрела, как он носит ведро за ведром. Покончив с этим, он, тяжело дыша, остановился перед ней.
Она трясущимися пальцами начала расстегивать рубаху.
- Ты не поможешь? Кажется, я сама не справлюсь.
Денну бил озноб. Расстегнув пуговицы, Ричард вздрогнул: рубаха пропиталась кровью и присохла к спине, отдирать ее приходилось вместе с кусками кожи. На Денне места живого не осталось. У него отчаянно забилось сердце. Ее боль отзывалась в нем и терзала его. К глазам подступили слезы.
В душе пробудилась сила, но Ричард даже не заметил этого.
- Госпожа Денна, кто это сделал? - спросил он.
- Магистр Рал. И я это заслужила.
Он взял ее за руки и помог опуститься в ванну. Когда на раны попала вода, Денна тихо застонала и в изнеможении опустила голову.
- Госпожа Денна, за что он тебя так?
Ричард дотронулся до ее спины намыленной тряпицей. Боль исказила ее лицо.
- Констанция сказала ему, что я к тебе чересчур снисходительна. Я заслужила наказание. Я пренебрегла своими обязанностями. Я - Морд-Сит и должна делать все, что в моих силах. Я заслужила это.
- Ты не заслужила этого, госпожа Денна. Это меня надо было наказать. Меня, а не тебя.
Ричард нежно отер пот с ее лица. Денна судорожно вцепилась в край ванны. Все время, пока он мыл ее, стараясь причинять как можно меньше боли, Денна отрешенно смотрела прямо перед собой. По щекам ее скатилось несколько слезинок.
- Завтра Магистр Рал примет тебя. - Ричард на мгновение замер. - Прости, Ричард. Ты должен ответить на его вопросы.
Ричард бросил на нее быстрый взгляд, но Денна не смотрела на него.
- Да, госпожа Денна. - Ричард ополоснул ее чистой водой. - Я оботру тебя. - Он сделал это со всей нежностью, на какую был способен. - Ты не хочешь сесть, госпожа Денна?
Денна ответила смущенной улыбкой.
- Боюсь, сейчас для меня это не самое лучшее. - Она с трудом повернула голову. - Туда. Я лягу на кровать. - Денна встала, опираясь на его руку. - Я не могу унять дрожь. Почему я не могу унять дрожь?
- Это от боли, госпожа Денна.
- Это не самое страшное из того, что мне довелось пережить. Бывало и похуже. А это ерунда! Только, чтобы напомнить мне, кто я такая. И все же, я не могу унять дрожь.
Она без сил упала на подушки и посмотрела на Ричарда. Беспокойство пробудило что-то в его сознании.
- Госпожа Денна, мой дорожный мешок еще здесь?
- В маленькой комнате, а что?
- Лежи спокойно, госпожа Денна. Я смогу тебе помочь, если только вспомню, как это делается.
Ричард достал дорожный мешок, положил его на стол и принялся копаться в своих вещах. Денна, подперев рукой щеку, молча смотрела на него. Наконец Ричард нашел то, что искал, и выложил на стол. Он достал миску, отстегнул от пояса нож и тоже положил на стол. Затем взял баночку крема Денны.
Теперь у него было все, что нужно.
- Госпожа Денна, могу я воспользоваться этим?
- Зачем?
- Пожалуйста.
- Давай.
Ричард положил в миску пригоршню ом-травы и разных других трав, названия которых он уже позабыл. Рукоятью ножа он истолок все в порошок, добавил туда крем. Он аккуратно размешал целебную мазь и, взяв миску, сел на кровать подле Денны.
- Лежи спокойно, - приказал он.
- Обращение, Ричард, обращение. Неужели ты никогда не научишься?
- Прости, госпожа Денна, - улыбнулся он. - Ты сможешь наказать меня позднее, а сейчас лежи спокойно. Когда я закончу, тебе станет лучше, и ты сможешь всю ночь заниматься моим обучением. Честное слово.
Ричард склонился к ней и начал осторожно смазывать раны. Денна застонала и зажмурилась. К тому времени, как Ричард добрался до ее лодыжек, она почти уснула. Пока мазь впитывалась, Ричард гладил ее волосы.
- Ну как, госпожа Денна, лучше? - прошептал он.
Денна повернулась, широко открыв глаза.
- Боль исчезла! Как ты это сделал? Как ты снял боль?
Ричард удовлетворенно улыбнулся.
- Меня научил этому один старый друг. Его зовут... - Ричард наморщил лоб. - Я не помню, как его зовут. Но это мой старый друг, и он научил меня. Какое облегчение! Мне было так больно смотреть на твои страдания, госпожа Денна!
Она нежно коснулась его лица.
- Ричард Сайфер, ты исключительная личность. У меня никогда не было такого супруга. Забери меня духи, я никогда не встречала такого человека. Того, кто сотворил со мной то же, что я делала с тобой, я убила. А ты, вместо этого, мне помог.
- Мы можем быть только такими, каковы мы на самом деле, госпожа Денна. Ни больше, ни меньше. - Он посмотрел на свои руки. - Что он с тобой сделал! Не по душе мне все это.
- Ты не понимаешь, что такое Морд-Сит, любимый. В Морд-Сит избирают совсем маленьких девочек. Те, кто призваны стать Морд-Сит, - самые мягкие, самые добрые, каких только можно найти. Говорят, что глубочайшая жестокость идет от глубочайшей нежности. Они ежегодно прочесывают вдоль и поперек всю Д'Хару и выбирают всего лишь полдюжины. Морд-Сит ломают три раза.
Его глаза невольно расширились.
- Три раза? - прошептал он.
Денна кивнула.
- Первый раз так, как я сломала тебя. Это чтобы сломить дух. Второй раз - чтобы лишить сострадания. На глазах у будущей Морд-Сит наставник мучает ее мать до тех пор, пока та не умрет. На третий раз ломают последний барьер: страх сделать другому больно. Нас обучают причинять людям боль и наслаждаться этим. Девочку заставляют сломать собственного отца, превратить его в послушную марионетку, а потом замучить до смерти.
У Ричарда по щекам текли слезы.
- И тебя заставили пройти через это?
- То, что я творила с тобой, не идет ни в какое сравнение с тем, что делали со мной, когда ломали во второй раз и в третий. Чем мягче и добрее девочка, тем лучше из нее выйдет Морд-Сит. Но ее труднее сломать и во второй, и в третий раз. Магистр Рал считает меня особенной, потому что им было нелегко сломать меня во второй раз. Мама долго мучилась, она не хотела умирать, не хотела лишать меня последней надежды. Но от этого было только хуже. И мне, и ей. Третья ломка им не удалась. Меня уже хотели убить, но вмешался сам Магистр Рал. Он сказал, что, если меня все же удастся сломить, я стану чем-то особенным. Он сам взялся за меня. Это он сломал меня в третий раз. В тот день, когда я убила отца, он взял меня к себе в постель. В награду. Эта награда оставила меня бесплодной.
Комок в горле мешал Ричарду говорить. Он дрожащей рукой откинул с ее лица прядь волос.
- Я не хочу, чтобы тебе причиняли боль, госпожа Денна. Никто и никогда.
- Для меня большая честь, - прошептала сквозь слезы Денна, - что Магистр Рал наказал меня моим собственным эйджилом.
Ричард сидел неподвижно.
- Надеюсь, госпожа Денна, что завтра он убьет меня, и я больше никогда не увижу, как тебя мучают.
В ее глазах играли отблески пламени.
- Я творила с тобой такое, чего не творила еще ни с кем, и вот ты первый, кто пожалел меня, первый, кто захотел унять мою боль. - Она села на кровати и взяла миску. - Здесь еще кое-что осталось. Я смажу твои раны там, где Констанция касалась тебя без моего согласия.
Денна смазала ему плечи, грудь, живот. Глаза их встретились. Ее рука замерла. Повисло молчание. Денна наклонилась и нежно поцеловала его, потом отстранилась, обняла одной рукой и поцеловала еще раз.
Она опустилась на постель, взяла его руку и обеими руками прижала ее к своей груди.
- Иди ко мне, любимый. Я хочу тебя прямо сейчас.
Ричард кивнул и потянулся за эйджилом. Денна коснулась его запястья.
- Сегодня я хочу тебя без эйджила. Покажи мне, пожалуйста, как это бывает без боли.
Она обняла его и нежно привлекла к себе.

Глава 43

Утром Денна сообщила, что сегодня занятий не будет:
- Магистр Рал, - объяснила она, - оказал нам честь, изъявив желание лично побеседовать с тобой. Он ждет нас после второго посвящения. А пока, дружочек, прогуляемся немного по Дворцу.
Когда отзвучали последние слова посвящения, они поднялись с колен и направились к выходу.
- Ты сегодня на редкость хорошо выглядишь, сестра Денна! - раздался сзади голос Констанции. Денна обернулась, одарив бывшую подругу презрительным взглядом. На Ричарда накатила волна гнева и омерзения: он не мог простить Констанции предательства по отношению к Денне. Стараясь сдержать охватившие его чувства, Ричард устремил взгляд на косу Денны.
- До меня дошли слухи, что сегодня тебе предстоит встреча с Магистром Ралом, - сказала Констанция. - Это великая честь, прими мои поздравления. Если не отправишься после этого к праотцам, мы будем видеться чаще. Наедине. Как только Магистр Рал разберется с тобой, ты полностью перейдешь в мое подчинение.
- Думаю, госпожа Констанция, год твоего избрания был особенно тяжелым для Морд-Сит, - дерзко отпарировал Ричард. - Это единственное разумное объяснение, которое приходит мне в голову. Своими, мягко говоря, невыдающимися умственными способностями ты позоришь всех своих сестер. Лишь безнадежная дура смогла бы принести в жертву собственным мелким амбициям многолетнюю дружбу. Тем более, если друг так много для тебя сделал. Ты не только недостойна называться Морд-Сит, ты недостойна даже целовать эйджил госпожи Денны!
Констанция побледнела от возмущения. У Ричарда на лице играла спокойная уверенная улыбка.
- Тебе остается только надеяться, что магистр Рал отправит меня к праотцам. Иначе ты дорого заплатишь за то зло, которое осмелилась причинить госпоже Денне. Если я останусь в живых, госпожа Констанция, клянусь, я убью тебя.
Констанция в бешенстве пожирала Ричарда глазами. Наконец ей удалось стряхнуть оцепенение. Зажав в руке эйджил, Констанция кинулась к обидчику, но Денна оказалась проворнее. В мгновение ее эйджил оказался у горла предательницы. Констанция отпрянула, пошатнулась и медленно осела на мраморный пол, задыхаясь и сплевывая сгустки крови.
Денна отстраненно посмотрела на нее, брезгливо отвернулась и, так и не произнеся ни слова, быстро двинулась прочь, потянув за собой Ричарда.
Он поспешил догнать ее и пошел рядом.
- Попробуй угадать, во что обойдется тебе эта дерзость. Сколько часов ты заработал? - не оборачиваясь, спросила Денна.
- Госпожа Денна, - улыбнувшись, ответил Ричард, - если на свете и существует хотя бы одна Морд-Сит, способная вырвать крик у мертвого, так это ты. Только ты.
- И все же? Если ты останешься в живых после беседы с Магистром Ралом, сколько часов тебе предстоит расплачиваться за эти несколько секунд?
- Госпожа Денна, всех дней и часов моей жизни, сколько бы их ни осталось, не хватит, чтобы сполна оплатить испытанное мной удовольствие. Поверь, я ни о чем не жалею.
Губы Морд-Сит тронула едва заметная улыбка. Не поворачивая головы, она бросила через плечо:
- Рада это слышать. - Потом она добавила, посмотрев краем глаза на спутника:
- И все же, я не в состоянии понять тебя. Однажды ты сказал, что каждый человек может быть лишь таким, каков он на самом деле. Ни больше, ни меньше. Грустно, что я не способна на большее. Страшно, что ты не можешь стать меньше. Не окажись мы в этой войне по разные стороны, я сделала бы все возможное, чтобы ты до конца дней был рядом со мной. Мы жили бы долго и счастливо, а потом ты бы спокойно умер своей смертью.
- Я постарался бы прожить долгую жизнь и посвятил бы тебе все отпущенные мне дни, госпожа Денна, - ответил Ричард, растроганный непривычной теплотой ее голоса.
Они шли по Дворцу, минуя бесчисленные залы с мраморными изваяниями, оставляя позади многолюдные площадки для посвящения. Поднявшись по мраморным ступеням, Денна провела Ричарда анфиладой огромных, изысканно украшенных комнат и остановилась у массивных резных дверей, сверкавших позолотой. Искусная резьба изображала череду волнистых холмов, покрытых густыми лесами. Морд-Сит повернулась к пленнику.
- Любимый, этот день может стать для тебя последним. Ты готов умереть?
- Еще не вечер, госпожа Денна!
В ответ она привлекла Ричарда к себе и горячо поцеловала в губы.
Потом, чуть отстранившись, нежно провела ладонью по его густым волосам.
- Прости, что причинила тебе столько страданий. Я вынуждена была это делать потому, что не могу иначе. Я стала такой, какой ты меня знаешь, не по своей воле. Долгие годы ушли на мое обучение, прежде чем я превратилась в настоящую Морд-Сит. Теперь уже поздно: я не способна измениться, как бы мне этого ни хотелось. Любовь моя, если тебе суждено сегодня погибнуть, прими смерть достойно, чтобы я могла по праву гордиться тобой.
"Возлюбленный безумной женщины, - с горечью подумал Ричард. Безумной не по своей вине".
Денна решительно толкнула дверь. Удивительная картина предстала их взорам: солнечные лучи, свободно проникавшие сквозь прозрачный купол, озаряли мягким светом зимний сад. Яркие осенние цветы, аккуратно подстриженные кусты, невысокие деревья, стелющийся по каменным стенам плющ... Все это могло бы взволновать Ричарда, но сейчас ему было не до того.
Денна указала на дорожку, и они спустились в сад. Дойдя до широкой, засеянной травой лужайки, Денна остановилась. Несколько поодаль, скрестив на груди руки, возвышались два стражника, вооруженные тяжелыми булавами.
Личная охрана магистра Рала, догадался Ричард. Рядом со стражами стоял, судя по всему, их начальник, отличавшийся столь же внушительным телосложением. На его обнаженном торсе под гладкой холеной кожей лениво перекатывались бугры мускулов. Жесткие, коротко остриженные волосы пересекала черная полоса.
В самой середине лужайки выделялся светлый песчаный круг. У кромки песка спиной к вошедшим стоял человек в ослепительно белом одеянии.
Длинные, ниспадающие до плеч волосы незнакомца переливались на солнце так, что казалось, будто голова его окружена сияющим ореолом. Блики играли на широком золотом поясе, зловеще отражаясь от острого кривого кинжала.
Денна робко шагнула вперед, преклонила колени и коснулась лбом земли.
Ричард сдвинул назад бесполезный сейчас меч и неловко повторил ее движения. Слаженным дуэтом, в едином ритме они проговорили чуть нараспев:
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Вошедшие застыли в напряженном ожидании. Ричарда била мелкая дрожь.
Он знал, что ни в коем случае не должен приближаться к Даркену Ралу. Кто и когда предупреждал его об опасности, Ричард забыл, но помнил одно: это очень важно. Мысли его вернулись к Денне. Несчастная! Что Даркен Рал с ней сделал? Как посмел столь жестоко наказать ее? В душе Ричарда вспыхнул гнев. В попытке справиться с обуревавшими его чувствами он сосредоточил внимание на прекрасной косе Денны.
- Встаньте, дети мои.
Пристальный взгляд голубых глаз остановился на Искателе. Даркен Рал внимательно изучал пленника. Ричард придвинулся поближе к Денне и незаметно коснулся ее плеча. Безотчетный страх нарастал. Из самой глубины подсознания настойчиво пытались пробиться какие-то воспоминания. И хотя лицо Рала сохраняло приветливое выражение, а в глазах светился не только ум, но даже, казалось, и доброта, Ричарда не оставляли дурные предчувствия. Рал перевел взгляд на Морд-Сит.
- Ты сегодня удивительно хорошо выглядишь, дочь моя, - заметил он.
- Госпожа Денна не только умеет мастерски причинять боль, но и сама с редким достоинством переносит мучения, Магистр Рал! - услышал Ричард собственный голос.
Холодные голубые глаза вновь обратились к нему. Лицо Рала было столь безмятежно спокойным, что Ричард невольно вздрогнул.
- Я уже слышал от своей воспитанницы, что ты доставил ей много хлопот. Сейчас я смог убедиться в истинности ее слов. Рад, что она не лгала мне. Но такая правда меня огорчает. - Он лениво хлопнул в ладоши. - Ладно. Неважно. Главное, Ричард Сайфер, что мы наконец-то встретились.
Денна резко вдавила эйджил Ричарду в спину, напоминая о приличиях.
- Благодарю тебя, Магистр Рал, что ты удостоил меня высокой чести предстать перед тобой. Вся моя жизнь - служение тебе. Я - твой недостойный раб.
- Не сомневаюсь, - ответил Рал со сдержанной улыбкой.
Неотступный взгляд холодных голубых глаз пробуждал ощущение опасности.
- Сейчас я задам тебе несколько вопросов. Ты должен на них ответить.
- Слушаюсь, Магистр Рал.
Дрожь забила Ричарда с новой силой.
- На колени, - приказал Рал, не меняя интонации.
Резкая боль от прикосновения эйджила пронзила плечо. Ричард рухнул на колени. Морд-Сит встала позади него, крепко сжав ему бедрами плечи. Она ухватила Ричарда за волосы и, потянув на себя, запрокинула ему голову, вынуждая смотреть прямо в глаза Ралу.
- Ты когда-нибудь видел Книгу Сочтенных Теней? - донесся до Ричарда ровный, лишенный интонаций голос.
Что-то всколыхнулось в душе. Обрывки воспоминаний упорно пробивались из подсознания. "Я не должен отвечать!" - мелькнула мысль. Но почему?
Ричард мучительно пытался вспомнить что-то очень важное и не мог. Молчание затянулось. Денна рванула его за волосы и с силой вдавила эйджил в затылок.
Словно что-то взорвалось у него в голове. В глазах все поплыло, кровь бешено застучала в висках. Ричард почувствовал, что падает, но Денна удержала его. В этой пытке словно была собрана воедино вся боль, которую он испытал за время обучения. Ричард хотел закричать, но не мог разомкнуть сведенные судорогой губы. Он уже не чувствовал боли. Он задыхался в мучительной агонии. Денна отвела эйджил.
Сознание вернулось не сразу. Кто он? Где находится? Что за женщина держит его за волосы? Кто этот человек в белом одеянии, бесстрастно взирающий на него холодными голубыми глазами? Ричард не понимал, что происходит. Одно он знал твердо: такую муку ему довелось испытать впервые.
- Ты когда-нибудь видел Книгу Сочтенных Теней? - донеслось сквозь густое марево.
Он удивился, услышав свой голос:
- Да.
- Где она сейчас?
Ричард молчал. Он не знал, как ответить. Не понимал, чего от него хотят. Очередной взрыв боли словно расколол ему череп. Когда все кончилось, Ричард ощутил, как по щекам его текут слезы. - Где сейчас Книга Сочтенных Теней?
- Не мучай меня, пожалуйста! - взмолился он. - Я не понимаю вопроса. - Что тут непонятного? Скажи, где находится Книга, вот и все.
- Книга или заключенное в ней знание? - испуганно переспросил Ричард.
Рал нахмурился. - Книга.
- Книгу я сжег. Давно. Много лет назад.
Глаза Рала налились кровью. Ярость, вспыхнувшая у него во взоре, опалила Ричарда.
- Тогда скажи, где знание?
Ричард колебался слишком долго. Когда он очнулся. Денна вновь запрокинула ему голову. Столкнувшись с пронизывающим взглядом голубых глаз, Ричард внезапно ощутил себя совсем беспомощным, брошенным и одиноким.
- Где хранится знание, которое было сокрыто в Книге?
- У меня в голове. Прежде чем сжечь Книгу, я выучил ее наизусть. Всю. От первого до последнего слова.
Некоторое время Рал молча глядел на Ричарда. Тот беззвучно плакал.
- Читай ее.
При мысли о том, каких мучений может стоить непослушание, Ричард пришел в ужас.
- "Если тот, кто владеет шкатулками, не прочел сих слов сам, но услышал их из уст другого человека, в подлинности переданного знания он может убедиться лишь с помощью Исповедницы..."
Исповедница...
Кэлен...
Кэлен!
Это имя ослепительно яркой вспышкой озарило помрачившееся сознание, развеяло туман и пробудило к жизни силу и власть Искателя. В одно мгновение оно сломало все возведенные Ричардом преграды. Мощный поток воспоминаний захлестнул Ричарда, и он вновь обрел себя. Он не допустит, чтобы Даркен Рал схватил Кэлен. Не позволит мучить ее.
Рал обернулся к страже. Повинуясь его взгляду, начальник сделал шаг вперед.
- Видишь, друг мой? Духи на моей стороне. Исповедница сама направляется сюда в сопровождении старого Волшебника. Ты разыщешь ее и проследишь, чтобы она была доставлена во Дворец. Возьми себе в помощь два квода, но помни: она нужна мне живой. Ты понял меня?
Стражник молча кивнул.
- Мои заклинания сделают тебя и твоих людей неуязвимыми перед магией Исповедницы. С ней Волшебник, но против чар подземного мира он бессилен. Впрочем, не уверен, что он доживет до встречи с тобой. - В голосе Рала появились суровые нотки. - И вот еще что, Деммин. Меня мало волнует, что с ней сделают твои ребята. Но во Дворец ты должен доставить ее живой. Живой и способной пользоваться дарованной ей властью. Лучше тебе об этом не забывать.
Деммин побледнел.
- Я понял тебя, Магистр Рал. Все будет исполнено, как ты велишь.
Он склонился в прощальном поклоне и направился к выходу. У дверей Деммин на секунду задержался, взглянув с нехорошей ухмылкой на Ричарда.
- Продолжай! - Голубые глаза Рала вновь впились в пленника.
Ричард понял, что зашел слишком далеко. Так далеко, что выбора не остается.
Он приготовился достойно встретить смерть.
- Не буду. Ты не сможешь заставить меня говорить. Ничем. Я радостно приму любые муки. Я радостно приму смерть.
Денна не успела донести эйджил до его затылка и замерла, остановленная яростным взглядом голубых глаз. Ричард почувствовал, как разжалась рука, державшая его за волосы. Один из стражников шагнул к Морд-Сит и схватил ее за горло.
- Ты докладывала, что сломила его! - Глаза Рала сверкнули недобрым блеском.
- Так и было, Магистр Рал, - прохрипела Денна. - Клянусь тебе, так и было!
- Ты сильно разочаровала меня.
Стражник рывком приподнял несчастную, ноги ее повисли в воздухе.
Ричард услышал протяжный крик. Крик боли и отчаяния. Былая сила ослепительно ярким пламенем вспыхнула в его душе. Денне плохо! Ричард обрел власть над магией, вскочил с колен и бросился на помощь. Намертво сдавив левой рукой плечо стражника, правой он схватил его за волосы и резко рванул назад. Послышался хруст. Огромный детина безжизненно осел на землю. Не медля ни секунды, Ричард стремительно повернулся навстречу второму стражу. Тот был уже совсем близко. Ричард перехватил тянувшуюся к нему руку с кинжалом и с силой вывернул ее назад. Противник - гора мышц разогнавшись, не смог остановиться. Ричард хладнокровно направил кинжал острием вверх. Мгновение - и враг рухнул к его ногам, так и не успев понять, что произошло. В его широко раскрытых глазах застыло удивление.
Ричард стоял неподвижно, задыхаясь от напора бушевавшей в нем силы, ничего не различая сквозь раскаленное белое марево. Белое от жара магии.
Денна поднесла руки к горлу и согнулась, тяжело дыша.
Даркен Рал молча взирал на Ричарда, машинально облизывая кончики пальцев.
Страшная боль, вызванная магией Морд-Сит, заставила Ричарда упасть на колени и схватиться за живот.
- Магистр Рал, - всхлипнула Денна, - позволь мне увести его. Завтра утром, если ему удастся пережить эту ночь, он ответит на все твои вопросы. Клянусь, я сделаю все, чтобы искупить свою вину!
- Нет, - задумчиво протянул Рал. - Прости меня, дитя. Ты ни в чем не виновата. Я и не представлял себе, с чем нам довелось столкнуться. Избавь его от боли.
Ричард облегченно вздохнул и поднялся с колен. Он вдруг осознал, что все эти дни пребывал словно в кошмарном сне. Наваждение рассеялось, но явь оказалась страшнее любого кошмара. Все мысли, чувства и воспоминания, которые он усилием воли загнал в самые потаенные глубины подсознания, вырвались наконец на свободу. Он не станет больше калечить себя. Пусть ему суждено умереть, он умрет человеком, не утратив собственного достоинства.
Ричард не дал воли гневу, лицо его оставалось совершенно бесстрастным, лишь в глазах полыхали отблески пламени. Того пламени, которое горело в его сердце.
- Тебя научил этому Волшебник? - мрачно полюбопытствовал Рал.
- Чему?
- Расщеплять сознание. Это единственный способ избежать уничтожения личности.
- Не понимаю, о чем ты говоришь.
- Ты расщепил сознание, чтобы спасти главное, то, что составляет самую основу личности, пожертвовав ради этого всем остальным. Магия.
Морд-Сит не властна над человеком, расщепившим сознание, и не в состоянии сломить его. Покарать - да, но не сломить. - Рал повернулся к Денне. - Прости, дочь моя. Я был неправ, полагая, что ты подвела меня. Ты сделала все возможное и невозможное в попытке сломить волю своего воспитанника. Не твоя вина, что ему удалось сохранить себя. Немногие Морд-Сит смогли бы завести его так далеко. К сожалению, это особый случай.
Даркен Рал улыбнулся, облизнул кончики пальцев и пригладил ими брови.
- Ну а теперь мы с Ричардом побеседуем без свидетелей. Избавь его от боли на то время, пока он со мной в саду. Магия Морд-Сит не поможет, а лишь помешает нашему разговору. Ты свободна. Возвращайся в свои покои. Я сдержу слово: если Ричард останется в живых, он вернется к тебе.
Денна склонилась в глубоком поклоне.
- Вся моя жизнь - служение тебе, Магистр Рал.
Она обернулась к Ричарду и, глядя ему в глаза, прошептала:
- Я верю в тебя, любимый. Не разочаруй меня.
Улыбка мелькнула на губах Ричарда.
- Никогда, госпожа Денна.
Он проводил Морд-Сит долгим взглядом. В душе поднялась волна гнева, и Ричард не стал останавливать ее. Он хотел вновь ощутить себя тем, кем был на самом деле - Искателем Истины. Он ненавидел и в то же время жалел Денну. Его захлестнула ярость на тех, кто так безжалостно искалечил ее.
"Бедная моя, что они с тобой сделали? - пронеслось у него в мозгу. - Не думай о задаче, думай о решении", - твердо сказал себе Ричард. Взгляд его обратился на Даркена Рала. Лицо противника хранило безмятежное спокойствие. Ричард постарался овладеть чувствами и заставил себя надеть такую же непроницаемо-отстраненную маску.
- Тебе известно, что я хочу услышать Книгу Сочтенных Теней. Всю. От первой до последней строки.
- Убей меня.
- Ты хочешь умереть? - с вежливой улыбкой поинтересовался Рал.
- Да. Убей меня, как убил моего отца.
Не переставая улыбаться, Даркен Рал слегка наморщил лоб.
- Твоего отца? Но я не убивал его.
- Мой отец Джордж Сайфер! Ты убил его! Не пытайся отрицать, я все знаю! Ты убил его тем самым ножом, что висит у тебя на поясе!
Рал развел руками, всем видом выказывая полное недоумение.
- Я и не отрицаю, что убил Джорджа Сайфера. Но твоего отца я не убивал.
Ричард был совершенно сбит с толку.
- Что ты хочешь этим сказать?
Рал молча обошел вокруг пленника, критически осматривая его со всех сторон. Ричард удивленно следил за его движениями.
- Отлично. Просто великолепно. Ничего не скажешь, сработано на славу. Ничего более совершенного мне еще не доводилось встречать. Здесь чувствуется рука мастера.
- Ты о чем?
Даркен Рал привычно облизнул пальцы и остановился, задумчиво глядя на Ричарда.
- Тебя окружает сеть Волшебника. Я никогда не видел ничего подобного. Сеть накручена на тебя плотно, как кокон. Она совершенна и держится уже довольно долго. Не думаю, что смог бы ее распутать.
- Если в твои намерения входит доказать, что Джордж Сайфер мне не отец, зря стараешься. Если же ты попросту решил убедить меня в том, что ты безумен, не стоило трудиться. Я и так это знаю.
- Милый мальчик, - засмеялся Рал, - меньше всего меня волнует вопрос, кого ты считаешь своим отцом. Тем не менее, сеть Волшебника существует и скрывает от тебя правду.
- Неужели? Ну давай поиграем в эту игру. И кто же в таком случае мой настоящий отец? - Не знаю. - Рал пожал плечами. - Сеть скрывает это. Кое-какие предположения у меня, конечно, есть. Они основаны на том, что я видел. Улыбка сошла с его лица. - Что говорит Книга Сочтенных Теней?
- И это все, что ты хотел узнать? Ты разочаровал меня.
- Как так?
- Ну, после того, что случилось с твоим ублюдком-отцом, тебе следовало бы поинтересоваться, как зовут старого Волшебника.
Рал метнул на собеседника ненавидящий взгляд и облизнул кончики пальцев.
- Как зовут старого Волшебника?
Настал черед Ричарда торжествовать победу. Он улыбнулся и развел руками.
- Вспори мне живот. Имя Волшебника написано у меня на кишках. Придется тебе немного потрудиться. Ричард и не пытался скрыть издевки. Сознание собственной беззащитности радовало его: стоит только как следует разъярить Рала, и тот убьет его. А вместе с ним погибнет и Книга. Ни Книги, ни шкатулки...
Даркен Рал умрет, и Кэлен окажется в безопасности. Остальное не имеет значения.
- Первый день зимы уже не за горами. Всего через неделю я сам узнаю имя старого Волшебника и обрету власть над ним. И тогда ему не уйти от расплаты.
- Через неделю ты будешь мертв. У тебя в руках только две шкатулки.
- Ты прав, Ричард, - Рал снова облизнул пальцы и погладил ими брови.
- Сейчас у меня действительно только две шкатулки. Третья еще в пути, но скоро и она будет здесь.
- Пустая бравада! - Ричард постарался скрыть беспокойство. - Тебе осталось жить ровно неделю.
Рал поднял брови.
- Я сказал правду. Тебя предали. Тот, кто помог мне схватить тебя, завладел и шкатулкой. Через два дня ее доставят во Дворец.
- Я не верю ни единому твоему слову, - ровным голосом проговорил Ричард.
- Не веришь? Ну что ж, пойдем, я тебе кое-что покажу.
Даркен Рал лизнул кончики пальцев, повернулся и направился в глубь сада, медленно шагая вдоль кромки песка. Ричард последовал за ним. Рал остановился около странного, похожего на алтарь сооружения. На клинообразном камне белого цвета покоилась гладкая гранитная плита, поддерживаемая с двух сторон мощными приземистыми тумбами. На ровной гранитной поверхности плиты стояли две шкатулки Одена. Одна, украшенная драгоценными камнями, - точное подобие той, что была у Ричарда. Другая черная, как ночной камень. Казалось, ни один луч света не отражается от ее поверхности. Защитного покрова на второй шкатулке не было.
- Две шкатулки Одена, - объявил Даркен Рал. - Как ты думаешь, стал бы я тратить время и силы на поиски Книги, не будь у меня полной уверенности насчет третьей? Последняя шкатулка хранилась у тебя. Мне сообщил об этом тот, кто тебя предал. Скоро ее доставят во Дворец. Будь мои слова пустой бравадой, я не спрашивал бы тебя о Книге. Я сразу вспорол бы тебе живот, чтобы узнать, где ты спрятал шкатулку.
- Кто он? Назови имя предателя! - гневно вскричал Ричард. - Назови его, или...
- Или что?.. Или ты вспорешь мне живот и прочтешь это имя с помощью антропомантии? Я не выдаю имена тех, кто мне помог. Ты не единственный, кто обладает честью.
Ричард не знал, чему верить. Одно ясно: Даркен Рал не стал бы тратить драгоценное время на поиски Книги, не имей он всех трех шкатулок. Значит, среди тех, кому Ричард доверял, оказался предатель. Ему было трудно, почти невозможно смириться с этим; но иных объяснений не существовало.
- Убей меня, - тихо, почти шепотом произнес Ричард. - Я все равно ничего тебе не скажу. Может, прибегнув к антропомантии, ты сможешь добиться большего.
Он отвернулся, скрестив руки на груди.
- Для начала я должен убедиться в правдивости твоих слов. Откуда мне знать, что ты не лжешь по поводу Книги. Вдруг окажется, что ты выучил только первую страницу? Или что тебя попросту подучили, как обмануть меня?
- Мне безразлично, веришь ты или нет, - ответил Ричард, не поворачивая головы.
- Мне казалось, тебя беспокоит судьба Исповедницы. - Рал пожал плечами. - Видишь ли, если тебе не удастся убедить меня в том, что ты говоришь правду, я попробую прочесть что-нибудь по внутренностям Кэлен. Применение антропомантии дает иногда поразительные результаты.
- Я думал, ты умнее, - Ричард гневно сверкнул глазами. - Подобный поступок стал бы для тебя роковым. Как, интересно, ты сможешь убедиться в подлинности Книги, не прибегая к услугам Исповедницы? Убив Кэлен, ты потеряешь свой последний шанс.
- Пустой разговор. - Рал пожал плечами. - С какой стати я должен верить тому, что ты говоришь? Может быть, в Книге Сочтенных Теней вовсе ничего не написано про Исповедницу. В таком случае Кэлен куда вернее подтвердит истину своей смертью.
Ричард не нашелся, что ответить. Мысли разбегались. "Не думай о задаче, - напомнил он себе. - Думай о решении".
- Как тебе удалось без помощи Книги снять покров с первой шкатулки?
- На свете существует великое множество источников знания. - Рал посмотрел на черную шкатулку. - На это у меня ушел день. День тяжелой, напряженной работы. Пришлось использовать все дарованные мне способности и все знания, которыми я обладаю. - Рал поднял глаза на собеседника. Покров удерживают древние заклятия, но я сумел их снять. То же самое я проделаю и с оставшимися двумя шкатулками.
Выходит, Рал все же смог освободить шкатулку от покрова, не прибегая к помощи Книги Сочтенных Теней. Такой оборот событий обескуражил Ричарда.
Чтобы открыть шкатулку, необходимо снять верхний покров. До этой минуты у Ричарда еще оставалась надежда, что без Книги Ралу не справиться с магией древних заклятий. Теперь все рушилось у него на глазах.
Ричард устремил невидящий взор на вторую шкатулку. - Книга Сочтенных Теней, страница двенадцатая. Заглавие: "Верхний покров", - монотонно начал он. - "Снять заклятие с верхнего покрова шкатулки Одена дозволено тому, кто начал игру. Дозволено это и прочим, тем, кому дано тайное знание". - Ричард потянулся к шкатулке. - Страница семнадцатая, третий абзац сверху. "Не снимай покрова со второй шкатулки в час тьмы. Когда же настанет час солнца, обрати лик свой к северу и возьми в руки шкатулку. Да падут на нее лучи Дневного Светила! Если в час солнца тучи затмят небеса, обрати лик свой к краям заката. Определи, где должно находиться солнце. Туда и поверни шкатулку". - Он бережно снял шкатулку с гранитного постамента и повернулся лицом на север. Последние лучи заходящего солнца отразились от самоцветов, украшавших верхний покров.
Драгоценные камни таинственно засверкали. - "Обрати Синий Камень к солнцу, Желтый Камень пусть смотрит наверх." - Ричард повернул шкатулку. "Указания для правой руки, руки благословений: средний палец пусть покоится на Желтом Камне крышки, большой палец - на Прозрачном Камне днища". - Ричард выполнил указание. - "Указания для левой руки, руки проклятий: указательный палец пусть покоится на Синем Камне грани, что смотрит от тебя, большой палец - на Алом Камне грани, что к тебе ближе". Ричард положил пальцы, как было указано. - "Изгони из разума своего все образы, помыслы и желания. Да будет он чист. Вызови образ: Черный Квадрат, помещенный в безмерное Белое Пространство. Созерцай его. Думай о нем.
Разведи руки. Если ты тот, кому дозволено снять заклятия, покров сойдет сам".
Под пристальным взглядом Рала Ричард отрешился от всего, что занимало его ум, вообразил огромное белое поле с маленьким черным квадратом и легко развел руки. Покров, издав щелчок, раскололся надвое. Ричард стянул его без особых усилий, словно разбил ножом яйцо на сковородку. Две одинаково черные шкатулки стояли рядом, бок о бок, и, казалось, высасывали свет из помещения.
- Замечательно, - выдохнул Рал. - Так ты столь же хорошо знаешь каждую часть Книги?
- Каждое слово. - У Ричарда в глазах мелькнуло торжество. - Но то, что ты сейчас смог увидеть, не поможет тебе снять заклятие с последней шкатулки. Для каждого - своя формула.
Рал небрежно махнул рукой.
- Неважно. Я сниму его. - Весь поглощенный своими мыслями, он положил левый локоть на ладонь правой руки и потер пальцами подбородок. - Ступай. Ты свободен.
Ричард нахмурился.
- Что ты хочешь этим сказать? Ты что, не намерен даже попытаться вытянуть из меня содержание Книги? Разве ты не хочешь убить меня?
- Что толку? - Рал пожал плечами. - Чтобы развязать тебе язык, мне придется прибегнуть к методам, воздействующим на разум. Но тогда я не услышу того, что хочу. Целостность Книги окажется нарушенной. Если бы речь шла о любом другом трактате, я решился бы на это и собрал бы разрозненные отрывки воедино, используя дарованное мне знание. Что касается Книги Сочтенных Теней, то тут, как я успел убедиться, случай особый. Любое, даже самое незначительное на первый взгляд искажение, может стоить мне жизни. К чему подвергать себя опасности? Так что сейчас в тебе нет никакой нужды. С этой минуты ты волен сам распоряжаться собой. Можешь идти.
Ричард понимал, что в решении Рала кроется подвох.
- Даже так? Я могу уйти? Но ты ведь прекрасно знаешь, что я не оставлю попыток помешать тебе.
Рал лизнул пальцы и поднял глаза.
- Делай, что хочешь. Мне от твоих попыток вреда не будет. Но через неделю тебе придется вернуться. Если, конечно, тебя волнует судьба всех живущих.
- Что ты хочешь сказать? - Ричард озадаченно сощурил глаза. - Через неделю, в первый день зимы, я открою шкатулку Одена. Я уже говорил, что на свете существует много источников тайного знания. Не только Книга Сочтенных Теней. Так вот, с их помощью мне удалось выяснить, какая именно шкатулка убьет того, кто вступил в игру. Остаются две, одну из них я должен открыть. Никаких иных сведений у меня нет. Значит, придется рассчитывать на удачу. Если выиграю, обрету безграничную власть.
Если проиграю, мир погибнет вместе со мной.
- И ты решишься пойти на такое?
Брови Рала взметнулись вверх. Он весь подался вперед.
- Либо все, либо ничего. Только так.
- Я тебе не верю. Ты не можешь знать точно, какая шкатулка убьет тебя.
- Даже если бы я солгал, - меня устраивают два исхода из трех возможных, тебя - один. У кого из нас больше, шансов на выигрыш? Счет не в твою пользу, Ричард. Но я не лгу. Либо мир покорится моей воле, либо погибнет. Решай сам, что тебя больше устраивает. Если откажешься помочь мне и я открою не ту шкатулку, то погибну не только я, но и те, кого ты любишь. Если же я сам, без твоей помощи, открою шкатулку, дарующую власть, я отдам Кэлен на обучение Констанции. И поверь, обучение это будет долгим.

Предыдущая страница 30 Следующая страница


31 Терри Гудкайнд

Прежде чем я убью тебя, ты успеешь сполна насладиться зрелищем ее страданий. А потом Кэлен принесет мне наследника. Сына, который будет Исповедником.
У Ричарда внутри все похолодело. Никакие пытки из богатого арсенала Морд-Сит не смогли бы причинить ему такую боль, как эти слова Рала.
- Насколько я понял, ты собираешься что-то предложить?
Рал кивнул.
- Если вернешься в назначенный срок и прочитаешь мне Книгу Сочтенных Теней, я сохраню тебе жизнь. Я даже позволю тебе остаться самим собой.
- А Кэлен?
- Кэлен будет жить здесь, в Народном Дворце. С ней будут обращаться, как с королевой. Стоит только ей что-нибудь захотеть, как желание ее будет тотчас исполнено. Так живут Исповедницы. Ты не в состоянии дать ей того, что она заслуживает. Здесь она будет ограждена от зла и защищена от всякого смятения. Полностью покорившись моей воле, она родит мне сына, Исповедника. Таков мой выбор. Теперь решай, какую судьбу для Кэлен ты изберешь. Итак, воспитанница Констанции или королева? Ты понял меня? Полагаю, ты вернешься. Ну а если я ошибся... - Рал пожал плечами. - Либо все, либо ничего.
- Боюсь, ты все же не знаешь, какая шкатулка принесет тебе смерть, прерывающимся от волнения голосом сказал Ричард.
- Как знаешь. Решай сам, чему верить, а чему - нет. Мне нет нужды спорить с тобой. - Лицо его помрачнело. - Мой юный друг, советую тебе мудро и спокойно подойти к принятию решения. Быть может, мое предложение тебе не по душе. Тогда подумай, что произойдет, если ты отвергнешь его.
Жизнь сложна, порой она ставит человека перед лицом очень нелегкого выбора. Иногда приходится жертвовать собой, чтобы спасти того, кого любишь.
- Я все равно не поверю, что ты знаешь, какая шкатулка убьет тебя, - прошептал Ричард.
- Это твое право. Только прежде спроси себя, готов ли ты поставить на карту будущее Кэлен, полагаясь лишь на свою веру. Впрочем, даже если ты и прав... У тебя только один шанс из трех.
Ричард чувствовал себя разбитым и опустошенным.
- Я могу уйти прямо сейчас?
- Ну если ты больше ни о чем не хочешь меня спросить...
И тут Ричард понял, что не может пошевелиться. Словно чья-то невидимая рука сдавила его мертвой хваткой. Даркен Рал спокойно потянулся к его карману и извлек оттуда кожаный мешочек с ночным камнем. Тщетно пытался Ричард помешать этому, неведомая сила прочно сковала его. Рал, улыбаясь, подкинул ночной камень на ладони.
В воздухе стали сгущаться тени. Они обступали Рала со всех сторон, число их росло с каждой секундой. Ричард хотел отступить назад, но не мог сдвинуться с места.
- Настал час вернуться домой, друзья мои.
Тени в бешеном хороводе закружились над головой Рала. Они неслись все быстрее и быстрее, пока не слились в одно сплошное серое пятно. Внезапно раздался жуткий тоскливый вой, и вереница призраков втянулась в ночной камень. Тени исчезли. Камень обратился в пепел. Даркен Рал подул на ладонь и развеял пепел по саду.
- Чтобы выяснить, где ты находишься, старый Волшебник призывает магию ночного камня. Когда он надумает взяться за розыски в следующий раз, его ждет крайне неприятный сюрприз. Он окажется в подземном мире.
Ричарда охватило негодование. Рал собирается поймать Зедда в ловушку, а он, Ричард, не в состоянии ничего сделать!
Он расслабился, оставил все попытки разорвать незримые узы, отрешился от всех мыслей и обрел спокойствие. Тотчас сила, удерживавшая его, исчезла. Ричард шагнул вперед.
Рал ободряюще улыбнулся.
- Хорошо, мой мальчик, очень хорошо. Ты способен разорвать заклятие, пусть даже такое слабенькое, как это. Но тем не менее превосходно. Старик не ошибся в выборе Искателя! - Рал кивнул. - Но ты - больше, нежели просто Искатель. У тебя дар. Предвижу день, когда ты примешь мою сторону. Тогда я буду рад твоему обществу. Те, с кем мне приходится иметь дело, весьма ограниченны. После того как мир воссоединится под моим владычеством, я многому смогу тебя научить. Если, конечно, ты сам того пожелаешь.
- Я никогда не приму твою сторону. Никогда.
- Как знаешь, Ричард. Тебе решать. Я не держу на тебя зла. Надеюсь, мы все же станем друзьями. - Рал испытующе посмотрел в глаза Искателю. - И еще. Ты волен поступать, как сочтешь нужным. Хочешь, оставайся здесь, в Народном Дворце. Хочешь, уходи. Каков бы ни был твой выбор, можешь рассчитывать на содействие со стороны моих людей. Но я наложу на тебя заклятие. Другое, не такое, как ты только что порвал. Заклятие это будет действовать не на тебя, а на окружающих. Поэтому сам ты снять его не сможешь. Когда ты встретишься со своими союзниками, они не узнают тебя и сочтут за врага. Те же, кто сражается на моей стороне, увидят тебя таким, каков ты есть, ибо ты - мой противник. По крайней мере пока. А значит, и их противник тоже. Но твои друзья, все до единого, будут принимать тебя за того, кого больше всего ненавидят и боятся. Мне хотелось бы, чтобы ты увидел мир моими глазами. Может быть, тогда ты лучше поймешь меня.
Гнев прошел. Ричарда охватило странное спокойствие.
- Теперь я могу идти?
- Конечно, мой мальчик. Ступай, я тебя не держу.
- А как насчет госпожи Денны?
- Ее власть не распространяется только на мой сад. Стоит тебе выйти отсюда... Денна по-прежнему владеет магией твоего меча. Морд-Сит никогда не отказывается от своей власти. Тут я ничем не могу помочь. Ты должен освободиться сам.
- И как же я смогу уйти?
- Разве ты сам не знаешь, как? Чтобы уйти, ты должен убить Денну.
- Убить Денну! - Ричард оцепенел. - Да если б я мог убить ее... Стал бы я терпеть ее издевательства!
- Ты всегда обладал способностью убить ее. - Рал слегка улыбнулся.
- Как?
- В мире нет ничего, что не имело бы оборотной стороны. Возьми, к примеру, лист бумаги. Как бы он ни был тонок, он все равно подчиняется этому закону. Так же и с магией. Как и большинство людей, ты видишь лишь одну ее сторону. Попробуй взглянуть на магию с иной точки зрения. Постарайся обрести полноту восприятия. - Рал указал на безжизненные тела стражей. - Твоя магия была подвластна Денне, а ты все же сумел убить их.
- Но это совсем другое дело. Ведь я не замышлял зла против нее.
Рал одобрительно кивнул.
- Да, ты прав. Но ты должен сделать следующий шаг и дойти до конца. Полумеры не помогут, они лишь навлекут на тебя множество бед. Денна сумела подчинить своей власти лишь одну сторону твоей магии, ту, что ты сам отдал ей в руки, когда в ярости поднял на нее меч. Обрати против нее другую.
Вообще говоря, на такой шаг способен любой Искатель, но если верить хроникам, ни одному из твоих предшественников этого не удавалось. Как знать, может быть, именно тебе суждено стать первым.
- А если нет? Если я не смогу подчинить себе оборотную сторону магии меча?
Ричард чувствовал себя неуютно. Рал вел себя с ним совсем как Зедд, когда хотел, чтобы ученик сам нашел ответ на мучающий его вопрос.
- Тогда, мой юный друг, тебе предстоит не слишком приятная неделя. Своим поведением ты сильно расстроил Денну. В первый день зимы она вновь приведет тебя ко мне, и ты сообщишь свое решение. Либо ты согласишься помочь мне, либо откажешься и тем самым обречешь всех, кто тебе дорог, на страдания и смерть.
- Объясни одно - как овладеть до конца магией меча?
- С удовольствием. Как только ты передашь мне то знание, что хранилось в Книге Сочтенных Теней. - Рал усмехнулся. - Боюсь, мой юный друг, это случится не сейчас. Доброй ночи, Ричард. Не забудь, ровно через неделю.
Вечерело. Ричард вышел из сада. Голова гудела от обилия впечатлений.
Ричарда беспокоили слова Рала, будто тот знает, какая шкатулка несет в себе смерть. Хотя Даркен Рал мог и попросту солгать, положившись на Первое Правило Волшебника. Куда хуже было другое: среди тех, кому Ричард доверял, оказался предатель. Шота предупреждала, что рано или поздно Зедд и Кэлен обратят против него дарованную им власть. Значит, предатель - один из них.
Но это невозможно! И все-таки это правда. У Ричарда в мыслях царил полный хаос. Он бесконечно любил старого чародея и Исповедницу. Но ведь Зедд сам сказал, что Искатель должен быть готов немедленно, без колебаний убить любого, кто поставит под угрозу их дело. Пусть нет никаких прямых доказательств, только подозрения, - этого достаточно. Ричард отогнал гнетущие его мысли.
Сейчас главное - освободиться от магии Морд-Сит, и сделать это необходимо как можно быстрее, пока Денна вновь не принялась мучить его.
Иначе от постоянной боли он потеряет способность думать и не сможет ничего предпринять. Необходимо собраться с мыслями и найти решение. Помощи ждать неоткуда, придется рассчитывать только на свои силы. Он должен понять, как избавиться от Денны. Остальное не имеет значения.
"Меч Истины, - подумал Искатель. - Денна подчинила себе магию меча".
Что, если, пожертвовав волшебным оружием, он сумеет освободиться от власти Денны? Ричард решительно потянулся к рукояти и тут же замер, пронзенный болью магии.
Он побрел дальше нескончаемой вереницей зал. До покоев Денны было еще довольно далеко. Даркен Рал говорил, что, если Ричард захочет покинуть Народный Дворец, никто из стражей этому не воспрепятствует. Может, ему удастся повернуть к выходу? Дойдя до очередной залы, в которой было несколько дверей, он попытался осуществить свое намерение. Приступ невыносимой боли повалил его на колени. Лишь призвав на помощь всю волю, Ричард сумел доползти туда, где ему не возбранялось находиться. Прежде чем продолжить путь, он позволил себе короткую передышку.
Над головой зазвонил колокол, созывая обитателей Дворца к вечернему посвящению. Что ж, он готов исполнить ритуал. По крайней мере будет время подумать. Ричард решительно направился к ближайшей площадке для посвящения. Это была одна из тех площадок, что нравились ему больше всего: малолюдная, спокойная, с небольшим бассейном. Ричард подошел к самой кромке воды, преклонил колени, опустил голову и принялся монотонно повторять ставшие привычными фразы: "Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе". Сознание очистилось. Ричард избавился от всех страхов, тревог и волнений и позволил мыслям течь свободно, ни на чем не останавливаясь.
Посвящение завершилось. Ричарду показалось, что весь ритуал занял несколько секунд. Он встал с колен, посвежевший и обновленный, и пошел дальше.
Залы, лестницы и коридоры, через которые он шел, покоряли изысканностью. Ричард не переставал восхищаться ими. Он не в силах был понять, как Даркен Рал, человек низкий и подлый, смог окружить себя подобной красотой.
Все в мире имеет оборотную сторону. Две стороны магии.
Ричард перебрал в памяти все случаи, когда в нем пробуждалась та странная, самому ему неведомая власть. Впервые это произошло, когда он пожалел принцессу Виолетту. Потом - когда страж королевы поднял руку на Денну. Еще раз - когда его охватили сострадание к Денне и жгучая боль из-за того, что с ней сделали. Сила эта пробудилась и при мысли о том, что Даркен Рал станет мучить Кэлен, и наконец - когда люди Рала причинили Денне боль. Он вспомнил, что всякий раз, когда это случалось, глаза ему застилало пылающее белое марево.
Он знал, что это магия меча. В прошлом магию меча тоже призывала его ярость, но тут была ярость совсем иного рода. Он вспомнил прежние ощущения, когда обнажал меч: гнев, возмущение, ненависть, жажда крови.
Ричард застыл, как вкопанный, посреди огромной залы. Час был поздний, обитатели Дворца уже спали, вокруг не было ни души. Волна холода с головы до пят окатила его. По коже пробежали мурашки.
Две стороны магии. Он все понял.
Благодарение духам.
Он полностью овладел магией меча, и все вокруг затопило белое сияние.

***

Окутанный белой дымкой магии, почти в трансе, затворил он дверь в покои Денны. Теперь он до конца овладел магией меча, овладел ее белым сиянием, ее радостями и печалями. В комнате царила тишина. Тускло мерцал светильник. В неверном свете все предметы отбрасывали на стены призрачные танцующие тени. Воздух был наполнен ароматами благовоний, смешанными со слабым запахом горящего масла. Денна, обнаженная, с разметавшимися длинными волосами, сидела на кровати, скрестив ноги. Руки ее безвольно лежали на коленях. На груди висел эйджил. Она печально посмотрела на Ричарда.
- Ты пришел убить меня, любимый? - прошептала Денна.
Он медленно кивнул, не отводя глаз.
- Да, госпожа.
Легкая улыбка тронула ее губы.
- Ты впервые назвал меня просто "госпожа". Раньше, обращаясь ко мне, ты всегда говорил: "госпожа Денна". Это что-нибудь означает?
- Да, моя повелительница. Это означает все. Это означает, что я тебе все простил.
- Я готова.
- Почему ты раздета?
Свет лампы отразился в ее увлажнившихся глазах.
- Потому, что вся моя одежда принадлежит Морд-Сит. Ничего другого у меня нет. Я не желаю умереть как Морд-Сит. Я хочу уйти из этого мира такой, как когда-то вошла в него. Просто Денной и больше никем.
- Я понял, - негромко произнес он. - Как ты узнала, что я пришел убить тебя?
- Когда Магистр Рал избрал меня для работы с тобой, он сказал, что не станет принуждать меня, что я вольна отказаться. Он предупреждал, что пророчества предсказывают появление Искателя, которому будет дано овладеть оборотной стороной магии меча - магией, от которой волшебный клинок сделается белым. Он сказал, что, если ты окажешься тем, о ком говорят пророчества, мне суждено умереть от твоей руки. И я сама попросила Даркена Рала, чтобы он послал меня за тобой и позволил стать твоей Морд-Сит. Я хотела, чтобы ты оказался тем самым Искателем. Я творила с тобой такое, чего не проделывала ни с кем, в надежде, что ты не вынесешь мучений и убьешь меня. После случая с принцессой надежда во мне окрепла. После того как ты убил стражников Рала, надежда переросла в уверенность. Ты просто не мог сделать этого: я крепко держала тебя магией меча.
Все стало белым вокруг ее по-детски прекрасного лица.
- Прости меня, Денна, - прошептал он.
- Ты будешь вспоминать меня?
- Меня до конца дней будут преследовать кошмары.
Денна просияла.
- Я рада. - Казалось, она искренне горда собой. - Скажи, ты очень любишь эту женщину, Кэлен?
Он нахмурился.
- Как ты это узнала?
- Иногда, когда слишком переусердствуешь с воспитанником, он теряет над собой контроль. Некоторые в таких случаях зовут жен или матерей. Ты повторял только одно имя - Кэлен. Ты выберешь ее себе в супруги?
- Это невозможно, - Ричард сглотнул комок. - Она Исповедница. Ее власть уничтожила бы меня.
- Мне жаль. Это ранит тебя?
Он кивнул.
- Больше, чем все, что ты со мной сделала.
- Хорошо. - Денна печально улыбнулась. - Я рада, что та, которую ты любишь, способна подарить тебе более сильную муку, чем я.
Ричард знал, что Денна по-своему старается утешить его. В ее представлении счастье неразрывно связано с болью: чем сильнее страдание, тем выше блаженство. Он знал, что порой Денна причиняла ему невыносимую боль, желая выразить переполнявшую ее любовь. И в ее глазах та, что способна доставить ему еще большие мучения, достойна любви.
По лицу Ричарда потекли слезы. Что они с ней сотворили!
- Это совсем иная боль. В искусстве пытки тебе нет равных.
В глазах Денны вспыхнула гордость.
- Спасибо тебе, любимый, - выдохнула она. Денна сняла цепочку с эйджилом и протянула Ричарду. - Носи его в память обо мне. Он не причинит тебе боли, если будет висеть на шее. Больно, только когда держишь эйджил в руке. Ты не возражаешь?
Ричард по-прежнему видел ее лицо в белом сиянии.
- Почту за честь, моя повелительница.
Он преклонил колено. Денна осторожно надела ему на шею золотую цепочку. Потом привлекла его к себе и крепко поцеловала в щеку.
- Как ты собираешься это сделать? - спросила Денна.
Ричард понял, что она имеет в виду. Он снова проглотил подступивший к горлу комок и медленно потянулся к рукояти меча.
Медленно, очень медленно извлек он из ножен волшебное оружие. Меч не зазвенел, как раньше. Послышался странный звук, напоминавший шипение добела раскаленного металла.
Ричард не смотрел на клинок, он знал, что серебристая сталь стала белой. Он не отрывал взгляда от мокрых глаз Денны. Сила меча омыла Искателя. Ненависть, гнев и злоба исчезли, в душу снизошел мир. Раньше магия меча пробуждала в нем ярость. Сейчас им владело лишь одно чувство любовь. Любовь к этому созданию, к этому сосуду, который другие наполнили болью и жестокостью, к этой невинной, измученной душе, которую изуродовали до неузнаваемости, обучив тому, что она ненавидела превыше всего: мучить других. Сочувствие заставляло его страдать от горя за нее, от любви к ней.
- Денна, - прошептал он, - ты могла бы просто отпустить меня, чтобы мне не пришлось убивать тебя? Пожалуйста. Позволь мне уйти. Не заставляй меня делать это.
Она вздернула подбородок.
- Если ты попытаешься уйти, я остановлю тебя болью магии и заставлю пожалеть, что ты беспокоился обо мне. Я - Морд-Сит. Я - твоя госпожа. Я не могу быть лучше, чем я есть. Ты не можешь быть хуже, любовь моя.
Он печально кивнул и прижал острие меча к ее груди. Слезы застилали ему глаза. Белое сияние ослепляло.
Денна осторожно взялась за клинок и передвинула на несколько дюймов вверх.
- Мое сердце здесь, любимый.
Не опуская меча, Ричард нагнулся и левой рукой обнял ее за плечи. Изо всех сил сдерживая мощь магии, он запечатлел на щеке Денны прощальный поцелуй.
- Ричард, - прошептала она, - у меня никогда не было такого супруга, как ты. Я рада, что других не будет. Ты исключительная личность. С тех пор как меня избрали, я не встречала никого, кому было дело до моих страданий, кто пытался помочь мне унять боль. Спасибо тебе за последнюю ночь, за то, что научил меня, как это бывает.
Соленые слезы текли по его щекам. Он крепче сжал ей плечи.
- Прости меня, любовь моя.
Она улыбнулась.
- Все. Спасибо, что назвал меня так. Какое счастье - хоть раз услышать эти слова. Поверни меч, чтобы увериться, что все кончено. И, Ричард, пожалуйста, прими мое последнее дыхание. Помнишь, как я тебя учила? Я хочу, чтобы последнее дыхание моей жизни было с тобой.
Ослепленный белой дымкой, он прижался губами к ее губам и даже не почувствовал, как его правая рука двинулась вперед. Он не ощутил никакого сопротивления. Меч прошел сквозь Денну, словно она была из газа. Не осознавая, что делает, он повернул меч и принял ее последнее дыхание.
Ричард бережно опустил безжизненное тело Денны на постель, лег рядом и безутешно заплакал, глядя на ее ставшее пепельным лицо.
Он не хотел ее смерти.
Он жаждал вернуть ее.

Глава 44

Лишь глубокой ночью покинул Ричард покои Денны. Его шаги гулко звучали в пустых коридорах. Огни факелов бросали красные блики на его лицо. На каменных плитах плясали тени, то удлиняясь, то укорачиваясь от светильника к светильнику. Ричард шел вперед, мрачный и отрешенный. На душе у него было черным-черно. Одно утешало: он вновь свободен, вновь волен распоряжаться собой, как сам того пожелает. Ричард не решил еще, куда направится дальше, но твердо знал, что во Дворце ему делать нечего.
Внезапно его пронзила жгучая боль: кто-то, подкравшись со спины, прижал эйджил к его пояснице. У Ричарда перехватило дыхание, на лбу проступила холодная испарина. Ноги и спина горели, словно охваченные пламенем.
- Далеко собрался? - язвительно поинтересовалась Констанция.
Превозмогая боль, он потянулся к мечу. Рука задрожала от непомерного напряжения. Сзади донесся торжествующий хохот. Искатель опомнился: стоит только обнажить Меч Истины, как Морд-Сит тотчас овладеет его магией! Одно неверное движение - и весь этот кошмар повторится! Догадка молнией вспыхнула в мозгу. Он снял ладонь с рукояти меча и постарался обуздать гнев. Констанция, не отводя руки с эйджилом, шагнула вперед и встала перед Ричардом, обнимая его за талию. На ней было одеяние из красной кожи.
- Что? Не готов призвать на помощь свою магию? А зря. Пока не поздно стоит попробовать. Если, конечно, тебе дорога жизнь. - Она усмехнулась. Или хочешь, чтобы я сделала тебе еще больнее? Это я могу. Ну, смелее, доставай свой волшебный меч. Будешь послушным мальчиком - может, я тебя и пожалею.
Ричард вспомнил, как Денна учила его стойко переносить всевозможные мучения из богатого арсенала Морд-Сит. Настал час использовать полученные навыки. Он собрался с силами, мысленно отрешился от боли и смог наконец глубоко вздохнуть.
Не медля ни секунды, Ричард левой рукой обхватил Констанцию за талию и крепко прижал к себе, а правой стиснул эйджил Денны. Боль пронзила руку от кисти до плеча, но он стерпел и это. Ричард рывком поднял Констанцию в воздух, лишая ее опоры. Морд-Сит захрипела и попыталась сильнее вдавить эйджил ему в поясницу, но тщетно: Ричард крепко держал ее в объятиях, не позволяя пошевелить рукой.
Не отводя глаз от искаженного злобой лица Констанции, он прижал к ее груди эйджил Денны. Зрачки Морд-Сит расширились, по лицу пробежала судорога. Ричард хорошо помнил, как Денна расправилась с королевой Миленой. Сейчас он пытался проделать то же с Констанцией. Руки ее ослабли, но эйджил все еще упирался Ричарду в спину, причиняя невыносимые мучения.
Искатель стиснул зубы.
- Я не стану убивать тебя мечом. Чтобы сделать это, я должен сначала все тебе простить, а это невозможно. Ты виновата не только передо мной, ты предала свою подругу, Денну. Это единственное, чего я не смогу простить никогда.
Констанция всхлипывала, задыхаясь в мучительной агонии.
- Пожалуйста...
- Я обещал... - усмехнулся он.
- Нет... прошу тебя... не надо...
Ричард еще сильнее прижал эйджил к ее груди и резко повернул его.
Констанция выгнулась и тут же безвольно обвисла у него на руках. Из ушей ее потекла кровь. Ричард опустил мертвую Морд-Сит на каменный пол.
- ...и сдержал слово.
Он смотрел невидящим взором на свою руку, все еще сжимавшую эйджил, до тех пор, пока не вернулось ощущение боли. Тогда он разжал пальцы и эйджил повис на цепочке.
Ричард опустил глаза на Констанцию, у него вновь перехватило дыхание.
- Спасибо тебе, Денна, - прошептал он. - Спасибо, что научила меня терпеть боль. Ты спасла мне жизнь.
Больше получаса проблуждал он по сложным пересечениям зал, прежде чем отыскал выход из Дворца. Он ступил во внутренний двор. В лицо ударил свежий ветер. Ворота в крепостной стене замка были распахнуты настежь.
Проходя мимо двух угрожающей наружности стражников, Ричард до боли вдавил ладонь в рукоять меча, но те лишь вежливо кивнули ему, словно высокому гостю, отъезжавшему после обеда у короля.
Ричард остановился у обрыва, обводя взором бескрайнюю равнину, простиравшуюся у его ног. Он поднял глаза и замер в восхищении. Никогда прежде, глядя на звезды, не испытывал он такого восторга. Ричард обернулся. Позади, окруженный неприступными стенами, чернел Народный Дворец. Гигантское сооружение, на сотни футов возвышаясь над бесплодной пустошью, стояло на вершине необъятного плато, резко обрывавшегося в долину. Вниз вела узкая тропинка, петлявшая меж нагромождения скал.
- Коня, ваша милость?
Ричард мгновенно обернулся. Сзади стоял один из стражников.
- Что?
- Я спрашиваю, не угодно ли вашей милости взять коня? Судя по всему, ваша милость собирается покинуть Народный Дворец. Это долгий путь.
- Долгий путь куда?
Охранник кивнул вниз.
- Равнины Азрита. Ваша милость смотрели на запад, за равнины Азрита. Чтобы пересечь их, нужно пройти долгий путь. Прикажете оседлать коня?
Не по душе все это было Искателю. Выходит, Даркена Рала ничуть не волнует, что он может предпринять, оказавшись на свободе.
- Да, пожалуй. Добрый конь мне не помешает.
Стражник негромко свистнул, подавая знак приятелю, стоявшему на стене. Тот передал сигнал дальше, по цепочке.
Стражник вернулся на свой пост.
- Это недолго, ваша милость.
- Далеко отсюда до гор Ранг-Шада?
Собеседник слегка нахмурился.
- Что именно интересует вашу милость? Горная цепь тянется на многие мили.
- Местность к северо-западу от Тамаранга. Там, где горы подступают к Тамарангу ближе всего.
Стражник в задумчивости потер подбородок.
- Дня четыре, а может, и пять. - Он обратился ко второму стражу: Сколько, по-твоему?
Тот пожал плечами.
- Если гнать коня день и ночь, с частыми подставами, можно поспеть и за пять дней. Но за четыре - навряд ли.
У Ричарда сжалось сердце. Конечно, Рала не волнует, что у него будет конь. Куда он успеет добраться? Вестландское войско во главе с Майклом стоит в Ранг-Шада, в пяти днях пути. Через неделю наступит первый день зимы. Он не успеет доехать до Майкла и вернуться во Дворец.
Но Кэлен... Кэлен где-то рядом. Рал послал человека с черной полосой на волосах и два квода, чтобы схватить ее. Что она делает так близко? Он же предупреждал их, чтобы не искали его. Ричарда охватил гнев. Почему Чейз не послушался его, почему не увел Зедда и Кэлен подальше от опасности?
Впрочем, будь он на месте Чейза, он тоже не стал бы отсиживаться в тихом углу, не зная, что стряслось с другом. Может, они движутся сюда вместе с войском? Но что проку от армии в таком неприступном месте? Да Ралу достаточно десятка добрых воинов, чтобы месяц держать оборону.
Из ворот выехали два вооруженных солдата, ведя на поводу коня.
- Не угодно ли вашей милости взять эскорт? - спросил стражник. - Это хорошие солдаты.
- Нет. - Ричард свирепо сверкнул глазами. - Моей милости это не угодно. Я предпочитаю странствовать в одиночестве.
Страж взмахом руки отпустил эскорт.
- Стало быть, ваша милость отправляетесь на юго-запад?
Ричард не счел нужным отвечать.
- Тамаранг, - пояснил страж, - место в Ранг-Шада, о котором спрашивали ваша милость. Это к юго-западу отсюда. Могу я дать вашей милости небольшой совет?
- Попробуй, - осторожно сказал Ричард.
- Если ваша милость поедете этой дорогой через равнины Азрита, ближе к утру вы доберетесь до поля, усеянного валунами. Там будет развилка. Одна из дорог спускается в глубокий каньон. Я бы порекомендовал вашей милости выбрать левую тропу.
Ричард сощурился.
- Почему?
- Потому, что справа живет дракон. Красный дракон со скверным нравом. Дракон Магистра Рала.
Ричард вскочил в седло и сверху внимательно посмотрел на стражника.
- Спасибо за совет. Я запомню.
Он пришпорил коня и поскакал вперед. Тропа петляла, то круто забирая вверх, то резко спускаясь вниз. Ричард заметил подъемный мост, который при его приближении стал опускаться. Когда он подъехал, мост уже был опущен.
Ричард, не сдерживая коня, галопом промчался по тяжелому деревянному настилу. Он обратил внимание, что эта дорога - единственный путь через скалы к вершине плато. Внизу зияла пропасть. Стоит поднять мост, и никакая армия здесь не пройдет. Не будь даже Даркена Рала с его магией, не будь и грозного войска, Народный Дворец все равно остался бы неприступным.
Ричард на скаку расстегнул ненавистный ошейник и швырнул его в темноту. Он поклялся себе, что никогда больше не позволит нацепить на себя это "украшение". Ни за что. Ни для кого.
Спустившись в долину, Ричард обернулся и посмотрел поверх плеча на черную громаду Народного Дворца, заслонявшую добрую четверть звездного неба. От холодного ветра, бьющего прямо в лицо, слезились глаза. А может, от воспоминания о Денне. Как ни пытался, он не мог изгнать из памяти ее образ. Если бы не Кэлен с Зеддом, он сразу покончил бы с собой, так велика была его боль.
Убить Мечом Истины в гневе, ярости и ненависти - ужасно. Убить белой магией меча - страшнее любого кошмара. Клинок вновь обрел привычный серебряный глянец, но теперь Ричард знал, как сделать его белым. Он горячо надеялся, что умрет раньше, чем вынужден будет вновь призвать белую магию меча. Он не знал, сможет ли еще хоть раз пройти подобное испытание.
А все же ему удалось обрести свободу. И теперь он мчится сквозь тьму навстречу самым дорогим для него людям - Зедду и Кэлен. Гонит коня, спешит. Спешит, чтобы выяснить, кто из них отдал Даркену Ралу последнюю шкатулку. Кто из них изменник...
Все это не укладывалось у него в голове. Зачем Ралу заманивать Зедда в ловушку при помощи ночного камня, если тот предатель? Зачем посылать два квода за Кэлен, если предала она? Но ведь Шота предсказала, что и Зедд, и Кэлен попытаются убить Искателя. Значит, один из них предатель. Что же ему делать? Призвать на помощь белую магию меча и убить обоих? Но это глупо.
Он скорее умрет, чем поднимет руку на Кэлен или на Зедда. Но если Зедд предатель, и единственная возможность спасти Кэлен - убить старого друга?
Или наоборот? Предпочтет ли он в таком случае погибнуть первым?
Главное сейчас - остановить Рала. Ричард должен вернуть последнюю шкатулку. Что толку тратить время на бесплодные размышления? Если он сумеет остановить Рала, все сразу встанет на свои места. Однажды ему уже удалось разыскать шкатулку. Придется сделать это еще раз.
Но как? Ведь сейчас в его распоряжении всего неделя. Как найти Зедда и Кэлен? Он один. Все, что у него есть, - это конь, а он должен прочесать целую страну. Если с ними Чейз, то Зедд и Кэлен не пойдут проезжими путями. Нет, Чейз поведет их потайными тропами, надежно укрытыми от любопытных глаз. А он, Ричард, не знает даже здешних дорог, не то что лесных тропинок.
Это безнадежная затея. Ему их не найти.
Даркен Рал посеял в нем слишком много сомнений. Мысли кружились нескончаемым хороводом, переходя одна в другую, и обретали все более мрачную и безнадежную окраску. Он понял, что сейчас его злейший враг собственный рассудок. Ричард стал повторять формулу посвящения, пытаясь очистить разум, отрешиться от тревог и выйти из замешательства. Он усмехнулся, отметив горькую иронию происходящего: восхвалять того, кого намерен погубить. Забавно. Ричард монотонно, бездумно повторял одни и те же фразы: "Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе".
Дважды он переходил на шаг, чтобы дать передышку коню. Остальное время Ричард гнал коня галопом. Равнины Азрита казались бесконечными.
Ровная, лишенная всякой растительности, бесплодная пустыня тянулась до самого горизонта. Многократно повторенная формула посвящения помогла Ричарду почти полностью освободить разум. Одно не давало покоя - убийство Денны. При мысли, что ему пришлось совершить это, Ричарда начинала бить дрожь. Он знал, что никогда не сможет осушить эти слезы.
Рассвет застал его в погоне за собственной тенью. По краям дороги стали попадаться валуны. Чем дальше он ехал, тем больше их становилось.
Вид местности изменился. Тропа то вела вдоль глубоких оврагов, то петляла, огибая острые гребни скал. Узкая расщелина привела его вниз, в окруженный отвесными каменными стенами каньон. Ричард остановился на перепутье.
Широкая тропа, по которой он скакал, забирала влево. Вправо отходила едва заметная узкая тропка. Вспомнив предупреждение стражника. Искатель пустил коня налево.
Внезапно в глубине очищенного сознания зародилась догадка. Ричард так резко натянул поводья, что конь взвился на дыбы. Задумчиво взглянув направо, Ричард после недолгих колебаний вернулся к развилке и решительно свернул на узкую тропку.
Даркен Рал сам говорил, что Ричард волен идти, куда пожелает. Более того, его любезность простиралась так далеко, что он даже позволил пленнику взять коня, чтобы тому сподручнее было добираться. Станет ли Рал возражать, если Ричард одолжит на время его дракона?
Предоставив коню самому выбирать дорогу, Ричард зорко оглядывал окрестности. Рука его покоилась на рукояти волшебного меча. Такого огромного зверя, как красный дракон, должно быть, совсем нетрудно заметить. Над каньоном висела тревожная тишина, нарушаемая лишь цоканьем копыт. Ричард понятия не имел, где искать личного дракона Магистра Рала.
Он довольно долго скакал среди валунов и каменных глыб, пока не добрался до самого дна каньона. Он уже начал беспокоиться, что дракон исчез. Или, может быть, Даркен Рал сам улетел на нем. Интересно, куда? Что, если за шкатулкой? Ричард уже сомневался в разумности своего решения. Впрочем, ничего лучшего он придумать все равно не мог.
Страшный рев, огласивший окрестности, вывел Ричарда из задумчивости.
Дорогу преградила ослепительно яркая струя жидкого пламени. Конь прянул ушами и встал на дыбы. В ту же секунду Ричард соскочил с седла и, не мешкая, нырнул за ближайший валун. Над головой просвистел огромный обломок скалы. Раздался глухой удар, и конь упал на землю. Запахло паленой шерстью. Затем послышалось истошное ржание, переходящее в предсмертные хрипы. Ричард в ужасе вжался в скалу и замер, не решаясь пошевелиться.
Прислушиваясь к реву пламени, хрусту костей и звукам раздираемой плоти, он пришел к печальному выводу: пожалуй, он сделал глупость. Ричард никак не мог предположить, что красные драконы способны настолько хорошо сливаться с местностью. Интересно, заметил его дракон или нет? Некоторое время он тешил себя надеждой, что навряд ли. Ричард лихорадочно искал пути к отступлению, но местность была слишком открытой, чтобы сбежать незаметно. По доносившимся до него звукам Ричард понял, что дракон приступил к трапезе. Наконец все стихло. Искатель гадал, спят ли драконы после еды, и если спят, то зачем? Тут чудовище несколько раз фыркнуло.
Потом еще, но ближе. Ричард сжался в комок.
По валуну, за которым он прятался, царапнули когти. Огромная лапа подхватила камень и с легкостью отшвырнула в сторону. Ричард поднял голову и встретил пронизывающий взгляд желтых глаз. На него не мигая уставилась огромная рептилия. Алая чешуя сверкала на солнце. Над необъятным туловищем гордо вздымалась длинная шея, увенчанная непропорционально маленькой головкой. За ушами дракона и на спине, у основания шеи, торчали гибкие треугольные гребни, черные на концах. Мощный хвост завершался такими же остроконечными выступами, но только жесткими. Дракон лениво бил хвостом, расшвыривая по пути огромные камни. Под блестящей чешуей перекатывались могучие мышцы. В открытой пасти красовался ряд острых как бритва зубов, еще красных после недавней трапезы. Удлиненная драконья морда слегка качнулась. Зверь фыркнул, выпустив из ноздрей клуб дыма.
- Так, ну и что мы здесь имеем? - раздался приятный женский голос. - Скажи-ка, ты вкусный?
Ричард вскочил на ноги и обнажил Меч Истины. Воздух наполнился волшебным звоном клинка.
- Мне нужна твоя помощь!
- Буду только рада помочь тебе, малыш. Только сначала мне придется тебя съесть.
- Предупреждаю тебя, держись подальше. Этот меч волшебный!
- Волшебный! - в притворном испуге ахнула дракониха, присев на хвост, и трогательно приложила лапу к груди. - О, пожалуйста, храбрый человек, не убивай меня своим волшебным мечом! - Она издала громкие звуки, попутно выпустив из ноздрей еще пару клубов дыма. Ричарду никогда не доводилось иметь дело с драконами, но он почему-то сразу понял, что животное глумится над ним, и почувствовал себя последним идиотом.
- Значит, ты собираешься меня съесть?
- Ну, должна признаться, больше для забавы, чем от голода.
- Я слышал, что красные драконы очень независимы, но ты чуть ли не комнатная собачка Даркена Рала. - Из пасти драконихи вырвалась струя пламени. - Я думал, ты хочешь освободиться от хозяина и вернуть независимость.
Голова - больше его самого, как со страхом отметил Ричард приблизилась на несколько ярдов. Уши повернулись в сторону собеседника.
Раздвоенный, как у змеи, язык бесшумно скользнул к Искателю и легонько прошелся по его телу. Судя по всему, это было очень нежное драконье прикосновение, но Ричард с трудом удержался на ногах.
- И как же такой крошечный человечек, как ты, сумеет этого добиться?
- Я пытаюсь остановить Даркена Рала, убить его. Если ты поможешь мне это сделать, то тем самым обретешь свободу.
Дракониха закинула голову и, сотрясаясь от хохота, выпустила целый столб дыма. Она посмотрела на Ричарда, мигнула, и вновь загромыхала не в силах сдержаться.
Наконец гром стих. Дракониха отсмеялась. Голова ее опустилась к Искателю.
- Не думаю. Не думаю, что было бы разумно вверить свою судьбу такому крошке. Я предпочитаю обеспечить себе будущее на службе у магистра Рала. Она хрюкнула, подняв вокруг Ричарда небольшое облако пыли. - Концерт окончен. Пора немного подкрепиться.
- Хорошо. Я готов умереть. - Ричарду во что бы то ни стало надо было выиграть время. Он лихорадочно соображал, во имя чего красный дракон мог согласиться носить на себе Даркена Рала. - Но прежде, чем ты меня съешь, разреши сказать еще несколько слов.
- Говори, - фыркнула дракониха, - только покороче.
- Я родом из Вестландии и никогда прежде не видел драконов. Я думал, они страшные, и, должен признаться, ты, несомненно, наводишь ужас. Но все же я не был готов к тому, что увидел.
- И что же ты увидел?
- Ты поразительно красива. Более того, ты самое прекрасное создание из всех, кого мне доводилось встречать на своем коротком веку.
Ричард не лгал: она на самом деле была прекрасна.
Дракониха, удивленно мигнув, отвела голову. Шея ее изогнулась буквой "S". В ярко-желтых глазах мелькнуло сомнение. Она нахмурилась.
- Это правда, - сказал Ричард. - Мне осталось жить всего несколько минут. К чему мне лгать? Я никогда не думал, что увижу такое прекрасное и величественное создание, как ты. Как тебя зовут?
- Скарлет <алая (англ.)>.
- Скарлет. Какое чудесное имя. Скажи мне, Скарлет, красные драконы все так хороши, или ты особенная?
Скарлет приложила когтистую лапу к груди и потупила глазки.
- Не мне судить, - скромно проворковала дракониха. Ее голова по-змеиному метнулась к Искателю. - Никогда еще не встречала человека, который так говорил бы, когда я собралась его съесть.
В голове Ричарда мелькнула догадка. Он вложил меч в ножны.
- Скарлет, я знаю, такое гордое создание, как ты, никогда не склонилось бы перед Даркеном Ралом, если бы не ужасная нужда. Ты слишком прекрасна и благородна для этого.
Голова Скарлет подплыла ближе.
- Почему ты мне все это говоришь?
- Потому, что я верю в Истину. Думаю, ты тоже.
- Как тебя зовут?
- Ричард Сайфер. Я - Искатель Истины.
Скарлет приложила черный коготь к зубам.
- Искатель... - Она задумчиво нахмурилась. - Кажется, мне еще не доводилось пробовать Искателя. - Губы ее раздвинулись в странной драконьей улыбке. - Это будет лакомый кусочек. Беседа закончена, Ричард Сайфер. Спасибо за комплимент.
Голова драконихи подплыла совсем близко к жертве, она облизнулась и хищно оскалила зубы.
- Даркен Рал похитил твое яйцо, да?
Скарлет отпрянула. Ошарашено мигнув, она закинула голову, разверзла пасть и издала оглушительный рев. Струя жидкого пламени с гудением вырвалась в небо. Эхо многократно усилило вопль. Со стен каньона посыпались мелкие камни.
Голова драконихи, как хлыст, метнулась к Искателю. Из ноздрей ее повалил дым.
- Что ты об этом знаешь?
- Я знаю, что такое гордое создание никогда по доброй воле не покорилось бы человеку. Тем более такому гнусному и подлому, как Даркен Рал. Ты могла пойти на это только ради одного - чтобы защитить самое дорогое для тебя существо. Например, детеныша.
- Так ты знаешь? Но это все равно не спасет тебя, - прорычала Скарлет.
- А еще я знаю, где Даркен Рал прячет твое яйцо.
- Где?! - Ричарду пришлось отскочить в сторону, спасаясь от очередного потока огня. - Скажи мне, где оно!
- Я думал, ты хочешь меня немедленно съесть.
Горящий желтый глаз вплотную приблизился к нему.
- Какая дерзость! И кто только тебя воспитывал?
- Извини, Скарлет. Привычка дерзить уже не раз доводила меня до беды. Послушай, если я помогу тебе вернуть яйцо, Даркен Рал потеряет над тобой всякую власть. Так вот, если мне удастся освободить тебя, смогу я рассчитывать на твою помощь?
- Помощь? Ну, это смотря какую.
- Скарлет, ты носишь на себе Даркена Рала. Мне понадобится от тебя то же самое. Я попросил бы тебя полетать со мной всего несколько дней, чтобы разыскать моих друзей. Над ними нависла угроза, я должен спасти их. Проблема в том, что мне неизвестно, где именно они находятся. Необходимо прочесать огромную территорию. Думаю, с высоты птичьего, то есть, извини, драконьего полета, это удалось бы сделать быстрее. Тогда у меня еще осталось бы время, чтобы остановить Рала.
- Мне не нравится носить на себе людей. Это унизительно.
- Через шесть дней все так или иначе закончится. Если ты согласишься мне помочь, тебе придется носить на себе человека всего шесть дней. А сколько лет ты должна будешь служить Ралу, если не поможешь мне?
- Ладно. Говори, где яйцо, и ступай на все четыре стороны. Так уж и быть, отпущу тебя живым.
- А как ты узнаешь, что я говорю правду? Может, я просто придумаю какое-нибудь место, чтобы спасти себе жизнь?
- Как и у драконов, у настоящих Искателей есть честь. Это-то мне известно. Итак, если ты действительно знаешь, скажи мне, и я отпущу тебя.
- Нет.
- Нет?! - взревела Скарлет. - Что значит "нет"?
- Собственно говоря, меня мало волнует моя жизнь. Как и ты, я беспокоюсь о более важном и значимом. Если хочешь, чтобы я помог тебе вернуть яйцо, пообещай помочь спасти тех, кого я люблю. Сначала выкрадем у Рала яйцо, а потом ты мне поможешь. Думаю, это более чем честная сделка. Жизнь твоего малыша в обмен на полет со мной в течение нескольких дней.
Пронзительные желтые глаза приблизились к его лицу, уши наклонились вперед.
- А откуда ты знаешь, что, получив яйцо, я сдержу слово и помогу тебе?
- Тебе известно, что значит бояться за жизнь тех, кто дорог тебе, и у тебя есть честь, - прошептал Ричард. - У меня нет выбора. Я не вижу иной возможности спасти своих друзей от жалкой участи, схожей с твоей: прожить остаток дней под пятой Даркена Рала. Я подвергаю свою жизнь огромному риску, чтобы спасти твоего дракончика. Я верю, что гордость и честь не позволят тебе пойти на обман, и готов положиться на твое слово.
Скарлет фыркнула, отвела голову и с интересом уставилась на Искателя.
Она в глубокой задумчивости била хвостом, расшвыривая мелкие камни и сшибая валуны побольше. Ричард терпеливо ждал. Наконец дракониха приняла решение. Она когтем подцепила его за перевязь и резко потянула на себя.
- По рукам! Твоя честь против моей, - прошипела Скарлет. - Но не ручаюсь, что по прошествии этих шести дней я тебя не съем.
- Для меня главное - спасти друзей и остановить Даркена Рала. Дальнейшее меня не волнует. - Скарлет фыркнула. - Скажи мне, пожалуйста, Скарлет, способен ли красный дракон управиться с короткохвостыми гарами?
Дракониха вытянула коготь из-под перевязи.
- Гары, - брезгливо повторила она. - Немало я поела на своем веку этих тварей. Гары мне не соперники, если только не собьются в стаю. Штук восемь, десять - еще куда ни шло. Впрочем, гары слишком склочные животные, и потому редко собираются больше, чем по двое. Так что это не проблема.
- К сожалению, Скарлет, в нашем случае - проблема. Когда я видел твое яйцо, вокруг него сновали дюжины короткохвостых гаров.
Скарлет недовольно зарычала, из ее пасти вырвались языки пламени.
- Дюжины... - протянула она. - Если дюжины, то эти твари могут стянуть меня на землю. Тем более я буду нести яйцо.
Ричард улыбнулся.
- Вот за этим-то я тебе и нужен. Не беспокойся, Скарлет, я непременно что-нибудь придумаю.

***

Зедд отчаянно вскрикнул, Кэлен с Чейзом в испуге бросились к Волшебнику. Исповедница озадаченно нахмурилась. Обычно, когда Зедд разыскивал ночной камень, с ним не случалось ничего похожего. В последних лучах заходящего солнца лицо старика казалось совершенно безжизненным и таким же белым, как его седые волосы.
Кэлен встряхнула Волшебника за плечи.
- Зедд! Что с тобой?
Старик молчал. Голова его медленно склонилась на бок, глаза закатились. Кроме того, Волшебник не дышал. Впрочем, последнее было в порядке вещей: он и прежде останавливал дыхание, приступая к поискам ночного камня. Кэлен встревожено взглянула на Чейза. Она почувствовала, как по телу старика пробежала волна мелкой дрожи. Кэлен крепче сжала его худые плечи и еще раз, с большей силой, встряхнула Волшебника.
- Зедд! Прекрати! Вернись!
Он всхлипнул и еле слышно что-то прошептал. Кэлен, склонившись к старику, приложила ухо к его губам. Он зашептал снова.
Исповедница в ужасе отпрянула.
- Зедд! Я не могу! Я не в состоянии проделать с тобой такое!
- Что он говорит? - сурово спросил Чейз.
Кэлен подняла на стража границы широко распахнутые глаза. Во взгляде ее стоял ужас.
- Он просит, чтобы я коснулась его своей властью. Властью Исповедницы, - с трудом проговорила она.
- Подземный мир! - задыхаясь, выкрикнул Зедд. - Царство смерти! Это единственный путь!
- Зедд, что с тобой? Что случилось?
- Я в ловушке, - хрипло прошептал он. - Коснись меня, или я пропал. Скорее!
- Лучше бы тебе его послушаться, - с тревогой в голосе сказал Чейз.
Кэлен молча покачала головой.
- Зедд, я не могу проделать это с тобой!
- Это единственный способ вытащить меня. Поторопись!
- Делай, как он велит! - В голосе Чейза зазвучал металл, его слова скорее походили на приказ. - У нас нет времени на пустые споры.
- Да простят меня добрые духи! - прошептала Кэлен и закрыла глаза.
Кэлен поняла, что у нее нет выбора, и почувствовала себя в западне.
Ее охватило смятение. Ощущение ужаса перед тем, что ей предстоит совершить, заполонило душу и заглушило тихий голос рассудка. Отключившись от всех мыслей. Кэлен преодолела внутренний протест и тотчас ощутила, как нарастает в ней великая власть магии, власть Исповедницы. У нее перехватило дыхание. Кэлен медленно возложила руки на плечи старика и выпустила волшебную силу на свободу.
Беззвучный гром сотряс землю. С ближайших сосен градом посыпалась хвоя. Чейза сбило с ног. Поднимаясь с земли, страж границы тихо выругался.
Он не предполагал, что сила, дарованная Кэлен, столь велика, и не успел отойти на безопасное расстояние. Над лесом воцарилась мертвая тишина.
Волшебник по-прежнему не дышал.
Прошло несколько минут, показавшихся Чейзу и Кэлен целой вечностью.
Старик перестал дрожать, зрачки его вернулись на место. Он тихонько всхлипнул, моргнул, поднял руки и крепко сжал локти Кэлен.
- Спасибо, милая, - с трудом проговорил Волшебник, жадно вбирая воздух.
Кэлен застыла от удивления. Вся ее магическая сила, казалось, никак не подействовала на старика. Она изумленно смотрела на Зедда, не в силах понять, что произошло. Это невозможно! Кэлен была счастлива, что все обошлось благополучно, но не могла до конца поверить в это.
- Зедд, с тобой все в порядке? - взволнованно спросила она.
Волшебник кивнул.
- Благодаря тебе. Но если бы тебя не оказалось рядом или если бы ты помедлила еще мгновение, со мной было бы все кончено. Я никогда бы не вернулся из подземного мира. Твоя власть вытащила меня оттуда.
- Почему она не изменила тебя?
Зедд поправил складки балахона. Казалось, он слегка смущен своей недавней беспомощностью.

Предыдущая страница 31 Следующая страница


Первое Правило Волшебника 32

- Какой-никакой, милая, но я все же волшебник, волшебник первого ранга. Я воспользовался твоей властью Исповедницы, как путеводной нитью, чтобы найти дорогу назад. Она вспыхнула в темноте, как сигнальный огонь, и осветила мне путь. Я следовал за ней, не позволяя ей коснуться меня.
- А что ты делал в подземном мире? - спросил Чейз, опередив Кэлен.
Зедд поднял глаза на стража границы и ничего не ответил.
Кэлен охватила тревога.
- Зедд, ответь, пожалуйста. Такого никогда еще не бывало. Как тебя занесло в подземный мир?
- Когда я разыскиваю ночной камень, часть меня отправляется к нему. Именно так я его и нахожу, потому и могу сказать, где он.
В голове у Кэлен мелькнула страшная догадка, но она не позволила себе думать об этом.
- Зедд, ведь ночной камень в Д'Харе! - Кэлен вцепилась в полу его балахона. - Зедд...
Волшебник старался не смотреть ей в глаза.
- Ночной камень больше не в Д'Харе. Он в подземном мире. - Зедд метнул на Исповедницу сердитый взгляд. - Но это еще не значит, что Ричард больше не в Д'Харе! Это вообще ничего не значит! Я не знаю, что с Ричардом. Знаю только, где сейчас ночной камень.
Чейз отвернулся и, ни на кого не глядя, занялся устройством ночлега, угрюмо ворча, что не мешало бы закончить с делами до наступления темноты.
Кэлен, оцепенев от ужаса, все еще не выпускала из рук балахона Зедда.
- Зедд... пожалуйста... Может, ты ошибся?
Волшебник медленно покачал головой.
- Ночной камень в подземном мире. Но, милая моя, это совсем не значит, что Ричард тоже там. Не позволяй страхам одолеть тебя.
Кэлен кивнула. По щекам ее струились слезы.
- Зедд, я уверена, что с ним ничего страшного не произошло. Иначе не может быть. Если Даркен Рал не убил его сразу и столько времени продержал у себя... Зачем бы он стал делать это сейчас?
- Мы даже не уверены, что он у Рала.
Кэлен прекрасно понимала, что Волшебник не хочет произносить это вслух, опасаясь магии слова. Если бы Ричард не попал в плен к Даркену Ралу, он бы никогда не оказался в Народном Дворце.
- Зедд, раньше, когда ты искал ночной камень, ты всегда говорил, что чувствуешь присутствие Ричарда. Чувствуешь, что он еще жив, - еле слышно прошептала Кэлен, с огромным трудом выдавливая из себя каждое слово. - Ты чувствовал его в подземном мире? - закончила она и замерла, ожидая ответа и страшась того, что может услышать.
Волшебник долго смотрел ей в глаза.
- Нет, не почувствовал. Но не знаю, мог бы я его почувствовать, если бы он был в подземном мире. Если бы он был мертв. - Когда Кэлен заплакала, старик притянул ее к себе. Кэлен, всхлипывая, уткнулась ему в плечо. - Но я думаю, что там только ночной камень. Мне кажется, Даркен Рал просто пытался заманить меня в ловушку. Должно быть, он отнял ночной камень у Ричарда и послал в подземный мир в расчете на то, что я попадусь в устроенную им западню.
- Мы все равно пойдем за ним, - рыдая, повторяла Кэлен. - Я ни за что не поверну назад.
- Конечно, милая, конечно, пойдем.
Кто-то ласково лизнул ей руку. Кэлен потрепала волка по загривку и благодарно улыбнулась.
- Мы найдем его, госпожа Кэлен. Не беспокойтесь, мы его отыщем.
- Брофи прав, - не поворачивая головы, бросил Чейз. - Я даже предвкушаю, какой он устроит нагоняй за то, что мы ослушались приказа и отправились ему на выручку.
- Шкатулка в безопасности, - сказал Волшебник, - это самое главное.
Через пять дней, начиная с завтрашнего, наступит первый день зимы, и Даркен Рал погибнет. После этого мы вновь увидим Ричарда, а может быть, даже и раньше.
- Если хотите, я могу привести вас туда и раньше, - проворчал Чейз.

Глава 45

Скарлет, накренившись, резко сменила направление полета. Ричард мертвой хваткой вцепился в огромный красный гребень драконихи. Вопреки ожиданиям, на повороте его не снесло вбок, а только сильнее придавило к чешуйчатой драконьей спине. Этот полет вызывал в нем пьянящее чувство восторга, смешанного с ужасом. Порой Ричарду казалось, будто он застыл на краю невероятно высокого утеса, который сорвался с места и несется неведомо куда.
В первый момент, когда Скарлет взмыла в воздух, у Ричарда дух захватило от восхищения. Теперь он вспоминал об этом с легкой усмешкой бывалого наездника. Но тогда он с замиранием сердца следил, как легко и уверенно рассекает дракониха воздух огромными крыльями, с каждым взмахом поднимаясь все выше и выше, устремляясь прямо к облакам. Он ощущал, как перекатываются под ним мощные мышцы Скарлет, и, восседая на ее спине, чувствовал себя уверенно и надежно. Когда же Скарлет внезапно сложила крылья и камнем спикировала вниз, а встречный ветер ударил Ричарду в лицо, у него внезапно пересеклось дыхание, и на глазах выступили слезы.
Дракониха столь стремительно неслась к земле, что Ричард ощутил резкий приступ дурноты. И тогда он понял, насколько дерзкой была сама мысль оседлать дракона.
- Ты их видишь? - прокричал он сквозь завывание ветра.
В ответ дракониха недовольно заурчала. В наступающих сумерках гары казались черными точками, суетливо снующими среди валунов. От Горящего источника поднималась волна зловонных испарений. Даже на такой высоте Ричард отчетливо различал запах. Скарлет взмыла вверх, заставив его крепче сжать ноги, и круто повернула направо.
- Их там слишком много, - крикнула дракониха, повернув голову.
Огромный желтый глаз выжидающе уставился на Искателя.
- Давай туда, за холмы! - Ричард махнул рукой в нужном направлении. - Главное, чтобы нас не засекли гары.
Скарлет энергично заработала крыльями, набирая высоту. Когда гары остались далеко внизу, она легко заскользила в воздухе, удаляясь от Горящего источника. Перелетев гряду холмов, дракониха устремилась вниз, к небольшой площадке среди скал, на которую указал ей Ричард. Один бесшумный взмах крыльев, и она мягко приземлилась прямо у входа в пещеру. Дракониха опустила шею, всем своим видом показывая, что не намерена терпеть на себе наездника дольше, чем необходимо. Ричард, не мешкая, соскочил на землю.
Голова Скарлет качалась рядом с ним. Желтые глаза драконихи злобно сверкали.
- Там слишком много гаров. Даркен Рал прекрасно знает, что в таком количестве мне их не одолеть. Вот почему он согнал этих тварей в стаю: на случай, если я все же отыщу яйцо. Ты вроде собирался что-то придумать. Ну так что?
Ричард бросил взгляд на зияющий чернотой вход в пещеру. Судя по всему, это и есть та самая пещера Шадрина, о которой говорила Кэлен.
- Надо придумать какой-нибудь отвлекающий маневр. Ну, что-то такое, что отвлечет их на то время, пока мы выкрадем яйцо.
- Пока ты выкрадешь яйцо, - поправила Скарлет, выпустив для пущей убедительности струю пламени.
Ричард снова оглянулся на пещеру.
- Мне говорили друзья, что эта пещера проходит гору насквозь. Другой ее выход должен быть как раз там, где Даркен Рал прячет яйцо. Если это правда, то, может, я смогу пробраться туда, схватить яйцо и принести его тебе.
- Давай.
- А может, лучше сперва обсудить этот план во всех подробностях? Вдруг он не так уж хорош, как кажется? И потом, может, мы придумаем что-нибудь получше? Я слышал, помимо всего прочего, что в пещере кто-то живет.
Скарлет приблизила к нему сердитый глаз.
- В пещере кто-то живет? - Она по-змеиному повернула голову к отверстию и выпустила в темноту смертоносный поток пламени. - Ну, теперь там уже никто не живет. - Дракониха повернулась к Ричарду. - Иди за яйцом!
Пещера тянулась на многие мили, и Ричард прекрасно знал, что тому, кто таится в глубине, огонь не причинил никакого вреда. Но знал он и то, что дал слово. Ричард наломал побольше сухих стеблей тростника и связал их в несколько пучков. Один пучок он протянул Скарлет, с любопытством наблюдавшей за его действиями.
- Будь так добра, подожги это.
Дракониха сложила губы бантиком и выдула тонкую струю пламени.
- Жди меня здесь, - приказал Ричард. - Иногда удобнее быть маленьким. Меня не так-то просто заметить. Я придумаю что-нибудь, чтобы отвлечь внимание гаров, схвачу яйцо и проберусь с ним обратно через пещеру. Путь предстоит долгий, я могу вернуться нескоро. Может быть, только к утру. Не знаю, погонятся за мной гары или нет, но на всякий случай готовься взлететь, как только понадобится. Держись настороже, ладно? - Он закинул дорожный мешок на гребень драконихи. - Сохрани его для меня. Я не хочу брать лишнюю тяжесть.
Ричард плохо знал повадки драконов, но ему показалось, что Скарлет выглядит слегка встревоженной.
- Будь поосторожнее с яйцом, хорошо? Мой дракончик должен вылупиться со дня на день, но если повредить скорлупу...
Ричард ободряюще улыбнулся.
- Не беспокойся, Скарлет. Все будет в порядке.
Он решительно шагнул вперед. Дракониха просунула голову в пещеру и долго смотрела ему вслед.
- Ричард Сайфер! - окликнула она, и эхо многократно повторило ее слова. - Если попытаешься сбежать, я отыщу тебя, где бы ты ни спрятался, хоть в подземном мире. А если надумаешь вернуться без яйца, то очень пожалеешь, что тебя не съели гары, потому что тогда я зажарю тебя на медленном огне. И, предупреждаю, начну с ног.
Ричард оглянулся.
- Я дал слово. Если гары меня догонят, я постараюсь убить их как можно больше, чтобы ты смогла сбежать с яйцом.
- Постарайся не доводить до крайностей, - проворчала Скарлет. - Я еще собираюсь напоследок полакомиться тобой.
Ричард усмехнулся и двинулся дальше. Тусклый огонек факела терялся в беспроглядной тьме. Чернота обступала Ричарда со всех сторон, и в этой черноте он не видел ничего, кроме клочка земли под ногами. Казалось, будто он направляется в никуда. С каждым шагом Ричард спускался все глубже и глубже. Холодный воздух подземелья был совершенно неподвижен. Каменные своды опускались так низко, что Ричард мог без труда разглядеть потолок пещеры. Стены подступали почти вплотную. Пещера превратилась в узкий тоннель, уводящий путника в мрачные подземные глубины. Ричард упорно шагал вперед. Когда тоннель закончился, Искатель оказался в огромной подземной зале. Мерцающее пламя факела отразилось от неровных сводов и гладких каменных стен. Следуя извивам тропы, Ричард обогнул тихое зеленое озеро и, наклонив голову, вступил в низкий, но довольно широкий коридор. Добрый час он шел, согнувшись и опустив голову. От такого способа передвижения у Ричарда заболела шея. Время от времени он прижимал факел к потолку, чтобы сбросить обгоревший конец: тогда тростник разгорался ярче.
Темнота действовала на путника угнетающе: она обступала со всех сторон, следовала по пятам, засасывала все глубже и глубже, подгоняла вперед невидимыми взглядами. Временами в свете факела вспыхивали яркие гроздья самоцветов, подобные дивным цветам, раскрывшим бутоны на твердой скале. Прозрачные кристаллы играли всеми цветами радуги. В пещере царила мертвая тишина, нарушаемая лишь звуками шагов да потрескиванием горящего тростника.
Подземные залы, через которые проходил Ричард, поражали красотой и величием. Из темноты то и дело возникали огромные каменные колонны, оплывшие, как свеча. Некоторые доходили до самого потолка, другие обрывались на полпути, встретившись со свисающей вниз гигантской сосулькой. На стенах застыли хрустальные потоки, похожие на растаявшие драгоценные камни.
Залы соединялись длинными коридорами, напоминавшими то норы, которые путнику приходилось проползать, то узкие расщелины, через которые с трудом можно было протиснуться. Воздух странным образом был лишен запаха. Здесь царила нескончаемая ночь, не знавшая ни жизни, ни света. Чем дальше заходил Ричард в царство вечной ночи, тем холоднее становилось вокруг. От быстрой ходьбы он разогрелся, и скоро от кожи пошел пар. Ричард поднес факел к ладони и долго смотрел, как поднимается в темноту от каждого пальца тоненькая струйка пара, словно унося с собой жизненную силу. Ричард не мерз, как бывало зимой, но он чувствовал, что в пещере царит холод иного рода, куда страшнее. Если живое существо задержится в подземных чертогах дольше положенного, холод высосет из него всю жизнь, выпьет все тепло. Медленная, неотвратимо засасывающая смерть. Это место убьет неосторожного или невезучего. Без огня здесь можно заблудиться в считанные минуты. Ричард стал чаще проверять факел и запасные связки тростника.
Вечная ночь неумолимо одолевала Искателя. Ноги его устали от постоянных спусков и подъемов. Все тело ныло. Он надеялся только на то, что пещера должна скоро кончиться. Ричарду казалось, что он бредет по подземелью уже целую вечность. Он утратил всякое представление о времени.
Каменные стены сдвинулись ближе. Гладкая плита над головой пошла под уклон. Ричарду снова пришлось согнуться, но потолок опускался все ниже и ниже, и в конце концов он вынужден был встать на четвереньки. Холодный пол пещеры толстым слоем покрывала влажная скользкая грязь, издававшая запах тления. Впервые за долгое время скитаний по подземным лабиринтам Ричард ощутил какой-то запах. Руки, погруженные в зловонную слизь, сразу же начали мерзнуть.
Тоннель становился все уже и уже и вскоре превратился в тесный лаз, нору, проходящую в скальной породе. Факел высветил маленькое отверстие, за которым царил полный мрак. Ричард не испытал особого восторга при мысли о том, что придется ползти сквозь эту кротовую нору. В проходе гулял ветер, воздух стонал, пламя трепетало и колыхалось. Ричард сунул факел в отверстие, но не смог ничего разглядеть: густая тьма словно проглотила жалкий огонек. Он вытащил факел, гадая, что делать, как быть дальше. Мало того, что лаз пугающе узок и тесен, что сверху неимоверной тяжестью давит плоская каменная плита, что жидкая грязь, устилавшая пол, издает омерзительное зловоние. Это все было бы не так уж страшно. Главная беда состояла в том, что Ричард не имел ни малейшего представления, как далеко тянется эта дыра и куда она ведет. Имеет ли она вообще конец? Судя по завыванию ветра, лаз должен вывести к выходу из пещеры, к короткохвостым гарам, к драконьему яйцу. Но сколько времени придется потратить, чтобы преодолеть этот последний отрезок пути?
Ричард попятился. Может, в одном из оставшихся позади гротов найдется какое-нибудь ответвление, которое тоже ведет на поверхность? С другой стороны, на поиски, скорее всего тщетные, уйдут долгие часы. Нет, нельзя возвращаться, нельзя и так долго оставаться во владениях вечной тьмы.
Неумолимый холод подземелья высосет из него остаток жизненных сил, и тогда он останется здесь навеки. Ричарда пробрала дрожь. Он вернулся к мрачному отверстию и с нарастающим ужасом уставился в темноту. Напрасно дал он волю воображению.
Ричард постарался преодолеть мучившие его кошмары. Он снял с пояса волшебный меч и крепко стиснул на рукояти побелевшие пальцы. Зажав в другой руке чадящий факел и пару запасных вязанок тростника, Ричард протиснулся в дыру. В ту же минуту его охватил панический ужас: расстояние между полом и потолком было столь незначительным, что, казалось, верхняя плита всей тяжестью вдавливает путника в жидкую грязь. Протянув руки прямо перед собой, вывернув голову набок, он, извиваясь, пополз в глубь норы.
Лаз сделался еще теснее и уже. Теперь Ричард буквально вкручивался в дыру, с каждым рывком преодолевая несколько дюймов. Холодный камень все сильнее и сильнее сдавливал грудь, и вскоре Ричард был уже не в состоянии сделать глубокий вдох. Дым от факела попадал в легкие, разъедал глаза.
Тем временем лаз продолжал суживаться. Ричард елозил плечами, с усилием подтягивал сначала одну, потом другую ногу, продвигаясь при этом всего на пару дюймов. Он чувствовал себя змеей, которая пытается сбросить кожу. Тусклый огонек факела высвечивал лишь неуклонно сближавшиеся каменные стены. Впереди все тонуло во мраке. "Только бы выбраться, мысленно повторял Ричард, - только бы протиснуться вперед и выбраться отсюда". Тревога сжимала ему сердце.
Ричард уперся носками башмаков в скалу, резко оттолкнулся и одолел небольшой участок пути. Этот рывок вклинил Искателя в еще более узкую щель. Он попытался оттолкнуться снова, но не сдвинулся ни на дюйм.
Разозлившись, Ричард оттолкнулся посильнее, но тщетно: он по-прежнему оставался на месте. "Застрял!" - молнией мелькнуло в мозгу. Ричарда охватила паника. Казалось, холодные камни пещеры захватили в плен смельчака, дерзнувшего нарушить вековой покой подземных глубин. Скала обступила непрошеного гостя со всех сторон, поймала в ловушку и не желала отпускать. Придавленный к полу, он едва мог вздохнуть. Ричард с ужасом представил себе возвышавшуюся над ним гору, которая всей непомерной тяжестью давит ему на спину. Обезумев от страха, он стал отчаянно извиваться в попытке отползти назад и вырваться из западни. Ничего не помогало. Тогда он принялся шарить рукой по камню в надежде отыскать упор и оттолкнуться, но и это оказалось пустой тратой сил. Да, он действительно застрял. Ему не хватало воздуха, сердце бешено колотилось о ребра, в ушах звенело. Легкие горели, отчаянно требуя глотка кислорода. Ричарду показалось, что его душат.
Глаза наполнились слезами, страх сдавил горло. Ричард, что было сил, начал колотить носками башмаков по скале, предпринимая отчаянные попытки сдвинуться с места. Тщетно. Он по-прежнему не мог шевельнуться.
Ричард вспомнил, как Денна мучила его, на всю ночь привязывая руки к колодкам. Тогда он испытывал такое же ощущение полной беспомощности.
Невозможность пошевелить руками только усиливала нарастающий кошмар. Лицо его покрылось холодной испариной. Не помня себя от ужаса, Ричард зарыдал.
Тело содрогалось при каждом стоне. Ричарду начало казаться, будто скала пришла в движение, стремясь сильнее сдавить его. Если бы кто-нибудь смог помочь ему! Но во всем огромном подземелье он был один, и надеяться было не на что.
Ричард застонал и снова попробовал оттолкнуться ногами от камня. Ему удалось продвинуться на несколько дюймов вперед, что лишь ухудшило положение: его сдавило еще сильнее. Ричард понял: одно неверное движение и огромная каменная глыба окончательно раздавит его. Он был близок к истерике. Теряя от ужаса рассудок, он закричал, как раненый зверь. Эхо отразило и усилило его вопль.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Он вновь и вновь шептал формулу посвящения, полностью отдавшись ее мерному ритму. Отключившись от мыслей, страхов и забот, Ричард бездумно повторял одни и те же привычные фразы. Наконец дыхание его замедлилось, и он сумел обрести спокойствие. Внешне ничего не изменилось: он по-прежнему находился в западне. Зато ему удалось победить истерику и избавиться от эмоций. Разум его вновь был чист и работоспособен.
Что-то робко и осторожно коснулось его ноги. У Ричарда расширились зрачки, он резко, изо всех сил, брыкнулся. Но камни крепко держали его со всех сторон, и потому, несмотря на все старания, это оказалось лишь жалкой пародией на движение. Неизвестный ненадолго оставил его в покое.
Спустя несколько минут прикосновение повторилось. Ричард оцепенел.
Что-то залезло ему под штанину и поползло вверх по ноге. Холодное, влажное, скользкое. Неведомая мягкая и склизкая тварь спокойно, по-хозяйски уверенно скользила по коже, неуклонно подбираясь к внутренней стороне бедра. Ричард снова дернул ногой, но тварь и не подумала пугаться.
Она деловито принялась тыкать чем-то твердым в разные точки ноги, словно выбирая, где повкуснее. Судя по всему, поиски увенчалось успехом: Ричард почувствовал резкую боль, и что-то острое проткнуло ему кожу. Со дна души, угрожая затопить сознание, вновь стал подниматься звериный ужас, но теперь Ричард не позволил панике овладеть собой.
Выбора не оставалось. Он с силой выдохнул из легких воздух. Мысль об этом уже посещала его, но пока он не решался ее осуществить. Когда легкие опустели, Ричард подобрался, как перед прыжком, и отчаянно оттолкнулся носками башмаков, извиваясь всем телом и цепляясь руками за выступы в скале. Нечеловеческим усилием он продвинулся примерно на фут вперед.
Лаз стал еще уже. Ричард уже не мог вздохнуть. Ногу пронзила страшная боль. "Главное, не поддаваться панике. Иначе смерть", - твердо сказал себе Ричард. Он принялся ощупывать пальцами каменные стены тоннеля. Внезапно рука наткнулась на какую-то неровность, после которой была пустота.
Неужели конец расщелины? Выход из западни, в которой он застрял? Ричард выдавил из легких последние остатки воздуха. Тварь упорно продолжала буравить ему ногу, причиняя невыносимую боль. Сзади, из кромешной тьмы, доносилось сердитое щелканье и ворчание. Ричард протянул руку, ухватился кончиками пальцев за край скалы и резко оттолкнулся ногами. Ему удалось продвинулся еще немного, высвободив руки по локоть. Тварь вполне освоилась с обстановкой и, уютно устроившись на его ноге, все глубже вонзала под кожу что-то острое, похожее на когти котенка. Ричард не мог даже кричать.
Он с силой протискивался вперед. Ногу жгло словно раскаленным железом.
Меч, факел и вязанки тростника с шумом и грохотом упали вниз.
Упираясь локтями, Ричард по пояс высунулся из расщелины и судорожно глотнул ртом воздух. Острые крючья, вцепившиеся в ногу, потянули его назад. Ричард выбрался из дыры и покатился вниз головой по крутому каменному склону.
На овальном каменном полу яйцевидного грота продолжал гореть факел.
Сразу за ним лежал Меч Истины. Скользя по камням, Ричард протянул руку вперед, готовясь сразу же выхватить меч. Но неизвестная тварь явно не собиралась упускать добычу. Она еще глубже вонзила ему в ногу длинные кривые когти и резко потянула на себя. Ричард взвыл от боли, эхо подхватило его стон, исказило, усилило и разнесло по пещере. Он висел вниз головой, упорная тварь намертво вцепилась когтями ему в ногу. Ричард понял, что до меча не дотянуться.
Когти медленно тащили его назад, раздирая плоть и причиняя немыслимые страдания. Ричард снова закричал. В ответ под вторую штанину скользнуло еще одно щупальце и принялось неспешно исследовать мышцы икры.
Ричард вытащил нож, изогнулся, дотянулся до щупалец и несколько раз с силой полоснул по ним клинком. Из глубины тоннеля донесся тонкий пронзительный визг. Когти разжались. Ричард заскользил по каменному склону и остановился рядом с факелом. Ухватившись левой рукой за ножны, правой он выхватил меч. В тот же миг из черного отверстия выползли, извиваясь, змеевидные отростки. Осторожно ощупывая камни, они двинулись к Искателю.
Одним взмахом волшебного меча Ричард отсек несколько щупалец. Пещеру огласил истошный вой, и обрубки скрылись во тьме. Из черных глубин донесся низкий рык.
В мерцающем свете факела, валявшегося на дне грота, Ричард сумел разглядеть, как сквозь щель к нему протискивается огромная туша, разбухающая прямо на глазах. Искатель не мог пока дотянуться до нее мечом, но твердо знал, что не испытывает ни малейшего желания поближе познакомиться с обитателем пещеры.
Одно из щупалец захлестнуло его вокруг талии и оторвало от земли.
Ричард не сопротивлялся. В тусклом свете зловеще заблестел глаз, хищно воззрившийся на Искателя. Чудовище разверзло пасть, демонстрируя два ряда огромных острых зубов. Когда щупальце подтянуло Ричарда еще ближе, он бестрепетно вонзил меч в уставившийся на него глаз. Раздался страшный рев, и щупальце ослабило хватку. Не медля ни секунды, Ричард кубарем покатился вниз.
Тварь втянулась обратно в расщелину, следом за ней, извиваясь, исчезли отвратительные отростки. Вопли звучали все тише и тише и вскоре умолкли совсем. Очевидно, чудовище отказалось от намерения полакомиться и уползло обратно в черные глубины.
Когда Ричард осознал, что опасность миновала, у него подкосились ноги. Он сел на дно грота и принялся дрожащими пальцами расчесывать волосы. Наконец дыхание восстановилось, он успокоился и начал понемногу приходить в себя. Страх ушел, вернулось ощущение неотступной пульсирующей боли в изуродованной ноге. Штанина насквозь пропиталась кровью. Ричард решил, что сейчас все равно не сможет заняться ранами. Сначала он должен добыть яйцо. Снаружи в грот проникал тусклый свет. Ричард свернул в широкий тоннель и захромал к выходу.
Его встретили занимающийся рассвет и птичий щебет. Выглянув наружу, Ричард увидел, как прямо под отверстием в скале, чуть ниже по склону, деловито снуют дюжины короткохвостых гаров. Он в изнеможении привалился спиной к холодному камню. Сперва надо изучить обстановку и поразмыслить, а уж потом рваться в бой. Ричард перевел взгляд на яйцо, окутанное облаком пара. Даже с такого расстояния было очевидно: яйцо слишком велико, чтобы протащить его тесными подземными коридорами. К тому же Ричард отнюдь не стремился снова оказаться в пещере Шадрина. Ему и без того уже с избытком хватит впечатлений на всю оставшуюся жизнь. Значит, идти обратно той же дорогой он не может. Как же тогда выкрасть яйцо и принести его драконихе?
Скоро рассвет. Он должен найти решение.
Кто-то ужалил его в ногу. Ричард машинально прихлопнул насекомое ладонью. Это оказалась кровавая муха.
Он мысленно застонал. Теперь гары могут обнаружить его с минуты на минуту. Запах крови непременно привлечет их. Необходимо срочно что-то придумать.
Когда Ричарда ужалила вторая муха, его осенило. Он немедленно вытащил нож и разрезал пропитанную кровью штанину на тонкие полосы. К концу каждого лоскута Ричард привязал по камешку и напоследок еще раз тщательно отер с ноги всю кровь.
Потом он достал подаренный Птичьим Человеком свисток, зажал его в зубах и что есть силы дунул. Подобрав одну из заготовленных полосок ткани, Ричард размахнулся и, раскрутив ее над головой, запустил в самую середину скопления гаров. Камень, словно выпущенный из пращи, со свистом полетел в цель. Ричард швырял окровавленные лоскуты все дальше и дальше, метя в заросли кустарника справа от пещеры. Впрочем, его мало беспокоила точность попадания. Главным было другое: лоскуты поднимали в воздух тучи кровавых мух. От такого обилия свежей крови верные спутницы короткохвостых гаров впали в неистовство.
В небе появились птицы. Сначала единицы, потом десятки, сотни, тысячи голодных птиц. Они стремительно пикировали на Горящий источник, на лету заглатывая кровавых мух. Те, что посмелее, наскакивали на ошарашенных гаров и склевывали мух прямо у них с брюха. Схватив добычу, птицы стрелой взмывали в небо, чтобы через пару мгновений вновь камнем кинуться вниз.
Гары с дикими воплями бросились в разные стороны. Некоторые, захлопав крыльями, поднялись в воздух и начали ловить птиц. Но вместо каждой птицы, пойманной гаром, появлялась сотня новых.
Ричард, пригнувшись, бросился вниз по склону, стремительно перескакивая с камня на камень. Он даже не старался прятаться или ступать потише, пребывая в полной уверенности, что гары его не заметят. И действительно, у Горящего источника творилось настоящее светопреставление.
Мухи тучами кружили над окровавленными тряпками, птицы хватали мух, обезумевшие гары, вопя и завывая, гонялись за птицами. Воздух загустел от перьев. "Если бы только Птичий Человек мог это видеть..." - усмехнувшись, сказал про себя Ричард.
Он спрыгнул со скалы и побежал к яйцу. "Пожалуй, Скарлет была права, - подумал Ричард, вслушиваясь в доносившиеся снизу истошные визги, вой и рев, - короткохвостые гары действительно на редкость склочные животные".
Гары в бешенстве носились по плато, наскакивали друг на друга, падали, визжали, кусались и неистово работали когтями, раздирая друг друга в клочья. Один из них, заметив Ричарда, с воем бросился на него и тут же упал замертво, пронзенный мечом. Другому Искатель отрубил пол-лапы. Гар громко заскулил и повалился на землю. Третьему он рассек крыло, четвертому отрубил передние лапы. Ричард намеренно не убивал гаров. Раненые звери с истошными воплями катались по земле, добавляя увечий и усиливая бедлам. В царившей вокруг неразберихе гары, если и замечали Ричарда, не нападали на него, поглощенные куда более важными заботами. Зато нападал Ричард.
Двоих, карауливших яйцо, Ричард убил. Он поднял яйцо и, обхватив поудобнее обеими руками, прижал к груди. Яйцо было горячим, но не обжигало, а скорее грело. Правда, оно оказалось тяжелее, чем можно было предположить, и Ричарду пришлось нести его обеими руками. Не медля ни минуты, Ричард свернул налево и помчался к лощине. Птицы, ничего не соображая, с гамом и писком носились из стороны в сторону. Хаос усиливался. Два гара устремились вдогонку за Искателем. Не теряя присутствия духа, он бережно опустил на землю яйцо, обнажил Меч Истины и прикончил первого гара. Второму Ричард отсек задние лапы. Он бежал, прижимая к груди драгоценный груз, опасаясь только одного: как бы не упасть. Сзади появился еще один гар. На сей раз все обошлось не так гладко: в последний момент гар успел увернуться от занесенного над ним меча. Он злобно взревел и бросился на Ричарда, но второй удар оказался более удачным. Гар свалился замертво.
Ричард стремглав летел между холмами. Силы его были на исходе. Кровь бешено стучала в висках. Под тяжестью яйца ныли руки. Он задыхался.
Оглянувшись, Ричард увидел, что гары летят за ним вдогонку. Он остановился и опустил на землю яйцо. Гары начали приземляться. Их зеленые глаза полыхали яростью. Ричард выхватил меч из ножен и кинулся на первого же, кто осмелился приблизиться. Он отхватил чудовищу полкрыла, а заодно и голову. Остальные с дикими воплями бросились на Искателя.
Но тут все вокруг озарилось ослепительной вспышкой, в гаров ударила струя жидкого пламени, испепелив на месте тех, кто не успел отскочить в сторону. Ричард задрал голову: прямо над ним зависла в воздухе Скарлет.
Дракониха била гигантскими крыльями и остервенело плевалась пламенем.
Отогнав гаров на почтительное расстояние, Скарлет вытянула когтистую лапу и бережно подхватила яйцо. Другой лапой она подцепила Ричарда за пояс и тут же, не теряя времени, взмыла вверх, преследуемая парочкой гаров.
Одного достал мечом Ричард, с другим Скарлет расправилась самостоятельно, брезгливо плюнув в него пламенем.
Дракониха угрожающе взревела, наводя ужас на чудом уцелевших гаров, и поднялась к облакам. Ричард по-прежнему висел у нее в когтях. Искателю пришлось смириться с таким способом передвижения. Хотя после некоторых размышлений он пришел к выводу, что со всех точек зрения его гораздо больше устраивает полет на спине дракона, а не в когтях. Но, с другой стороны, перспектива пребывания на твердой земле в обществе таких склочных животных, как короткохвостые гары, привлекала его еще меньше. Словно в ответ на его мысли откуда-то снизу подлетел очередной гар. Когда тот отважно устремился к яйцу, Ричард, изловчившись, отсек гару крыло. Зверь закружился в воздухе и, издав истошный вопль, рухнул вниз. После этого у оставшихся гаров пропала всякая охота преследовать дракониху.
Скарлет летела высоко в небе, удаляясь прочь от Горящего источника.
Ричард висел у нее в когтях и чувствовал себя добычей, предназначенной в пищу малютке-дракончику. От железной хватки у Искателя ныли ребра, но он не жаловался. Он еще недостаточно хорошо изучил характер красных драконов и потому не был уверен, что Скарлет не взбредет в голову в ответ на его жалобы разжать когти. До земли было слишком далеко, и Ричард разумно счел, что это слишком радикальный способ избавиться от боли.
Они летели уже несколько часов. Со временем Ричард окончательно смирился со своим положением и даже ухитрился устроиться поудобнее. Теперь он с высоты драконьего полета смотрел на мелькавшие внизу луга, холмы, леса, стремительные бурные потоки. Ему даже попалось на глаза несколько маленьких городков. Чем дальше они летели, тем более мрачным и суровым становился пейзаж внизу. Холмы сменились нагромождениями скал. Повсюду, вплоть до самого горизонта, из земли поднимались горные пики и угрюмые утесы. Плавно взмахивая крыльями, Скарлет набирала высоту. Ричард испугался, что вот-вот заденет ногами какую-нибудь скалу. Внизу простиралась бесплодная пустошь, беспорядочно усеянная огромными бурыми валунами. Казалось, какой-то гигант, играючи, разбросал их, как монеты на столе: одни высились столбиками, другие валялись отдельно, третьи громоздились небольшими кучками.
Вдали, за валунами, виднелись отвесные утесы, круто уходившие в поднебесье. Массивные, изборожденные трещинами и расщелинами, изобилующие острыми пиками и уступами. Вдоль гряды утесов лениво дрейфовало несколько тучек. Скарлет накренилась и, не замедляя хода, устремилась прямо на скалы. Казалось, еще мгновение, и она неизбежно врежется в каменную громаду. Ричард в ужасе смотрел на сплошную серую стену, с огромной скоростью надвигавшуюся на него. В последнюю секунду Скарлет, пару раз энергично взмахнув крыльями, взмыла над утесом, опустила Искателя на уступ и приземлилась сама.
Теперь Ричард смог разглядеть узкий, почти незаметный пролом в скале.
Скарлет, кряхтя, протиснулась в щель. Внутри было холодно. В самой глубине расщелины темнели неясные очертания какого-то сооружения, сложенного из камней. Когда дракониха бережно опустила туда яйцо, Ричард понял, что это гнездо. Склонившись над своим сокровищем, Скарлет подышала на него огнем.
Облокотившись на камень, Ричард смотрел, как она, воркуя, гладит яйцо когтистой лапой, нежно переворачивает его, встревожено осматривает скорлупу. Дракониха вертела головой, тихонько обдувая яйцо огнем, и прислушиваясь.
- Все в порядке? - вполголоса спросил Ричард. Она повернула голову к Искателю. Желтые глаза затуманились.
- Да. Все хорошо.
- Я рад, Скарлет. Действительно рад. - И он кивнул в подтверждение своих слов.
Когда дракониха, наконец, успокоилась и свернулась калачиком рядом с яйцом, Ричард встал с камня, намереваясь подойти к ней. Скарлет предупреждающе вскинула голову. Он остановился.
- Я только хотел взять свой мешок. Он висит у тебя на спине, на гребне.
- Извини. Можешь забрать его.
Ричард снял с драконьего гребня дорожный мешок и подошел к выходу, чтобы пристроиться поближе к свету. Он перегнулся через уступ и посмотрел вниз: до земли было не меньше тысячи футов. "Неплохо, - подумал Ричард. Остается надеяться, что Скарлет окажется драконом слова". Он устроился поудобнее, развязал мешок и стал искать запасную пару штанов.
Роясь в мешке, он, к своему удивлению, обнаружил баночку из комнаты Денны. Внутри осталось немного целебной мази из ом-травы. Той самой мази, которую он приготовил для Денны, чтобы хоть как-то облегчить ее страдания.
Должно быть, она собрала остатки в баночку и положила ему в мешок. Взгляд Ричарда упал на эйджил - прощальный подарок Денны, и перед ним вновь встал ее образ. Искатель печально улыбнулся. Как он может с нежностью думать о той, которая так мучила его? Он простил ее, как простил и омыл себя от ненависти белой магией меча.
Ричард смазал ногу целебной мазью. Действие ом-травы оказалось воистину чудесным. Он даже застонал от наслаждения. Мазь холодила горящие раны, унося боль. "Спасибо тебе, Денна. Спасибо, что позаботилась обо мне и дала в дорогу целебную мазь", - чуть слышно прошептал Ричард. Он стянул с себя искромсанные остатки штанов.
- А без штанов ты выглядишь довольно забавно, - хихикнула дракониха.
Он обернулся и встретился взглядом с любопытными желтыми глазами Скарлет.
- Не слишком утешительно слышать такое из уст дамы. Даже если дама дракон. - Повернувшись к Скарлет спиной, он натянул чистые штаны.
- Ты ранен? - встревожено спросила дракониха. - Это гары тебя так отделали?
Ричард отрицательно покачал головой.
- Нет. Это в пещере. - Голос его задрожал от одного только воспоминания о подземных кошмарах. Ричард сел, привалившись к стене, и уставился на свои башмаки. - Мне пришлось продираться сквозь узкий лаз в скале. Это был единственный путь, у меня просто не оставалось выбора. Там-то я и застрял. - Он посмотрел в широко раскрытые глаза драконихи. - С тех пор, как я ушел из дома, от привычной жизни, и поставил своей целью остановить Даркена Рала, мне довелось пережить очень многое. Такое, что и вспоминать не хочется. Но когда я застрял в этой дыре, в полной темноте... намертво зажатый скалой... я не мог даже вздохнуть... Словом, это было похлеще всех прежних ужасов, вместе взятых. Пока я там торчал, не имея ни малейшей возможности пошевелиться, ко мне подползла какая-то тварь и вцепилась в ногу. Когти у нее длинные, кривые и очень острые. Эти борозды появились, когда я пытался выбраться.
Скарлет долгое время, положив лапу поверх яйца, в задумчивости смотрела на Искателя.
- Спасибо тебе, Ричард Сайфер, что сдержал слово, что спас моего дракончика. Хоть ты и не дракон, но ты все равно очень смелый и отважный. Никогда бы не поверила, что ради дракона человек может пойти на такой риск.
- Я сделал это не только ради тебя и твоего дракончика. Я пошел на это потому, что, только вернув тебе яйцо, мог рассчитывать на твою помощь. Я должен разыскать своих друзей и спасти их от Даркена Рала.
Скарлет покачала головой.
- И честный к тому же. Мне кажется, что ты поступил бы так в любом случае. Мне жаль, что ты ранен, что, помогая мне, прошел через такие жестокие испытания. Люди боятся драконов. Они часто пытаются причинить нам зло. Если вдруг какому-нибудь человеку удается убить дракона, а бывает и такое, он чувствует себя героем. Может быть, ты первый из людей, кто помог дракону. Неважно, по какой причине. Сомневаюсь, что только ради собственной выгоды.
- Ладно, - смутился Ричард. - А здорово вышло, когда ты вдруг налетела на гаров. Эти твари чуть не растерзали меня. Кстати, Скарлет, мне казалось, что я велел тебе ждать у входа в пещеру. Что заставило тебя полететь за мной?
- Неловко признаться, но мне пришло в голову, что ты решил сбежать. Когда я подкралась поближе, чтобы приглядеть за тобой, я услышала невообразимый рев. Я сдержу слово, помогу тебе разыскать друзей. Я ведь обещала.
Ричард, довольный, усмехнулся.
- Спасибо тебе, Скарлет. Но как же быть с яйцом? Разве ты можешь оставить его? А вдруг Рал опять украдет его?
- Только не отсюда. После того как он украл яйцо, я долго искала самое неприступное место в скалах, на случай, если мне удастся заполучить яйцо назад. Здесь мой дракончик будет в полной безопасности, и никакому Даркену Ралу до него вовек не добраться. А оставить яйцо - не проблема.
Когда драконы улетают на охоту, они прогревают камень своим пламенем, и, пока их нет, яйцо мирно лежит в теплом гнездышке.
- Скарлет, у нас мало времени. Когда мы начнем?
- Прямо сейчас.

Глава 46

День принес только разочарование. Скарлет летела низко, над самой землей, над грустными осенними лесами. Оба они, и Ричард, и дракониха, внимательно осматривали все проезжие дороги и узенькие лесные тропинки.
Все тщетно: им не удалось обнаружить никаких признаков Зедда и Кэлен.
Ричард совсем пал духом. Он так безмерно устал и измучился, что едва мог держаться за гребни драконихи, но не позволял себе ни минуты передышки. Он должен найти своих друзей. Силы его были почти на исходе, глаза устали от постоянного напряжения, голова разламывалась. Но каждый раз, завидев внизу новых путников, Ричард забывал о боли, об усталости, о недосыпе. В душе вспыхивала надежда. Вспыхивала, чтобы угаснуть вновь. И опять он говорил Скарлет, что это не его друзья.
Задевая верхушки сосен, дракониха устремилась к кромке луга. Она издала пронзительный крик, заставивший Ричарда подскочить от неожиданности, и резко свернула в сторону. Через луг, поросший высокой бурой травой, стремительно бежал олень. Страшный драконий рев подстегнул его, и олень понесся стрелой. Сложив крылья, Скарлет камнем упала вниз. Не прилагая особых усилий, она подхватила жертву прямо на бегу и, крепко сдавив оленя в своих огромных когтях, сломала ему шею. Невероятная легкость, с какой дракониха заполучила добычу, произвела сильное впечатление на Ричарда. Мощь и сила, свойственные этому фантастическому созданию, вызывали в нем чувство восхищения, смешанного с ужасом.
Скарлет взмыла вверх, к высоким перистым облакам, окрашенным в золотисто-розовые тона заката. Солнце уходило за горизонт, унося с собой последнюю надежду. Дракониха свернула в сторону гор и полетела к своему гнезду. Ричарду очень хотелось попросить ее продолжить поиски до темноты, но он знал, что Скарлет должна вернуться к яйцу.
На землю спустились ранние осенние сумерки. Дракониха приземлилась на скалистый уступ и пригнула шею. Ричард послушно соскользнул вниз по ее алой чешуе, и Скарлет поспешно направилась к яйцу. Искатель, дрожа от холода, закутался в плащ.
Дракониха тщательно осмотрела яйцо со всех сторон, нежно поворковала над ним и согрела небольшой струей пламени. Покончив с заботами, она приступила к трапезе. Дракониха окинула Ричарда оценивающим взглядом.
- Непохоже, чтобы ты смог слишком много съесть. Да, пожалуй, я могу позволить тебе взять кусочек мяса.
- Спасибо, Скарлет. Ты не зажаришь его для меня? Я не ем сырого мяса.
Скарлет снисходительно кивнула. Ричард отрезал сочный ломтик свежей оленины, насадил его, как на вертел, на кончик меча и протянул драконихе.
Он чуть не зажарился сам, когда та направила на мясо слабую струйку огня.
Ричард вернулся в свой уголок и принялся за жаркое. Он старался не смотреть, как Скарлет раздирает зубами и когтями оленью тушу и заглатывает целиком огромные куски.
- А если мы не найдем твоих друзей? Что ты тогда собираешься делать?
- Лучше бы нам найти их. - Ричард сглотнул комок, подступивший к горлу.
- Скоро наступит первый день зимы. Тебе осталось четыре дня, считая завтрашний.
Ричард оторвал от ломтя оленины маленький кусочек.
- Знаю.
- Для дракона лучше умереть, чем покориться. - Скарлет раздраженно махнула хвостом.
- Если все последствия принятого решения коснутся только тебя, то несомненно. А как быть в том случае, когда за твой выбор придется отвечать другим? Ты сама, оказавшись в такой ситуации, предпочла покорность. Ведь это была единственная возможность спасти еще не вылупившегося малыша, жизнь которого полностью зависела от тебя, от твоего, решения.
Не найдя что возразить, Скарлет смущенно заворчала и, повернувшись к яйцу, нежно провела когтями по скорлупе.
Ричард знал, что, если ему не удастся отыскать последнюю шкатулку и остановить Рала, у него не останется выбора. Он не вправе поставить на карту жизнь всех обитателей земли. Он не вправе позволить какой-нибудь Морд-Сит беспрепятственно измываться над Кэлен. Он вынужден будет помочь Даркену Ралу. И Кэлен сможет жить так, как подобает Исповеднице.
Ричард не видел иного выхода, и это приводило его в отчаяние. Неужели он, Искатель Истины, решится помочь Даркену Ралу обрести безграничную власть над миром? Но что еще ему остается делать? Может быть, Шота говорила правду? Он не удивится, если Зедд и Кэлен попытаются убить его.
Может, его и следует убить за одно то, что он сразу не отверг мысль о помощи Даркену Ралу. Но если судьба Кэлен будет зависеть от его решения, он, Ричард, никогда не согласится обречь на муки ту, что так дорога ему. И тогда ему придется передать Ралу из уст в уста Книгу Сочтенных Теней.
Ричард бессильно опустился на холодный камень. От тяжелых мыслей о предстоящем выборе к горлу подступила тошнота. Несмотря на мучивший его голод, Ричард так и не смог окончить трапезу. Он положил под голову мешок, поплотнее завернулся в плащ, вызвал в памяти образ Кэлен и сам не заметил, как провалился в глубокий сон.
На следующий день Скарлет понесла его в Д'Хару, туда, где, по ее словам, проходила раньше граница. Легкие утренние облака не затмевали солнца, но лишь смягчали излишнюю яркость его лучей. В глубине души Ричард таил надежду, что друзья не станут подвергать себя опасности, вторгаясь в законные владения Даркена Рала. Но если Зедд, обратившись к помощи ночного камня, смог выяснить, где находится Искатель, они с Чейзом и Кэлен непременно должны были направиться в Народный Дворец. Ночной камень...
Только бы успеть предупредить Зедда о нависшей над ним угрозе, иначе старый Волшебник навсегда останется в подземном мире! Каждый раз, завидев издали людей, Скарлет спускалась к земле, до смерти пугая несчастных путников, и вновь поднималась ввысь, не обнаружив тех, кто был нужен Ричарду.
Наконец, ближе к полудню, Искатель увидел их. Зедд, Чейз и Кэлен ехали верхом по укромной лесной тропе, вдоль главной дороги. "Скарлет, спускайся!" - радостно крикнул Ричард. Дракониха, не медля ни секунды, резко развернулась и красной молнией устремилась к земле. Заметив ее приближение, всадники натянули поводья, остановили коней и спешились.
Снижая скорость, Скарлет величаво раскинула огромные малиновые крылья и опустилась рядом с тропой, на поросшую травой вершину невысокого холма.
Ричард соскользнул с ее спины и, едва только ноги его коснулись земли, бросился навстречу друзьям. Все трое настороженно замерли, держа под уздцы коней. Чейз снял с пояса тяжелую булаву. При виде Кэлен Ричарда охватило ликование. Все воспоминания, связанные с ней, внезапно пробудились к жизни и захлестнули его мощным потоком невообразимо ярких видений. Ричард мчался вниз по крутому склону, едва ухитряясь не споткнуться о корни.
Когда он поднял глаза, то увидел, что прямо на него с воем и свистом катится волшебный огонь. Ричард застыл в изумлении. Что случилось с Зеддом? Что он такое творит? Огромный шар жидкого пламени, куда больше тех, что прежде доводилось видеть Ричарду, стремительно надвигался на него, озаряя все вокруг нестерпимо ярким желто-фиолетовым светом. Ричард как завороженный смотрел на огненный шар, а шар, дрожа и пульсируя, увеличивался прямо на глазах.
Прежде чем Ричард успел осознать, что сейчас произойдет, его рука опустилась на рукоять. Он почувствовал, как слово "ИСТИНА" впечатывается ему в кожу. Искатель рывком выхватил меч из ножен и услышал привычный металлический звон клинка. Сила и мощь магического оружия хлынули прямо в жилы. Огонь подлетел уже почти вплотную. Как и тогда, у Шоты, Ричард поднял Меч Истины, одной рукой крепко сжимая рукоять, другой - острие, и выставил перед собой как щит. Мысль о том, что Зедд предал их, вызвала у Искателя ярость. Неправда! Это не Зедд!
Мощный удар вынудил его отступить на шаг назад. Все вокруг померкло от жара и пламени. Гнев волшебного огня взорвался, брызнул во все стороны и исчез.
- Зедд! Что ты делаешь? Ты что, спятил? Это же я, Ричард! - Вне себя от злости он двинулся вперед. Магия меча еще больше усиливала ярость Искателя. Гнев переполнял его, бурлил в крови, стучал в голове.
Старый Волшебник, облаченный в привычный длинный балахон, казался совсем маленьким и хрупким. Вооруженный до зубов страж границы выглядел, как водится, угрожающе. Зедд схватил Кэлен за локоть, потянул назад и заслонил собой. Чейз, мрачный как ночь решительно шагнул вперед.
- Чейз, - хрипло предостерег Зедд, - не будь дураком. Стой, где стоишь.
Ричард растерянно переводил взгляд с одного сурового лица на другое.
- Что с вами со всеми творится? Что вы здесь делаете? Я же говорил, чтобы вы не ходили за мной! Даркен Рал послал за вами своих головорезов. Немедленно возвращайтесь обратно!
Порыв ветра разметал седые волосы Волшебника. Старик, не сводя с Ричарда глаз, спросил у Кэлен:
- Ты понимаешь, что он говорит?
Та растеряно покачала головой, откинув назад длинные пряди волос.
- Нет. Наверное, это верхнед'харианский, а я не говорю на этом языке.
- Верхнед'харианский? Ты о чем? Что...
И тут Ричард все понял. Мороз пробежал у него по коже. Это действует заклятие, которое наложил на него Даркен Рал. Друзья не узнают его. Они видят перед собой самого злейшего своего врага - Даркена Рала.
В голове у Ричарда мелькнула страшная мысль, от которой по спине к затылку пробежали мурашки. Если Зедд направил на него волшебный огонь, значит, можно не сомневаться, что старый Волшебник видит в нем Рала. Но тогда Зедд никак не может быть предателем. Неужели его предала Кэлен?
Может быть, сейчас она видит перед собой именно его, Ричарда?
У Искателя перехватило дыхание. Он молча направился к Исповеднице, неотрывно глядя в ее зеленые глаза. Кэлен гордо выпрямила спину, вскинула голову и уперлась кулаками в бока. Ричард знал, что это означает серьезное предупреждение. Он ни на миг не забывал, что Кэлен достаточно одного движения руки, чтобы обратить против него дарованную ей власть Исповедницы. Искатель вспомнил слова Шоты, предупреждавшей, что Зедда он одолеть сможет, но окажется бессильным перед магией Кэлен.
Зедд попытался преградить ему путь. Ричард, не глядя, отстранил старика с дороги. Тогда Зедд зашел со спины и прижал сухие костлявые пальцы к шейным позвонкам Искателя. Это очень напоминало прикосновение эйджила. Обжигающая боль волной пробежала по нервам, распространяясь по всему телу. В прежние времена, когда Ричард еще не прошел школу Морд-Сит, одного такого прикосновения было бы достаточно, чтобы парализовать его. Но Денна не зря потратила столько времени, приучая своего воспитанника стойко переносить еще большие мучения. Правда, хотя Денну обучали искусству пытки долгие годы, Зедд оказался вполне достойным соперником Морд-Сит. Ну что ж, и не такое приходилось терпеть. Призвав на помощь всю волю, Ричард заставил себя отрешиться от боли и вытеснил ее из сознания. И тут же гнев, исходящий из волшебного меча, занял ее место, вливая новые силы в Искателя. Ричард предостерегающе посмотрел на Волшебника. Тот не отступил.
Тогда он одним движением руки оттолкнул старика. Искатель не рассчитал силу, и Зедд, пошатнувшись, упал на землю. Кэлен стояла неподвижно, как статуя. В глазах ее читалось ледяное презрение.
- На кого ты так смотришь? - прошептал Искатель. - На Даркена Рала или на Ричарда?
Кэлен вздрогнула. Казалось, она не в состоянии шевельнуться. Ричард опустил взгляд и увидел, что держит меч у ее горла, у ложбинки в основании шеи. Он сам не сознавал, что делает. Все выглядело так, словно его руку направила магия. Но Ричард знал, что на самом деле он сам, по своей воле поднял меч на Кэлен. Вот почему, ее бьет дрожь. Под острием клинка у нее на коже проступила и начала медленно расти капелька крови. Если Кэлен предательница, ему придется убить ее. Клинок побелел в его руках.
- Кого ты видишь? - снова спросил он.
- Что ты сделал с Ричардом? - Кэлен побледнела. Голос ее дрожал от ярости. - Если ты причинил ему зло, клянусь, я убью тебя.
Ричард вспомнил, как она поцеловала его на прощание. Это был поцелуй любви. Нет, Кэлен не может оказаться предательницей. Он вдруг понял, что никогда не смог бы убить ее. Даже если бы его опасения подтвердились. Но теперь он твердо знал, что это неправда. Со слезами на глазах он убрал меч в ножны.
- Прости меня, Кэлен. Может быть, добрые духи удержали меня от того, что я чуть было не сотворил. Я знаю, ты не можешь понять меня, но я все равно прошу прощения. Даркен Рал применил ко мне Первое Правило Волшебника. Он хотел нас всех стравить между собой. Он пытался заставить меня поверить в ложь, и я едва не поверил. Я знаю, что ни ты, ни Зедд никогда бы не предали меня. Прости меня за это глупое подозрение.
- Что ты хочешь? - спросил Зедд. - Мы не можем понять тебя.
- Зедд... - Ричард провел пятерней по голове, взлохмачивая волосы. Что же мне сделать, чтобы ты меня понял? - Он схватил Волшебника за балахон. - Зедд, скажи мне, где шкатулка? Она в безопасности? Я должен получить шкатулку, прежде чем ее отыщет Даркен Рал! Нельзя допустить, чтобы он завладел ею!
Волшебник нахмурился. Ричард понял, что ничего у него не выйдет. Им всем кажется, будто он говорит на каком-то незнакомом наречии. Искатель подошел к коням и принялся усердно перетрясать содержимое чересседельных сумок.
- Ищи, сколько хочешь. Все равно тебе никогда ее не найти, улыбнулся Волшебник. - Шкатулки у нас нет. Тебе осталось жить всего четыре дня.
Ричард почувствовал сзади себя какое-то движение и стремительно обернулся. Страж границы уже занес над ним булаву. В то же мгновение их разделила струя пламени. Чейз отступил.
- Ну и друзья у тебя, Ричард Сайфер, - фыркнула дракониха.
- Даркен Рал наложил на меня заклятие. Они меня не узнают.
- Ну, если ты еще ненадолго задержишься в их обществе, они попросту прикончат тебя.
Ричард понял, что шкатулки здесь нет. Да и не могло быть, если друзья направлялись ему на выручку. Они не рискнули бы взять шкатулку с собой в Д'Хару, ведь люди Рала могут обнаружить их в любой момент.
Трое друзей безмолвно наблюдали за Ричардом и Скарлет.
- Скарлет, попробуй им что-нибудь сказать. Может быть, тебя они поймут.
Голова драконихи качнулась в сторону путников.
- Это никакой не Даркен Рал. Это ваш друг, Ричард Сайфер. Рал наложил на него заклятие. Кто-нибудь из вас понимает меня?
Все трое по-прежнему хранили молчание. Раздосадованный Ричард шагнул к старому волшебнику.
- Зедд, очень тебя прошу, попытайся меня понять. Не ищи ночной камень, Рал отправил его в подземный мир. Он хочет заманить тебя в ловушку. Попробуй меня понять!
Бесполезно. Никто из друзей не понял ни единого слова. Что же делать?
Он больше не вправе здесь задерживаться. Главное - найти шкатулку. Потом он вернется к друзьям и защитит их от людей Рала. Ричард с трудом заставил себя покинуть друзей. Он нехотя забрался на спину драконихи. Скарлет не сводила со всех троих настороженного взгляда, острастки ради пыхтя дымом и лениво поплевывая пламенем. Больше всего на свете Ричарду хотелось остаться с Кэлен, но он не мог себе этого позволить. Сейчас его долг добыть шкатулку.
- Знаешь что, Скарлет, пора нам удалиться. Придется отправиться на поиски моего брата.
Из пасти драконихи с ревом вырвалась струя пламени - предостережение путникам, что лучше бы им держаться подальше.
Скарлет взмахнула крыльями, и Ричард крепко ухватился за гребни на ее спине. Дракониха плавно набирала высоту, устремляясь к бесшумно плывущим по небу белым облакам. Ее красная чешуйчатая шея, прямая, как стрела, гордо вытянулась вверх. Ричард неотрывно смотрел на друзей до тех пор, пока они окончательно не скрылись из вида. Им овладело безысходное отчаяние. Неужели он больше никогда не увидит, как улыбается Кэлен?
- Куда теперь? - не оборачиваясь, спросила Скарлет.
- Надо разыскать Майкла, моего брата. Он возглавляет войско, что-то около тысячи человек. Они должны быть недалеко от нас, где-то в Ранг-Шада. Надеюсь, такое скопище народа будет не так трудно заметить.
- Они не смогут понять, что мы говорим. Наверное, заклятие Даркена Рала каким-то образом перешло и на меня. Но я-то вижу все, как оно есть на самом деле. Да, я всегда знала, что нас, красных драконов, не так просто одурачить. Что касается армии... Твои, с позволения сказать, друзья уже пытались с тобой разделаться. Ну ладно, с ними мы разобрались... Послушай, Ричард, я, конечно, принадлежу к древнему и почитаемому роду красных драконов, но это еще не значит, что я смогу защитить тебя от целого войска!
- Я обязан попытаться. Не беспокойся, Скарлет, я что-нибудь придумаю.
Мы с Майклом - родные братья, и я найду способ заставить его увидеть правду. Он ведет сюда войско для того, чтобы мне помочь. И я действительно отчаянно нуждаюсь в его помощи.
Тысячную армию, наверное, будет разглядеть проще, чем трех одиноких путников. Скарлет летела высоко, и взору Искателя открывались бесконечные, бескрайние просторы. Дракониха плавно скользила между огромными ватными облаками. Ричард и не представлял себе, какие они большие, облака. А когда облака подплывали одно к другому и собирались вместе, Ричарду начинало казаться, что он попал в дивную сказочную страну, страну белых гор и долин. Иногда Скарлет случайно задевала на лету нависающую над ней мягкую влажную губку, и тогда ее голова, шея и кончики крыльев исчезали в густом молочном киселе. По сравнению с облаками даже грозная дракониха казалась совсем маленькой и беззащитной.
Они уже несколько часов летели в сторону Ранг-Шада, а войска все не было видно. Ричард вполне освоился с новым для себя способом передвижения и перестал чуть что хвататься за гребни на спине драконихи. Он мирно облокотился на два таких гребня и позволил себе расслабиться.
Все это время Ричард размышлял над тем, как убедить Майкла в том, что перед ним никакой не Даркен Рал, а его родной брат. Шкатулка должна быть у Майкла. Зедд, наверное, спрятал ее от Рала с помощью магии и передал под защиту армии. Так что Ричард просто обязан изобрести способ показать Майклу, кто он. Как только шкатулка окажется у него в руках, он полетит со Скарлет в ее пещеру. Дракониха сама говорила, что туда никакому Даркену Ралу вовек не добраться.
А потом он со спокойной душой вернется к Кэлен, чтобы защитить ее от людей Рала. Как знать, может быть, ему даже удастся уговорить Скарлет перенести в пещеру и Кэлен. Тогда он будет за нее спокоен.
Через три с половиной дня Рал погибнет. После этого Кэлен наверняка окажется в безопасности. Навсегда. Потом он вернется в Вестландию, и с магией будет покончено. Но и с Кэлен тоже... И он больше никогда, никогда не увидит ее. От этой мысли у Ричарда болезненно сжалось сердце.
День клонился к вечеру. Скарлет первая заметила войско: с высоты она видела лучше, чем Ричард. Искатель долго смотрел на дорогу, прежде чем ему наконец удалось разглядеть большое облако пыли. Лишь после этого он увидел приближающуюся колонну.
- Ну и что ты надумал? У тебя есть план? - спросила дракониха, повернув голову.
- Скажи, пожалуйста, Скарлет, тебе удастся приземлиться перед ними так, чтобы нас никто не заметил?
Желтый глаз хмуро покосился на него.
- Не забывай, что ты имеешь дело с настоящим красным драконом. Я могу приземлиться и посреди войска. И если я пожелаю, меня не заметит ни один человек. Говори, где тебя высадить?
- Я не хочу, чтобы они меня видели. Я должен поговорить с братом наедине, без свидетелей. Необходимо избежать суматохи. - Ричард на мгновение задумался. - Давай-ка сядем впереди них, в нескольких часах ходу. Когда они сюда подойдут, будет уже достаточно темно, и я смогу беспрепятственно пробраться к Майклу.
Скарлет распростерла крылья и плавно заскользила к гряде холмов, возвышавшейся у дороги. Миновав холмы, надежно скрывавшие ее от любопытных взглядов, дракониха снизилась, пролетела над долиной и приземлилась на маленькой лужайке, поросшей высокой бурой травой. Алая чешуя засверкала, играя и переливаясь в последних лучах заходящего солнца. Ричард соскользнул на землю.
- Ну и что теперь? - поинтересовалась Скарлет.
- Я хочу дождаться темноты. Вечером они остановятся и разобьют лагерь. После того как они закончат с ужином, я незаметно проберусь в палатку брата и поговорю с ним наедине. Я обязательно найду способ убедить его в том, что я - это действительно я.
Дракониха заворчала и посмотрела сначала на небо, потом на дорогу. Ее голова качнулась из стороны в сторону, большой желтый глаз уставился на Ричарда.
- Скоро стемнеет. Я должна вернуться к яйцу и обогреть его.
- Конечно, Скарлет Я понимаю. - Ричард тяжело вздохнул и задумался. Возвращайся за мной утром. Я буду ждать тебя на этом поле.
Скарлет кинула взгляд на небо.
- Собираются тучи. - Она снова опустила голову. - Я не могу летать в тучах.
- Почему?
- Потому, что в тучах бывают скалы. - Она фыркнула, выпустив из ноздрей клуб дыма.
- Скалы? - Ричард непонимающе нахмурился.
Дракониха нетерпеливо мотнула хвостом.
- Тучи все скрывают. Это как густой туман, ничего не видно. Когда не видишь, куда летишь, можно невзначай врезаться в какую-нибудь скалу. Уж чего-чего, а скал в наших краях достаточно. Хоть я и принадлежу к древнему и почитаемому роду красных драконов, но при столкновении со скалой я сломаю себе шею. Обычно, когда тучи висят достаточно высоко, я спокойно летаю под ними. Если же низко, я, конечно, могу летать и над ними, но при этом я не вижу, что творится внизу. Я не сумею отыскать тебя, Ричард. Ты уверен, что хочешь остаться? Подумай! Что, если завтра будет облачно и я не найду тебя? Да и вообще, мало ли что может случиться?
Ричард положил ладонь на рукоять волшебного меча и отвел взгляд от холма, заслонявшего дорогу.
- Если что-нибудь пойдет не так, я вернусь к своим друзьям. Я постараюсь держаться основной дороги, так что ты сможешь меня увидеть. Ричард с трудом сглотнул. - Если все мои усилия окажутся тщетными, мне придется возвратиться в Народный Дворец. Пожалуйста, Скарлет. Если я не смогу остановить Даркена Рала, если у меня ничего здесь не выйдет, то я должен быть в Народном Дворце через три дня, считая завтрашний.
- У тебя осталось совсем немного времени.
- Я знаю.
- Три дня, и я наконец разделаюсь с тобой.
- Таков уговор. - Ричард улыбнулся.
Скарлет еще раз пристально взглянула на небо.
- Не нравится мне это все. Удачи тебе, Ричард Сайфер! Утром я вернусь.
Дракониха разбежалась и взмыла в воздух. Ричард, задрав голову, долго смотрел ей вслед. Сделав над ним прощальный круг, Скарлет, не оглядываясь, стремительно полетела прочь. Она все уменьшалась и уменьшалась на глазах, пока не превратилась в маленькую красную точку, которая вскоре скрылась за холмами. Эта картина пробудила в нем одно воспоминание. Ричард невольно вздрогнул. Он понял, что видел Скарлет прежде. Это случилось в тот самый день, когда он впервые встретился с Кэлен, сразу после того, как его ужалила змеиная лоза. Дракониха, совсем как сейчас, мелькнула тогда вдали и исчезла за холмами. "Интересно, - подумал Ричард, - что она делала в Вестландии?"
Прокладывая путь сквозь высокую бурую траву, Ричард добрался до ближайшего холма и поднялся вверх по склону. Отсюда он мог следить за передвижениями на восток. Он присмотрел укромное местечко в густой траве, устроился поудобнее и достал из заплечного мешка вяленое мясо и немного сушеных фруктов. Ричард даже нашел там несколько яблок. В ожидании вестландского войска во главе с Майклом он принялся за еду. Но хотя он и успел проголодаться, ел без удовольствия. Он думал о том, как убедить Майкла, что он - Ричард.
Ричард перебирал в уме различные возможности. Написать записку, нарисовать картинку или карту? Он крепко сомневался, что все это может сработать. Если заклятие Даркена Рала изменило его устную речь, то с таким же успехом оно может изменить и письменную. Ричард попытался вспомнить игры, в которые они вместе играли детьми, но не нашел ничего подходящего.
Старший, брат нечасто баловал его своим обществом. Однако он вспомнил, что единственной игрой, которую Майкл действительно любил, был поединок на деревянных мечах. Ричард далеко не был уверен в том, что демонстрация брату меча приведет к нужному результату.
И тут его осенило. Ричард вспомнил, как старший брат, выиграв сражение, заставлял его опускаться на одно колено и отдавать салют.
Интересно, вспомнит ли об этом Майкл? В детстве брату очень нравился этот ритуал. Глядя на его радостную улыбку, Ричард нисколько не сомневался, что брат находил в этом высшее наслаждение. Майкл называл это салютом побежденного. Когда побеждал Ричард, Майкл обижался и наотрез отказывался преклонять колено перед младшим братом. В те далекие времена Ричард уступал брату ростом и силой и не мог заставить Майкла отсалютовать ему.
Но Майкл довольно часто вынуждал брата склоняться перед ним. Сейчас воспоминания детства вызывали у Ричарда лишь улыбку, но когда-то заносчивость брата сильно обижала и ранила его. Может быть, Майкл вспомнит. В любом случае стоит попробовать.
Еще до наступления темноты Ричард услышал топот копыт, стук колес, скрип кожи и лязг металла. Мимо, поднимая пыль, проскакало человек пятьдесят хорошо вооруженных всадников. Во главе небольшого отряда ехал Майкл, одетый во все белое. Ричард сразу узнал форму: эполеты, украшенные гербом Хартленда, желтое знамя с голубым силуэтом сосны и двумя скрещенными мечами. У каждого воина свисала с плеча кожаная перевязь с коротким мечом, на широком поясе угрожающе блестел отточенный боевой топор, в руках - короткое копье. С их кольчуг, которые все называли не иначе как "боевые сети", при каждом движении сыпались искры, заметные даже сквозь клубы пыли. Это было не вестландское войско, а лишь личная охрана Майкла.
Но куда же подевалось войско? Сидя на спине Скарлет, он видел их всех вместе, и конных, и пеших. Эти всадники скачут слишком быстро, пехоте не выдержать такого темпа. Когда отряд скрылся из вида, Ричард вышел из укрытия и устремил взгляд на дорогу, поджидая остальных. Но войско так и не появилось.
Сначала Ричард недоумевал, что бы это могло значить. Когда пришла разгадка, он расслабился и улыбнулся. Зедд, Чейз и Кэлен оставили шкатулку у Майкла, сказав ему, что собираются в Д'Хару спасать Ричарда. Наверное, Майкл не выдержал вынужденного бездействия и сам устремился на помощь брату. Пехота движется медленно, ей не добраться вовремя до Народного Дворца. Вот Майкл и поскакал вперед в сопровождении личной гвардии, предоставив остальным догонять его.
Пятьдесят человек, даже таких вышколенных дюжих молодцов, как гвардейцы Майкла, - ничто по сравнению с крупными военными силами Рала.
Ричарду подумалось, что брат руководствовался скорее велением сердца, нежели голосом разума.
Уже давно стемнело, а Ричард все никак не мог нагнать передовой отряд. Они скакали быстро, не жалея коней, и довольно поздно остановились на ночлег, так что, когда он наконец добрался до лагеря, все давно отужинали. Коней распрягли и привязали. Некоторые солдаты уже спали. На ночь выставили часовых, и заметить их в темноте было трудно, но Ричард довольно долго смотрел с вершины холма на огни бивака и успел определить, где расположены посты.
Ночь выдалась темная, тучи полностью скрывали луну. Ричард осторожно спустился с холма, бесшумно ступая мимо часовых. Он чувствовал себя в своей стихии. Стоявшая перед ним задача незаметно добраться до Майкла казалась ему детской забавой. Искатель знал, где прячутся часовые, а те и не предполагали, что он крадется под самым их носом. Он зорко следил за тем, как воины осматривают окрестности, и стоило кому-нибудь посмотреть в его сторону, тут же бесшумно припадал к земле или нырял за дерево. Так, никем не замеченный, проскользнул он к шатру брата. Сам того не подозревая, Майкл сильно упростил ему задачу, установив шатер на самом отшибе. Окажись вокруг много народу, Ричарду пришлось бы куда сложнее. Тем не менее, около шатра бродили охранники. Ричард затаился и некоторое время изучал обстановку, выискивая слабые точки. Наконец он понял, что надо делать. Шатер, освещенный пламенем костра, отбрасывал на землю густую черную тень. Часовые предпочитали держаться поближе к огню, глаза их привыкли к свету. Навряд ли они сумеют разглядеть, что происходит в тени шатра.
Ричард подкрался совсем близко к полотняной стене, присел на корточки и замер, пригнувшись к земле. Он долго вслушивался в доносившиеся до него звуки и шорохи, пытаясь определить, нет ли у брата посетителей. Внутри горела лампа, и до его слуха доносился только тихий шелест бумаг. Судя по всему, Майкл был в шатре один. Ричард достал нож и осторожно проделал в полотнище маленькое отверстие. Он приник к отверстию глазом и разглядел брата, склонившегося над небольшим походным столиком и просматривавшего какие-то бумаги. Майкл сидел, подперев голову руками. Его буйная шевелюра светилась, выхваченная огнем лампы. Ричард заметил, что бумаги не были испещрены строчками и скорее походили на карты.
Он должен проникнуть внутрь, встать во весь рост, упасть на одно колено и отсалютовать. И проделать все это как можно быстрее, чтобы брат не успел поднять тревогу. Прямо перед ним стояла низкая походная кровать Майкла. Как раз то, что нужно. Значит, он сможет пролезть незаметно. Чтобы не дернулось полотно, Ричард потуже натянул трос. Потом незаметно перерезал узел, находившийся как раз напротив кровати, приподнял парусину и осторожно вкатился под него.
Брат обернулся на звук, и Ричард одним прыжком подскочил к столу.
Только сейчас он понял, как не хватало ему все это время Майкла. Лицо Ричарда расплылось в счастливой улыбке. Майкл резко поднял голову и краска сошла с его щек. Он вскочил на ноги. Ричард уже собрался отдать салют, но брат опередил его.
- Ричард... как ты... что ты здесь делаешь? Это... так... неожиданно. Рад увидеть тебя снова. Мы все так... беспокоились, - промямлил Майкл.
Ричард молчал. Улыбка погасла на его лице.
Рал, пообещав наложить на него заклятие, сказал, что только те, кто почитает магистра, смогут увидеть Ричарда таким, каков он на самом деле.
Майкл узнал его.
Майкл предал их. Это он помог Ралу схватить Ричарда. По милости Майкла его мучила Морд-Сит. Майкл выдал Кэлен и Зедда Даркену Ралу. Ричард оцепенел. Словно чья-то ледяная рука сдавила его сердце.
- Где шкатулка? - прошептал Ричард, с трудом выдавливая из себя слова.
- Э... ты выглядишь голодным. Давай-ка я прикажу подать ужин. Посидим, поболтаем. Давненько мы с тобой не болтали, братишка!
Ричард снял ладонь с рукояти волшебного меча. Он боялся, что не сможет совладать с собой. "Я - Искатель Истины, - мысленно повторял он. Я не Ричард, я Искатель. Я должен остановить Даркена Рала. Все остальное не имеет сейчас никакого значения". Перед ним стоит важнейшая задача. Он не может позволить себе быть Ричардом. Он не может позволить себе быть братом Майкла. Слишком многое предстоит еще сделать. Слишком значительна его миссия. Все остальное меркнет перед ней.
- Где шкатулка?
Глаза Майкла забегали.
- Шкатулка... ну... Зедд говорил мне о ней... Он собирался передать ее мне... но потом сказал, будто при помощи какого-то камня обнаружил тебя в Д'Харе, и они втроем, с Чейзом и Кэлен, отправились тебе на выручку. Я говорил, что тоже хочу пойти спасать младшего братика, но мне пришлось собирать людей, готовиться к выступлению, и они пошли без меня. Шкатулка хранится у Зедда. Она у него.
Теперь у Ричарда отпали все сомнения. Даркен Рал говорил правду: он получил третью шкатулку.
Не поддаваясь эмоциям, Ричард мгновенно оценил ситуацию. Игра проиграна. Единственное, что он еще может сделать, это спасти Кэлен.
Необходимо как можно скорее разыскать ее, чтобы опередить людей Рала. Если он потеряет голову и даст волю гневу, Кэлен попадет в руки Морд-Сит. Они будут издеваться над ней, мучить ее! Ричард обнаружил, что пытается сосредоточиться на мысленном образе косы Денны, и не стал себя останавливать. "Прежде это всегда срабатывало", - сказал он себе. Ричард не вправе сейчас покарать изменника. Кругом полно гвардейцев из личной охраны Майкла, они могут прибежать на шум и захватить Искателя в плен.
Более того, он должен держаться так, словно ничего не произошло. Если Ричард даст брату понять, что все знает, этим он ничего не изменит, а на карту поставит многое.
Ричард сделал глубокий вдох и постарался взять себя в руки.
- Значит, шкатулка в безопасности. Это самое главное.
Лицо Майкла вновь обрело нормальный оттенок. Вместе с румянцем вернулась и улыбка.
- Ричард, ты хорошо себя чувствуешь? Ты выглядишь каким-то... другим, изменившимся. Ты выглядишь так, словно тебе пришлось... много чего пережить.
- Да, Майкл, пришлось. Больше, чем ты можешь себе представить.
Он опустился на койку. Майкл, с опаской поглядывая на брата, присел на стул. Грузный, невысокий, одетый во все белое, туго перетянутый широким золотым поясом, он казался жалкой пародией на Даркена Рала. Ричард обратил внимание на карты, которые изучал брат. Карты Вестландии... Карты Вестландии для Даркена Рала.
- Зедд сказал правду, я был в Д'Харе, но мне удалось бежать. Нам всем надо поскорее убираться отсюда, подальше от Д'Хары. Как можно дальше. Я должен перехватить Зедда, Чейза и Кэлен, пока они не ушли слишком далеко. Тебе я советую немедленно собрать своих людей, отвести войско назад и защищать Вестландию. Спасибо. Майкл, что поспешил мне на выручку.
- Ты же мой брат! - Улыбка на лице Майкла сделалась еще шире. - Сам посуди, что мне оставалось делать?
Боль жгла Ричарду душу, но он все же нашел в себе силы тепло улыбнуться в ответ. В каком-то смысле это было даже хуже, чем если бы предательницей оказалась Кэлен. Они с Майклом выросли вместе. Прожив добрую часть жизни под одной крышей, они делили все - и горе, и радость.
Ричард всегда восхищался Майклом, поддерживал его, дарил ему безоглядную любовь. Он вспомнил, как гордился старшим братом, как хвастался им перед друзьями.
- Майкл, мне нужна лошадь. Я должен ехать. Немедленно.
- Мы поедем все вместе. Ты, я и мои люди. - Майкл ухмыльнулся. Теперь, когда ты снова со мной, я не хочу упускать тебя из виду.
Ричард вскочил.

Предыдущая страница 32 Следующая страница


33 Терри Гудкайнд

- Нет! - Он понизил голос. - Ты же знаешь, я привык в одиночку бродить по лесам. Это мое ремесло, и я неплохо с ним справляюсь. Лучше, чем со всем остальным. Ты только задержишь меня, а у меня осталось совсем мало времени.
Майкл встал, бросив косой взгляд на полог, свисавший у входа.
- Не желаю ничего слушать. Мы...
- Нет. Ты - Первый Советник Вестландии, и твоя обязанность заботиться о безопасности страны, а не присматривать за маленьким братишкой. Пожалуйста, Майкл, забудь обо мне и отведи войска к границе. Со мной ничего страшного не случится.
Майкл потер подбородок.
- Ладно, наверное, ты прав. Собственно говоря, мы направлялись в Д'Хару только затем, чтобы помочь тебе. Но коли ты теперь в безопасности...
- Спасибо, Майкл, что не оставил меня в беде. Я сам возьму коня. Возвращайся к работе.
Ричард чувствовал себя величайшим глупцом на свете. Ему давно следовало бы все понять. Он вспомнил речь Майкла, в которой тот объявил огонь врагом народа. Одного этого уже было достаточно, не говоря об остальном. Он должен был догадаться еще тогда! Кэлен пыталась предостеречь его. Ее опасения относительно Майкла были вполне оправданны. Если бы он больше полагался не на эмоции, а на разум!
Первое Правило Волшебника: "Люди глупы, они верят в то, во что хотят верить". Он оказался самым глупым. Ричард был слишком зол на себя, чтобы гневаться на Майкла.
Он не решился вовремя принять горькую правду и предпочел остаться в плену собственных заблуждений. Он сам виновен в своем поражении. Теперь у него нет выбора. Что ж, он заслужил смерть.
Не сводя с Майкла печального взгляда, Ричард медленно опустился на одно колено и отдал салют побежденного.
Майкл подбоченился и с улыбкой посмотрел на него.
- Ты помнишь, как давно это было, братишка?
Ричард встал.
- Не так уж давно. Со временем мало что меняется, я всегда любил тебя. Прощай, Майкл!
У Ричарда вновь мелькнула мысль убить брата. Он знал, что это пришлось бы совершить с помощью гнева меча. На сей раз ему не удастся сделать волшебный клинок белым. Он мог бы простить Майклу все зло, которое тот причинил ему. Но простить брату предательство Зедда и Кэлен?.. Он никогда не сумеет заставить себя сделать это... Ричард остановил себя.
Сначала надо спасти Кэлен; он не вправе ставить на карту ее жизнь. Ричард откинул полог и вышел из шатра. Майкл последовал за ним.
- Останься по крайней мере на ужин. Нам еще многое надо обсудить. Я не уверен, что...
Ричард повернулся и посмотрел на брата. Пелена окончательно спала с его глаз. Ричард понял, что Майкл не намерен выпускать его из рук. Он тянет время, ожидая возможности позвать стражу.
- Сделай по-моему, Майкл, Пожалуйста. Я должен идти.
- Солдаты! - кликнул Майкл часовых. - Я хочу, чтобы мой брат остался с нами. Это необходимо ради его собственной безопасности.
Трое охранников двинулись к Ричарду. Искатель перескочил через куст и растворился во тьме. Часовые неуклюже бросились вдогонку, но они были всего лишь солдатами, они не прожили в лесу всю жизнь. Ричарду не хотелось убивать вестландцев. Он бесшумной тенью скользил в темноте. Лагерь гудел, как растревоженный улей. Со всех сторон доносились громкие окрики офицеров, солдаты бегали по лагерю, обшаривая кустарник. Ричард услышал голос брата. Майкл приказал своим людям задержать его, но ни в коем случае не убивать. Конечно, не убивать. Ведь Ричард нужен Даркену Ралу живым.
Майкл хотел сам передать брата в руки своему господину и повелителю.
Проскальзывая между охранниками, Ричард обошел лагерь и подобрался к лошадям. Он перерезал все уздечки, вскочил на неоседланного коня и принялся что есть силы хлестать остальных. Началась полная неразбериха.
Лошади в панике понеслись во все стороны, солдаты метались по лагерю, пытаясь поймать их. Ричард ударил коня пятками в бока.
Возбужденные голоса у него за спиной стихли. Он мчался в ночи, и лицо его было мокрым от тумана и слез.

Глава 47

Долгая осенняя ночь близилась к концу. Хмурый рассвет не сулил путникам ничего хорошего. Небеса затянуло сплошной пеленой низких туч.
День обещал быть мрачным и дождливым. Измученная вчерашними событиями, Кэлен забылась тревожным сном. Она крепко прижалась к Волшебнику, словно пыталась найти защиту от всех невзгод и опасностей. Чейз уже несколько часов как сменил Зедда на страже и теперь бродил в окрестностях лагеря, оберегая покой своих друзей.
Эту ночь старый Волшебник провел без сна. Он молча лежал в предрассветном полумраке, устремив неподвижный взгляд в низкое серое небо.
Зедда одолевали тяжелые мысли. Мир раскалывается на части, а он, Великий Волшебник, не в состоянии ничего изменить. Он жалок и беспомощен, как лист на ветру. Рожденный с даром, посвятивший всю жизнь изучению магии, Зедд привык сам управлять событиями. Но в этой страшной игре, затеянной Даркеном Ралом, ему выпала незавидная роль стороннего наблюдателя. На его глазах убивают и мучают людей, а он даже не может вмешаться. Лишь пытается направлять тех немногих, кому дозволено сразиться со злом.
Он, Волшебник первого ранга, мог бы придумать что-нибудь получше, нежели это безумное предприятие - поход в Д'Хару. Но как быть? Ричард попал в беду, и необходимо сделать все возможное, чтобы спасти его. Пусть нет никакой надежды на успех, все равно нельзя поддаваться отчаянию. Надо идти вперед. Через три дня наступит первый день зимы, последний день владычества Даркена Рала: ему никогда не найти третью шкатулку Одена.
Даркен Рал умрет. Но сначала он убьет Искателя.
Мысли Зедда вернулись к вчерашнему. Он вновь и вновь прокручивал в памяти мельчайшие подробности внезапной встречи с Даркеном Ралом, но, как ни старался, не мог обнаружить в ней никакого смысла. Вся сцена, от начала до конца, казалась Волшебнику более чем странной. Очевидно, Рал в преддверии неизбежного проигрыша полностью лишился разума. Он обезумел настолько, что упустил возможность расквитаться со своим заклятым врагом.
Столкнувшись лицом к лицу с Волшебником, лишившим жизни его отца, с тем, кого он столь упорно разыскивал долгие годы, Рал даже не попытался убить его. Непостижимо! Впрочем, не это главное.
Вчера, увидев волшебное оружие Искателя в руках Даркена Рала, Зедд похолодел от ужаса. Внутри у него все оборвалось. Для чего мог понадобиться Меч Истины тому, кто подчинил себе магию подземного мира? И что он сделал с Ричардом?
Вспомнив, как Даркен Рал подошел к Кэлен и приставил меч к ее горлу.
Волшебник вновь испытал ощущение полной беспомощности. Когда над дорогим тебе человеком нависла угроза, а ты не в силах защитить его... Что может быть хуже? Конечно, глупо было даже пытаться остановить Рала волшебной болью. Того, кто родился с даром и прошел должное испытание, таким прикосновением не уничтожить. Но что оставалось делать Зедду? Мучительный страх за Кэлен разрывал ему душу. Какое-то мгновение Зедд не сомневался, что Даркен Рал убьет ее, но прежде чем старик успел что-либо предпринять, на глазах у Рала заблестели слезы, и он убрал меч.
И опять-таки, если Даркен Рал намеревался убить Мать-Исповедницу, ему вовсе не нужен был Меч Истины. Рал способен покончить одним щелчком пальцев с любым, неугодным ему. Почему же он решил воспользоваться мечом?
И почему остановился?
Но хуже всего было то, что волшебный клинок побелел в руках Даркена Рала. Когда это произошло, у Зедда подкосились колени. Древние Книги Пророчеств с величайшей осторожностью говорили, что настанет день и явится тот, кому дано будет полностью овладеть магией меча. И Меч Истины сделается белым в его руках. Временами Зедду приходило на ум, что таинственное предсказание относится к Ричарду. Подобные мысли всякий раз вызывали у него легкую тревогу. Но если это Даркен Рал?.. Зедд был смертельно напуган.
Завеса - так называли ее пророчества. Завеса, отделяющая мир живых от царства мертвых. Пророки древности предсказывали, что грядут времена великих бедствий. В те времена магия Одена через посредника разорвет завесу. И восстановить ее сможет лишь тот, кто окрасит волшебный клинок в белый цвет. Если же он не сумеет одержать победу, все ужасы подземного мира хлынут в мир живых и затопят его.
Само слово "посредник" означало, что Даркен Рал действует не по своей воле, но повинуясь куда более страшным, неведомым силам подземного мира.
Такова цена обретенного им могущества. То, что Рал получил господство над Магией Ущерба - магией смерти - лишний раз подтверждало худшие опасения Зедда. В таком случае, даже если Ралу не удастся в назначенный срок открыть шкатулку, это мало что изменит: ведь завеса между двумя мирами разорвана. Усилием воли Зедд заставил себя не думать над словами древних пророчеств. Стоит только на мгновение вообразить, что произойдет, когда подземный мир вырвется на свободу... У Волшебника перехватило дыхание.
Лучше ему умереть, прежде чем это случится. Лучше всем умереть, прежде чем это случится!
Зедд перевел взгляд на Кэлен. Мать-Исповедница. Последняя в роду. Как болит за нее душа! Болит, оттого что он не сумел защитить ее вчера от Даркена Рала. Болит при одной мысли о том, скольких мук и страданий стоит Кэлен ее любовь к Ричарду. Любовь Матери-Исповедницы... Если бы только Зедд мог рассказать ей все, что знает!
Если бы только это был не Ричард!.. Кто угодно, но только не Ричард.
Насколько все оказалось бы проще...
Волшебник резко поднял голову. Он скинул с себя одеяло и сел на землю. Что-то тут не так. Уже совсем светло, а Чейза нигде не видно.
Приложив палец ко лбу Исповедницы, Зедд мгновенно разбудил ее.
На лице Кэлен отразилось беспокойство.
- Что случилось? - тихо спросила она.
Зедд замер, прислушиваясь. Волшебник обладал способностью чувствовать приближение живых существ и сейчас пытался разобраться в собственных неясных ощущениях.
- Чейз до сих пор не вернулся, а должен бы...
Кэлен обвела взглядом окрестности.
- Может, он просто заснул?
Зедд приподнял бровь.
- Не знаю. Может, его отсутствие и не означает беды, но не исключено, что оно вызвано чем-то серьезным.
- Наши кони! Они исчезли!
Кэлен вскочила, рука ее потянулась к ножу.
- Ты можешь определить, где он?
Зедд вздрогнул.
- Я чувствую других. Других, отмеченных печатью подземного мира.
Не успел он подняться, как раздался треск и из кустов вывалился Чейз.
Страж границы, пошатнувшись, с глухим стоном рухнул на землю. Зедд увидел, что руки Чейза вывернуты назад и крепко связаны, на одежде - кровь. Много крови. Волшебник весь сжался: он ощутил присутствие людей, четырех мужчин.
Вслед за Чейзом из зарослей вылез огромный мужчина. Короткие светлые волосы незнакомца, остриженные ежиком, разделяла широкая черная полоса. Он окинул взглядом стоянку и недобро усмехнулся. Пустые, холодные глаза вперились в старого Волшебника. Зедда охватила невольная дрожь.
Кэлен подобралась, словно пантера, готовая к прыжку.
- Деммин Насс, - прошипела она.
Тот поддел большим пальцем ремень.
- А, стало быть, Мать-Исповедница, слухи обо мне дошли и до тебя? - Его отвратительная улыбка стала еще шире. - Я рад. Должен сказать, что я о тебе наслышан. Твой дружок отправил на тот свет пятерых моих ребят. Но ничего, он еще за это заплатит. Не сейчас. Попозже. После того, как мы с тобой немного позабавимся. Не хочу лишать его удовольствия сполна насладиться этим зрелищем.
Кэлен оглянулась на трех других - высоких светловолосых мужчин, молча выступивших из леса и вставших позади Деммина Насса. Лагерь окружен!
Впрочем, для Волшебника это не проблема. Все трое были на одно лицо. Зедд мысленно назвал их Первый, Второй и Третий. Люди Насса отличались мощным телосложением. Несмотря на холод, кожа их блестела от пота. Видимо, Чейз задал им жару. Только непонятно, почему все четверо так спокойны: убрали оружие и, судя по всему, не испытывают никаких сомнений в собственном превосходстве.
Уверенность бандитов раздражала Зедда. Их довольные ухмылки просто бесили его.
Зедд сразу понял: перед ним квод, посланный Даркеном Ралом. Он слишком хорошо знал, что делали кводы с Исповедницами. У Волшебника кровь вскипела в жилах при одной мысли о том, что угрожает Кэлен. Он не позволит негодяям надругаться над ней. Пока он жив, этому не бывать.
Деммин Насс и Кэлен пожирали друг друга глазами.
- Где Ричард? Что Рал с ним сделал? - властно спросила она.
- Кто?
Кэлен стиснула зубы.
- Искатель.
Деммин улыбнулся.
- Ну, теперь это не твоя забота. Мы с Магистром Ралом сами разберемся с ним.
- Говори! - прошипела она.
- Не понимаю я тебя, Мать-Исповедница! - в голосе Насса звучала откровенная издевка. - Сейчас тебя должны беспокоить другие проблемы, куда как более важные. Тебе предстоит подарить немало приятных минут моим ребятам. Подумай лучше о том, как доставить им побольше удовольствия. Искатели - не твоя забота.
Зедд решил, что пришла пора вмешаться, пока дело не зашло чересчур далеко. Он воздел руки к небесам и прошептал древнее заклинание, самое сильное из тех, что были ему известны. Раздался громкий треск. Поляна озарилась нестерпимо ярким зеленым светом. Из пальцев Волшебника одновременно вылетели четыре молнии, направленные на каждого из четырех незваных гостей. Раздался раскат грома.
Прежде чем Зедд успел сообразить, что творится, произошло непредвиденное. Слишком поздно старый Волшебник осознал, что люди Рала защищены неведомыми ему чарами подземного мира.
Зеленые молнии отразились от бандитов, не причинив им никакого вреда, и полетели к Зедду. В то же мгновение Волшебника сковало его же собственное заклинание. Зедд застыл как изваяние, не в силах шевельнуться.
Деммин Насс вытащил палец из-под ремня.
- Проблемы, старик? - вежливо поинтересовался он.
Кэлен побледнела от ярости. Она решительно приставила ладонь к холеной груди главаря. Зедд напрягся в ожидании знакомого беззвучного грома.
Но ничего не произошло.
По удивленному взгляду Исповедницы он понял, что та потерпела неудачу.
Деммин Насс резко опустил кулак ей на руку. Раздался хруст.
Кэлен, вскрикнув от боли, упала на колени. Сжав нож в здоровой руке, Исповедница бросилась на стоявшего перед ней громилу, но тот опередил ее.
Насс схватил Кэлен за волосы и отшвырнул в сторону. Девушка в отчаянии вонзила клинок в державшую ее руку. Насс вырвал нож из кулака Кэлен и бросил его в кусты. Намотав себе на руку длинные волосы девушки, он неспешно ударил ее ладонью по лицу. Кэлен отчаянно сопротивлялась, но Насс только смеялся над ней. Трое других подошли поближе.
- Извини, Мать-Исповедница, боюсь, ты не в моем вкусе. Но не беспокойся, эти парни будут безмерно счастливы оказать тебе любезность.
Хотя попробуй покрутить задницей, - фыркнул он, - может, я еще и передумаю.
Деммин швырнул девушку своим людям. Те немедленно стали перебрасывать ее от одного к другому, осыпая ударами. Они толкали Кэлен из стороны в сторону, пока у той не закружилась голова. Теперь она падала, переходя из рук в руки, беспомощная, как мышь в когтях кота. Разметавшиеся волосы упали ей на лицо. Кэлен взмахнула кулаком, но, не видя, никого не задела.
Это лишь еще больше развеселило бандитов.
Тот, кого Зедд назвал Первым, ударил ее кулаком в живот. Кэлен согнулась пополам и упала на колени, задыхаясь от боли. Тут же ее схватил за волосы Второй и заставил встать на ноги. Третий рванул Кэлен за ворот рубахи и вырвал все пуговицы. Трое вновь принялись грубо швырять Исповедницу туда и сюда, с каждым броском раздирая на ней рубаху. Когда они стянули рукав со сломанной руки, Кэлен, не удержавшись, пронзительно вскрикнула.
Зедд не мог даже дрожать от клокотавшей в нем ярости, не мог закрыть глаза, чтобы не видеть этого, заткнуть уши, чтобы ничего не слышать.
Мучительные видения прошлого захлестнули Волшебника, накладываясь на реальность и наполняя ее еще более страшным смыслом. Боль, вызванная воспоминаниями, так скрутила Зедда, что он не мог вздохнуть. Боль, терзавшая его при виде того, что происходит сейчас, разрывала сердце. Зедд готов был пожертвовать жизнью, лишь бы освободиться от оков подземного мира и спасти Кэлен. Хоть бы она не сопротивлялась! От этого будет только хуже. Бесполезно... Он знал, что Исповедницы всегда сражаются до конца.
Всеми доступными средствами. Но сил Кэлен было явно недостаточно, чтобы одержать победу.
Заключенный в темницу своего тела, словно замурованный в каменной стене, старый Волшебник боролся с беспомощностью всей дарованной ему властью магии. Он испробовал каждое известное ему заклинание, каждый трюк.
Тщетно. Ничего не помогало. Зедд чувствовал, как по щекам его бегут слезы.
Третий схватил Кэлен за сломанную руку и с хохотом швырнул девушку приятелям. Она опять закричала. Оскалив стиснутые зубы, она извивалась и отбивалась ногами, но Первый и Второй крепко держали ее за руки и за волосы. Третий подошел поближе, расстегнул на ней ремень и рванул штаны, выдергивая пуговицы. Кэлен плюнула Третьему в лицо. Тот лишь расхохотался в ответ и начал стягивать с нее штаны. Второй с Первым изо всех сил пытались усмирить яростно сопротивлявшуюся девушку, но, несмотря на явное превосходство, едва могли с ней справиться. Если бы не сломанная рука, возможно, Кэлен и удалось бы вырваться, но Второй грубо выкрутил изувеченную кисть. У Кэлен вновь вырвался крик боли. Первый потянул девушку за волосы и запрокинул ей голову. Третий тут же припал ртом к шее Кэлен, впиваясь в нес зубами. Затем он ослабил ремень, расстегнул штаны и накрыл ртом ее губы, заглушая крики. Толстые пальцы ощупали грудь и медленно спустились вниз, к темному треугольнику внизу живота.
Штаны соскользнули на землю. Третий вдавил колени между ногами Кэлен, вынуждая ее развести бедра. Девушка отчаянно извивалась, пытаясь предотвратить неизбежное. Пальцы пошарили у Кэлен между ног и вползли в нее. Лицо Кэлен побагровело от гнева, зрачки расширились. Ее грудь тяжело вздымалась.
- Опустите ее на землю! Да держите покрепче! - скомандовал Третий Первому и Второму.
Кэлен резко вскинула колено и ударила Третьего в пах. Тот застонал и согнулся пополам. Дружки радостно загоготали. Глаза Третьего налились гневом. Он выпрямился и с силой ударил кулаком по губам девушки. На подбородок Кэлен струей хлынула кровь.
Чейз со связанными руками ринулся на помощь. Он врезался Третьему головой в живот. Оба повалились на землю. Третьему не повезло: спущенные штаны запутались вокруг лодыжек. Прежде чем он успел что-либо предпринять, Чейз сжал ногами толстую шею Третьего. Голубые глаза вылезли из орбит.
Страж границы, не выпуская противника, перекатился на бок. Послышался громкий хруст, и грузное тело Третьего обмякло.
Деммин Насс бросился к стражу границы. Он бил Чейза ногами по ребрам до тех пор, пока тот не потерял сознание.
В воздухе мелькнула серая молния. Угрожающе рыча, Брофи кинулся на грудь главарю. Волк яростно рвал Насса острыми клыками, выискивая удобный момент, чтобы вцепиться ему в горло. Противники покатились по грязи.
Блеснул клинок.
- Нет! - отчаянно закричала Кэлен. - Брофи! Нет! Назад!
Слишком поздно. Острое лезвие с тошнотворным звуком вонзилось Брофи в живот. Деммин Насс, не переставая, наносил удар за ударом. В считанные мгновения все было кончено. Брофи лежал, распростертый на земле, густая серая шерсть слиплась от крови. Лапы волка в последний раз судорожно дернулись, и зверь затих.
Кэлен, рыдая, повисла на руках бандитов.
- Брофи, Брофи! - звала она.
Насс поднялся на ноги, тяжело дыша после короткой, но яростной схватки. По груди и рукам главаря текла кровь. Глаза злобно сверкали.
- Заставьте ее заплатить, ребятки - тихо приказал он. - Отделайте ее хорошенько.
Кэлен рванулась в руках Первого и Второго.
- В чем дело, Деммин? - закричала она. - Ты не в состоянии сделать это сам? Приходится брать с собой настоящих мужчин, чтобы они работали за тебя?
- Пожалуйста, Кэлен, - беззвучно взмолился Зедд, - пожалуйста, прекрати. Прошу тебя, не говори больше ничего.
Насс побагровел. В голубых глазах вспыхнула ненависть.
- Эти двое, хоть и ублюдки, но зато настоящие мужчины! У них-то по крайней мере все на месте. Эти ребята могут управиться с женщиной. А твои причиндалы, Деммин, годятся только для маленьких мальчиков! Ну, в чем дело, малыш? Боишься показать женщине, что у тебя там есть? Я буду смеяться над тобой все время, пока настоящие мужчины будут делать со мной то, на что ты не способен!
Насс приблизился на шаг и процедил сквозь зубы:
- Заткнись, сука!
Кэлен плюнула ему в лицо.
- Вот что сделал бы твой покойный папаша, узнай он, что его сыночек не может управиться с женщиной. Ты опозорил имя отца!
Зедд подумал, что девушка потеряла рассудок. Он ничего не понимал.
Зачем Кэлен все это говорит? Если она собиралась спровоцировать Деммина Насса на еще большую жестокость, то, бесспорно, достигла успеха.
Казалось, Насс вот-вот взорвется, но этого не произошло. Мышцы его расслабились, на губах снова заиграла гаденькая улыбочка. Он деловито оглядел поляну.
- Туда, - указал он. - Положите ее поперек того бревна вниз лицом и держите покрепче. - Он наклонился к Кэлен. - Хочешь получить это от меня? Хорошо, сука, ты своего добьешься. Но я отделаю тебя по-своему. Посмотрим, как ты умеешь корчиться и извиваться.
Лицо Кэлен сделалось пунцовым от ярости.
- Все, на что ты годен, хвастовство и пустые угрозы! Боюсь, Деммин, ты ставишь себя в затруднительное положение. Сперва я всласть посмеюсь над тобой вместе с твоими ребятами, а потом им опять придется делать за тебя то, что тебе не по силам. - Ее губы скривились в презрительной улыбке. - Ну? Я жду, молокосос! Давай, обработай меня так, как твой отец отделывал тебя! Чтобы мы все могли от души повеселиться, представляя, как ты стоишь под ним на коленях. Покажи мне, как он это делал с тобой!
На лбу Деммина Насса вздулись вены, угрожая лопнуть. Выпучив глаза, он схватил Исповедницу за горло и оторвал от земли. Насса просто трясло от негодования. Он все сильнее сжимал руки на горле Кэлен, явно намереваясь придушить обидчицу.
- Командир Насс, - тихо предостерег Второй, - ты убьешь ее.
Деммин поднял глаза и злобно глянул на подчиненного, но хватку ослабил. Он снова перевел глаза на Кэлен.
- Что ты понимаешь в жизни, сука?
- Я понимаю, что ты лжец. Я понимаю, что хозяин не станет рассказывать всяким молокососам, что он сделал с Искателем. Ты ничего не знаешь, Деммин. Мало того, что ты не можешь мне ничего сказать. Ты настолько ничтожен, что даже не способен признаться в этом.
"Так вот в чем дело!" - мелькнуло в голове у Волшебника. Кэлен знала, что умрет, и сознательно пыталась вывести Насса из равновесия, надеясь такой ценой выяснить, что сталось с Ричардом. Она прекрасно знала, что обрекает себя на большие страдания, но не хотела умирать, не убедившись, что Искатель в безопасности. Догадка потрясла Зедда до глубины души.
Беззвучно рыдая, он услышал, как у его ног заворочался Чейз.
Насс отпустил Исповедницу, жестом приказал Первому и Второму отойти подальше и с размаха ударил ее кулаком. Кэлен упала на спину. Насс нагнулся, схватил ее за волосы и, как пушинку, приподнял над землей.
- Ты ничего не знаешь, Деммин! Твой кулак только подтвердил это. Хозяин мог посвятить в свои намерения твоего отца, - продолжала насмехаться Кэлен, - но он никогда не опустится до того, чтобы обсуждать серьезные дела с сопливыми детишками. В глазах Даркена Рала ты никто. Да ты просто жалкая ничтожная баба!
- Ладно. Ладно, я скажу тебе все. Это будет даже забавно: влезть на тебя после того, как ты узнаешь, что мы делаем со зверушками, вроде твоего Искателя. Может, тогда ты поймешь, что, сопротивляясь нам, лишь попусту теряешь время.
Кэлен стояла перед Нассом нагая, с разметавшимися волосами. Она выпрямилась и уперлась в бок здоровой рукой. Зеленые глаза гневно засверкали. Несмотря на свой рост, рядом с Деммином Нассом Кэлен казалась совсем маленькой. Исповедница хрипло, тяжело дышала, сломанная рука висела плетью, из разбитой губы сочилась кровь. Кэлен молча ждала.
- С месяц назад один художник нашел заклинание, с помощью которого можно было захватить Искателя в плен. Художника он убил, но в плен тем не менее попал. В плен к Морд-Сит.
Кэлен побледнела.
У Зедда остановилось сердце. Если бы чары подземного мира не держали его, Волшебник бы рухнул на землю.
- Нет, - прошептала Кэлен, широко распахнув глаза.
- Да, - злорадно передразнил Насс. - Им занялась самая опытная Морд-Сит по имени Денна. Даже я предпочитаю обходить ее стороной. Денна пользуется особой любовью Магистра Рала, которую заслужила лишь благодаря своим... э-э-э... - он ухмыльнулся, - ...талантам. Насколько мне известно, Денна не обманула ожиданий хозяина. Как-то раз я встретил ее за обедом. Она была с головы до пят измазана кровью Искателя.
Кэлен задрожала, в глазах ее блеснули слезы. Зедд готов был поклясться, что она побледнела еще сильнее.
- Но он еще жив? - тихо спросила Кэлен, не в силах унять дрожь в голосе.
Деммин самодовольно улыбался, следя за ее реакцией. Он продолжил.
- Должен сказать, Мать-Исповедница, что когда я видел Искателя в последний раз, он стоял перед Магистром Ралом на коленях, а Денна держала эйджил у его затылка. Боюсь, от боли он позабыл даже, как его зовут.
Магистр Рал выглядел тогда весьма недовольным. Ну а если Магистр Рал выглядит недовольным, тот, кто огорчил его, долго не живет. Судя по тому, что он мне сказал на прощание, я понял: Искателю не встать с колен. Готов держать пари, на что угодно, его труп давно уже сожрали черви...
Зедд молча плакал, глядя на Кэлен. Он знал, что никогда не сможет утешить ее.
На лице Кэлен отразилась спокойная решимость.
Сжав кулаки, Исповедница медленно воздела руки к небу и запрокинула голову.
Из ее груди вырвался страшный крик. Потусторонние звуки пронзили Волшебника тысячью ледяных игл, отразились от скалистых холмов и вихрем пронеслись по заросшим лесами долинам, сотрясая все на своем пути. У Зедда перехватило дыхание. Деммин Насс отступил, спотыкаясь о коряги. Первый со Вторым поспешили последовать примеру начальника.
Если бы даже чары подземного мира отпустили сейчас Зедда, он все равно не смог бы пошевелить пальцем. Волшебник окаменел от ужаса. Что она творит?.. Кэлен не могла, не умела, не должна была знать, как это делается!
Исповедница глубоко вдохнула, наполняя легкие воздухом, и крепче сжала кулаки. По щекам ее струились слезы.
Она вновь закричала. Долгий, пронзительный крик лавиной пронесся в воздухе. Земля содрогнулась, под ногами заплясали маленькие камни. По тихой глади ближайшего озера пробежала рябь. Поднялся ветер. Деммин Насс, Первый и Второй закрыли уши руками. Будь у него возможность, Зедд поступил бы точно так же.
Кэлен сделала еще один глубокий вдох, напряглась и прогнулась, не опуская рук, не разжимая побелевших от напряжения пальцев.
Третий крик прозвучал еще протяжнее и громче. Он словно вспорол плотную ткань воздуха. Зедду показалось, что какая-то сила отрывает его от земли и тянет назад. Вокруг Кэлен стремительно закружился смерч, скрыв ее сплошной завесой пыли.
Древняя магия, откликнувшись на призыв Исповедницы, стала набирать силу. Она втянула в себя слабый свет ненастного осеннего утра.
Непроглядная тьма спустилась на поляну. Яркие всполохи вращались вокруг Матери-Исповедницы вперемешку с мрачными черными тенями.
Зедд не мог поверить глазам. Что она делает? Старый Волшебник много повидал на своем веку. Давно, очень давно ему уже довелось наблюдать подобное. Зедд вспомнил, какой страшный конец постиг тогда, много лет назад, другую Исповедницу, и содрогнулся от ужаса. Он, Волшебник первого ранга, знал, что все на свете, включая и магию, имеет оборотную сторону.
Так устроен мир. Оборотная сторона есть и у Магии Приращения - магии любви и созидания, которой от рождения наделены все Исповедницы. Это Магия Ущерба - магия подземного мира, смерти, ненависти и разрушения. Зедд понял, что Кэлен в порыве отчаяния решилась объединить Магию Приращения с Магией Ущерба.
Исповедница неподвижно стояла в самом центре вихря, вобравшего в себя неяркий утренний свет. Там, где находился Зедд, было темно, как ночью.
Нескончаемый, многократно повторенный и усиленный эхом вопль, казалось, затопил окрестности.
Внезапно низкие черные тучи пронзила ослепительно яркая молния, которая тут же разветвилась на концах. Молния разрасталась и двоилась до тех пор, пока не заполыхало все небо. По холмам и долинам прокатились громовые раскаты, сливаясь воедино с неистовым криком Матери-Исповедницы.
Земля задрожала сильнее, разверзлась и покрылась огромными трещинами, из которых вырвались к небу трепещущие языки холодного фиолетового пламени. Они потянулись навстречу друг другу, начали расползаться и вскоре превратились в сплошную мерцающую завесу. Долю секунды завеса стояла неподвижно, потом заколыхалась, заплясала и втянулась в бушующую круговерть. Кэлен вобрала в себя голубовато-пурпурный свет подземного мира. Темнота сгустилась еще больше. В бездне мрака, поглотившей, казалось, все живое, светилась одна лишь фигура Исповедницы.
Громовой удар вновь сотряс воздух. На мгновение вся поляна озарилась мертвенно-белым светом. В глазах Зедда запечатлелся зеленый дождь хвоинок, мощным порывом ветра сорванных с вековых сосен. Иголки закружило, понесло и смело в огромную тучу. Волна песка и пыли накрыла Волшебника с головой, обожгла кожу и помчалась дальше.
Темнота словно взорвалась, разлетевшись на мелкие осколки. Вернулся свет. Над поляной нависла тишина.
Магия Приращения слилась с Магией Ущерба. Объединение свершилось.
Только сейчас Волшебник заметил Чейза, который все это время спокойно стоял рядом и молча наблюдал происходящее. "О духи! - подумал Зедд. - Из какого материала сделаны стражи границы? Никто, ни один человек в мире, не имеет права быть таким выносливым".
Исповедницу окутало бледно-голубое сияние. Постепенно оно приняло форму расколотого яйца. Сияние с каждой секундой становилось все ярче, все резче, все насыщенней. Кэлен опустила голову. Искалеченная рука безвольно повисла вдоль тела. Повернувшись к Зедду, Исповедница протянула к нему здоровую руку. Голубой свет заструился вдоль тела Кэлен, потек по плечу, по руке, влился в сжатый кулак и выстрелил лучом в Волшебника.
Свет, словно копье, вонзился в Зедда и рассыпался снопом длинных голубоватых искр. Искры побежали по седым волосам Волшебника, по его худому морщинистому лицу, по длинному, до пят, балахону. Мерцающая живая нить связала его с Кэлен. Бледно-голубое сияние омыло Зедда, унося боль, смятение, усталость. Вместе с привычным теплом магии созидания и любви Волшебник ощутил незнакомый холод магии подземного мира. Зедда отбросило на шаг назад. Сковавшие его чары разлетелись вдребезги. Он вновь был свободен. Голубая нить погасла.
Зедд повернулся к стражу границы и пробормотал короткое заклинание, разрывающее путы. Чейз тут же принялся, кряхтя, растирать опухшие кисти.
- Зедд, - прошептал он, - во имя всех пророчеств, объясни мне, что происходит? Что она делает?
Кэлен пробежала пальцами по окутавшему ее облаку. Она гладила и ласкала его, всеми порами вбирая в себя трепещущий свет. Казалось, она купается в голубом сиянии, равно принимая жизнь и смерть, любовь и ненависть. Деммин Насс и Второй следили за ней, не двигаясь с места.
Первый исчез. Кэлен устремила взгляд куда-то вдаль. Она пребывала в ином мире и видела то, чего не дано разглядеть никому. Волшебник понял, что перед ее мысленным взором стоит Ричард. Кэлен хотела навсегда запечатлеть в памяти любимый образ.
- Это называется Кон Дар - кровавая ярость. - Зедд медленно перевел взгляд на стража границы. - На такое способны немногие. Лишь самым сильным Исповедницам дозволено призывать на помощь магию смерти. А Кэлен вообще не должна была знать, что это такое.
На лбу у Чейза собрались морщины. Он непонимающе уставился на Волшебника.
- Почему?
- Эту тайну ей не мог открыть никто, кроме родной матери. Только матери дана власть научить дочь тому, как призывать Кон Дар - кровавую ярость, магию, известную с незапамятных времен. Древнюю, как сам род Исповедниц. Кон Дар - лишь часть магии, которой великие чародеи наделили Исповедниц, ее теневая, оборотная сторона. Мало кто отваживается прибегать к Кон Дар. Далеко не все Исповедницы знают о ее существовании. Но те, что знают, самые сильные, вправе в должное время передать свою власть дочерям.
Я слышал от Эди, что Кэлен рано осиротела. Когда матери не стало, девочка была слишком мала. Никто не мог посвятить ее в тайну Кон Дар. И все же Кэлен сумела это сделать. Ничего не зная, не пройдя обучения, она полностью подчинила себе древнюю магию благодаря одному лишь врожденному дару. Кэлен не ведает, что творит. В книгах пророчеств сказано: "Последней в роду Исповедниц дана будет великая сила". Но если я правильно истолковал следующие строки, которые звучат весьма загадочно и туманно, то, обратившись к магии Кон Дар, Кэлен может навлечь на себя неисчислимые бедствия.
- Ну а почему же она так долго терпела издевательства? Почему сразу не вызвала эту, как там ее, кровную месть?
- Кровавую ярость. Исповеднице не дозволено призывать Кон Дар в собственных интересах, даже если речь идет о жизни и смерти. Она сделала это во имя Ричарда, когда узнала, что Даркен Рал убил его. Обратилась к Кон Дар в гневе и отчаянии. Друг мой, боюсь, мы избежали одной беды лишь затем, чтобы угодить в другую. Куда более страшную.
- Почему?
- Кон Дар призвана для того, чтобы совершить возмездие. Такое случалось и раньше. Почти всегда исход был один: Исповедницы погибали. С этой минуты вся ее жизнь посвящена одному - мщению. Кэлен попытается обратить дарованную ей власть против Даркена Рала.
- Но, Зедд, ты же сам говорил, что против Рала Кэлен бессильна. - В голосе Чейза прозвучало недоумение. - Она ведь не может коснуться его!
- Так оно и было. До сих пор. Не знаю, удастся ли ей это теперь. Сомневаюсь. Тем не менее она попытается. Кэлен во власти Кон Дар, кровавой ярости, и отныне собственная жизнь ее не волнует. Она все равно коснется Даркена Рала, даже если это убьет ее. Она, не задумываясь, уничтожит любого, кто встанет у нее на пути. Любого! - Зедд приблизил лицо к стражу границы и добавил, отчетливо выговаривая каждое слово:
- В том числе и нас с тобой.
Кэлен легла на траву. Она подтянула колени к подбородку, опустила голову и обхватила руками плечи. Сияние еще плотнее окутало Мать-Исповедницу. Она медленно выпрямилась, вздохнула и поднялась с земли, расколов голубое марево, как яичную скорлупу. Нагая, стояла она посреди поляны. Кровь сочилась у нее из ран, сломанная рука безжизненно висела вдоль тела. Губа распухла.
Но не потому лицо ее было искажено болью. Кэлен страдала от других, невидимых ран. И когда она наконец справилась с собой, лицо превратилось в застывшую маску. Все человеческие чувства отступили перед долгом Исповедницы.
Кэлен повернулась к Второму и протянула к нему руку. Тот стоял в дюжине футов от Исповедницы.
Беззвучный гром сотряс воздух. У Зедда заныли кости.
- Госпожа! - вскричал Второй, падая на колени. - Что прикажешь? Что тебе угодно?
Кэлен окинула его холодным взглядом.
- Мне угодно, чтобы ты умер. Немедленно.
Второй дернулся и упал замертво. Кэлен шагнула к Деммину Нассу. Тот стоял, скрестив руки, и, усмехаясь, смотрел на Исповедницу. Она с резким хлопком приложила ладонь к его груди. Не отводя руки, Кэлен подняла глаза.
Взгляды их встретились.
- Очень впечатляюще, сука. Но не только ты воспользовалась своей властью. Магистр Рал надежно защитил меня заклинаниями. Ты все равно не сможешь коснуться меня. А сейчас я с превеликим удовольствием преподам тебе урок. Ты его заслужила. - С этими словами Насс крепко ухватил Кэлен за волосы. - Поворачивайся. Живо!
На лице Исповедницы не отразилось никаких эмоций. Она не сочла нужным продолжать разговор.
Над лесом вновь прокатился беззвучный гром. Глаза Насса широко раскрылись. Нижняя челюсть отвисла.
- Госпожа! - еле слышно произнес он.
- Послушай, Зедд, - испуганно зашептал страж границы на ухо Волшебнику, - как у нее это выходит?! До того, предыдущего, она даже не дотронулась! И потом, Исповедница, после того как воспользовалась своей властью, должна отдохнуть и восстановить силы!
- Только не в этом случае. Кэлен - во власти Кон Дар.
- Стой здесь и жди, - приказала Исповедница.
Легко ступая по траве, она направилась к друзьям и протянула Зедду искалеченную руку.
- Залечи ее, пожалуйста. Мне очень нужно.
Зедд отвел взгляд от застывших зеленых глаз и осторожно взял Исповедницу за руку, тихо бормоча слова утешения. Он попытался отвлечь Кэлен от боли, крепко стиснул руку и потянул, ставя кость на место.
Исповедница не издала ни единого стона. Даже не вздрогнула. Зедд сомневался в том, что она вообще хоть что-то почувствовала. Его пальцы нежно обхватили место перелома, и через них в Кэлен стало вливаться волшебное тепло. Холод боли обжигающим потоком хлынул в жилы Зедда.
Волшебник стиснул зубы.
На мгновение боль сделалась настолько острой, что у него перехватило дыхание. Страдание Кэлен захлестнуло Волшебника и соединилось с его собственным страданием, причиняя невыносимую муку, угрожая затопить сознание. Он вынес и это. Наконец Зедд ощутил, что обломки кости срослись.
Он прошептал заклинание, призванное защитить и укрепить слабое место до тех пор, пока все не заживет окончательно. Волшебник убрал руки. Кэлен подняла голову. Холодная ярость, стоявшая у нее в глазах, испугала Зедда.
- Благодарю тебя, - мягко сказала она. - Подождите здесь.
Кэлен вернулась к Деммину Нассу, который покорно стоял там, где было велено. По его лицу текли слезы.
- Приказывай, моя госпожа, я готов повиноваться.
Не обращая внимания на просьбу Насса, Кэлен протянула руку к его ремню и отстегнула нож. Другой рукой она взяла тяжелую булаву с шипами.
- Сними штаны. - Кэлен подождала, пока Насс исполнил указание. - На колени!
Зедд содрогнулся, услышав ее ровный, лишенный интонаций голос. Он молча смотрел, как недавний мучитель покорно преклоняет перед ней колени.
Чейз сгреб в пригоршню край балахона Волшебника.
- Зедд, мы должны остановить ее! С пленными так не поступают. Она же его сейчас прикончит! Нам позарез нужна информация. Сначала надо его допросить. Пускай этот тип расскажет то, что нас интересует, а потом она может делать с ним все, что ей заблагорассудится.
Зедд бросил суровый взгляд на стража границы.
- Не могу с тобой не согласиться, но мы бессильны что-либо изменить. Если мы посмеем вмешаться, Кэлен убьет нас, не раздумывая. Два шага в ее сторону ты еще сделаешь, но третий окажется для тебя роковым. Когда Исповедница призывает магию кровавой ярости, урезонить ее невозможно. Это все равно что пытаться усмирить бурю на море.
Чейз выпустил из рук балахон Зедда, отвернулся и угрюмо скрестил руки на груди. Оставалось одно: смириться с неизбежным. Кэлен протянула Нассу булаву.
- Подержи это для меня.
Тот покорно взял булаву. Кэлен опустилась на колени.
- Раздвинь ноги! - Она протянула руку и схватила Насса за мошонку.
Тот дернулся и загримасничал. - Не двигайся! - предупредила Исповедница.
Деммин Насс мгновенно затих. - Скольких мальчиков ты убил, после того как надругался над ними?
- Не знаю, госпожа. Я не вел счета. Я занимаюсь этим, сколько себя помню. Но я не всех убил, большинство живы и поныне.
- Точнее!
Насс задумался, припоминая.
- Человек восемьдесят, наверное, наберется. Но не больше ста двадцати.
Зедд увидел, как блеснул нож, когда Кэлен опустила руку. Чейз выпрямился, на щеках его заиграли желваки. Страж границы только теперь узнал, чем занимался Насс.
- Сейчас я отрежу твои причиндалы. Я желаю, чтобы при этом ты не издал ни единого звука, - прошептала она. - Ни единого! И даже не дернулся! Ты понял меня?
- Да, госпожа.
- Смотри мне в глаза.
Рука, державшая нож, напряглась и взметнулась вверх. Клинок обагрился кровью.
Костяшки пальцев, сжимавших булаву, побелели.
Мать-Исповедница поднялась с колен.
- Протяни руку!
Деммин поспешно вытянул дрожащую руку. Кэлен вложила в ладонь окровавленный кусок плоти.
- Ешь!
Чейз усмехнулся.
- Неплохо! - заметил он, ни к кому не обращаясь. - Эта женщина знает толк в правосудии.
Кэлен молча наблюдала, как Насс исполняет приказание. Когда он закончил, Исповедница швырнула нож в кусты.
- Дай булаву!
Деммин протянул булаву.
- Госпожа, я теряю много крови. Не знаю, смогу ли я держаться прямо.
- Если тебе это не удастся, я очень расстроюсь. Постарайся. Осталось недолго.
- Слушаюсь, госпожа.
Голос Кэлен сделался пугающе спокойным.
- То, что ты сказал мне о Ричарде, Искателе, правда?
- Да, госпожа.
- Все?
Деммин попытался вспомнить подробности.
- Да, госпожа. Каждое слово.
- Ты рассказал все, что тебе известно?
- Нет, госпожа.
- Я желаю знать все!
- Слушаюсь, госпожа. Я забыл сказать тебе, что эта Морд-Сит, Денна, сделала его своим супругом. Думаю, чтобы причинить ему больше страданий.
Кэлен застыла. Зедда пронзила невыносимая боль. Казалось, невидимая рука безжалостно сдавила ему горло. У Волшебника задрожали колени.
Когда Исповедница наконец заговорила, голос ее звучал настолько слабо, что Зедд с трудом расслышал вопрос:
- Ты уверен, что он мертв?
- Я не видел, как его убивали, госпожа. Но я уверен.
- Почему?
- Мне показалось, что Магистр Рал собирался убить Искателя. Но даже если Магистр Рал передумал, это сделала бы Денна. На то она и Морд-Сит. Супруги Морд-Сит долго не живут. Когда я в последний раз видел Искателя, меня удивило, что он до сих пор не отправился в подземный мир. Выглядел он плохо. Мне еще не доводилось встречать человека, который остался бы в живых после того, как ему столько раз подносили к затылку эйджил. Он звал тебя в бреду. Единственная причина, по которой Денна не убила его - приказ Магистра Рала. Хозяин хотел сперва побеседовать с Искателем. Денна подчинила себе магию Меча, и у Искателя не оставалось никакой возможности освободиться. Она держала его при себе гораздо дольше обычного и мучила гораздо сильнее. Искатель очень долгое время был на грани жизни и смерти.
Никогда не видел человека, который протянул бы столько времени, сколько он. Не знаю почему, но Магистр Рал хотел, чтобы Искатель страдал как можно дольше. Потому-то он и выбрал Денну: ни одной Морд-Сит не доставляет такого удовольствия причинять людям боль. Она обладает редкими способностями. Остальные Морд-Сит не знают, как сделать так, чтобы их воспитанники прожили долгое время, постоянно испытывая немыслимые страдания. В конце концов, он должен был погибнуть хотя бы потому, что Денна назвала его своим супругом. В любом случае, он никак не мог дожить до сегодняшнего дня.
Зедд упал на колени. Сердце его разрывалось от боли. Волшебник зарыдал в голос. Рухнула последняя опора. Он ничего больше не мог и не хотел. К чему продолжать борьбу? Не лучше ли просто умереть? Зедд корил себя. Что он натворил? Как мог допустить, чтобы Ричарда втянули в это безумное мероприятие? Именно Ричарда, а не кого-то другого! Волшебник понял, почему Даркен Рал не убил его вчера: он хотел, чтобы Зедд сперва помучился. Это было вполне в духе Рала.
Чейз присел рядом со стариком и обнял его за плечи.
- Мне очень жаль, Зедд, - прошептал он, - Ричард был и моим другом. Мне очень жаль.
- Смотри на меня, - приказала Кэлен Деммину Нассу и занесла булаву.
Насс поднял глаза. Исповедница с силой обрушила булаву ему на голову.
Насс осел на землю, как тряпичная кукла.
Зедд справился с душившими его рыданиями и, шатаясь, поднялся с колен. Кэлен направилась к Волшебнику.
Она достала из дорожного мешка оловянную миску и протянула Чейзу.
- Набери ядовитых ягод с куста кровавого зева. Полмиски, больше мне не понадобится.
Чейз растерянно взглянул на Исповедницу.
- Сейчас?
- Да.
Он поймал упреждающий взгляд Зедда.
- Хорошо. - Страж границы собрался было идти, но с полдороги вернулся. Он снял с себя тяжелый черный плащ и накинул на плечи Кэлен, прикрывая ее наготу. - Кэлен... - Чейз долго смотрел на нее, пытаясь подобрать слова, потом тяжело вздохнул, понурил голову и отправился выполнять поручение.
Кэлен проводила удалявшегося стража границы пустым, ничего не выражавшим взглядом. Зедд поднял с земли клочья ее рубахи и смочил в ручье. Опустившись на землю рядом с Исповедницей, он осторожно промыл ей раны, заговаривая боль. Потом, порывшись в карманах балахона, достал флакончик с целебной мазью и смазал синяки и ушибы. Кэлен не протестовала.
Она перенесла все без единой жалобы. Завершив лечение, старый Волшебник приподнял пальцем подбородок Кэлен, заглянул ей в глаза и тихо заговорил.
- Ричард умер не напрасно. Он нашел третью шкатулку Одена и спас всех живущих. Помни о нем, милая. Никто, кроме него, не смог бы этого сделать.
Лицо Кэлен было мокрым от дождя.
- Я буду помнить только то, что любила его. Я уже никогда не смогу ему этого сказать.
Зедд прикрыл глаза от боли. До чего же тяжела она, ноша Волшебника!
Вернулся страж границы. Он протянул Исповеднице миску с ядовитыми ягодами. Та попросила его найти палку, которую можно было бы использовать как пестик. Чейз подобрал с земли массивную корягу и несколькими взмахами ножа придал ей нужную форму.
Кэлен принялась за работу, потом остановилась, задумавшись, и посмотрела на Волшебника. В зеленых глазах сверкнула угроза.
- Даркен Рал мой, - предупредила она.
Зедд кивнул.
- Я знаю, милая.
Кэлен ничего не ответила. По ее щекам струились слезы.
- Я похороню Брофи, - тихо сказал Чейз. - Остальные могут гнить и так.
Кэлен тщательно растерла красные ягоды, добавила в миску немного пепла и попросила Зедда подержать маленькое зеркальце, пока она нарисует на лице красные молнии - символ Кон Дар. Исповедница смочила палец в краске и быстрым взмахом руки провела три линии: одну - от виска над бровью, вторую - по веку, третья пересекла щеку наискось и закончилась в уголке рта. С той же стремительностью Кэлен нарисовала вторую молнию зеркальное отображение первой.
Знаки Кон Дар преобразили Исповедницу. Теперь она выглядела пугающе.
Предостережение невинным, проклятие - виновным.
Кэлен расчесала слипшиеся, спутанные волосы, скинула плащ и облачилась в белое платье Исповедницы.
Вернулся Чейз. Кэлен отдала стражу границы плащ и вежливо поблагодарила его.
- Оставь себе, - предложил Чейз, - твой холоднее.
- Я - Мать-Исповедница. Я не надену никакого плаща.
Страж границы не стал спорить.
- Лошади исчезли. Все, - мрачно сообщил он.
- Значит, мы пойдем пешком, - равнодушно ответила Кэлен. - На ночлег останавливаться не будем. Если хотите, можете меня сопровождать. Но я спешу. Вам нелегко будет выдержать мою скорость.
Чейз оскорблено поднял бровь, но смолчал. Кэлен повернулась и двинулась по тропе, оставив на поляне все свои вещи. Страж границы искоса глянул на Зедда и, тяжело вздохнув, стал собирать пожитки.
- Без оружия я не уйду! - заявил он.
- Лучше поторопиться, иначе нам ее не нагнать. А ждать она не станет.
Зедд взял дорожный мешок Кэлен и быстро покидал в него мелкую утварь.
- Лучше захватить хотя бы часть припасов. - Он задумчиво провел рукой по набитому мешку, разглаживая морщинки на ткани. - Чейз, я не думаю, что мы вернемся из Д'Хары. Кон Дар - это самоубийство. В Вестландии тебя ждет Эмма с детишками. Тебе нет никакой необходимости идти с Кэлен в Народный Дворец.
Чейз изучал глазами свои башмаки.
- Что такое Морд-Сит? - спросил он.
Волшебник сглотнул. Длинные худые пальцы с силой сдавили дорожный мешок.
- Морд-Сит обучают искусству пытки с детства. Их учат пользоваться эйджилом - безжалостным орудием, причиняющим невыносимую боль. Это та красная штуковина, что висела на шее Даркена Рала. Только Морд-Сит способна сломить того, кто связан с магией. Они обладают властью, достаточной, чтобы полностью подчинить себе магию. - Голос Волшебника задрожал. - Ричард не мог этого знать. У него не было ни единого шанса. Для Морд-Сит смысл жизни - мучить до смерти тех, кто обладает магией.
Чейз запихнул одеяло в дорожный мешок.
- Я иду.
Зедд понимающе кивнул.

Предыдущая страница 33 Следующая страница


Первое Правило Волшебника 34

- Я буду рад тебе.
- А эти Морд-Сит, они опасны для нас?
- Не для тебя - ты не обладаешь магией, и не для Волшебников - у меня есть защита.
- А как насчет Кэлен?
- Магия Исповедницы отличается от любой другой. Ее прикосновение смерть для Морд-Сит. Страшная смерть. Я уже видел это однажды и не могу забыть. - Глаза Зедда скользнули по кровавому месиву и наполнились слезами при мысли о том, что эти трое делали с Кэлен. - Кажется, - прошептал он, - я слишком много повидал на своем веку. Не хотел бы я увидеть это снова.
Волшебник забросил за плечо дорожный мешок Кэлен. В это мгновение беззвучный гром опять сотряс воздух. Зедд с Чейзом бегом бросились к Исповеднице. Они одолели совсем небольшое расстояние и наткнулись на распростертое поперек тропы тело Первого. В его груди торчал меч. Обе руки Первого мертвой хваткой сжимали рукоять.
Зедд с Чейзом бежали до тех пор, пока не нагнали Кэлен. Она стремительно шагала по дороге, глядя прямо перед собой, ничего не замечая вокруг. Легкое белое одеяние трепетало, как флаг на ветру. Зедд всегда восхищался красотой облачения Исповедниц. Белое облачение Матери-Исповедницы казалось Волшебнику изысканным бальным нарядом.
Но сейчас Зедд увидел в нем то, чем оно было на самом деле: боевые доспехи.

Глава 48

Дождь моросил не переставая. Все вокруг насквозь пропиталось влагой.
Мелкие капли падали Ричарду на лоб, стекали по щекам, собирались на кончике носа. Искатель сердито отер лицо ладонью. Он слишком устал и не представлял себе, что делать дальше. Одно он знал точно: трое друзей бесследно исчезли. Ричард прочесал все леса вдоль дороги к Народному Дворцу, объездил из конца в конец бесчисленные тропинки. Тщетно: ему так и не удалось обнаружить никаких признаков Кэлен, Зедда и Чейза. Он не прекращал поисков ни днем, ни ночью, останавливаясь лишь затем, чтобы дать передышку коню. Время от времени Ричард спешивался и шел вперед, ведя коня в поводу.
Последние дни, с тех пор как ему удалось ускользнуть от брата, стояла сырая ненастная погода. Низкие тучи сплошь затянули небо, не оставив ни единого просвета, сквозь который Скарлет могла бы разглядеть Искателя.
Надо же было случиться такому именно сейчас, когда ему нужна помощь драконихи! Ричард негодовал на судьбу.
Казалось, весь мир ополчился против него, и сами духи пришли на помощь Даркену Ралу. Люди Рала, должно быть, уже схватили Кэлен и отвели ее в Народный Дворец. Игра проиграна. Бесполезно пытаться что-либо изменить.
Ричард погнал коня в гору по крутому, поросшему вековыми елями склону. В лесу было темно. Тропу покрывал толстый ковер мха, заглушавшего громкий перестук лошадиных копыт. Деревья расступились, и холодный пронизывающий ветер ударил путнику в лицо. Полы плаща взметнулись и громко захлопали у него за спиной, как крылья. Очередной порыв ветра швырнул на тропу черные клочья туч и тумана. Укрываясь от непогоды, Ричард поплотнее запахнул на себе плащ и натянул на голову капюшон. Он ничего не мог разглядеть сквозь густой туман, но знал, что уже перевалил вершину и теперь спускается вниз.
Стояла глубокая ночь. Рассвет принесет с собой первый день зимы.
Последний день свободы.
Ричард заметил скалу, нависшую над тропинкой. Дождь почти не проникал в это естественное укрытие. Искатель решил остановиться и немного передохнуть. Он устало соскользнул с мокрой конской спины, привязал взмыленного скакуна к ближайшей сосне и, даже не потрудившись скинуть с плеч лямки дорожного мешка, повалился на траву. Ричард поплотнее закутался в плащ и попытался заснуть, думая о том, что ему предстоит завтра сделать ради спасения Кэлен. После того как он поможет Даркену Ралу открыть нужную шкатулку, тот, конечно, убьет его, вопреки всем своим уверениям. Да и что за жизнь ждала бы Ричарда после прикосновения Исповедницы?
Он прекрасно знал, чего стоят посулы Даркена Рала, и надеялся лишь на то, что смерть его будет быстрой. Ричард понимал, что решение помочь Ралу повлечет за собой смерть Зедда. Но лишь такой ценой можно сохранить жизнь всем обитателям земли. Пусть они будут жить под жестокой властью Даркена Рала, но тем не менее - жить. Ричард не вправе брать на себя ответственность за судьбы мира. Слова Рала, что его, Ричарда, предали, уже подтвердились. Как знать, может быть, Рал говорил правду и тогда, когда утверждал, что знает, какая из трех шкатулок его убьет? Но даже если он и солгал, у Ричарда останется лишь один шанс из трех. Риск слишком велик, и выбирать не из чего. Выход один - помочь Даркену Ралу.
У Ричарда до сих пор не срослись ребра, переломанные Денной. Ему по-прежнему было больно лежать и трудно дышать. С тех пор, как он покинул Народный Дворец, его каждую ночь преследовали кошмары. Как Ричард и обещал, ему снилась Денна, снилось, как он, беспомощный, висит на руках, а Морд-Сит терзает его, и нет никакой надежды на спасение. Ричард не властен остановить пытку. Ему снилось, что рядом стоит Майкл и с интересом наблюдает, как Денна истязает брата. Потом появилась Кэлен. Морд-Сит пытали и ее, и опять рядом стоял Майкл и смотрел.
Весь в испарине, Ричард проснулся от собственного крика. Под каменный навес заглянули первые косые лучи. Оранжевый диск торжественно всплывал над горизонтом.
Ричард встал и потянулся, разминая затекшее за ночь тело. Он долго смотрел с высоты горного уступа на зарю первого дня зимы. Внизу лежала сплошная пелена туч - серое море, подсвеченное оранжевыми лучами. Далеко впереди, на юго-востоке, гордо возвышалась громада Народного Дворца.
Дворец ослепительно сиял в утренних лучах, поджидая Искателя.
У Ричарда все внутри оборвалось. Он ошибся в расчетах - до Народного Дворца еще много миль пути. Нельзя терять ни минуты. После полудня Рал сможет в любую минуту открыть шкатулку.
Ричард повернулся и краем глаза уловил какое-то движение. Конь пронзительно заржал. В ответ раздался долгий протяжный вой. Гончие сердца.
Свора псов смертоносным потоком хлынула на утес. Ричард выхватил меч и метнулся к коню, но гончие опередили его. Конь, хрипя, рухнул на землю.
Гончие бросились к Искателю. Казалось, им нет числа, под ними не было видно земли. Ричард стоял без движения и как зачарованный, широко раскрытыми глазами смотрел на приближающихся хищников. Это продолжалось не больше секунды. Стряхнув с себя оцепенение, он вскочил на скалу, служившую ночью укрытием от дождя. Гончие устремились вслед за ним. Злобно рыча и щелкая зубами, они запрыгивали на скалу, не желая упускать добычу. Ричард ожесточенно отбивался мечом.
Море рыжего меха неумолимо надвигалось на Искателя. Волшебный клинок серебряной молнией мелькал в воздухе, обрушиваясь на спины разъяренных хищников. Волна разделилась и покатилась вперед, огибая скалу. Хищники напали со спины. Ричард едва успел отскочить в сторону. Два потока вновь слились воедино. Гончие сцепились друг с другом в смертельной схватке, решающей, кому из них достанется право первым выгрызть Ричарду сердце.
Не теряя времени, Искатель вскарабкался выше и напал на преследователей, убивая всех, кто имел неосторожность подобраться слишком близко. Он сражался из последних сил, полностью отдавая себе отчет в том, что рано или поздно гончие одолеют его: их было гораздо больше, чем он в состоянии удержать. Ричард впустил в себя гнев волшебного оружия и вновь с неукротимой яростью ринулся в бой, наступая на рычащую свору гончих. Он не имеет права подвести Кэлен. Только не сейчас. Вокруг не осталось ничего, кроме оскаленных пастей и клацающих желтых клыков. Все было залито дымящейся кровью. Мир окрасился в багровые тона.
Внезапно багрянец полыхнул языками пламени. Рычание сменилось протяжным воем, переходящим в предсмертные хрипы. Грозный рев драконихи эхом отразился от скал. Ричарда накрыла огромная крылатая тень. Искатель продолжал отчаянно отбиваться от подступавших гончих. Запах крови смешался с запахом паленой шерсти.
Скарлет опустила лапу и, подцепив Ричарда за пояс, унесла его прочь.
Ричард тяжело дышал, до предела измученный яростной схваткой. Силы его были на исходе. Дракониха подлетела к небольшой каменистой площадке, бережно опустила Искателя на землю и приземлилась сама.
С трудом сдерживая душившие его слезы, Ричард уткнулся носом в шею драконихи.
- Спасибо, друг. Ты спасла мне жизнь. Ты спасла множество жизней. Ты - дракон чести. - Он нежно провел рукой по алой чешуе.
- Я всего лишь выполняю условия соглашения, - проворчала Скарлет, выпустив для пущей убедительности клуб черного дыма. - Кроме того, должен же хоть кто-то помочь тебе. Сдается мне, что сам ты навряд ли выпутался бы из этой истории.
Ричард улыбнулся.
- Ты самое удивительное и прекрасное существо из всех, с кем мне доводилось встречаться. - Все еще учащенно дыша, он указал на возвышавшиеся вдалеке башни. - Скарлет, мне надо попасть в Народный Дворец. Отнесешь меня? Пожалуйста.
- Так и не разыскал своих друзей? А что брат, тоже не узнал тебя?
Ричард проглотил подступивший к горлу комок.
- Брат предал меня. И не только меня, но и многих-многих других. Он служит Даркену Ралу. Хотел бы я, чтобы люди имели хотя бы половину чести драконов.
Скарлет издала неопределенное мычание. Чешуйки у нее на горле завибрировали.
- Мне жаль, Ричард Сайфер. Залезай. Я отнесу тебя.
Дракониха плавно взмахнула крыльями и взмыла к небесам, оставив далеко внизу серое море туч, скрывшее равнины Азрита. Если бы не Скарлет, Ричард ни за что не успел бы добраться до Дворца к назначенному сроку.
Дракониха одолела огромное расстояние меньше чем за час. Только сейчас, с высоты драконьего полета, Ричард впервые смог рассмотреть Народный Дворец.
Его взору открылось потрясающее зрелище, какого он не видел даже во сне.
Казалось, будто здесь слились воедино все прекраснейшие города мира.
Трудно было поверить, что Народный Дворец - дело рук человека.
Сложив за спиной крылья, Скарлет стрелой понеслась вниз. Встречный ветер ударил Ричарда в лицо, обжигая кожу. Дракониха сделала круг над плато. Внизу бесконечной вереницей замелькали причудливые башни, разноцветные крыши и высокие зубчатые стены. У Ричарда закружилась голова.
Пролетев над крепостной стеной, дракониха захлопала крыльями, замедляя падение, и мягко приземлилась посреди внутреннего двора. Вокруг не было видно ни души, даже стражники - и те куда-то исчезли.
Ричард быстро соскользнул на землю. Скарлет мотнула головой. Желтый глаз уставился на Искателя. Уши драконихи, как на шарнирах, повернулись в сторону собеседника.
- Ты уверен, что хочешь здесь остаться?
Ричард кивнул, уткнувшись взглядом в землю.
- Шесть дней подошли к концу, - фыркнула дракониха. - Срок нашего соглашения истекает. Когда мы встретимся в следующий раз, игра будет честной.
Ричард поднял голову и улыбнулся.
- Достаточно честно, друг мой. Но у тебя нет шансов. Сегодня я умру.
Скарлет внимательно посмотрела на него.
- Постарайся не доводить до крайностей, Ричард Сайфер. Мне все же хотелось бы попробовать на вкус настоящего Искателя.
Ричард, усмехнувшись, почесал блестящую чешую.
- Позаботься о своем дракончике, когда он вылупится. Хотел бы я на него взглянуть! Уверен, когда малыш подрастет и окрепнет, он станет таким же прекрасным, как его мама. Я понимаю, что ты ненавидишь носить на себе людей, ведь это против твоей воли. Спасибо, Скарлет, что дала мне познать радость полета. Я считаю это большой честью.
Дракониха кивнула.
- Мне тоже нравится летать. - Она выпустила клуб дыма. - Ты исключительная личность, Ричард Сайфер. Я никогда не встречала такого человека, как ты.
- Я - Искатель Истины. Последний Искатель.
Дракониха вновь кивнула.
- Береги себя, Искатель. У тебя есть дар. Используй его. Используй все, что у тебя есть, чтобы бороться. Сражайся до последнего. Не сдавайся. Не позволяй Ралу превратить тебя в послушного раба. Если тебе суждено погибнуть, погибни в бою. Но сначала сделай все, что в твоих силах. Вот как поступают драконы.
- Если бы все было так просто! - Ричард поднял глаза на дракониху. - Скарлет, ты летала с Даркеном Ралом в Вестландию до того, как пала вторая граница?
- Да. Несколько раз.
- А куда именно ты его носила?
- К одному дому. Знаешь, такой солидный дом из белого камня, а крыши шиферные. Как-то раз Рал приказал, чтобы я отнесла его в другое место. Там стоял совсем маленький, простой домишко, в нем Даркен Рал убил человека. Я слышала крики. И еще один раз - тоже к маленькому домику, стоявшему в лесу.
Дом Майкла. И отца. И его собственный.
Ричард уставился на башмаки. Слова драконихи упали солью на свежую рану.
- Спасибо, Скарлет. - Он справился с собой и вновь посмотрел ей в глаза. - Если Даркен Рал опять попытается покорить тебя, надеюсь, маленький дракончик окажется в безопасности, и ты сможешь драться насмерть. Ты слишком благородна, чтобы быть рабой.
Скарлет одарила его драконьей улыбкой и взмыла в воздух. Ричард стоял, задрав голову, и глядел ей вслед. Сделав на прощание круг, дракониха развернулась и полетела на запад. Вскоре она превратилась в маленькую красную точку. Ричард повернулся к Дворцу.
Заметив у входа двух стражников, он приготовился к бою, но те лишь вежливо кивнули в знак приветствия. Гость вернулся. Огромные залы поглотили Искателя.
Он довольно смутно представлял себе, где находится сад Даркена Рала.
Помнил только общее направление. После минутного колебания Ричард решил довериться собственному чутью. Он миновал множество зал, и уже начал слегка беспокоиться. Но вскоре на глаза стали попадаться знакомые арки, колонны и площадки для посвящений. Теперь Ричард не сомневался, что правильно выбрал дорогу. Он миновал мраморную лестницу, ведущую в покои Денны, но даже не посмотрел в ту сторону.
С той самой минуты, как Ричард окончательно принял решение помочь Даркену Ралу, он пребывал в каком-то странном оцепенении. Разум отказывался смириться с необходимостью этого шага. Подумать только, он, Ричард Сайфер, Искатель Истины, сам передаст Даркену Ралу тайное знание, благодаря которому тот обретет безграничную власть над миром живых и мертвых! Да это просто горячечный бред! Пускай тем самым он спасет от худшей участи Кэлен, пусть даже избавит от гибели всех обитателей земли, все равно, как ни крути, а иначе, чем предательством, подобный поступок не назовешь. Лучше бы ему никогда не видеть Книги Сочтенных Теней! Насколько все было бы проще, окажись хранителем тайного знания не он, Ричард, а кто-нибудь другой! Да тот же Майкл, в конце концов! Почему все сложилось так неудачно? Бессмысленно терзать себя. У него действительно не остается иного выхода. Он единственный, кто может дать ответ на вопросы Рала.
Ричард отер со лба испарину и остановился передохнуть. Он стоял на площадке для посвящений у самого края бассейна и смотрел, как в прозрачной воде беззаботно резвятся декоративные рыбки. Скарлет сказала на прощание:
"Сражайся до последнего. Используй все, что у тебя есть". Но какой смысл противиться неизбежному? Что это даст ему, Ричарду? Что это даст остальным? Все кончится так же, если не хуже. Он мог бы поставить на карту собственную жизнь, но кто дал ему право подвергать смертельному риску всех живущих? А Кэлен? Какая участь ожидает ее? Довольно. Он пришел сюда помочь Ралу, и он это сделает. Ричард обрел спокойствие. Спокойствие обреченного.
Над головой загудел колокол, напоминая всем обитателям Дворца, что пришло время очередного посвящения. Площадка заполнилась людьми. Ричард отстраненно смотрел, как вновь пришедшие один за другим опускаются на колени и начинают нараспев повторять давно заученные фразы. Из коридора появились две Морд-Сит, облаченные в красное, и стали бросать на Ричарда взгляды, не сулящие ничего хорошего. Желая избежать ненужных волнений, Ричард преклонил колени, коснулся лбом каменных плит и принялся монотонно бубнить себе под нос. Решение принято. Рассуждать не о чем. Искатель заставил себя ни о чем больше не думать. Сознание его очистилось.
"Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе".
Ричард вновь и вновь бездумно повторял знакомые фразы. Постепенно беспокойство исчезло. Все тревоги оставили его. Его личность словно растворилась, и сознание стало пустым и гладким, как зеркало. Душу наполнил мир.
Но тут промелькнула мысль, от которой слова застряли у Ричарда в горле.
Если уж он все равно произносит формулу посвящения, то почему бы не изменить текст так, чтобы привычные фразы обрели для него свой, особый смысл?
"Кэлен ведет меня. Кэлен наставляет меня. Кэлен защищает меня... Вся моя жизнь - любовь к тебе. Вся моя жизнь принадлежит тебе".
Ричарда осенило. Широко распахнув глаза, он выпрямился и сел на пятки.
Теперь он знал, что надо делать.
Зедд говорил: большая часть того, что люди принимают на веру, в действительности - обман. Первое Правило Волшебника. Он слишком долго вел себя как последний дурак. Довольно, хватит слушать других. Сколько можно избегать правды? На его лице заиграла улыбка.
Ричард встал. Он всем сердцем верил в ту простую истину, что открылась ему сейчас. Возбужденный, он повернулся и пошел, перешагивая коленопреклоненных людей.
Две Морд-Сит поднялись ему навстречу. Они встали плечом к плечу, преграждая ему путь. Ричард остановился. Голубоглазая блондинка угрожающе подняла эйджил и помахала им перед Искателем.
- Никому не дозволено пропускать посвящение.
Ричард ответил взглядом, исполненным угрозы.
- Я - Искатель. - Он поднял зажатый в кулаке эйджил Денны. - Супруг Денны. Это я убил ее. Убил тем самым Мечом Истины, магию которого она себе подчинила. Я уже произнес свое последнее посвящение Магистру Ралу.
Следующий шаг, который сделает каждая из вас, решит вашу судьбу.
Выбирайте: жизнь или смерть.
Блондинка ошарашено посмотрела на Ричарда и переглянулась с подругой. Морд-Сит, ни слова не говоря, расступились, пропуская Искателя.
Ричард спокойно прошествовал мимо и направился в Сад Жизни, к Даркену Ралу.

***

Мать-Исповедница, сопровождаемая Волшебником и стражем границы, стремительно шла по крутой горной тропе. Зедд настороженно оглядывал окрестности. Чем выше они поднимались, тем светлее становилось вокруг.
Наконец путники вынырнули из тумана. Утренние лучи зимнего солнца на мгновение ослепили их. Послышались скрип ворот и громкий лязг цепей.
Впереди медленно опускался подъемный мост.
Когда пролет встал на место, их взорам предстал небольшой отряд вооруженной стражи, поджидавший по другую сторону ущелья. Чейз покрепче сжал рукоять короткого боевого меча. Стражники вели себя на удивление мирно. Никто не попытался преградить незваным гостям путь, никто не потянулся к оружию. Отряд непринужденно стоял на обочине, не выказывая ни малейшего интереса к проходящим.
Кэлен прошествовала мимо воинов, не удостоив их вниманием. Иное дело Чейз. Глядя на свирепую физиономию стража границы, никто бы не усомнился в том, что он собрался учинить бойню. Но люди Рала лишь вежливо кивали и улыбались путникам.
Чейз наклонился к Волшебнику, не отводя настороженного взгляда от вооруженных до зубов стражников.
- Не нравится мне это. Слишком все просто.
Зедд улыбнулся.
- Если Даркен Рал собирается нас прикончить, ему следует для начала впустить нас туда, где это произойдет.
Чейз хмуро посмотрел на собеседника.
- Нечего сказать, утешил.
Зедд положил ему руку на плечо.
- Друг мой, тут нет никакого урона для чести. Ступай домой, пока двери за нами не закрылись навсегда.
Чейз напрягся.
- У меня еще остались здесь кой-какие дела.
Волшебник молча кивнул и прибавил шаг, нагоняя Кэлен. Путники достигли вершины плато. Перед ними возвышалась зубчатая крепостная стена, по которой взад и вперед прохаживались часовые. Исповедница, не замедляя шага, направилась к закрытым воротам. Заметив ее приближение, два стражника бросились вперед и, пыхтя от натуги, сдвинули с места тяжелые ворота. Кэлен, не останавливаясь, прошла во двор.
Чейз одарил капитана стражи свирепым взглядом.
- Вы что, пропускаете во Дворец всех, кого ни попадя?
- Но ее ждут, - ответил тот, с удивлением воззрившись на Чейза. - Приказ Магистра Рала.
Чейз хмыкнул и проследовал за Исповедницей.
- Он что, нас совсем ни в грош не ставит? Мы же можем незаметно подобраться и порешить его.
- Никто не может незаметно подобраться к волшебнику уровня Рала.
Чейз вцепился в руку Зедду.
- Волшебник! Рал - волшебник?
Старик хмуро посмотрел на него.
- Разумеется. Не будь он волшебником, кто бы ему позволил так вольно обращаться с магией? Даркен Рал - потомок древнего рода чародеев.
На лице стража границы отразилась досада.
- Я думал, волшебники существуют для того, чтобы помогать людям, а не помыкать ими.
Зедд тяжело вздохнул.
- Раньше, в далекой древности, всеми царствами на земле правили могучие чародеи. Но тех, кто наделен магическим даром, не всегда волнуют людские заботы. Нашлись волшебники, которые добровольно отказались от бремени власти и решили не вмешиваться больше в дела людей. Но были и другие, те, кто находил в воздаваемых им почестях странное наслаждение...
Все началось с незначительной размолвки между чародеями, по-разному решившими для себя вопрос о власти. За ней последовала долгая череда кровопролитных сражений, вошедших в историю под названием Войны чародеев.
Когда война закончилась, немногие оставшиеся в живых вернулись к своим занятиям. Мои предки сражались на стороне тех, кто не желал тратить силы ради сомнительного удовольствия править людьми. Они понимали власть, как служение, и предпочитали использовать свой дар во благо. Предки Даркена Рала избрали другой путь: с помощью магии они подчинили себе народ Д'Хары.
Они стремились обрести еще большее могущество и славу. Искали благополучия. Даркен Рал - волшебник из Дома Ралов - прямой потомок этой линии. Он рожден с даром, который использует ради себя. Рал не из тех, кто обременен грузом совести.
Чейз приумолк, решив пока не задавать вопросов. Они поднялись по широким ступеням, высеченным в скале, вступили в тень между двумя рифлеными колоннами, миновали высокую арку, украшенную искусной резьбой, и вошли под каменные своды Дворца Народов. Страж границы ошарашено вертел головой. Ему еще не доводилось бывать в замках чародеев, и потому неудивительно, что грандиозные размеры покоев, роскошь убранства и блеск полированного камня поразили воображение Чейза. Кэлен шла вперед, ничего не замечая, глядя прямо перед собой. Легкие складки одеяния Матери-Исповедницы плавно струились у нее за спиной. Тихий перестук башмаков отдавался эхом от каменных стен.
По залам Дворца прохаживались люди, облаченные во все белое. Многие сидели на мраморных скамьях, предаваясь созерцанию, некоторые стояли, преклонив колени, на специальных площадках. На всех лицах застыли одинаковые улыбки - улыбки людей, пребывающих в состоянии блаженного самообмана. Казалось, нет в мире силы, способной вывести их из полнейшей безмятежности и непоколебимой уверенности в истинности иллюзорного мира.
Действительность казалась им не более чем зыбким туманом. Последователи и ученики Даркена Рала. Все, как один. Большинство обитателей Дворца не обращали ни малейшего внимания на незваных гостей, шествующих по роскошным залам. Некоторые приветствовали их вежливыми, ничего не выражавшими кивками.
Зедд увидел впереди двух гордо вышагивающих Морд-Сит в красных кожаных одеяниях. Заметив Мать-Исповедницу с нанесенными на лицо молниями Кон Дар, Морд-Сит на мгновение замерли, быстро развернулись и исчезли в ближайшем коридоре.
Кэлен остановилась, не зная, куда идти дальше. Чейз с любопытством разглядывал круглую комнату со множеством дверей, ведущих в длинные залы.
Все вместе напоминало гигантское колесо. Высоко над головами путников, в самом центре купола, венчавшего эту своеобразную ротонду, располагался витраж в форме ступицы. Сквозь разноцветные стекла в помещение проникали солнечные лучи, и от этого казалось, будто на мраморный пол опускаются сверху призрачные колонны. На каменных плитах играли причудливые блики.
Кэлен вопросительно взглянула на Волшебника.
- Куда теперь?
Тот махнул рукой направо. Кэлен без колебаний двинулась в указанном направлении.
- Послушай, Зедд! Тут же запросто можно заблудиться. Как тебе удается ориентироваться в этом лабиринте? - поинтересовался Чейз.
- Ну, во-первых, Народный Дворец создан по известному мне образцу. Залы расположены в определенной последовательности и вместе образуют гигантскую магическую фигуру, которая призвана оградить Даркена Рала от любых опасностей и преумножить его силу. Кроме того, магическая фигура защищает Рала от других волшебников. Здесь я практически беспомощен. С той самой минуты, как мы вступили во владения Рала, я начал терять волшебную власть. С каждым шагом силы все больше оставляют меня. Сердце Дворца - Сад Жизни. Даркен Рал должен быть там.
Чейз обеспокоено посмотрел на старика.
- А во-вторых?
- Шкатулки, - после минутного колебания ответил Зедд. - С них сняты покровы, я чувствую это. Они тоже в Саду Жизни. - Он замолчал, прислушиваясь к собственным ощущениям.
Что-то тут было не так. Зедд хорошо помнил, что он испытывал, находясь рядом с одной из шкатулок Одена. По всем законам высшей магии две шкатулки должны были бы оказать на него воздействие, вдвое превосходящее прежнее по мощи. Но сейчас его захлестнул слишком сильный поток ощущений.
Зедд не понимал, что происходит. Это невозможно! Последняя шкатулка - в надежном месте. Неужели Ралу все-таки удалось захватить ее?
Волшебник молча шагал по Дворцу, оставляя позади бесконечную череду роскошных залов, поднимаясь по лестницам, петляя длинными коридорами.
Иногда он замедлял шаг и движением руки указывал Исповеднице нужное направление. Каждая новая зала была непохожа на предыдущие. Глаз уставал от многообразия красок и форм. Чейз даже и не подозревал, что на свете существует столько пород мрамора! В некоторых залах высились колонны, которые служили опорой длинным галереям, огражденным изящными балюстрадами. Вдоль стен стояли, словно стражи, гигантские мраморные статуи. Зедд вел друзей к Даркену Ралу, в Сад Жизни - сердце Народного Дворца.
Наконец они подошли к высоким дверям, украшенным искусной резьбой.
Кэлен остановилась, вопросительно глядя на Волшебника.
- Мы пришли, милая. Это Сад Жизни. Шкатулки там. Там ты встретишь и Даркена Рала.
Она долго не отводила взгляда от его лица.
- Спасибо тебе, Зедд. И тебе тоже, Чейз.
Кэлен взялась за ручку двери, но Зедд мягко обнял ее за плечи и развернул к себе.
- У Даркена Рала только две шкатулки. Сегодня он умрет. Без твоей помощи.
В зеленых глазах Исповедницы вспыхнула холодная ярость.
- Значит, мне следует поторопиться.
Она толкнула дверь и шагнула в Сад Жизни.

Глава 49

Первое, что почувствовал Волшебник, войдя в Сад Жизни, был приторно-сладкий цветочный запах. В ту же секунду он ощутил мощь магии Одена. Зедд застыл, как вкопанный. Сомнений не оставалось: Ралу удалось заполучить последнюю шкатулку. Но Волшебника мучила какая-то неясная тревога. Он постарался избавиться от этого тягостного чувства: здесь, в самом сердце владений Даркена Рала, власть Зедда была настолько мала, что он не мог полагаться на себя.
Исповедница решительно шагнула вперед. Зедд поспешил за ней. Чейз шел последним, наступая на пятки Волшебнику. Тропинка петляла среди деревьев, вела мимо увитых плющом стен, огибала пышные клумбы. Кэлен остановилась у кромки небольшой зеленой лужайки.
Посреди травы выделялся белым пятном ровный песчаный круг. За всю свою долгую жизнь Зедд еще ни разу не видел такого количества магического песка. Самое большее - маленькую горстку, вполне умещавшуюся в кисете. То, что открылось сейчас его удивленному взору, стоило десятка королевств!
Каждая песчинка, как осколок хрусталя, отражала свет, отбрасывая во все стороны радужные блики. Круг таинственно сверкал и переливался в ярких лучах полуденного солнца. Охваченный трепетом, Зедд молча смотрел на игру света и тени. "Интересно, - подумал Волшебник, - зачем Ралу понадобилось столько магического песка? Что он с ним делал?" Зедд с трудом заставил себя вернуться к реальности.
Чуть поодаль, за песчаным кругом, возвышался жертвенный алтарь. На тяжелой каменной плите стояли три шкатулки Одена. И хотя Зедд уже знал, что все шкатулки в руках Рала, но до последней минуты у него теплилась робкая надежда. Теперь, когда старик увидел шкатулки собственными глазами, в душе его что-то оборвалось. Сердце болезненно сжалось.
Со шкатулок были сняты верхние покровы. Черные грани, казалось, затягивали в себя свет.
Перед алтарем, спиной к вошедшим, стоял Даркен Рал. При виде того, кто послужил причиной стольких бедствий, того, по чьей вине погиб Искатель, Зедда охватил гнев. Сквозь прозрачный купол в сад текли потоки солнечного света, окутывая белое одеяние и длинные светлые волосы Рала сияющим нимбом. Будущий властелин мира неотрывно смотрел на свою награду шкатулки Одена.
Зедд почувствовал, что лицо его пылает. Где этот мерзавец отыскал последнюю шкатулку? Как ему удалось до нее добраться? Впрочем, сейчас не время задаваться подобными вопросами. К чему искать виновных? Важно понять, что они трое могут сделать в сложившейся ситуации. Даркен Рал может в любой момент открыть шкатулку, и тогда уже ничего нельзя будет изменить. Но как остановить его? Зедд перевел взгляд на Исповедницу. Та недвижно стояла у кромки травы, пожирая глазами противника. Если только она и впрямь сумеет коснуться Рала своей властью... Волшебник с сомнением покачал головой: нет, навряд ли. Даже с помощью магии Кон Дар Исповеднице не одолеть его. Что касается самого Зедда, то в этом Дворце, тем более в Саду Жизни, он бессилен. Здесь Даркен Рал надежно защищен от любых чар и заклинаний. Если кто и способен остановить Рала, так это Кэлен. Зедд чувствовал исходившие от Исповедницы смертоносные волны кровавой ярости.
Кэлен шагнула на лужайку. Зедд с Чейзом двинулись за ней. Когда они подошли к кругу магического песка, Кэлен обернулась и движением руки остановила друзей.
- Подождите здесь.
Зедд заглянул в зеленые глаза Матери-Исповедницы, и содрогнулся, увидев застилавшую их пелену гнева. Впрочем, старик прекрасно понимал и разделял ее чувства. Как и Кэлен, он переживал боль утраты. Как и Кэлен, он был готов на все, чтобы покарать убийцу.
Волшебник повернулся к Ралу. Взгляды их встретились. Какое-то мгновение оба неотрывно смотрели друг на друга, потом голубые глаза переметнулись на Кэлен, шагавшую вдоль песчаного круга. На лице Матери-Исповедницы не отражалось никаких эмоций. Она была спокойна.
Пугающе спокойна.
Страж границы наклонился к уху Зедда и прошептал:
- Что будем делать, если это не сработает?
- Умрем, - ответил Волшебник, пожав плечами.
В душе его вспыхнула безумная надежда: Даркен Рал казался встревоженным. Встревоженным и испуганным. Он растерянно смотрел на двойные молнии, пересекавшие лицо Кэлен. Зедд улыбнулся: Рал явно не рассчитывал на встречу с Исповедницей, призвавшей магию Кон Дар.
Волшебник с замиранием сердца следил за происходящим. Еще несколько шагов - и Кэлен окажется на расстоянии вытянутой руки от противника. И тогда... Быстрым, как молния, движением Рал выхватил из ножен Меч Истины.
Клинок зашипел и окрасился в белый цвет. Даркен Рал выставил перед собой волшебное оружие, пытаясь остановить Мать-Исповедницу.
Зедд понял, что они близки к цели. Необходимо поддержать Кэлен, помочь ей воспользоваться своей властью, ибо только Кэлен может спасти их.
Волшебник сосредоточился и, собрав все остатки былого могущества, метнул в Рала ослепительно синюю молнию. Это стоило Зедду неимоверных усилий, старик почувствовал себя окончательно опустошенным. Молния врезалась в стальной клинок, выбив оружие из рук Даркена Рала. Меч Истины со звоном упал на землю. Рал как-то странно посмотрел на Зедда и прокричал несколько слов на незнакомом языке. Затем он повернулся к Кэлен и, отчаянно жестикулируя, стал что-то доказывать.
Исповедница медленно надвигалась на Рала. Тот попятился и врезался спиной в алтарь. Пути к отступлению не оставалось. Кэлен остановилась и неспешно подняла руку. Рал растерянно взлохматил пальцами волосы.
Улыбка Зедда погасла. Жест Рала показался ему мучительно знакомым.
Исповедница схватила Рала за горло.
- Это за Ричарда.
У Зедда померкло в глазах. В сердце вонзилась ледяная игла. Он понял, чем была вызвана смутная тревога, и похолодел, осознав истину.
Это не Даркен Рал.
- Кэлен! - крикнул волшебник. - Нет! Остановись! Это... - Беззвучный гром прокатился по саду. На деревьях задрожали листья. По траве кругами пробежали волны. - ...Ричард!
Слишком поздно.
- Госпожа, - прошептал Ричард, падая на колени.
Зедд оцепенел. Его скрутило от боли. Радость, которую принесло с собой озарение, сменилась безмерным отчаянием. Старик уже пережил весть о гибели Ричарда. Теперь, всего лишь на краткий миг, он вновь обрел его и окончательно потерял. Гранитная стена, украшенная орнаментом, бесшумно отъехала в сторону. В проеме возник Даркен Рал. За его спиной стояли два огромных стражника. Из-за плеча выглядывал слегка оробевший Майкл.
Исповедница растерянно провела рукой по лицу, пытаясь избавиться от наваждения. Заклятие пало, и тот, кто казался Даркеном Ралом, обрел знакомые черты Ричарда.
Широко распахнув глаза, Кэлен в ужасе отступила от коленопреклоненного Искателя. Осознав наконец, что она натворила, Исповедница зашлась в рыданиях. Разбитая и опустошенная, она утратила власть над магией кровавой ярости.
Стражники бросились к Кэлен и встали у нее за спиной. Чейз потянулся к мечу и застыл на месте, так и не дотянувшись до рукояти. Зедд воздел руки, бормоча заклинание. Ничего не произошло: Волшебник потерял магическую силу. Он хотел подойти к друзьям, но, сделав два шага, наткнулся на незримую стену. Зедда заточили, словно узника, в прозрачную темницу, и теперь старик мог лишь проклинать собственную глупость.
Кэлен выхватила у стражника кинжал. С криком, исполненным муки, она поднесла клинок к груди, собираясь свести счеты с жизнью.
Майкл одним прыжком подскочил к Кэлен и, вырвав у нее оружие, приставил кинжал к горлу девушки. Ричард в ярости кинулся на брата. Перед ним немедленно возникла хоть и невидимая, но вполне ощутимая преграда.
Кэлен истощила в Кон Дар все свои силы и не могла продолжать борьбу.
Сотрясаясь от рыданий, она опустилась на землю. Нагнувшись к Исповеднице, стражник заткнул ей рот и завязал сзади концы кляпа. Теперь Кэлен не могла даже прошептать дорогое ей имя.
Ричард рухнул перед Даркеном Ралом на колени и судорожно вцепился в его одеяние.
- Не причиняй ей зла! Пожалуйста! Не причиняй ей зла!
Рал положил руку на плечо Искателя.
- Я рад, Ричард, что ты решил вернуться и помочь мне. Впрочем, иного я и не ожидал. Позволь выразить восхищение твоей преданностью друзьям.
Зедд не верил собственным ушам. Ричард решил помочь Даркену Ралу?
Интересно, в чем?
- Пожалуйста, - молил Ричард сквозь слезы, - не причиняй ей зла.
- Ну, теперь это целиком зависит от тебя. - Даркен Рал разжал руку Искателя и поправил складки своего облачения.
- Все, что угодно! Я сделаю все, что угодно. Только не причиняй зла моей госпоже!
Губы Рала раздвинулись в улыбке. Он машинально облизнул кончики пальцев. Затем потрепал Ричарда по голове.
- Жаль, что пришлось прибегнуть к услугам Исповедницы. Действительно, жаль. Останься ты прежним, я бы многому тебя научил. Поверь, мне было приятно общаться с тобой. Знаешь, Ричард, мы ведь очень похожи, хоть ты этого и не осознаешь. Увы, мой мальчик, боюсь, ты пал жертвой Первого Правила Волшебника.
- Не причиняй зла госпоже Кэлен, - повторял Ричард. - Прошу тебя, пожалуйста.
- Если будешь послушным и сделаешь все, что я скажу, я сдержу слово. Она будет жить в моем Дворце как королева, ни в чем не зная отказа. Может, я даже превращу тебя в какую-нибудь симпатичную зверушку вроде дрессированного пуделя. Я постелю тебе коврик в нашей спальне, чтобы ты смог убедиться воочию в правдивости Отца Рала. Я даже, пожалуй, назову твоим именем наследника. В благодарность за оказанную мне помощь. Ричард Рал... Красиво звучит! В этом есть своеобразная ирония, ты не находишь?
- Поступай со мной, как тебе будет угодно, только, пожалуйста, не причиняй зла госпоже Кэлен. Прошу тебя, скажи, что я должен сделать.
Даркен Рал похлопал Искателя по плечу.
- Не спеши, сын мой, скоро я тебе все скажу. А пока подожди здесь.
Он отвернулся от коленопреклоненного Ричарда и направился к Зедду.
Рал медленно ступал вдоль кромки магического песка. Голубые глаза были прикованы к лицу старого Волшебника. Под этим взглядом Зедд почувствовал себя совершенно опустошенным.
Рал остановился и, лизнув пальцы, пригладил ими бровь.
- Как твое имя, старик?
- Зеддикус Зул Зорандер. - Он вскинул подбородок. - Это я убил твоего отца.
Даркен Рал кивнул.
- А знаешь ли ты, досточтимый Зеддикус Зул Зорандер, что волшебное пламя не только уничтожило моего отца? Известно ли тебе, что огненный шар опалил и меня, тогда еще ребенка? И что я долгое время боролся со смертью, страдая от невыносимой боли? И что у меня по сей день сохранились шрамы как внутри, так и снаружи?
- Мне жаль, что я доставил страдания ребенку, кем бы он ни стал. Но в данном случае я назвал бы это превентивным наказанием.
Лицо Рала сохраняло прежнее приятное выражение, на губах играла улыбка.
- Мы проведем вместе много времени, и ты сможешь сам испытать всю боль, которую причинил мне тогда. Ты узнаешь, что это такое.
Зедд ответил ему взглядом, полным горечи.
- Ничто на свете не сможет сравниться с болью, которую я уже испытал из-за тебя.
Даркен Рал лизнул пальцы и отвернулся.
- Посмотрим, - бросил он через плечо.
Зедд беспомощно наблюдал, как Рал вернулся к Искателю и встал перед ним.
- Ричард! - закричал Зедд. - Не помогай ему! Кэлен скорее умерла бы, чем позволила тебе поступить так!
Ричард поднял глаза на Даркена Рала.
- Я сделаю все, что прикажешь, если ты не причинишь зла моей госпоже.
Рал жестом велел ему подняться.
- Я дал слово, сын мой. Но ты должен исполнить мою просьбу. Искатель кивнул. - Прочитай мне Книгу Сочтенных Теней.
Зедд пошатнулся. Ричард повернулся к Исповеднице.
- Госпожа, что я должен делать?
Кэлен рвалась из рук Майкла, не обращая никакого внимания на приставленный к горлу кинжал, и тщетно пыталась что-то прокричать, но кляп заглушал слова.
Раздался мягкий, спокойный голос Рала.
- Читай мне Книгу Сочтенных Теней, или я прикажу Майклу отрезать ей по одному все пальцы. Чем дольше ты будешь молчать, тем хуже придется твоей госпоже.
Ричард в ужасе повернулся к Ралу.
- "Если тот, кто владеет шкатулками, не прочел сих слов сам, но услышал их из уст другого человека, в подлинности переданного знания он может убедиться лишь с помощью Исповедницы!.." Зедд опустился на землю. Как только Искатель произнес первые фразы, у Волшебника отпали все сомнения. Неповторимый слог древней магической книги! Никто из живущих не смог бы подделать его. Да, это действительно была Книга Сочтенных Теней. Зедд не понимал, как могла Книга попасть к Ричарду. Впрочем, теперь это уже не имело никакого значения.
Первый день зимы станет первым днем владычества Рала. Даркен Рал победил. Отныне мир принадлежит ему.
Зедд сидел в полном оцепенении и внимательно слушал. Некоторые слова сами по себе обладали магическими свойствами, и никто, кроме рожденного с даром, не смог бы удержать их в голове. Эти слова срабатывали, как спусковые крючки, полностью стирая из памяти все содержание Книги. Защита от непредвиденных обстоятельств. Защита от случайного человека. Прочесть тайную Книгу может любой, но не всякому дозволено ее запомнить. То, что Ричард спокойно произносил эти слова, доказывало, что он рожден для них.
Рожден магией и для магии. Как бы Ричард ни ненавидел все, что связано с магией, он был волшебником. Все случилось по слову древних пророчеств.
Несмотря ни на что, старик восхищался Ричардом. Восхищался им и скорбел о нем. Но главное, сетовал на собственное недомыслие. Он пытался оберечь Ричарда от сил, которые могли овладеть им, если б только узнали правду. Рожденные с даром в первые годы жизни всегда уязвимы. Уязвимы, пока не окрепнут. Доказательство тому - сам Даркен Рал. Вот почему Зедд предпочел ничему не учить Ричарда, не посвящать его в тайны волшебства.
Старику казалось, что единственный способ защитить ребенка - утаить его от сил зла. Зедд и надеялся на то, что у Ричарда есть дар, и одновременно боялся этого. Он рассчитывал, что способности мальчика не проявятся до тех пор, пока тот не возмужает. И вот тогда-то, думал Зедд, у них будет достаточно времени, чтобы заняться тайной наукой. Волшебник терпеливо ожидал своего часа, понимая, что излишняя поспешность может стоить мальчику жизни. Но все оказалось впустую. Его осторожность не привела ни к чему хорошему. Зедд всегда чувствовал, что у Ричарда - дар, что он исключительная личность. Все, с кем Ричарду доводилось встречаться, понимали, что он не похож на других. Исключительный. Отмеченный магией.
Волшебнику вспомнились долгие лесные прогулки в обществе Ричарда.
Сколько незабываемых минут подарил ему этот мальчуган! Тогда Зедд впервые познал счастье, доступное большинству людей. Счастье иметь друга. Тем, кто посвящен в тайны магии, редко дается такое. Обычно люди испытывают перед чародеями суеверный страх, смотрят на них с опаской, заискивают перед ними. Ричард искренне любил старика, доверяя ему и восхищаясь им. Славные это были времена. Годы без магии. Лучшие годы его жизни. На глаза Зедда навернулись слезы.
Ричард спокойно и уверенно декламировал Книгу. Судя по всему, он знал ее в совершенстве. Зедд поймал себя на том, что гордится своим воспитанником, и сразу же горько пожалел о его таланте. Большинство событий, упоминаемых в Книге Тайн, уже произошло. Выросла змеиная лоза. Со шкатулок были сняты верхние покровы. Но Рал не останавливал и не торопил Ричарда, опасаясь, что тот, сбившись, пропустит что-нибудь важное. Время от времени Даркен Рал просил Искателя повторить несколько фраз, желая убедиться, что все понял правильно. Он сосредоточенно внимал словам Книги о солнечных углах, тучах, силе ветра.
День клонился к вечеру, а Ричард все читал. Рал стоял подле него и слушал. Майкл не отнимал клинок от горла Кэлен, два охранника держали ее за руки. Чейз застыл как изваяние. Зедд сидел на земле, запертый в невидимой темнице. Волшебник понял: для того, чтобы открыть шкатулку, Ралу понадобится много времени. Возможно, это займет всю ночь. В Книге Сочтенных Теней говорилось о том, что претендент должен сначала начертать определенные магические фигуры. Так вот зачем Ралу понадобилось такое количество драгоценного песка! В сложном переплетении линий каждой шкатулке отводилось особое место, зависевшее от числа теней, отбрасываемых ею в первых лучах зимнего солнца.
Теперь Зедд понял, откуда взялось название Книги: все шкатулки Одена казались на вид совершенно одинаковыми, но одна отбрасывала единственный столбик тени, другая - два, третья - три.
Даркен Рал прервал Искателя и направился к белому кругу. Он легко и уверенно чертил на песке магические фигуры, многие из которых Зедд видел впервые в жизни. Стемнело. Рал приказал зажечь факелы и продолжил работу.
Все стояли, затаив дыхание, и молча провожали взглядами каждое движение его руки. Это было искусство, но руны подземного мира наполняли душу свинцовой тяжестью.
Зедд знал, что необычайно сложные узоры должны быть выполнены в надлежащем порядке и без единой ошибки. Каждая линия - в должное время.
Магическую фигуру нельзя ни подправить, ни стереть, ни начать заново.
Любая оплошность означает смерть.
Зедд знавал волшебников, которые годами изучали тайные символы, но так и не отваживались начертать их на магическом песке. Рал, казалось, не испытывал никакой тревоги. Рука его была тверда, движения точны. Зедд еще никогда не встречал чародея, обладавшего такими талантами. "По крайней мере, - с горечью подумал старик, - нас победил наилучший". Он не мог не восхищаться Даркеном Ралом. Никогда прежде Зедд не был свидетелем подобного совершенства. Книга Сочтенных Теней утверждала, что претендент может открыть шкатулку в любой момент. Но для того, чтобы определить нужную шкатулку, требуется безошибочно начертать сложнейшее переплетение магических фигур.
Тот, кто вступил в игру, должен проявить все свои таланты. Зедд прочел много тайных книг и знал, что такова мера предосторожности против случайного невежды. Не будь этого, любой, прочитав Книгу Сочтенных Теней, смог бы без особого труда сделаться властелином мира. И тогда судьба всех живущих оказалась бы куда печальнее. Лишь посвященному дозволено управлять людьми. Сам Зедд, долгие годы посвятивший изучению магического искусства, не обладал должными познаниями. Очевидно, Даркен Рал всю жизнь ждал этого мгновения и готовился к нему. Сначала под руководством отца, а после своими силами. Зедд пожалел было, что волшебный огонь, уничтоживший Паниза, не спалил заодно и наследника Дома Ралов, но по размышлении счел подобную мысль недостойной.
Всю долгую зимнюю ночь Даркен Рал провел за работой. К рассвету весь песок был покрыт таинственными знаками. Пришла пора положить туда шкатулки, каждую - в надлежащее место, дабы они вместили в себя великую мощь древней магии. Настал второй день зимы. С первыми лучами солнца Рал вновь перенес шкатулки Одена на алтарь. Старый Волшебник с изумлением отметил, что теперь они отбрасывают тени совсем в другом количестве.
Свойства шкатулок изменились. "Еще одна мера предосторожности", - понял Зедд. Следуя указаниям тайной Книги, Даркен Рал первой слева поставил шкатулку с одной тенью, втором - с двумя тенями, и последней - с тремя.
- Продолжай, - приказал он, пожирая взглядом непроницаемо черные поверхности.
Не колеблясь ни минуты, Ричард произнес следующий абзац.
"Если ты должным образом следовал каждому слову сей Книги Тайн и верно исполнил все указания, ты достоин награды. Магия Одена готова покориться победителю. Итак, распоряжайся ею, как сочтешь нужным. Помни: одной тени недостаточно, дабы поддержать жизнь играющего, три тени больше, нежели могут вынести все живущие. Равновесие - посредине: одна тень - за тебя и одна - за мир, которым ты будешь править властью Одена.
Две тени означают единый мир под единой властью. Открыв должную шкатулку, ты обретешь награду".
Даркен Рал медленно повернулся к Искателю.
- Дальше.
Тот растерянно мигнул.
- "Правь по своему выбору". Это конец.
- Должно быть что-то еще.
- Нет, Магистр Рал. "Правь по своему выбору." Это конец, последние слова.
Рал схватил Ричарда за горло.
- Ты выучил ее всю? Всю Книгу?
- Да, магистр Рал.
Магистр Рал побагровел.
- Ты лжешь! Шкатулка с двумя тенями несет смерть проигравшему! Я предупреждал тебя, что по крайней мере это мне известно!
- Я не лгу. Каждое слово, произнесенное мною, - правда. До последней буквы!
Даркен Рал разжал руки.
- Я не верю тебе. - Он кинул взгляд на Майкла. - Перережь ей горло!
Ричард упал на колени.
- Пожалуйста! Ты обещал! Ты сказал: если я сделаю, как ты велишь, ты не причинишь ей вреда! Пожалуйста! Я сказал правду!
Не сводя испытующего взора с лица Искателя, Рал остановил Майкла небрежным взмахом руки.
- Я тебе не верю. Если ты немедленно не скажешь все как есть, я убью твою госпожу.
- Нет! - испуганно вскричал Ричард. - Я сказал правду! Я не могу ничего изменить, это будет обман!
- Последний шанс, Ричард. Выбирай: или ты скажешь правду, или она умрет.
- Я не могу больше ничего сказать, - рыдал Искатель. - Это будет ложью! Клянусь, Магистр Рал, я говорил правду и только правду!
Зедд поднялся на ноги. Он медленно оторвал взгляд от стального клинка, приставленного к горлу Кэлен, от широко раскрытых зеленых глаз Матери-Исповедницы и посмотрел на Даркена Рала. Очевидно, тот почерпнул какие-то обрывочные сведения из другого источника тайных знаний. Сведения, противоречившие тому, о чем говорилось в Книге Сочтенных Теней. С подобными несовпадениями рано или поздно приходилось сталкиваться любому волшебнику, и того, кто познал искусство магии, этим не удивишь. Согласно неписаному закону, предпочтение в таких случаях оказывалось Книге, посвященной данному вопросу. Попытки поступить иначе всегда влекли за собой роковой исход. В душе Зедда пробудилась безумная надежда. Что, если Рал не осведомлен на этот счет, и невежество погубит его?
На лице Даркена Рала снова появилась улыбка. Он лизнул кончики пальцев и провел ими по бровям.
- Ладно, Ричард. Довольно. Я просто должен был убедиться, что ты не солгал.
- Нет, Магистр Рал! Клянусь жизнью госпожи Кэлен, каждое сказанное мной слово - правда.
Даркен Рал кивнул и сделал знак Майклу. Тот послушно опустил нож.
Кэлен бессильно закрыла глаза. По щекам ее бежали слезы. Рал повернулся к шкатулкам и вздохнул, глубоко и удовлетворенно.
- Наконец-то, - прошептал он. - Магия Одена - моя.
Зедд не мог ничего разглядеть за спиной Рала, но знал, что тот поднял крышку на средней шкатулке. Старый Волшебник мог судить об этом по заигравшим вокруг ярким бликам. Золотистый свет, казавшийся густым и неимоверно тяжелым, нехотя поднялся из шкатулки, завис над Магистром Ралом и окутал его золотым сиянием. Рал повернулся. На лице его играла блаженная улыбка. Даркен Рал слегка приподнялся над землей, распростер руки и величаво поплыл к центру песчаного круга. Мерцающее облако следовало за ним, повторяя каждое движение нового властелина мира. Когда Рал остановился, облако стало медленно вращаться вокруг него.
- Благодарю тебя, сын мой, - торжественно произнес Даркен Рал, обращаясь к Искателю. - Благодарю за то, что вернулся и помог Отцу Ралу. Ты получишь награду: я умею держать слово. Сегодня, сынок, ты вручил мне ключи от мира. Отныне он мой. Я чувствую эту власть всем своим существом. О, Ричард, ты и представить себе не можешь, насколько это чудесно.
Искатель никак не отреагировал на благодарственную речь Отца Рала.
Взгляд его казался пустым и бессмысленным. Зедд опустился на землю. Все кончено. Неужели Ричард не понимает, что натворил? Как мог Искатель Истины отдать магию Одена Даркену Ралу? Позволить ему править миром? А вот как.
Ричарда коснулась Исповедница. Тут нет его вины. Он утратил волю, а Кэлен была лишена возможности приказать ему. Злость прошла. Старый Волшебник простил Ричарда.
Если бы у Зедда сохранилась магическая сила, он, не колеблясь, вдохнул бы свою жизнь в волшебный огонь. Но здесь, во владениях Даркена Рала, Волшебник был беспомощен. На него навалилась безмерная усталость.
Сейчас, как никогда прежде, Зедд чувствовал себя немощным и старым. Он знал, что уже не успеет состариться больше. Но не из-за себя горевал Волшебник. Душа его болела за всех невинных.
Омытый золотым сиянием, Рал плавно поднялся еще на несколько футов.
По лицу его блуждала счастливая улыбка, в глазах светилось торжество. Он в экстазе опустил веки и запрокинул голову. Искрящееся золотое облако медленно вращалось вокруг властелина мира.
Между тем магический песок менял окраску. Сделавшись золотистым, он продолжал темнеть, пока не обрел цвет жженого сахара. Сияние, окружавшее Даркена Рала, приняло янтарный оттенок. Рал открыл глаза. Улыбка его увяла.
Песок покрылся черной рябью. Земля задрожала.
Искатель с победоносным видом направился к Мечу Истины. Он прошел несколько шагов и подобрал волшебное оружие. Таившийся в клинке гнев магии мощным потоком устремился ему в жилы, зажегся в глазах. Зедд поднялся.
Облако, окутавшее Рала, стало безобразно коричневым. Голубые глаза Магистра изумленно раскрылись.
Из недр земли донесся глухой рев. Черная гладь магического песка раскололась, из нее вырвались длинные языки фиолетового пламени, которые тут же потянулись к проигравшему. Рал вскрикнул и отчаянно забился, пытаясь вырваться из пут.
Ричард застыл на месте, не в силах оторвать глаз от этого зрелища.
Грудь его тяжело вздымалась.
Невидимые стены, так долго окружавшие Зедда, рухнули в одночасье.
Рука Чейза упала на рукоять боевого меча. Выхватив оружие, страж границы кинулся к Кэлен. Навстречу выступили охранники.
Майкл побледнел. Ничего не понимая, он уставился на Чейза. Тот в мгновение ока заколол одного из охранников. Кэлен локтем со всей силы ударила Майкла поддых и вырвала у него кинжал. Оставшись без оружия, Майкл безумным взором обвел Сад Жизни, выискивая пути к отступлению. Недолго думая он помчался вниз по дорожке и скрылся за деревьями.
Чейз налетел на второго стражника. Оба покатились по земле, хрипя от напряжения и ярости. Каждый стремился подмять под себя противника.
Раздался предсмертный вопль. Чейз, как ни в чем не бывало, поднялся на ноги и стряхнул с себя грязь. Бросив взгляд на Даркена Рала, страж границы пустился вдогонку за Майклом. Зедд уловил краем глаза промелькнувшее среди листвы белое платье Кэлен и приметил, в какую сторону убежала Исповедница.
Старый Волшебник, как зачарованный, стоял рядом с Ричардом. Его взгляд был прикован к Даркену Ралу, рвавшемуся из тисков магии Одена.
Холодное фиолетовое пламя крепко держало проигравшего над черной бездной.
- Ричард! - истошно возопил Рал. - Ричард, сынок, что ты наделал?

Предыдущая страница 34 Следующая страница


35 Терри Гудкайнд

Искатель шагнул к песчаному кругу.
- Ничего, Магистр Рал, - ответил он с самым невинным видом, - всего лишь сказал тебе то, что ты сам хотел услышать.
- Но это была правда? Ты не переврал ни единого слова?
Ричард кивнул.
- Нет. Все, что я сказал, записано в Книге Сочтенных Теней. Все, до единого слова. Просто я выпустил большую часть последнего абзаца. "Будь осторожен. Действие шкатулок изменчиво. Оно зависит от намерения. Если желаешь сделаться властелином мира, дабы помогать другим, переставь шкатулку вправо. Если хочешь покорить всех своей воле, переставь шкатулку влево. Правь по своему выбору". Твои сведения были верными, шкатулка с двумя тенями принесла тебе смерть.
- Но ты должен был сказать мне все! Тебя же коснулась Исповедница!
Ричард улыбнулся.
- В самом деле? Первое Правило Волшебника! Первое и самое главное. Тебе следовало бы получше защититься от него. Такова цена самонадеянности. Я признал свою уязвимость, ты - нет. Мне не понравился предложенный тобою выбор. А поскольку, следуя твоим правилам, я победить не мог, пришлось подумать и изобрести парочку новых. В Книге сказано, что убедиться в подлинности переданного знания ты можешь лишь с помощью Исповедницы. Тебе только казалось, что ты выполнил это условие. Первое Правило Волшебника! Ты поверил потому, что хотел поверить. Я побил тебя.
- Этого не может быть! Да это попросту невозможно! Каким образом тебе удалось найти средство?
- Ты сам учил: все на свете, в том числе и магия, имеет оборотную сторону. "В мире нет ничего, - сказал ты, - что не имело бы оборотной стороны... Постарайся обрести полноту восприятия". - Ричард медленно покачал головой. - Не следовало тебе учить меня чему-то, если ты не хотел, чтобы я это знал. Ну а коли ты передал мне знание, я волен использовать его, как пожелаю. Спасибо, Отец Рал, что научил меня самому главному - как стать возлюбленным Кэлен.
Лицо Даркена Рала исказилось от боли. Он смеялся и плакал.
Ричард оглянулся.
- Где Кэлен?
- Я видел, как она направилась вон в ту сторону, - ответил Зедд, указывая длинным костлявым пальцем.
Ричард вложил меч в ножны и бросил взгляд на Даркена Рала, продолжавшего отчаянную борьбу с фиолетовым пламенем.
- Прощай, Отец Рал. Мне нет нужды смотреть на твою агонию. Уверен, ты умрешь и так.
- Ричард! - завопил Рал вслед Искателю. - Ричард!
Старый Волшебник один остался с Даркеном Ралом. Он смотрел, как прозрачные пальцы дыма обвивают белые одежды, накрепко связывая неудавшегося властелина мира. Зедд шагнул вперед. Голубые глаза переметнулись на старика.
- Ты победил меня, Зеддикус Зул Зорандер. Но победа твоя не окончательна.
- Самонадеян до последнего вздоха?
Рал улыбнулся.
- Скажи мне, кто он?
- Искатель, - ответил Зедд, недоуменно пожав плечами.
Даркен Рал, превозмогая боль, хрипло засмеялся.
- Он ведь твой сын? Ну что ж, по крайней мере меня победил рожденный с даром. Я знаю, ты его отец.
Зедд отрицательно покачал головой, его рот скривился в печальной улыбке.
- Он мой внук.
- Ты лжешь! Для чего же тебе потребовалось набрасывать на него сеть, скрывающую имя отца?
- Я окутал Ричарда сетью лишь потому, что хотел скрыть от него имя голубоглазого подонка, изнасиловавшего его мать и подарившего ему жизнь.
Брови Даркена Рала взметнулись вверх.
- Твою дочь убил квод! Отец говорил мне!
- Всего лишь маленький трюк. Я должен был оградить ее от опасности. Зедд помрачнел. - Ты даже не знал, кто она такая, но все равно надругался над ней. И, сам того не желая, даровал ей счастье. Ты оставил ей Ричарда.
- Я его отец? - в ужасе прошептал Рал.
- Да. Когда ты изнасиловал мою дочь, я понял, что не смогу наказать тебя. Я хотел только одного: защитить и утешить ее. Мы перебрались в Вестландию. Там моя дочь встретила молодого вдовца, на руках которого после смерти жены остался сынишка. Джордж Сайфер был хорошим, добрым человеком. Я гордился тем, что у меня такой зять. Джордж знал правду, но это не мешало ему любить Ричарда, как родного сына. Но о том, кто я такой, он даже не догадывался. Это было надежно скрыто с помощью чар. Я мог бы возненавидеть Ричарда за то, что он твой сын. Но разве этот малыш был виновен в преступлениях своего отца? Я полюбил его таким, каков он есть.
Ты не находишь, что он настоящий мужчина? Тебя победил тот самый наследник, о котором ты так мечтал. Наследник, рожденный с даром. Это редкость. Ричард Сайфер - истинный Искатель. Кровь Ралов смешалась в его жилах с кровью Зорандеров. Вспыльчивость и склонность к насилию уравновешены в нем способностью к любви, пониманию и прощению.
Вокруг Даркена Рала мелькали черные тени магии Одена. Корчась от боли, он становился все прозрачнее и прозрачнее. Как дым.
- Подумать только, Дом Ралов породнился с Домом Зорандеров! А все-таки он мой наследник. Значит, в каком-то смысле, я победил, прохрипел Даркен Рал.
Зедд отрицательно покачал главой.
- Ты проиграл. Проиграл по всем статьям.
Свет и тьма смешались и закружились в ревущем вихре. Земля содрогнулась. Черный, как деготь, магический песок, втянуло в водоворот, вращавшийся над бездной. Звуки мира живых и царства мертвых слились в единый ужасающий вой.
До Зедда донесся гулкий, пустой голос Даркена Рала.
- Читай пророчества, старик. Из них ты узнаешь, что для меня еще не все потеряно. Я - посредник.
Ослепительно яркая вспышка на мгновение ослепила Зедда. Волшебник прикрыл глаза рукой. Сноп раскаленных добела лучей пронзил стеклянную крышу и выстрелил в небо. Второй пучок упал в черные глубины. Раздался пронзительный визг. От невыносимого жара задрожал воздух. Сад Жизни озарился мертвенно белым сиянием.
Наступила тишина.
Зедд осторожно открыл глаза. Магический песок исчез. Там, где только что была бездонная воронка, остался ровный круг голой земли. Пролом между двумя мирами закрылся. По крайней мере Зедд хотел надеяться, что это действительно так.
Волшебник ощутил, как в него вновь вливается сила. Хозяин Дворца пропал, и защищавшая его магическая фигура утратила свое значение.
Зедд встал перед алтарем, воздел руки к небесам и закрыл глаза.
- Я снимаю все заклятия. Отныне я - тот, кем был прежде, Зеддикус Зул Зорандер, Волшебник первого ранга. Пусть все вновь узнают об этом. И обо всем остальном тоже.
Народ Д'Хары был связан с Домом Ралов давними узами, выкованными магией тех, кто правил страной. Цепь намертво приковала народ Д'Хары к Дому Ралов и Дом Ралов - к людям этой страны. Теперь, когда заклятие исчезло, многие почувствуют эту связь и поймут, что Ричард - новый Магистр Рал.
Придется Зедду рассказать Искателю, кто его настоящий отец. Только не сегодня. Сначала он подыщет слова. Ему многое придется рассказать, но не сегодня.

***

Ричард нашел Кэлен на пустынной площадке для посвящений. Девушка стояла на коленях у края бассейна. Вокруг шеи у нее все еще висела сдвинутая с лица повязка. Опущенные плечи содрогались от рыданий. Длинные волосы волнами струились по спине. Кэлен подалась вперед, крепко сжала обеими руками кинжал и приставила острие к груди. Ричард подошел к ней и остановился, коснувшись складок блестящего белого платья.
- Не делай этого, - прошептал он.
- Я должна. Я люблю тебя, милый, - простонала Кэлен. - О духи! Я коснулась тебя властью Исповедницы! Лучше умереть, чем быть твоей госпожой. Ценой моей смерти ты обретешь свободу. Иного пути нет. - Девушка вновь зашлась в рыданиях. - Поцелуй меня на прощание и уходи. Не хочу, чтобы ты при этом присутствовал.
- Нет.
Исповедница вскинула на него глаза.
- Что ты сказал? - недоверчиво переспросила она.
Ричард упер руки в бока.
- Я сказал: "Нет". Никаких поцелуев. Ты только посмотри на себя! И с чего это тебе взбрело в голову разукрасить лицо этими дурацкими молниями? Да я чуть со страху не умер, когда тебя увидел! Пока ты так размалевана, о поцелуях не может быть и речи.
Кэлен ошарашено воззрилась на Искателя.
- Я же коснулась тебя своей властью! Ты не можешь мне ни в чем отказать.
Ричард подсел поближе к Исповеднице и деловито развязал болтавшийся у нее вокруг шеи кляп.
- Значит, так. Ты велела мне поцеловать тебя, - он смочил тряпку в воде, - а я сказал, что не стану этого делать, поскольку твой боевой раскрас наводит на меня ужас. - Ричард осторожно протер лицо Кэлен. По-моему, единственное верное решение - смыть эти штуковины.
Кэлен не сопротивлялась. Закончив свой труд, Ричард отшвырнул кляп.
Он заглянул в широко распахнутые зеленые глаза, встал перед Исповедницей на колени и нежно привлек ее к себе.
- Ричард, я обратила против тебя магическую силу. Я чувствовала это. Я слышала это. Я видела это. А ты остался прежним. Так не бывает! Объясни мне, почему магия не поработила тебя?
- Потому, что я был защищен.
- Защищен? Чем?
- Любовью. Я понял, что люблю тебя больше жизни. Что готов принять все, даже жалкую участь раба, только бы никогда с тобой не расставаться. Я хотел одного - посвятить тебе свою жизнь, и во имя любви готов был пожертвовать всем. И вот, осознав, как сильно я люблю тебя, как жажду, несмотря ни на что, принадлежать тебе, я понял: магия против меня бессильна. Что может изменить какое-то прикосновение, если я и без того предан тебе? Меня коснулась твоя любовь, в ней я обрел защиту. Я верил всем сердцем: ты чувствуешь то же самое. У меня не было страха. Усомнись я хотя бы на мгновение, магия тут же отыскала бы трещину и завладела мной. Но я забыл, что такое страх. Я люблю тебя! И любовь моя цельна и безупречна. Она защитила меня от магии.
Кэлен одарила его своей особой улыбкой.
- Правда? Совсем никаких сомнений?
Ричард улыбнулся в ответ.
- Ну, если совсем честно, то, увидевши тебя в боевом раскрасе, я порядком струсил. Я не знал, что могут означать эти жуткие молнии, а потому схватился за меч. Убивать я тебя, разумеется, не хотел. Мне просто надо было выиграть время, чтобы подумать. Но я понял, что это неважно. Ты - прежняя Кэлен, и я люблю тебя, как и раньше. Остальное не имеет значения. Больше всего на свете я хотел, чтобы ты коснулась меня. Ведь тогда бы я смог доказать тебе мою безмерную преданность и любовь. Ну а потом мне пришлось устроить спектакль с рыданиями и заламыванием рук.
Извини, но иначе бы нам не удалось остановить Рала.
- Этот "боевой раскрас" означает, что я тоже пожертвовала всем ради тебя, - прошептала Кэлен, обнимая Искателя.
Они стояли на коленях, тесно прижавшись друг к другу, и Ричард целовал ее наяву так, как уже делал это тысячи раз в своих снах и грезах.
Ричард целовал возлюбленную до тех пор, пока у него не закружилась голова, а потом целовал еще и еще, не обращая никакого внимания на изумленные взгляды случайных прохожих.
В объятиях Кэлен Ричард потерял всякое представление о времени.
Наконец, вспомнив о старом Волшебнике, он встал с каменных плит и помог подняться Кэлен. Ричард нежно обнял девушку за талию, та склонила голову ему на плечо, и они побрели в Сад Жизни. Они остановились перед резными дверьми, поцеловались еще раз и вошли в сад.
Зедд стоял перед алтарем, задумчиво поглаживая подбородок. Кэлен упала перед Волшебником на колени и прижалась щекой к его руке.
- Зедд, он любит меня! Он сумел победить магию! Зедд, он отыскал способ!
- Долго же он провозился с этой задачкой, - проворчал старик.
Кэлен поднялась с земли.
- Ты что, знал, как это сделать?
Ее вопрос возмутил Зедда.
- Конечно, знал. Я - Волшебник первого ранга.
- И ты ничего не сказал нам?
Зедд улыбнулся.
- Скажи я вам хоть слово, и фокус бы не получился. В любом знании всегда скрыто зерно сомнения. А где сомнение - там неудача. Чтобы спастись от магии Исповедницы, необходимо полностью отказаться от своей воли. Поставить на карту все. Ричард должен был пойти на это сам - добровольно, бескорыстно и безоглядно, иначе бы у него ничего не получилось.
- Похоже, тебе известно многое. - Кэлен озадаченно нахмурилась. - Но мне еще ни разу не доводилось слышать историй, подобных нашей. Скажи, такое уже бывало?
Зедд потер подбородок и устремил взор куда-то вдаль.
- Ну, насколько мне известно, до вас такое произошло лишь однажды. Он сурово посмотрел на влюбленных. - Но вы должны пообещать, что никому ничего не расскажете. Очень больно и тяжело молчать, когда на твоих глазах страдают люди. Я сам долго выступал в этой роли, не имея возможности помочь вам. Запомните самое главное: если хоть один человек услышит от вас, как все было на самом деле, тайна перестанет быть тайной. И тогда у тех, кто еще не родился, не останется ни единого шанса. Ни единого! Такова насмешка магии: тот, кто не готов принять поражение, никогда не достигнет успеха. Отныне на ваши плечи ложится тяжкий груз. Вы не сможете помочь советом никому из ныне живущих. Но своим молчанием вы сохраните надежду для будущего.
- Обещаю, - тихо сказала Кэлен.
- Обещаю, - повторил Ричард. - Да, Зедд, а что у нас с Даркеном Ралом? Все кончено? Он уже мертв?
Зедд как-то странно взглянул на Искателя.
- Даркен Рал мертв, - ответил Волшебник и крепко сжал костлявыми пальцами плечо своего воспитанника. - Ты все сделал правильно, Ричард. Никогда не видел такого представления. Я чуть с ума не сошел от ужаса.
Ричард не смог сдержать самодовольной улыбки.
- Ничего особенного. Так, маленький трюк.
Взлохмаченная седая шевелюра придавала Волшебнику диковатый вид.
- Больше, чем трюк, мой мальчик. И куда больше, чем маленький.
Послышались шаги. Обернувшись, Искатель увидел Чейза, который тащил за шиворот упиравшегося Майкла. Судя по обтрепанному костюму Первого Советника, можно было предположить, что ему досталось, и досталось основательно. Чейз подтолкнул пленника вперед и заставил встать перед Ричардом.
Увидев брата, Ричард нахмурился. Майкл вскинул голову и с вызовом посмотрел на Искателя.
- Не стоит так обращаться со мной, братишка. - Тон его, как всегда, был снисходительным. - Ты сам не знаешь, во что ввязался. Это дело государственной важности. Пытаясь объединить все страны, я выступал за мир и работал на благо нашего народа. Ты же навлек на соотечественников новые страдания, от которых они были бы избавлены под мудрым владычеством Даркена Рала. Ты глупец, братишка.
Ричард вспомнил все испытания, выпавшие на его долю. Подумал о том, что пришлось вынести Зедду, Чейзу и Кэлен. Перед его мысленным взором прошла череда знакомых лиц. Он никогда не увидит их въяве - все эти люди погибли от руки Даркена Рала и его приспешников. А сколько их было на самом деле? Тех, кто так и не дожил до победы? Он думал о страданиях, жестокости, зверствах. Обо всех тиранах, процветавших под властью Рала. О тех, кого ему пришлось убить в этом беспощадном сражении. Ричард почувствовал боль и горечь, вспомнив все, что он вынужден был совершить.
В воздухе раздался протяжный звон - Искатель обнажил меч. Волшебный клинок уперся в горло предателя. Майкл выпучил глаза.
Ричард наклонился к брату.
- Отдай мне салют побежденного, Майкл.
Майкл побагровел.
- Лучше умереть.
Ричард выпрямился и понимающе кивнул. Какое-то мгновение он пристально смотрел в глаза брату, потом убрал меч. Искатель подавил гнев.
Он хотел, чтобы клинок побелел в его руках, но ничего не вышло. Меч скользнул обратно в ножны.
- Рад видеть, Майкл, что хотя бы в одном мы схожи: каждый из нас готов умереть за свои убеждения. - Ричард перевел взгляд на большой серповидный топор, притороченный к поясу стража границы. Глаза его скользнули вверх, к суровому лицу Чейза. - Казни его, - тихо сказал Искатель. - Голову отдай его личной охране. Скажи, что он казнен за измену родине. По моему приказу. Вестландии придется найти нового Первого Советника.
Чейз схватил Майкла за волосы. Тот с криком упал на колени, отдавая салют побежденного.
- Ричард! Прошу тебя! Я - твой брат! Не делай этого! Останови его! Я виноват перед тобой, прости меня! Я был не прав. Пожалуйста, Ричард, прости меня!
Ричард посмотрел на брата, стоявшего перед ним на коленях, и сжал в кулаке эйджил. Руку пронзила жгучая боль. Он терпел ее, вспоминая долгий путь, пройденный от затерянного в Оленьем лесу маленького домишки до Сада Жизни во дворце Рала. Яркие видения мелькали одно за другим.
- Даркен Рал рассказал тебе, что собирается со мной сделать. Ты знал. Ты знал, что должно было случиться со мной, но тебя не беспокоила моя участь. Это имело для тебя значение лишь постольку, поскольку помогало достижению собственной корыстной цели. Я прощаю тебя, Майкл. Прощаю за все, что ты со мной сделал.
Майкл облегченно вздохнул. Искатель напрягся.
- Но я не вправе простить остальное. Из-за твоих мелких амбиций множество людей поплатилось жизнью. Ты будешь казнен за эти преступления. Не за те, что совершил против меня.
Чейз потащил Майкла из Сада. Тот кричал и плакал.
Ричард с болью смотрел ему вслед. Реакция брата вызвала у него дрожь.
Зедд положил ладонь поверх сжимавшей эйджил руки Искателя.
- Отпусти это, мой мальчик.
Душевная боль, захлестнувшая Ричарда, была настолько сильна, что он забыл о боли физической, причиняемой эйджилом. Ричард посмотрел на Зедда и прочел в глазах друга то, чего никогда не видел прежде: разделенное страдание. Он выпустил эйджил.
Глаза Кэлен расширились.
- Ричард, ты должен это хранить?
- Пока да. Я дал обещание той, которую убил. Она помогла мне понять, как сильно я люблю тебя. Даркен Рал рассчитывал, что она меня сломает, а она научила меня тому, как победить его. Если бы я сейчас выбросил эйджил, я отрекся бы от того, что живет у меня внутри, от самого себя.
Кэлен взяла его за руку.
- Я не в состоянии понять тебя, но со временем все придет.
Ричард окинул взглядом Сад Жизни. Смерть Даркена Рала. Смерть отца.
Правосудие свершилось. Отец... Ричард вновь ощутил боль утраты. Что ж, во всяком случае, он исполнил свой долг. Он не забыл ни единого слова Книги Теней. Отец может покоиться с миром.
Зедд оправил складки длинного балахона.
- О духи! Неужели во всем огромном доме не найдется для гостей кусочка хлеба? - проворчал Волшебник.
Ричард засмеялся, взял друзей под руки и повел в ту самую обеденную залу, куда он когда-то сопровождал Денну. Казалось, смерть хозяина не затронула привычного распорядка жизни. Обитатели Дворца как ни в чем не бывало сидели за столиками. Ричард выбрал уютное местечко в самом углу залы. К вновь пришедшим тут же подбежали слуги. На подносах аппетитно дымились чаши, наполненные острым супом, стояли блюда с рисом и овощами, черный хлеб и сыр. Удивленные, по улыбающиеся слуги еще долго продолжали носить еду к их столику, а порядком проголодавшийся Волшебник неустанно опустошал тарелку за тарелкой.
Ричард надкусил ломтик сыра и, скривившись, кинул его на стол.
- Что случилось? - поинтересовался Зедд.
- Это самый отвратительный сыр, какой мне когда-либо доводилось есть! Вкус прямо-таки тошнотворный!
Зедд поднял ломтик, повертел его в руках, понюхал и рискнул попробовать.
- Самый обыкновенный сыр, мой мальчик. - Волшебник пожал плечами.
- Прекрасно, тогда ешь его сам.
Зедд не стал отказываться. Ричард и Кэлен быстро покончили с закуской и, улыбаясь, смотрели на старика. Наконец Зедд удовлетворенно отодвинул последнюю тарелку, и они отправились на прогулку по Народному Дворцу.
Загудел колокол, созывающий на посвящение. Долгий перезвон, многократно отраженный эхом, заполнил собой все залы и коридоры. Обитатели Дворца поспешно устремились к площадкам и, преклонив колени, начали нараспев повторять формулу посвящения. Подобное зрелище явно не вызвало восторга у Матери-Исповедницы. Ричард подумал было, что не мешало бы отменить этот ритуал, но потом решил, что главное он уже сделал.
Друзья покинули мрачные дворцовые лабиринты. Яркие лучи зимнего солнца на мгновение ослепили их. Лестница, высеченная в камне, спускалась в огромный крепостной двор. Подойдя к краю обрыва, все трое замерли. Внизу виднелось несметное количество народа. У Ричарда вырвался удивленный возглас.
Двор был заполнен воинами. Тысячи солдат, шеренга за шеренгой, выстроились перед Искателем и застыли по стойке смирно. Впереди, у самого подножия лестницы, стояла личная охрана Первого Советника, носившая раньше, до вступления Майкла в должность, почетное звание Вестландской внутренней гвардии. Ветер играл желтыми знаменами. Щиты и палицы блестели на солнце. Позади гвардейцев виднелось грозное вестландское войско. А дальше - бессчетные силы Д'Хары. Самым первым, сложив руки на груди, стоял Чейз. Страж границы, щурясь, взирал на Искателя. Рядом с Чейзом торчал врытый в землю кол с отрубленной головой Майкла. Царившая вокруг тишина потрясла Ричарда.
Зедд решительно подтолкнул друга вперед. Кэлен сжала его локоть и, держась очень прямо, пошла рядом, минуя длинные пролеты и широкие лестничные площадки. Чейз смотрел прямо в глаза Искателю. Ричард заметил Рэчел. Правой рукой девочка крепко держалась за штанину Чейза, левой сжимала свою Сару. С другой стороны в куклу вцепилась ручонка Сиддина.
Едва завидев Кэлен, Сиддин отпустил куклу и помчался к Исповеднице. Кэлен, смеясь, подхватила мальчонку на руки. Он улыбнулся Ричарду и возбужденно затараторил что-то на своем языке. Кэлен прижала малыша к себе, пошепталась с ним и, опустив на землю, взяла за руку.
Капитан Внутренней гвардии выступил на шаг вперед.
- Искатель Ричард! Внутренняя гвардия Вестландии построена и готова принести тебе присягу верности.
Командующий вестландского войска встал рядом с капитаном.
- Как и вестландское войско.
- Как и силы Д'Хары, - эхом отозвался д'харианский полководец.
Ричард онемел. В душе его поднялась волна гнева.
- Никто никому не будет присягать на верность, а уж тем более мне! Я лесной проводник и ничего больше. Зарубите это на носу. Лесной проводник!
Ричард окинул взором море голов. Все взгляды были прикованы к нему.
Он посмотрел на насаженную на кол окровавленную голову Майкла и на мгновение прикрыл глаза. Потом повернулся к воинам Внутренней гвардии.
- Похороните его. И голову, и тело. - Никто не двинулся с места. Сейчас же!
Гвардейцы подскочили на месте, отдали честь и поспешно бросились выполнять приказ. Ричард обратил взгляд на застывшего перед ним д'харианского полководца.
- Разошлите вестовых. Со всякой враждой покончено. Война прекращена. Проследите, чтобы вооруженные формирования были отозваны по домам, все оккупационные войска выведены. Каждый воин, совершивший преступления против мирных жителей, - неважно, рядовой это или генерал, - должен предстать перед судом. Если вина его будет доказана, он понесет законное наказание. Жителям Срединных Земель необходимо оказать помощь с продовольствием. Ответственность за это возлагается на войска Д'Хары.
Отныне каждый имеет право разводить огонь. Если воины, с которыми вы столкнетесь, не согласятся последовать приказу, вам придется убедить их. Ричард указал на командующего вестландским войском. - Соберите отряды и помогите им. Вместе вы будете представлять достаточно грозную силу, чтобы с вами считались. - Офицеры недоуменно воззрились на Искателя. Он наклонился и тихо добавил:
- Кроме вас, никто не в состоянии с этим покончить.
Воины прижали к груди кулаки и поклонились.
Д'харианский полководец поднял глаза на Ричарда. Взгляды их встретились.
- Слушаюсь, Магистр Рал.
Ричард удивленно посмотрел на офицера, но решил, что тот назвал его Магистром Ралом по старой привычке, и не стал задавать лишних вопросов.
Искатель заметил стражника, стоявшего несколько поодаль. Того самого, что нес караул неделю назад, когда Ричард покидал Народный Дворец. Он тогда предложил путнику коня и предупредил его о драконе. Ричард жестом подозвал к себе стражника. Тот вышел вперед и встал навытяжку, встревожено глядя на Искателя.
- Тут есть одна работа. - Стражник молча ждал. - Мне кажется, ты справишься с ней лучше остальных. Я хочу, чтобы ты собрал всех Морд-Сит. Всех до единой.
- Да, ваша милость. - Воин побледнел. - Все Морд-Сит будут казнены до захода солнца.
- Нет! Я не желаю, чтобы их казнили!
- Что я должен с ними сделать? - в замешательстве спросил стражник.
- Ты должен уничтожить их эйджилы. Все! Я не хочу больше видеть ни одного эйджила. - Ричард поднял тот, что висел у него на шее. - Кроме этого. Затем ты найдешь для них новые платья. Их одеяния сожги. Со всеми Морд-Сит следует обращаться с добротой и уважением.
Глаза стражника полезли на лоб.
- С добротой, - пробормотал он, - и с уважением?..
- Да, именно это я и сказал. Им нужно подыскать какое-нибудь полезное дело. Морд-Сит должны научиться обращаться с людьми так же, как обращаются с ними: с добротой и уважением. Я не знаю, как именно ты этого добьешься, придется тебе подумать. Ты, похоже, неглупый малый. Договорились?
Стражник нахмурился.
- А если они не захотят измениться?
Ричард сверкнул глазами.
- Скажи всем Морд-Сит, что если они предпочтут следовать прежним путем, то в конце их будет ждать Искатель с белым Мечом Истины.
Воин улыбнулся, приложил к сердцу сжатый кулак и порывисто поклонился.
- Ричард, - окликнул Волшебник, - эйджилы - порождение магии, их не так-то просто уничтожить.
- Тогда помоги ему, Зедд. Помоги уничтожить эйджилы или запрятать их получше. В общем, тебе решать.
Зедд улыбнулся.
- Буду рад помочь в этом деле, мой мальчик. - Зедд заколебался, провел костлявым пальцем по подбородку и негромко спросил:
- Ричард, ты действительно думаешь, что все это сработает? Я имею в виду вывод войск и помощь вестландского войска? Ты думаешь, этого достаточно?
- Может, и нет. Но ты лучше не рассказывай никому о Первом Правиле Волшебника, пока все не вернутся по домам. А потом ты восстановишь границы, и мы опять окажемся в безопасности. И с магией будет покончено.
Сверху донесся громовой рев. Ричард задрал голову и увидел Скарлет.
Дракониха медленно спускалась по спирали, готовясь приземлиться у подножия лестницы. Гвардейцы, вопя и спотыкаясь, бросились врассыпную. Скарлет спланировала на каменные плиты перед Ричардом, Кэлен, Зеддом и двумя детишками.
- Ричард! Ричард! - прокричала дракониха, прыгая с ноги на ногу. Огромные крылья дрожали от возбуждения. Красная голова метнулась к Искателю. - Яйцо проклюнулось! Там такой прекрасный малыш! Ну совсем как ты говорил! Давай полетим в гнездо. Я хочу, чтобы ты сам полюбовался на моего дракончика! Он такой сильный! Держу пари, не пройдет и месяца, как он научится летать. - Тут Скарлет наконец обратила внимание на гвардейцев.
Она повернула голову, обводя собравшихся критическим взглядом. Затем обратилась к Ричарду:
- О духи! Опять связался с целым войском? Тебе подсобить? Как насчет драконьего пламени?
- Нет, нет, Скарлет, - с улыбкой ответил Искатель, - все нормально.
- Ну тогда забирайся, я отнесу тебя к малышу.
Ричард обнял Кэлен за талию.
- Если ты возьмешь и Кэлен, я буду счастлив отправиться с тобой.
Скарлет оглядела Исповедницу с головы до пят.
- Если она с тобой, она желанная гостья.
- Ричард, - сказала Кэлен, - а как быть с Сиддином? Везелэн и Савидлин с ума сходят от беспокойства. - Зеленые глаза сделались глубокими и серьезными. Девушка приникла к Искателю и прошептала:
- И у нас осталось незаконченное дело в доме духов. Думаю, там до сих пор лежит то самое яблоко.
Рука Кэлен еще крепче обвила его талию, уголки губ слегка дрогнули.
Ричард узнал эту улыбку, и у него перехватило дыхание.
Он с трудом оторвал глаза от возлюбленной и посмотрел на Скарлет.
- Когда Даркен Рал летал с тобой в Племя Тины, он похитил этого ребенка. Его мать тоскует, как ты тосковала о своем дракончике, и жаждет вернуть сына. Ты не отнесешь нас туда после того, как мы навестим твоего малыша?
Большой глаз Скарлет уставился на Сиддина.
- Я вполне могу понять беспокойство его матери. Решено. Забирайтесь.
Зедд шагнул вперед и, подперев бока, встал перед драконихой.
- И ты позволишь человеку летать на тебе? - с сомнением спросил Волшебник. - Ты, красный дракон? Ты отнесешь его туда, куда он пожелает отправиться?
Скарлет пыхнула на Волшебника дымом, вынудив его отступить на шаг.
- Человеку - нет. Но это Искатель. Для него я бы полетела куда угодно, хоть в подземный мир.
Ричард, хватаясь за гребни драконихи, забрался ей на шею. Кэлен передала ему Сиддина. Искатель посадил малыша себе на колени и протянул руку Кэлен. Та устроилась позади, обхватила Ричарда руками, положила голову ему на плечо и крепко прижалась к нему.
Ричард наклонился к Волшебнику.
- Береги себя, друг мой! - Он одарил старика широкой улыбкой. Птичий Человек будет счастлив, когда узнает, что я все-таки решился взять жену из Племени Тины. Где тебя искать?
Зедд поднял тощую руку и дружески хлопнул Ричарда по лодыжке.
- В Эйдиндриле. Приходи, когда будешь готов.
Ричард бросил на Волшебника взгляд, исполненный решимости, и нагнулся еще ниже.
- И тогда мы поговорим. Это будет долгий разговор.
- Я надеюсь, - улыбнулся Зедд.
Ричард подмигнул Рэчел, помахал рукой Чейзу и легонько шлепнул по красной чешуйке драконихи.
- Вперед, мой друг!
Скарлет с ревом выпустила столб пламени и поднялась ввысь, унося ликующего Ричарда.

***

Зедд глядел вслед улетавшим друзьям до тех пор, пока дракон не обратился в едва заметную красную точку. Волшебник постарался унять беспокойство. Чейз погладил по головке Рэчел, потом скрестил руки на груди и, приподняв бровь, посмотрел на Волшебника.
- Для лесного проводника он отдает слишком много приказов.
- Что верно, то верно, - рассмеялся Зедд.
По каменным ступеням бежал вниз лысый коротышка, отчаянно размахивая руками.
- Волшебник Зорандер! Волшебник Зорандер! - Он наконец добежал и остановился рядом с Зеддом, пытаясь отдышаться. - Волшебник Зорандер!
- В чем дело? - нахмурившись, спросил Волшебник.
Человечек никак не мог восстановить дыхание.
- Волшебник Зорандер, беда!
- Что за беда? И кто вы такой?
Коротышка подошел поближе и, понизив голос, начал заговорщицким тоном:
- Я старший мастер персонала склепа. У нас беда. - Глазки-бусинки заметались по сторонам. - Беда в склепе.
- В каком еще склепе?
Глаза человечка выкатились от удивления.
- В склепе Паниза Рала, деда Магистра Рала, конечно же.
- Так что за беда, в конце концов?
Старший мастер лихорадочно приложил пальцы к губам.
- Сам я не видел, Волшебник Зорандер, но мои люди никогда бы не стали лгать. Никогда. Они все мне рассказали, и они не лгут.
- Да о чем ты?! - взревел Зедд. - Какая беда?
Глазки человечка снова забегали, голос снизился до шепота:
- Стены, Волшебник Зорандер, стены.
Зедд стиснул зубы.
- Что со стенами?
Старший мастер возвел очи на Волшебника, губы его задрожали.
- Они тают. Волшебник Зорандер. Стены склепа тают.
Зедд расправил плечи и в остервенении посмотрел на человечка.
- О духи! У вас есть белый камень из карьера пророков?
- Конечно! - Коротышка подобострастно закивал.
Зедд порылся в кармане балахона и извлек оттуда небольшой кисет.
- Заткните вход в склеп белым камнем из карьера пророков.
- Заткнуть наглухо? - ахнул старший мастер.
- Да, наглухо. Иначе растает весь Народный Дворец. - Он вручил испуганному человечку кисет. - Смешайте с известковым раствором магическую пыль. Необходимо закончить все до захода солнца, понятно? Наглухо заткните и замажьте вход, прежде чем солнце сядет.
Старший мастер выхватил мешочек и побежал вверх, переваливаясь на коротких ногах. Навстречу уже спускался другой человек, ростом повыше. Он прятал руки в широкие рукава белой, отороченной золотом одежды. Чейз требовательно посмотрел на Зедда, ткнув указательным пальцем в костлявую грудь Волшебника.
- Паниз Рал - дед Магистра Рала?
Зедд деликатно откашлялся.
- Да... Ну, об этом попозже.
- Волшебник Зорандер, - обратился подошедший к Зедду, - где Магистр Рал? Поблизости? Мне необходимо кое-что обсудить с ним.
Зедд запрокинул голову и посмотрел на исчезавшего в небе дракона.
- Магистр Рал отлучился на время.
- Но он вернется?
- Да. - Зедд перевел взгляд на собеседника. Тот молча ждал продолжения. - Он вернется. Но пока вам придется управляться самим.
Незнакомец пожал плечами.
- В Народном Дворце привыкли ждать, пока вернется хозяин. - Он повернулся, собираясь уходить.
- Подождите! - воскликнул Зедд. - Я голоден. Можно где-нибудь раздобыть еды?
Незнакомец с улыбкой указал рукой на Дворец.
- Конечно, Волшебник Зорандер. Позвольте мне показать вам обеденную залу.
- Чейз, ты как? Составишь мне компанию? Я собираюсь слегка перекусить перед дорогой.
Страж границы посмотрел на Рэчел.
- Ну что, малышка, пообедаем? - Девочка радостно закивала. - Ладно, Зедд. А куда это ты собрался?
Волшебник оправил балахон.
- Повидать Эди.
- Немного отдохнуть и расслабиться? - ехидно поинтересовался Чейз.
Зедд не смог сдержать улыбки.
- Это тоже. И еще я должен взять ее в Эйдиндрил, в замок Волшебника. Нам многое предстоит прочесть.
- А почему ты хочешь взять Эди в Эйдиндрил, в замок Волшебника?
Зедд бросил затравленный взгляд на стража границы.
- Потому, что она - единственная из живущих, кому известны тайны подземного мира.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 17)
  • Глава 30 (Страница 18)
  • Глава 31 (Страница 19)
  • Глава 32 (Страница 20)
  • Глава 33 (Страница 21)
  • Глава 34 (Страница 21)
  • Глава 35 (Страница 22)
  • Глава 36 (Страница 23)
  • Глава 37 (Страница 25)
  • Глава 38 (Страница 25)
  • Глава 39 (Страница 26)
  • Глава 40 (Страница 27)
  • Глава 41 (Страница 28)
  • Глава 42 (Страница 29)
  • Глава 43 (Страница 30)
  • Глава 44 (Страница 31)
  • Глава 45 (Страница 32)
  • Глава 46 (Страница 32)
  • Глава 47 (Страница 33)
  • Глава 48 (Страница 34)
  • Глава 49 (Страница 34)


Терри Гудкайнд

Первое Правило Волшебника

Цикл: "Меч Истины" - 1

 Читать книгу

Аннотация

Еще вчера молодой Ричард был всего лишь лесным проводником, а нынче ему выпал на долю тяжкий жребий Искателя Истины. Тяжкий, ибо магия не приносит радости, а за истину, как и за могущество, расплачиваются дорогой ценой. Тяжкий - ибо Искателю Истины надлежит вступить с величайшим из черных магов трех королевств, безжалостным Даркеном Ралом, повелителем Д`Хары, в смертельную схватку за обладание тремя волшебными шкатулками Ордена, одна из которых дарует бессмертие, вторая - семерть, а третья - несет гибель всему живому...

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Серафима исправил(а) ошибки в книге. Спасибо!
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Терри Гудкайнд

Биография

Терии Гудкайнд Терри Гудкайнд родился и вырос в Омахе, штате Небраска.На путь литературного творчества будущий писатель встал не сразу. Гудкайнда с детства притягивали необычные древние вещи,поэтому неудивительно, что он избрал профессию реставратора.После окончания "Школы Искусств" в родном городе,Гудкайнд занялся производством и реставрацией мебели.Также он делал скрипки и проводил реставрационные работы древних артефактов.Гудкайнд любил свою работу.
Это ТГ Через некоторое время Терри потянуло на природу. В 1983-ом году он вместе со своей женой Джерри уезжает в горы Северо-Восточной Америки и там, в лесу,возле океана строит дом, в котором живет и по сей день. Идея создания первой книги из серии "Меча Истины" родилась именно тогда, в лесной глуши, при строительстве дома.
Претворять свой план в жизнь Терри Гудкайнд начал в 1994 году. Тогда он написал и выпустил первую книгу цикла под названием "Первое Правило Волшебника". Книга разошлась с ошеломительным успехом. Первым персонажем, которого придумал Гудкайнд, стала Исповедница Келен, послужившая толчком к развитию сюжета. По словам самого автора, когда он начал писать, то понял, что это - занятие, которому можно было-бы посвятить всю свою жизнь.
Сейчас Терри Гудкайнд является признанным творцом жанра Фэнтэзи не только в Америке,но и во многих других странах. На данный момент существует восем книг из цикла "Мечь Истины" .

Оглавление