Терри Гудкайнд - Одиннадцатое правило волшебника или Исповедница

1 Терри Гудкайнд

Глава 1

Второй раз за этот день женщина нанесла удар кинжалом Ричарду.
Полностью придя в себя после шока от боли, он тут же схватил её за костистое запястье, препятствуя ей разорвать ему бедро. Перепачканное платье, полностью застегнутое до самого горла, облегало ее костлявую фигуру. В тусклом свете отдаленных походных костров Ричард видел, что квадратный клок ткани поверх ее головы завязанный под ее костлявой челюстью был из оторванного куска старой мешковины.
Несмотря на ее хрупкое строение, впавшие щеки и сутулость, в ней явно угадывался выраженный хищник. Другая женщина, которая ткнула в него ножом ранее этой же ночью, была покрупней и более сильной. И точно также её глаза горели ненавистью.
И тонкий клинок, которым орудовала эта женщина, тоже был меньшего размера. Однако болезненная рана могла иметь гораздо худшие последствия. Судя по тому, как она держала в руке нож, она явно намеревалась рассечь мышцы бедра поперек волокон. Армия Имперского Ордена не потрудится побеспокоиться о покалеченных рабах; они его просто бы убили. Вероятно это и было её наипервейшей целью.
Со скрежетом в зубах и вспыхнувшим гневом, зажав как в тиски запястье борющейся женщины, Ричард вывернул ей руку, пытаясь разжать её кулак побелевшими от напряжения костяшек пальцев и извлечь лезвие из ноги. Капли крови капали с кончика ножа.
Он легко скрутил ее и взял ситуацию под свой контроль. Она не была матерым убийцей, какой показалась ему поначалу. И всё же её желание, намерение, её жажда, были столь же порочными как у любого из вторгшейся орды, за которой она следовала. Задыхаясь и охая от боли, с каждым выдохом она выпускала пар, растворявшийся в холодном ночном воздухе. Ричард знал, что если дать ей послабление, то это только даст ей очередную возможность довершить задуманное. Освободить её и получить вот такой сюрприз - он не настолько глуп, чтобы предоставить ей второй шанс. Продолжая жестко удерживать её запястье, он вывернул нож из её захвата.
Он не ослабевал захват её руки до тех пор, пока не завладел её оружием. Скорее всего, он сломал ей руку, но она не заслужила меньшего, да и было не к месту и не ко времени переживать по этому поводу. Он просто хотел, чтобы она убралась подальше от него. Как только он её разоружил, он толкнул её в спину.
Спотыкаясь, она наконец остановилась и плюнула в него. - Ты никогда не будешь биться с командой великого и восхитительного Императора Джеганя. Ты подонок, также как и все вы! Все вы здесь из Нового Мира - язычные дикари!
Ричард впился в неё взглядом, наблюдая за тем, чтобы она не вытянула другой нож и не возобновила нападение. Он посмотрел по сторонам в поисках сообщников. Хотя неподалёку были солдаты прямо за ограждением обоза снабжения, все они были озабочены своими собственными делами. Кажется, вместе с женщиной никого не было.
Когда она попыталась плюнуть на него снова, Ричард сделал выпад в её сторону. Дернувшись назад, она захлебнулась от испуга. Утратив храбрость для поножовщины с человеком, который бодрствует и в состоянии защититься, она бросила напоследок на него выразительный ненавистный взгляд, после чего развернулась и растворилась в ночи. Ричард прекрасно понимал, что длина тяжелой цепи, что пристегнута к ошейнику вокруг его шеи не была достаточной, чтобы дать возможность добраться до неё, но она об этом не знала, потому рывок в её сторону был достаточно убедительной угрозой, чтобы отпугнуть её.
Даже посреди ночи обширная армейская лагерная стоянка, в которой она затерялась, была непрерывно чем-то занята. Со стороны выглядело, будто огромный взбаламученный зверь поглотил её.
В то время как многие из солдат спали, другие, казалось, всегда были заняты делами: ремонтировали снаряжение, занимались оружием, готовили еду, ели, или пьянствовали вокруг костров и бурно обсуждали как времена прошедшие, так и будущие, в которых им представится возможность убивать, насиловать и грабить. Казалось всю ночь напролет эта солдатня мерилась силой друг против друга, когда мускулами, когда ножами. Время от времени собирались небольшие толпы, чтобы поглазеть на эти споры и сделать ставки на победителя. Патрулирующие охранники в поисках каких-нибудь признаков серьезной неприятности, блуждающие солдаты в поисках развлечений и бродяги, следующими за лагерем и вымаливающие милостыню бродили по лагерной стоянке в течение всей ночи. Иногда солдаты набредали оценить Ричарда и его собратьев по плену.
В промежутках между фургонами Ричард мог видеть некоторых из бродяг, питающих надежду добыть пищу или даже мелкие монеты, переходя от группы к группе, предлагавшие сыграть на флейте и спеть для солдат. Другие предлагали побрить солдат, постирать и починить их одежды, или нанести татуировку. Множество темных фигур после кратких переговоров, исчезали в палатках с мужчинами. Другие блуждали по лагерю, высматривая, что можно украсть. И несколько из этих приспешников ночи были одержимы убийством.
В центре всего этого, на тюремном острове, окаймленным кольцом фургонов снабжения, закованный в цепи лежал Ричард вместе с другими пленниками, доставленными для игры Джа-Ла д`Йин. Большинство его команды составляли солдаты из регулярных войск Имперского Ордена, но они спали не здесь, а в своих собственных палатках.
Редко какой город, который был под правлением Ордена не имел команды Джа-Ла. Как и дети, эти солдаты играли в неё почти с того момента, как научились ходить. Все они ожидали, что после того, как война окончится, они все посвятятся Джа-Ла. Для многих солдат Ордена, Джа-Ла д`Йин - Игра Жизни - как раз и была непосредственным вопросом жизни и смерти, почти приравненный самой идеи Ордена.
Даже для костлявой старухи, что следует за своим императором по войне и живет за счет объедков его завоевания, убийство является вполне подходящим средством для того, чтобы помочь её привилегированной команде победить.
Наличие команды-победителя Джа-Ла было источником огромной гордости для армейского подразделения, равно как и для любого города. Командующий Карг, офицер ответственный за команду Ричарда, был также полон решимости победить. Команда-победитель могла принести намного больше материальных выгод непосредственно вовлеченным, чем простая слава. Те, кто управлял главными командами, стали влиятельными людьми. Одержавшие победу игроки Джа'Ла стали героями, вознагражденные богатством любого вида, включая легионы женщин, которым не терпится уединиться с ними.
Ночью Ричард был прикован к фургонам снабженных клеткой, в которых перевозили его и других пленников, но в играх, что устраивались по пути, он был ключевым участником команды, которому доверили воплощение амбиций Командующего Карга торжествовать на турнирах в главной лагерной стоянке Императора Джеганя. Жизнь Ричарда зависела от того, как хорошо он делал свою работу. До настоящего времени он был вознагражден тем, что Командующий Карг вверился ему.
С самого начала у Ричарда был выбор либо присоединиться к усилиям Командующего Карга, либо сгинуть самым ужасным образом.
У Ричарда, тем не менее, имелись другие причины стать "добровольцем". Эти причины были гораздо более важны для него, чем что-либо ещё.
Он огляделся вокруг и заметил, что Джонрок, прикованный к тому же самому транспортному фургону, лежал на спине и крепко спал. Мужчина - торговец мукой - был сложен как дуб. В отличие от ключевых игроков других команд, Ричард настаивал на бесконечных тренировках всякий раз, когда они не были в движении. Не каждый из его команды любил это, но они следовали его указаниям. Даже в их клетке, во время их поездки к главным силам Имперского Ордена, Ричард и Джонрок анализировали возможности как им добиться большего успеха, изобретали и фиксировали систему правил игры, и бесконечно делали зарядку и другие упражнения для наращивания силы.
Видно изнеможение превозмогло шум и суету лагеря и Джонрок спал мирно как ребенок, не сознавая, что их репутация побудила бродяг ночи, которые намеривались разрушить судьбу команды до того как они дойдут до турниров.
Несмотря на то, что Ричард был утомлён не меньше других, ему удавалось только вздремнуть время от времени. Ему было трудно заснуть. Что-то было неправильно, кое-что не вязалось во всех бесчисленных неприятностях, кружащих вокруг него. Причём это никак не связано с житейскими опасностями пленника. Что-то другое, кое-что внутри него, кое-что затаённое очень глубоко в нём. Чем-то это напоминало те времена, когда он был болен лихорадкой, и все же это было чем-то совсем другим. И как бы тщательно он не пытался проанализировать, природа этого чувства оставалась за пределами понимания. Он был настолько озадачен непостижимостью этого ощущения внутри, что его ни на мгновение не оставляло назойливое чувство беспокойного предчувствия.
Кроме того, он был слишком озабочен мыслями о Кэлен, чтобы быть в состоянии уснуть. Будучи непосредственной пленницей самого Императора Джеганя, она была совсем неподалеку.
Иногда, когда он оставался наедине с Никки поздними ночами перед костром, Никки смотрела на языки пламени и откровенничала с ним по поводу того, какие жестокости учинял над ней Джегань. Эти истории раздирали душу Ричарда.
У него нет возможности разглядеть резиденцию императора, но когда они до этого пересекали растянувшийся лагерь в тот день, он заметил внушительные командные палатки. Ощущения от взгляда в зеленые глаза Кэлен после всего пережитого, даже в течение мимолетного мгновения, переполнило его радостью и облегчением. Он все-таки нашел её в конце концов, и она - была жива! Теперь ему нужно найти способ вызволить её.
Окончательно убедившись, что женщина, нанесшая ему удар ножом, не прячется в тени для очередной попытки, Ричард наконец отнял руку от бедра, чтобы осмотреть рану. Оказалось, что всё не так плохо, как могло бы быть. Если бы он спал также крепко как Джонрок, то скорее всего сейчас все выглядело намного хуже.
Он полагал, что разрозненные переживания, которые не давали ему покоя, фактически оказали ему хорошую услугу.
Та острая боль, что причиняла рана на ноге, все же была незначительной. То, что он сильно зажал рану ладонью, смогло остановить кровотечение. Рана, что была получена ранее этой ночью тоже была болезненной, но, также к оказалась не такой страшной, как могла бы быть. Остриё ножа женщина наткнулась на лопатку и тем помешала попытке убить его.
Дважды за эту ночь смерть наведывалась к нему, но ушла не с чем. Ричард помнил старое высказывание, что беда породится третьим дитём. Он надеялся не встретить третье дитя.
Стоило ему лечь на бок и попробовать еще раз немного вздремнуть, как вдруг он заметил скользнувшую тень среди фургонов. Тем не менее, походка идущего выглядела скорее уверенной нежели крадущейся. Ричард сел когда Командующий Карг остановился перед ним.
В тусклом свете Ричард мог явно разглядеть чешуйчатую татуировку покрывавшую правую сторону лица. Поскольку коммандер был без кожаных наплечников и нагрудников, которые он обычно носил и даже был без рубашки, Ричард заметил, что татуировка с наколкой чешуи продолжалась по плечу и даже покрывала часть его груди. Татуировка ярко придавала ему вид рептилии. Между собой Ричард и Джонрок именовали коммандера "Змея-морда". Имя, которое больше всех других возможных соответствовало ему.
- Рубен, как ты думаешь, чем ты сейчас занят?
Как Рубена Рыбника знали Ричарда Джонрок и все остальные из его команды. Так представил свое имя Ричард когда его захватили в плен. Если существовало хоть одно место, которое убило бы только за настоящее имя, то именно в самом эпицентре этого места и находился Ричард сейчас.
- Пытаюсь немного поспать.
- У тебя нет никаких прав, чтобы вынуждать женщину лечь с тобой, - Командующий Карг обличительно указал пальцем, - Она прибежала ко мне и рассказала все про то, что ты пытался с ней сотворить.
Ричард повёл бровью: - Вообще-то, сотворила она.
- Ранее я тебя предупреждал, что если вы побьете команду императора - только после того как вы побьете их, только тогда вы получите возможность выбрать женщин. Но до этого времени у вас нет никакой подобной роскоши. Я не допущу какое-нибудь не повиновение моим подобным приказам, тем более с вашей стороны.
- Понятия не имею, что она наговорила вам, коммандер, но она пробралась сюда с намерением убить меня. Она хотела удостовериться, что команда императора не проиграет нам.
Командующий присел на корточки, облокотившись локтями о колени, и уставился на ключевого игрока своей команды Джа-Ла. Вид у него был такой, словно он был готов убить Ричарда своими руками.
- Ничтожная ложь, Рубен.
Нож, который совсем недавно он отнял у женщины, был зажат с внутренней стороны ладони Ричарда. С такого расстояния он, скорее всего, распотрошил бы командующего прежде, чем тот понял бы, что произошло.
Но это пришлось бы не ко времени и не к месту. И никак не помогло бы Ричарду вернуть Кэлен.
Не отрывая своего пристального взгляда от глаз командующего, Ричард перекувырнул нож через пальцы и поймал его точно между первым и большим пальцами. Обладание ножом в руке, любым ножом, даже таким маленьким, придавало уверенности в себе. Он протянул рукоять ножа командующему.
- По этой причине моя нога кровоточила. Она ткнула в меня этим. Как, по-вашему, где-нибудь ещё я смог бы раздобыть нож?
Многозначительность и - опасность - ножа в руках Ричарда не осталось без внимания коммандера. Он оглядел рану на бедре Ричарда, после чего забрал нож.
- Если вы хотите, чтобы мы выиграли этот турнир, - сказал Ричард с предусмотрительной осторожностью, - то у меня должна быть возможность немного отдохнуть. И было бы намного легче получить такую возможность, если бы были приставлены охранники. Достаточно одной костлявой старухи, которая вероятно делает ставки на команду императора, и если она меня убьёт в то время как я буду спать, то ваша команда потеряет ключевого игрока и останется без всяких шансов на победу.
- Слишком печёшься о себе, Рубен?
- Это вы переживаете за меня, Коммандер, в противном случае вы давно убили бы меня ещё в Тамаранге после того, как я перебил дюжины ваших солдат.
С его чешуйчатой татуировкой, в слабом отражении света походных костров, командующий смахивал на змею, рассматривающую пищу.
- Оказывается, быть ключевым игроком опасно не только на поле Джа-Ла, - наконец он поднялся от Ричарда. - Я приставлю охрану. Только имей в виду, много людей не считает, что вы так уж хороши после того, как вы потерпели неудачу в одной из наших игр.
Они проиграли ту игру, потому что Ричард пытался защитить одного из его игроков, пленника по имени Йорк, сразу после того, как команда противника сломала ему ногу в яростной атаке. Он был стоящим и хорошим игроком, именно поэтому стал объектом нападения. Правила дозволяли подобные вещи в способах ведения игры Джа-Ла в Ордене.
С ужасно переломанной ногой, Йорк внезапно стал бесполезным как в качестве игрока, так и раба. После того, как его вынесли с поля, Командующий Карг просто перерезал горло мужчины. За то, чтобы вместо того чтобы продолжать игру и вести броц к воротам противника, Ричард стал защищать побежденного игрока - судья оштрафовал их команду, наложив запрет Ричарду продолжать игру. В результате они проиграли.
- Как я слышал, говорят что команда императора тоже проиграла игру, - произнёс Ричард.
- Его Превосходительство казнило ту команду. Его новая команда была отобрана из самых лучших игроков со всего Древнего мира.
Ричард пожал плечами, - Мы тоже по тем или иным причинам теряли игроков и их заменяли. Непредсказуемое количество игроков может быть выведено из строя и не сможет продолжить игру. Недавно один из наших игроков сломал ногу. Вы обошлись с ним не лучше того, как император поступил с его проигравшими.
- Как мне представляется, такие детали как то, кто входит в состав его команды, не имеют такого уж определяющего значения. Каждая из наших команд проиграли по игре. А это делает нас равными. И только это обстоятельство действительно имеет значение. Мы вступим в это сражение с равными итогами. Они - не лучше чем мы.
Командующий выгнул бровь. - Ты думаешь, что вы им ровня?
Ричард не отринулся от гневно брошенного взора коммандера, - Я собираюсь выиграть шанс для нас играть против команды императора, Коммандер, а там посмотрим, что произойдет.
Хитрая улыбка скривила чешую, - Питаешь надежду избрать женщину, Рубен?
Ричард кивнул, не отвечая на его улыбку, - Именно этого и хочу.
Командующий Карг не имел ни малейшего представления о том, какую женщину он выбрал. Он добивался Кэлен. Он нуждался в ней больше чем в самой жизни. Он намеревался невзирая ни на что, увести свою жену как можно дальше от этого кошмара пребывания в плену Джеганя и его Сестёр Тьмы.
Уставившись на Ричарда, Командующий Карг, наконец, уступил и вздохнул, - Я дам понять охранникам, что их жизни зависят от того, сможет ли кто-нибудь подобраться к игрокам моей команды, в то время когда они спят.
После того, как коммандер исчез в ночи, Ричард откинулся назад, наконец позволяя расслабиться своим ноющим мышцам. Он заметил, как охранники неподалёку спешно выстраивали плотное кольцо по периметру вокруг пленных участников команды. Угроза того, чего можно лишиться благодаря таким ничтожествам как коварные лагерные бродяги, побудила Командующего Карга к действию. Хотя бы благодаря нападению, Ричард получил покой, в котором он так нуждался. Совсем нелегко уснуть, зная, что любой кто пожелает, может прокрасться и перерезать тебе горло.
Теперь, по крайней мере, он был во временной безопасности, и ради этого стоило пожертвовать ножом. Тем более что у него остался другой, тот, что он захватил у первой нападавшей. Его он просунул в ботинок.
Ричарду пришлось свернуться клубком прямо на голой земле, чтобы хоть как-то сохранять тепло и попытался заснуть. Земля давно утратила полученное тепло прошедшего дня. Без скатки или одеяла, он подобрал в кучу ослабленные звенья цепи, чтобы сделать некое подобие подушки. Очередной восход солнца был недалеко. Тепло на Равнину Азрит в ближайшее время не собиралось приходить.
С рассветом наступит первый день зимы.
Вокруг монотонно разносился гул лагеря. Он так устал. Он погрузился в размышления о Кэлен, о том первом случае, когда он встретил её, о том, как это окрылило его сердце и том, что наконец вновь увидел её живой, о том, какое это счастье снова увидеть её красивые зеленые глаза. Все эти мысли мягко перенесли его во власть спокойного сна.

Глава 2

Раздался мягкий, потусторонний звук, словно распахнулась дверь из мира мёртвых, который и пробудил Ричарда от его глубокого сна.
Пред ним предстала фигура, облачённая в мантию с накинутым капюшоном. Что-то в её манере держать себя, да и просто от самого её присутствия волосы на его руках стали дыбом.
На этот раз перед ним оказалась не какая-то робкая, хилая женщина. Что-то в её поведении подсказывало ему, что она явно не из числа тех, что нападают с ножом в руках.
Он встретился кое с чем намного худшим.
Без всякого сомнения, опасения Ричарда сбылись - это и был третий предвестник беды.
Он выпрямился и быстро отскочил немного назад, запасаясь некоторым драгоценным расстоянием. Каким-то образом, охранники Командующего Карга не смогли остановить незваного гостя. Он посмотрел в их сторону и увидел, что они продолжают патрулировать, небрежно расхаживая. Они расположились настолько близко один от другого, что Ричард не заметил какой-нибудь бреши по их периметру, чтобы была возможность незаметно проскользнуть мимо них, и все же последний посетитель как-то это проделал.
Покрытая капюшоном фигура скользнула поближе.
"Очищение началось" (*прим. перев.: Очищение=Искупление=Отпущение)
Пораженный, Ричард моргнул. Жуткий голос эхом отозвался в его разуме, более того, он не был уверен, что эти слова он воспринял посредством слуха. Казалось, будто слова появились в самой голове.
Предельно осторожно он просунул два пальца в ботинок и нащупал деревянную ручку ножа. Схватив за неё, он медленно начал вытягивать нож.
"Очищение началось" , - фигура произнесла вновь.
Этот голос ничем не походил на реальный голос. Он был ни мужским, ни женским. Слова, казалось, озвучивались не голосом - скорее походили на тысячу объединенных шепотов. Словно они доносились из потустороннего мира. Ричард не мог вообразить, как что-нибудь мертвое может говорить, но именно так воспринималось это известие, - будто оно исходило от чего-то неживого.
Он боялся даже вообразить, что предстало перед ним.
- Кто - Вы? - спросил он, выдержав паузу для оценки происходящего.
Быстрый взгляд по сторонам не встретил никого в поле видимости; насколько он мог судить, гость пришёл один. Охранники смотрели в другую сторону. Они высматривали любого, кто смог бы проникнуть к спящим пленникам извне; они не видели причин ожидать возможную причину беспокойства в пределах круга фургонов.
Неожиданно Фигура оказалась на расстоянии вытянутой руки. Ричард не имел ни малейшего представления, каким образом оно оказалась так близко от него. Он не видел как оно переместилось. Он бы просто не позволил бы такому произойти, если б заметил, что оно двинулось в его сторону. И тем не менее, оно было прямо перед ним.
Цепь, прикованная к его ошейнику, не дала бы ему достаточной свободы для манёвра, если ему придётся бороться. Пальцами свободной руки он аккуратно подобрал звенья цепи. Если ему предстоит борьба, он затянет цепь в петлю и воспользуется ей как арканом. Другой рукой он тайком выуживал нож.
"Отсчёт твоего времени начинается с сегодняшнего дня, Ричард Рал"
Пальцы Ричарда, что были на ноже, замерли. Оно произнесло его настоящее имя. Никто в лагере не знал его реального имени. Сердце в груди Ричарда заколотилось.
Поскольку Фигура была чёрной и накрытой капюшоном, лица внутри не было видно. Ричард мог созерцать лишь темноту, как саму смерть собственной персоной, уставившуюся прямо на него.
Вдруг, словно молнией, его озарило, что скорее всего это - она и есть.
Он напомнил себе, что нельзя позволять воображениям овладевать собой. Он воззвал к своей храбрости.
- О чем это вы толкуете?
Рука под тёмным плащом указала на него. Он не видел саму руку, только ниспадающую складку ткани.
"Отсчёт твоего времени начинается с сегодняшнего дня, Ричард Рал, с первым днём зимы. В твоём распоряжении ровно один год, чтобы завершить очищение"
Тревожный образ чего-то слишком знакомого пришёл на ум: шкатулки Одена.
Словно читая его мысли, тысяча шепотов мертвецов произнесло:
"Ты - новый игрок, Ричард Рал. В связи с этим, сроки игры вновь переустановлены. Новый отсчёт пойдет с этого дня, первого дня зимы"
Чуть меньше трёх лет назад, Ричард жил свой мирной жизнью в Вестландии. Вся цепочка событий началась, когда его реальный отец Даркен Рал, наконец, коснулся своими руками шкатулок Одена и был первым, кто ввел их в игру. Это случилось в первый день зимы четыре года назад.
Ключом, что мог поведать о трех шкатулках Одена, а главное - какую именно из них нужно открыть, была Книга Сочтённых Теней. Ричард выучил наизусть эту книгу, будучи в юношей. Но поскольку он потерял свою связь с Даром, он не помнил слова книги; чтобы быть в состоянии прочесть, а более того - запомнить - магическую книгу требовалось обладание Магией. Однако, хотя он и не помнил слов книги, всё же он продолжал помнить свои собственные действия по некоторым основополагающим элементам, на которых, собственно, и была построена книга.
Одним из самых важных элементов использования Книги Сочтённых Теней , была проверка, правильно ли Ричард излагал то, что хранил в своей памяти, подтверждение правильности того ключевого звена, который укажет на то, какую шкатулку Одена открыть. В самой книге оговаривались и средства проверки.
И это средство проверки предполагало участие Исповедницы.
Кэлен была последней живой Исповедницей.
Только после того, как Ричард приложил неимоверные усилия над собой, ему удалось воспользоваться своим голосом:
- То, о чём Вы говорите - невозможно. Мною ничего не вводилось в игру.
"Ты назван игроком"
- Назван? Назван кем?
"Только то, что ты назван новым игроком, имеет значение. Ты предупреждён, что в твоём распоряжении ровно год с сегодняшнего дня - и ни днём больше - для того, чтобы завершить очищение. Используй правильно своё время, Ричард Рал. Твоя жизнь будет тому ценой, если ты потерпишь неудачу. Вообще любая жизнь будет тому ценой, если ты потерпишь неудачу"
- Но это невозможно! - закричал Ричард и рванулся вперёд, обеими руками обхватывая горло фигуры.
Плащ обвалился.
Внутри была пустота.
Он услышал слабый, мягкий звук, словно закрылась дверь, ведущая в мир мертвых.
Всё что он мог увидеть, так это небольшое облако пара от его задыхающегося дыхания, поднимавшегося в чёрную зимнюю ночь.
После того, как казалось прошла целая вечность, Ричард наконец, откинулся назад, и, пытаясь укрыть свое дрожащее тело, он накинул плащ, но он так и не смог заставить себя закрыть глаза.
Вдалеке на западе, на горизонте сверкали молнии. Со стороны востока быстро приближался рассвет первого дня зимы.
Между молнией и рассветом, в самом центре врага, исчисляющегося миллионами, лежал Ричард Рал, лидер Империи Д'Хары, прикованный к фургону, поглощенный мыслями о его пленной жене, и о той самой настигшей его третьей беде.

Глава 3

Практически в полном мраке, Кэлен лежала на полу, неспособная заснуть. Она могла слышать ровное дыхание Джеганя, который спал на ложе выше. На декоративном резном деревянном сундуке напротив дальней стены горела единственная масляная лампа, и поскольку её фитиль лишь слегка был опущен, давала блеклое свечение сквозь мрак внутренних покоев императора.
Горящее масло слегка заглушало вонь лагеря: запах сажи костров, зловонного пота, протухшего мусора, уборных, лошадей и других животных, и навоза - всё это смешалось в одну вездесущую вонь. Почти тем же способом, каким зловонное дыхание смерти ассоциируются, с неизбежно ярким и незабываемым отпечатком в памяти всех тех кишащих личинок и гниющих трупов, что довелось ей повидать по дороге - воспоминания о которых всегда наводят ужас, таким же способом такую мерзкую вещь как сам Имперский Орден - невозможно вообразить без лагеря с его исключительной всепропитанной вонью, точно также отложившейся в памяти. С самого начала, как она попала в лагерь, она всегда с большой неприязнью и усилием над собой делала глубокие вдохи. Запах, который остаётся на всем, чего коснуться солдаты Имперского Ордена, для неё навсегда останется связанным с болью, страданием, и смертью.
Кэлен была весьма обеспокоена тем, что люди, поддерживающие, воюющие, верящие в истинность убеждений Имперского Ордена, не принадлежат к числу тех, кто ценит мир живых.
Сквозь марлевую ткань, которой были покрыты отдушины на куполе палатки, Кэлен наблюдала неистовые вспышки молний на западе, и, озаряя небо над головой, предвещали приближающийся шторм. В палатке императора, с её драпировками, коврами и обитыми стенками, было относительно тихо, и, принимая во внимание однообразный шум растянувшегося лагеря, просачивающегося снаружи, было практически не слышно грома, правда, временами рокот грома доносился из-под земли.
Предстоящий дождь собирался ухудшить то ненастье, которое и без того установилось холодной погодой.
Несмотря на то, что Кэлен вымоталась, ей всё же не удавалось прекратить раздумья о том человеке, который ей встретился вначале этого дня, о мужчине, который смотрел на неё из той проезжающей вдоль лагеря клетки, о мужчине с серыми глазами, о человеке, который видел её - смотрел прямо на неё - и окликнул её по имени. Это факт просто взбудоражил её.
Было на грани сверхъественного, если кто-нибудь был в состоянии видеть её. Кэлен была невидимкой практически для всех. На самом деле, определение Невидимка не совсем подходило ей - её можно видеть. Но стоило кому-нибудь посмотреть на неё - и спустя мгновение, тут же забывал то, что видел её. Потому выходило так, что хотя она вполне созерцаема, тем не менее, оказывалось, что она невидима.
Кэлен по себе могла прекрасно судить, что означает ледяное прикосновение забвения. То же самое заклинание, которое вынуждало людей забывать её сразу после того, как они отводили взгляд от неё, оно же и стерло всю её память о прошлом. Всё, что она знала о своей жизни до встречи с Сёстрами Тьмы, теперь было полностью утрачено из её памяти.
Среди миллионных войск, растянувшихся на протяжении обширной, бесплодной равнины, захватившие её в плен, смогли вычленить лишь горстку солдат, которые могли видеть её - сорок три, если быть точным. Эти сорок три солдата, равно как и ошейник вокруг шеи, наряду с Сёстрами и самим Джеганем, были барьером между ней и свободой.
Кэлен поставила перед собой задачу познать каждого из этих сорока трех мужчин, оценить их силу, найти их слабые стороны. Она изучала их незаметно, примечая и запоминая малейшие подробности. Каждый обладал присущим ему характером в походке, способе наблюдать за происходящим вокруг, приметить или наоборот не заметить, способе выполнять задания. Она узнала всё что могла, об их индивидуальных особенностях.
Сёстры полагали, что именно благодаря аномалии в заклинании, которое они применили, горстка человек могла видеть и знать Кэлен. Вполне вероятно, что среди его многочисленной армии Ордена водились те, кто мог видеть и помнить её, но таковых Джеганю больше не удавалась пока обнаружить. Потому, эти сорок три солдата были единственными, кто был способен быть в её страже.
Несомненно, Джегань мог видеть её, так же как и те Сестры, которые с самого начала запустили заклинание. К неописуемому ужасу Сестёр, они были захвачены Джеганем, и в итоге, наряду с Кэлен и к своему несчастью, оказались в расположении лагеря Имперского Ордена. В отличие от Сестёр, Джеганя и ещё тех некоторых, что могли по-настоящему видеть её - знали о ней ещё из позабытого прошлого - прошлого, которого не знала даже Кэлен.
Но тот человек, заключённый в клетку, был другим. Он знал её. Поскольку она не помнила, что когда-нибудь видела его до этого, то это могло означать только одно - он был из тех, кто знал её с прошлых времён.
Джегань обещал ей, что, когда к ней, наконец, вернётся её прошлое и она узнает, кем она была, когда она вспомнит всё, вот тогда для неё и начнется реальный кошмар. Он наслаждался пылким и детальным пояснением того, что он намеревается совершить над ней, как он сделает её жизнь одним бесконечным страданием. Поскольку она не помнила своего прошлого, его обещания расправы не имели для неё такого большего значения как для него самого. Однако, то, что он угрожал проделать над ней, как по смыслу, так и по содержанию было весьма ужасающе.
Всякий раз, когда Джегань излагал план очередной мести, Кэлен отвечала на него бессмысленным взглядом. Таким способом она скрывала свои эмоции от него. Она не собиралась предоставлять ему удовольствие наблюдать её эмоции, её страхи. Пренебрегая тем, чем это обернётся для неё в будущем, Кэлен гордилась своими поступками, что смогли вызвать подобное презрение у этого мерзкого типа. Независимо от того, что она совершила в прошлом, всё это лишь прибавляло ей уверенности в том, что её убеждения были прямо противоположны устремлениям Ордена.
Кэлен страшно опасалась вспомнить своё прошлое из-за ужасных клятв Джеганя, но после того, как Кэлен увидела полные чувственностью и переполненные эмоциями глаза того пленника, больше всего на свете ей хотелось узнать всё о её прошлом. Его выраженная счастьем реакция от того, что он смотрел на неё, остро контрастировала со всеми теми взглядами окружающих, что презирали и оскорбляли её. Она обязана узнать, кем она была, кем была та женщина, на которую так выразительно смотрел тот мужчина. Она очень сожалела, что ей представился лишь краткий миг, чтобы иметь возможность смотреть в глаза того человека. Не отвернись она от него, продолжая проявлять интерес к тому пленнику, то Джегань, несомненно, убил бы его. Она не собиралась по такой неосторожности доставлять неприятности тому, кто знал её, тому, кто совершенно осмысленно устремил на неё свой взор. В очередной раз Кэлен попыталась приостановить гонку мыслей в своей голове - ей нужно отдохнуть. Наблюдая за вспышками молний на небольшой части мрачного неба, Кэлен зевнула. Скоро наступит рассвет, а ей ещё нужно поспать.
Тем временем, вместе с рассветом наступит первый день зимы. Она не понимала почему, но у неё было назойливое тревожное предчувствие, связанное с наступлением этого первого дня зимы. Ей даже не удавалось предположить о причине. Казалось, что внутренние ощущения тревоги как-то связаны с первым днём зимы. Словно на подсознательном уровне за гранью её воспоминаний скрывалась та опасность, до которой она не могла добраться.
Её головы коснулся грохот какого-то падения. Источник шума располагался в другой комнате, комнаты, которая была соседней со спальней Джеганя. Кэлен приподнялась на локте, - она не осмелилась встать со своего места, что находилось на полу поблизости ложа императора. Она хорошо знала последствия неповиновения его распоряжениям. Если ей и придется перенести боль, которую он причинит ей посредством ошейника, то это должно быть что-то намного более стоящее, чем простой проступок сойти с ковра.
В темноте Кэлен расслышала, как Джегань сел на ложе выше неё.
Неожиданно по другую сторону обитой стены спальни, разразились крики и безнадёжные стоны. Смахивало на то, что они принадлежали Сестре Улиции. Начиная с того момента, как Кэлен была захвачена Джеганем, ей достаточно часто представлялись случаи слышать рыдания и крики Сестры Улиции. Да и саму Кэлен часто вынуждали проливать слёзы, и всё из-за этих Сестёр Тьмы, но всё же, особенно доставалось Сестре Улиции.
Джегань отшвырнул покрывало, - Что там происходит?
Кэлен знала, что за подобный проступок, потревоживший Императора Джеганя, у Сестры Улиции появится повод весьма посущественней, чтобы стонать.
Джегань ступил на пол в пространство между ковриком Кэлен и своим ложем. В тусклом освещении горящего фонаря, что стоял на крышке сундука, он пристально посмотрел вниз, чтобы убедиться в том, что она не вооружена и по-прежнему беззащитна. Удовлетворившись увиденным, с безмолвной и скрытой угрозой он стянул свои штаны со стоящего неподалеку стула. Перепрыгивая с одной ноги на другую, он натянул их и направился в сторону входа. Он не побеспокоился о том, чтобы натянуть что-нибудь ещё.
Остановившись перед толстой занавесью, что огораживала проход в спальню, он повернулся и пальцем поманил Кэлен. Он хотел, чтобы она оставалась в поле зрения. Как только Кэлен поднялась на ноги, Джегань отодвинул в сторону тяжёлый покров у входа. Кэлен поглядела в ту сторону и увидела ту последнюю пленницу, что была доставлена в качестве подношения императору; женщина съежилась на постели и натянула зажатое в кулаках одеяло под самый подбородок. Почти как и все, эта женщина не видела Кэлен и то обстоятельство, что Джегань вёл разговор с призраком в той же самой комнате, ещё больше смутило и перепугало её этим предыдущим вечером. Хотя это была лишь маленькая толика тех событий, что навели на неё страхов той ночью.
Кэлен почувствовала приступ боли, прожёгший нервы её рук и плеч - используя ошейник Джегань напоминал ей не тянуть с выполнением того, что ей было указано сделать. Не позволяя ему заметить, насколько ей больно, она поспешила за ним.
Представший перед ней вид соседней комнаты привёл в замешательство. Сестра Улиция кувыркалась по полу, колотя при этом руками и при этом бессвязно чередуя лепет то стоном, то криком. Сестра Эрминия, сгорбившаяся у её ног, что метались из стороны в сторону сопровождая корчившееся тело на полу Сестры Улиции, боялась не столько прикоснуться к женщине, сколько опасалась источника этого кошмара. Было похоже, что она собиралась обхватить руками Сестру Улицию и утихомирить её, дабы как-то прекратить учинённый гвалт, который сможет привлечь внимание императора. Она до сих пор не поняла, что было уже слишком поздно пытаться этого избежать. Обычно, если кто-нибудь из них бился в подобной агонии, то эта агония вызывалась самим Джеганем в то время когда он овладевал их разумом, но в данный момент он, также как и все, стоя, наблюдал за странным зрелищем, очевидно неуверенный в том, что смогло вызвать подобное поведение.
Сестра Эрминия, уже склонившаяся над женщиной, барахтающейся на полу, неожиданно заметила Императора Джеганя - склонилась ещё глубже. - Ваше Превосходительство, я не знаю что с ней такое происходит. Я сожалею, что она нарушила ваш сон. Я попытаюсь её успокоить.
Джегань, будучи сноходцем, не испытывал никакой потребности говорить с теми, чьи умы были подвластны ему. Своим разумом он легко мог оказаться среди самых потаённых уголков сознания таких людей.
Продолжая метаться, Сестра Улиция одним диким размахом руки свалила стул. Охранники, те немногие, что были специально отобраны из-за своих способностей видеть и помнить Кэлен, столпились вокруг женщины, катавшейся по полу. Перед ними была поставлена задача следить за тем, чтобы Кэлен не могла проникнуть за пределы палатки без сопровождения Джеганя. Сёстры - были вне их компетенции. Другие охранники, личное элитное подразделение Джеганя, огромные животные полностью покрытые татуировками и усеянные металлическими гвоздиками проткнутыми через плоть, стояли подобно статуям около входа в палатку. Работа элитной охраны заключалась проследить за тем, чтобы никто не проник в палатку без приглашения. Они выказали лишь некоторую долю любопытства от этой развернувшейся сценой среди них.
В тени тёмных углов обширной палатки располагались бдительные рабы, всегда безмолвно готовые исполнять желания императора. Но они тоже не проявят более чем незаметную реакцию независимо от того, что может случиться прямо перед ними. Они здесь для того, чтобы служить прихоти императора и только для этого. Любому из них не поздоровиться, если кто-нибудь из них каким-нибудь образом привлечёт к себе внимание.
Сёстры, да и вообще все обладающие Даром, являлись персональным оружием Джеганя, его собственностью, и в подтверждение тому на нижней губе каждого было нанизано кольцо. Охрана не несла за любого из них какую-либо ответственность, за исключением случаев, когда на то давались определённые указания. Независимо от того, что вздумается Джеганю - перерезать горло Сестре Улиции, или изнасиловать её, или вести мирную беседу с ней за чашкой чая - его элитная стража и глазом не поведёт. Если император потребует чай, то рабы покорно принесут его. Если будет учинено кровавое смертоубийство прямо на их глазах, они покорно дождутся окончания резни, после чего не проронив ни слова наведут порядок и замоют следы.
Когда Сестра Улиция разразилась криком в очередной раз, Кэлен поняла, что полученное первое впечатление, что эти крики вызваны болью, оказалось ошибочным. Причина была намного глубже, она была ... одержима!
Пристальный ужасный взгляд Джеганя прошелся по дюжине охранников. - Она произносила что-нибудь внятное?
- Нет, Ваше Превосходительство, - ответил один из состава специальных охранников. Остальная часть солдат из того же особого числа, что могли видеть Кэлен, в подтверждение закивали головами. Элитная охрана императора никак не присоединилась к реакции меньшей по численности особого состава.
- Что с ней произошло? - рыкнул Джегань на Сестру, которая выглядела готовой раболепно пасть ниц прямо в ноги императора.
От гнева, таящегося в его голосе, Сестра Эрминия вздрогнула. - У меня нет никаких соображений. Ваше Превосходительство, клянусь вам! - она указала на дальнюю сторону комнаты, - Я спала, ожидая момента, когда снова смогу быть полезной. Сестра Улиция тоже спала. Я проснулась, когда услышала её голос. Мне показалось, что она обратилась ко мне.
- Что она сказала? - спросил Джегань.
- Я ничего не смогла разобрать, Ваше Превосходительство.
До Кэлен дошло, что Джегань не знает того, что могла сказать Сестра Улиция. Он всегда был в курсе того, о чём шептались Сёстры, о чём они думали, что планировали. Он был сноходцем. Он блуждал в пространстве их мыслей. Он всегда и во всё был посвящён.
И всё же, в это он не был посвящён.
А может, предположила Кэлен, он не хотел озвучивать того что уже знал. Задавать вопросы, на которые он уже знал ответы - был его излюбленный способ проверять людей. Он разражался гневом всякий раз, когда он уличал кого-нибудь во лжи. Не давеча чем предыдущим днём, разразившись гневом, он задушил одного недавно захваченного в плен раба, который не сознался в том, что съел маленький кусочек с подноса с едой, который нёс к обеденному столу императора. Джегань, обладающий такими же огромными мускулами как и любой из состава его элитной охраны, раздавил горло изнеможенного пленника одним мощным сжатием руки. Остальная часть рабов, смиренно ждала, пока император не довершил ужасное убийство, после чего вынесли тело.
Джегань наклонился и одним мясистым кулаком за волосы подтащил Сестру к своим ногам. - Что всё это значит, Улиция?
Глаза женщины вращались, губы поддергивались, а язык бесконтрольно извивался в её открытом рту.
Джегань схватил её за плечи и яростно тряханул. Голова сестры Улиции болтнулась взад-вперед. Кэлен подумалось, что было бы неплохо, если он переломит ей шею. Если бы её желание сбылось, то на одну Сестру стало бы меньше, кто досаждал Кэлен.
- Ваше Превосходительство, - доверительным тоном попыталась осторожно вмешаться советом Сестра Эрминия, - Она очень нам нужна, - когда император впился в неё взглядом, она добавила, - Она - игрок.
Обдумывая сказанное Сестрой Эрминией, Джегань не выразил радости, но в тоже время и не оспорил её слов.
- Первый день... - простонала Сестра Улиция.
Джегань притянул её поближе, - Первый день чего?
- Зимы ... зимы ... зимы, - продолжила бормотание Сестра Улиция.
Джегань огляделся вокруг, хмуро разглядывая каждого, словно требуя от них объяснений. Один из солдат поднял руку, указывая на вход огромной палатки. - Он наступил с утренней зарёй, Ваше Превосходительство.
Джегань устремил на него проницательный взгляд, - Чего?
- Ваше Превосходительство, это - утренняя заря первого дня зимы.
Джегань выпустил Сестру Улицию. Она грузно шлепнулась на ковёр, устилавший пол.
Он уставился в сторону прохода наружу. - Да, действительно так.
Снаружи, сквозь тонкую щель тяжелого покрова подвешенного над входом, Кэлен заметила первые проблески рассвета на небе. Ей также удалось увидеть большую часть вездесущей элитной охраны, что всегда окружала Джеганя. Никто из них не мог видеть Кэлен; они полностью не осознавали её присутствие. Однако особая стража в палатке, что всегда была под рукой, прекрасно могла видеть её. Большая их часть находилась снаружи, растворённой среди элитной охраны Джеганя. В их обязанности вменялось подстраховать, чтобы Кэлен никогда не смогла выйти одна за пределы палатки.
На полу, Сестра Улиция бормотала словно в трансе, - Один год, один год, один год.

- Один год чего? - заорал Джегань. Часть из тех, что были поблизости Джеганя, отдёрнулись назад.
Сестра Улиция села. Она начала раскачиваться взад и вперёд. - Отсчёт начался. Отсчёт года начался. Отсчёт начался. Один год. Отсчёт должен начаться...
Джегань повернулся к другой Сестре, - О чем это она там бормочет?
Сестра Эрминия взмахнула руками, - Я не совсем уверена, Ваше Превосходительство.
Его пристальный взор потемнел, - Ты врёшь, Эрминия.
Сестра Эрминия, немного сменяя свой иссушенный оттенок лица, облизнула губы. - С чем я могу это связать, Ваше Превосходительство, - то единственное, что мне приходить на ум, - так это то, что это связано со шкатулками. В конце концов, она ведь игрок.
Рот Джеганя исказился нетерпением, - Мы и без того знаем, что в нашем распоряжении год, с того свершившегося момента, когда Улиция пустила их в игру, - он резко метнул руку в направлении высокого плато, - Сразу после того, как Кэлен принесла их из того дворца.
- Новый игрок! - выкрикнула Сестра Улиция закрыв глаза, словно поправляя его, - Новый игрок! Отсчёт года начинается!
Джегань выглядел искренне удивленным её словами.
Кэлен задалась вопросом, как могло случиться, что сноходец может быть удивлен подобной вещью. Скорее всего, по каким-то причинам, он оказался неспособным в настоящий момент тем или иным способом воспользоваться своей способностью к Сестре Улиции. Если, конечно, он не притворятся. Не всегда Джегань точно выказывал, что ему известно, а что нет. Кэлен никогда не замечала, что он в состоянии прочесть её мысли, но она всегда предостерегала себя, что это может оказаться всего лишь видимостью, чтобы не переубеждать её в обратном. А что, если он всё время читал каждую её мысль?
И всё же, она не верила что такое возможно. Она не могла ткнуть пальцем во что-то определённое, что заставляет её придти к выводу, что он не в состоянии воспользоваться способностями сноходца по отношению к ней, - скорее это складывалось из общей картины, основанной на совокупной оценке множества маленьких несущественных деталей.
- Как оказалось возможным, чтобы появился новый игрок? - спросил Джегань тоном, который заставил Сестру Эрминию задрожать как мелкой песчинке.
Ей пришлось дважды сглотнуть, прежде чем она собралась духом ответить. - Ваше Превосходительство, мы не располагаем ... всеми тремя шкатулками. У нас только две. В конце концов, существует третья шкатулка, та, что была у Тови.
- Ты подразумеваешь ту украденную шкатулку, с которой вы, глупые сучки, отослали Тови прочь одну, вместо того чтобы оставить её вместе со всеми вами остальными? - Это походило скорее на грозное обвинение, чем на вопрос.
Сестра Эрминия, находясь на грани паники, протянула палец в сторону Кэлен, - Это её ошибка! Если бы она сделала так, как мы ей приказали, и принесла бы все три шкатулки одновременно, то мы бы остались все вместе, располагая всеми тремя шкатулками. Но ей не удалось принести их одним разом. Это всё из-за неё!
Сестра Улиция распорядилась, чтобы Кэлен запрятала все три шкатулки в свой рюкзак и принесла их. Все три - не помещались, потому она решила принести только одну, после чего намереваясь вернуться за другими. Сестра Улиция не была обрадована подобным обстоятельством, если не сказать хуже. Она избила Кэлен в кровь почти до смерти за то, что они действительно никак не поместились бы в рюкзак все три одновременно, ведь рюкзак не был достаточно большим.
Кэлен не пыталась говорить в свою защиту. Она отказалась унижаться в попытке объяснить людям, которые не внимали разуму.
Джегань оглянулся назад через своё плечо на Кэлен. Она встретила его пристальный взгляд ничего не значащим выражением лица. Он повернулся обратно к Сестре Эрминии.
- Ну и что? Сестра Улиция ввела шкатулки в игру. А значит она - игрок.
- Другой игрок! - крикнула Сестра Улиция, с места на полу между ними, - Теперь два игрока! Отсчёт года пошёл! Это невозможно! - Сестра Улиция неожиданно рванулась, - Не-воз-мож-но!
Ничего поблизости от неё не оказалось, потому она схватилась лишь за воздух.
Она тяжело плюхнулась на пол, учащенно делая вздохи. Она спрятала лицо в дрожащих руках, ошеломленная тем местом где сейчас пребывала.
Джегань отвернулся, погрузившись в мысли, которые обдумывал, - Может ли так оказаться, что оба, обладающие шкатулками могут оказаться в игре в одно и то же самое время? - спросил он себя.
Глаза Сестры Эрминии стремительно забегали вокруг. Она выглядела неуверенной для попытки дать ответ. В итоге она сохранила молчание.
Сестра Улиция протерла глаза, - Он исчез.
Джегань нахмурился на неё, - Кто исчез?
- Я не могла видеть его лица, - Она подала неопределенный жест, - Он был во мне только что, передавая мне сообщение, но теперь он исчез. Я не знаю, кем это было, Ваше Превосходительство.
Женщина выглядела потрясенной до самых костей.
- Что ты видела? - спросил Джегань.
Словно столкнутая неожиданным стремительным ударом, она взметнулась на ноги. Её глаза расширились от боли. Кровь сочилась из одного уха.
- Что ты видела? - повторился Джегань.
Кэлен видела, какую боль в прошлом он причинял Сёстрам. Был ли он в состоянии или нет оказаться в голове у Сестры Улиции прежде, теперь было ясно, что теперь он без труда мог проделать это.
- Это был кто-то, - произнесла Сестра Улиция, задыхаясь, - Кто-то, кто только что был здесь, в палатке, Ваше Превосходительство. Он сообщил мне, что появился новый игрок, и по этой причине отсчёт года начнётся заново.
Джегань нахмурив, напряженно сдвинул брови, - Новый игрок за властью Одена?
Сестра Улиция кивнула, будто боясь признать это, - Да, Ваше Превосходительство. Ещё кто-то также ввел шкатулки Одена в игру. Мы предупреждены, что отсчёт года должен начаться вновь. У нас в распоряжении один год с сегодняшнего дня, первого дня зимы.
Глубоко погрузившись в собственные размышления, Джегань направился к выходу. Двое из элитной гвардии раскрыли двойную занавесь так, что император прошел через проход не задерживаясь. Кэлен знала, что если она не окажется поблизости под рукой, то это послужит очередным поводом перенести боль от ошейника, потому она последовала за ним до того, как получит подобное напоминание. Позади неё, Сестры Улиция и Эрминия поспешили не отстать.
Рослые солдаты из элитной гвардии, что находились снаружи палатки, без всякого предупреждения обступили императора со всех сторон, освобождая дорогу императору. Другие - солдаты особой охраны Кэлен - двинулись следом, плотно примкнув позади них.
Оставаясь поблизости позади Джеганя в холодном рассвете, Кэлен потерла руками, пробуя выработать немного тепла. На западе возвышалась стена чёрных туч. Даже сквозь вонь лагеря, она могла почувствовать пропитавшийся запах дождя во влажном воздухе. Тонкие облака, бегущие на восток, отдавали кроваво-красный оттенком в утренних лучах первого дня зимы.
Джегань стоял, тихо разглядывая огромное плато вдали. На вершине этого высокого плато возвышался Народный Дворец. Наряду с тем, что несомненно это был дворец, его просторы трудно было представить. Он также приходился и городом, действительно большим городом, который являлся средоточием мощи всей Д'Хары. Этот город стоял, словно последний оплот сопротивления вожделению Имперского Ордена управлять миром и насильному принуждению человечества к своим верованиям. Армия Ордена простиралась подобно ядовитому мерзкому морю вдоль Равнины Азрит вокруг плато, изолируя её от любой надежды на спасительное освобождение.
Первые проблески света только-только коснулись удаленного дворца, заставляя мраморные стены, колоны и башни светиться золотом в лучах восходящего солнца. Это было бесподобно великолепное зрелище. Такой, ещё не запятнанной их развратными руками, красотой открывшегося вида дворца, все эти люди Ордена только вдохновлялись ревностью и ненавистью. Они жаждали разрушить это место, стереть подобное величие из существования с целью подстраховаться, что человек никогда вновь не сможет устремится к подобному достоинству.

1 Следующая страница


Одиннадцатое правило волшебника или Исповедница 2

Кэлен довелось побывать в том дворце - дворце Лорда Рала - когда эти четыре Сестры привели её туда, чтобы заставить её выкрасть шкатулки из Сада Жизни. Великолепие того места повергало в трепет. Кэлен очень не хотелось выносить те шкатулки из сада Лорда Рала. Они не принадлежали Сестрам, хуже того, Сёстры были под властью зловещих намерений.
На том алтаре, где стояли шкатулки, Кэлен на том же самом месте оставила свою самую драгоценную вещь. Это была маленькая фигурка женщины: её голова была гордо поднятой, прижав к бокам стиснутые кулаки, с гордо выпрямленной спиной, словно бросающей вызов невидимой силе, старающейся её подчинить. Кэлен даже представить не могла, где она заполучила такую великолепную вещь.
У нее разбивалось сердце от того, что ей придётся оставить ту вырезанную статуэтку, но по-другому две оставшиеся шкатулки не поместились бы в рюкзак. Не заполучи она их, Сестра Улиция просто убила бы её. Несмотря на то, что она любила ту маленькую статуэтку, свою жизнь она ценила больше. Она надеялась, что Лорд Рал, когда найдет оставленную статуэтку, так или иначе поймет, что она сожалела, что забрала у него шкатулки.
А после захвата Сестёр, теперь Джегань владел зловещими чёрными шкатулками. Правда, только двумя из них. Сестра Тови двинулась вперед, унося с собой первую из этих трёх шкатулок. Теперь она была мертва, и шкатулка, что была у неё, потерялась. Кэлен убила Сестру Цецилию, сократив первоначальный состав захватчиков до оставшихся в живых Сестёр Улиции и Эрминии. Конечно, Джегань держал других Сестёр под своим контролем.
- Кто мог ввести в игру шкатулку? - спросил Джегань глядя прочь в сторону дворца, возвышающегося над платом. Не совсем было понятно, то ли он требовал ответа у Сестёр, то ли он просто рассуждал вслух.
Сестры Улиция и Эрминия потупили взгляды. Элитные гвардейцы стояли как каменные стражи. Охранники из особого состава медленно разгуливали взад и вперед, ближайший из которых обращал своё внимание на Кэлен, бросая на неё высокомерный, самодовольный взгляд всякий раз, когда по ходу он разворачивался в обратном направлении. Кэлен уже изучила этого мужчину, узнала о его привычках. Среди её стражников он меньше остальных был наделён разумом, отсутствие которого у него дополнялось высокомерием.
- Ну-у, - нарушила наконец тревожную тишину Сестра Улиция, - для этого нужен тот, кто обладает обеими сторонами Дара - и магией Приращения и магией Ущерба.
- Кроме тех Сестёр Тьмы, кем располагаете вы здесь, Ваше Превосходительство, - добавила Сестра Эрминия, - я никого не знаю, кто бы смог справиться с подобной задачей.
Джегань метнул взгляд через плечо. Тот солдат был не единственный, кто по-дурацки питал иллюзии высокомерного превосходства. Джегань был намного умнее, чем Сестра Эрминия; ей не доставало сообразительности, чтобы понимать это. Тем не менее, ей хватало сообразительности, чтобы распознавать взгляд глаз Джеганя, взгляд, который говорил, что он знает о том, что она лжёт. Она испугалась, на мгновение пораженная безмолвным резким взглядом императора.
Сестра Улиция, безусловно, гораздо сообразительней Сестры Эрминии, быстро оценила опасность сложившейся ситуации и проговорила:
- Только пара человек могут проделать это, Ваше Превосходительство.
- Должно быть это Ричард Рал, - быстро включилась в разговор Сестра Эрминия, которой не терпелось попытаться искупиться.
- Ричард Рал, - повторил Джегань ровным тоном лютой ненависти. Он ничуть не казался удивленным предположением Сестры.
Сестра Улиция прочистила горло, - Или Сестра Никки. Она - единственная оставшаяся Сестра, что не подвластна вам и обладает магией Ущерба.
На мгновение пристальный взгляд Джеганя задержался на ней, потом он вновь вернулся к созерцанию Народного Дворца, который теперь светился в солнечных лучах, словно пылающий маяк над темной равниной.
- Сестра Никки абсолютно в курсе всего, что вы, тупые сучки, сделали, - наконец известил их он.
Сестра Эрминия удивленно заморгала. Выше её сил было удержаться от вопроса: - Как такое возможно, Ваше Превосходительство?
Джегань завел свои мускулистые руки за спину. Огромные мышцы его спины и шеи скорее можно было отнести к бычьим, чем к человеческим. Кудрявые чёрные волосы по всему телу только дополняли подобное утверждение. Обритая голова заставляла его выглядеть и вовсе более грозным.
- Никки была с Тови, когда та умирала, - произнёс Джегань, - после того, как её проткнули и украли у неё шкатулку. Это произошло спустя очень много времени с той поры, как я в последний раз видел Никки. Я был весьма удивлён увидеть её в голубом. (*прим.перев.: Возможно речь идет о том, что он увидел её в голубом, а не в черном платье) Я был там, в голове у Тови, наблюдая всё это. Однако Тови не знала, что я был в её мыслях по тем же самым причинам что и вы обе.
- Никки тоже не знала, что я был там.
- Никки выведала у Тови сведения касательно вашего плана, Улиция, используя в качестве инструмента мучительную рану Тови. Никки весьма убедительно говорила Тови о своём желании якобы избежать моего контроля, и этой самой ложью завоевала доверительное расположение Тови. Тови преподнесла ей на блюдечке всё-всё, о том, как вы воспламенили Огненную цепь, о шкатулках, которые вы украли с помощью Кэлен, каким образом шкатулки связаны с заклинанием Огненной цепи, всё-всё об этом.
Сестра Улиция выглядела ещё более нездоровой после услышанного, - Тогда весьма смахивает на то, что это сделала Никки. Скорее она, чем все остальные.
- Или Никки вместе с Ричардом Ралом, - предположила Сестра Эрминия.
Ничего не ответив, Джегань продолжал смотреть в направлении дворца.
Сестра Улиция на капельку поддалась вперёд, - Дозволится ли спросить, Ваше Превосходительство, по каким причинам вам не удаётся ... ну, э-э-э, почему Никки не здесь, с вами?
Полностью помутневшие глаза Джеганя устремились на женщину. Плывущие облака отражались в чернильных глазах, словно отражение его собственной бури грозных эмоций.
- Она была со мной. Она ушла. В отличие от вашей неуклюжей и неискренней попытки попробовать оградить ваши умы от меня, присягнув в верности Лорду Ралу, присяга, принесенная Никки, возымела эффект. По причинам, недоступным моему пониманию, она присягнула искренно, и потому это сработало. Она отреклась от всего, чему всецело посвятила свою жизнь, отреклась от своего морального долга!
Он развёл плечи, расправляя мантию невозмутимой власти вокруг себя, - Узы распространились на Никки. Отныне для меня нет входа в её мысли.
Сестра Эрминия стояла, словно замороженная не просто из-за страха, что питала к Джеганю - было ясно, что она недоумевает от только что услышанного.
Сестра Улиция кивнула себе, уносимая прочь воспоминаниями, - Оглядываясь на прошлое, я полагаю, что это не является неожиданностью. У меня всегда было подозрение, что она любила Ричарда. Никогда, ни одним словом она не обмолвилась об этом нам, Сёстрам Тьмы, но возвращаясь к событиям во Дворце Пророков, она отреклась от важного дела - вещь, которую я бы никогда не смогла вообразить, что она сможет отречься - она вытеснила меня, назвавшись одной из его шестерых учителей.
- Она добилась этого той ценой, что навела на меня подозрения как на учителя, преследующего подозрительные мотивы. Парой других направляла жадность. Они просто хотели вытянуть Дар из этого человека, дыбы самим завладеть им. Но не Никки. Она преследовала подобную цель. Я наблюдала за ней.
- Добрые духи, она никогда не выдавала себя в этом чувстве, думаю, она даже не знала об этом в то время - но по её глазам это можно было прочесть. Она любила его. Я никогда действительно не могла осмыслить, глядя на прошлое, как настолько выказывая свою ненависть ко всему, что было в том человеке, она могла любить Ричарда Рала. Уже тогда, она испытывала чувство любви к нему.
Джегань побагровел. Поглощенная воспоминаниями, Сестра Улиция не заметила его не озвученного гнева. Сестра Эрминия незаметно предупреждающе коснулась руки женщины. Сестра Улиция опомнилась и побледнела, заметив выражение лица императора, тут же попытавшись сменить предмет разговора.
- Как я говорила, она никогда не делилась этими чувствами, потому, вполне возможно, всё это мне привиделось. Правда, теперь, когда я думаю об этом, я уверена в этом отношении. Она пылала ненавистью к тому человеку. Она желала его смерти. Она ненавидела всё, что он олицетворял собой. Она ненавидела его. Ясно как день. Она ненавидела его.
Сестра Улиция зажала язык за зубами, явно вынуждая себя прекратить лепет.
- Я дал ей все, - прогремел голос Джеганя, словно разлившийся по бутылкам гром, - Я возвысил её как королеву. Как Джегань Справедливый, я наделил её властью быть разящим кулаком Братства Ордена. Те, кто выступал против праведных путей Ордена, познали её как Госпожу Смерть. Ей представилась такая возможность исполнять столь добродетельное воззвание к долгу только по причине моего великодушия. Я поступил глупо, предоставив ей такую большую самостоятельность. Она предала меня. Променяла меня на него.
Никогда бы Кэлен не подумала, что когда-нибудь ей доведётся увидеть Джеганя во власти жгучей ревности, но именно это она наблюдала сейчас. Он был человеком, который получал всё, чего хотел. Для него было не привычным делом получать отказы в чем-нибудь. Очевидно, он не мог заполучить эту женщину, эту Никки. Очевидно, Ричард Рал завладел её сердцем.
Кэлен проглотила свои собственные смущенные чувства к Ричарду Ралу - человеку, которого никогда не встречала - и уставилась на своих стражников, разгуливающих взад и вперед.
- Но я верну её, - Джегань зажал кулаки. Чёткие контуры мышц проступили на его руках от напряжения. На висках вздулись вены. - Рано или поздно я сокрушу безнравственное сопротивление, возносимое Ричардом Ралом, а потом я возьмусь за Никки. Она заплатит за ее греховное отторжение.
Что-то общее было между Кэлен и этой Никки. Если когда-нибудь руки Джеганя дотянутся до Никки, Кэлен прекрасно понимала то худшее, что ожидает её тогда.
- И шкатулки Одена, Ваше Превосходительство? - спросила Сестра Улиция.
Рука резко опустилась. Он ответил ей зловещей улыбкой, - Дорогая, не имеет особого значения, что один из них, так или иначе, сумел ввести в игру шкатулки Одена. Ничего хорошего они от этого не получат, - большим пальцем через плечо он указал на Кэлен, - Она у меня. У меня есть то, что нам необходимо для того, чтобы мощь Одена использовать для утверждения Братства Ордена.
- Наше дело правое. Создатель на нашей стороне. Когда мы высвободим власть Одена, мы сотрем с лица земли богохульство магии. Мы заставим всех людей преклониться перед учением Ордена. Все люди подчинятся духовной справедливости и все станут одной веры.
- Настанет новый рассвет человечества, рассвет эры человека без волшебства, заражающей людские души. Все люди возрадуются, что станут частицей великолепия, которую утвердит Орден. В том новом мире, люди - все люди - будут равны. Тогда все люди смогут посвятить себя служению их собратьям, как на то воля Создателя.
- Конечно, Ваше Превосходительство, - сказала Сестра Эрминия, которой не терпелось найти способ проторить дорожку, дабы восстановить его благосклонность.
- Ваше Превосходительство, - отважилась Сестра Улиция, - как я объясняла раньше, помимо всех тех многих необходимых элементов, на что вы так правильно указали, у нас в распоряжении должны оказаться все три шкатулки, чтобы мы могли достигнуть цели получить власть Одена на благое дело Братства Ордена. Нам по-прежнему необходима третья шкатулка.
Ужасная ухмылка вновь вернулась, - Как я вам говорил, я был в мыслях у Тови. У меня есть некоторые соображения по поводу того, кто вовлечён в эту кражу.
Сестры Улиция и Эрминия выглядели не только удивленными, но и заинтригованными.
- В самом деле, Ваше Превосходительство? - просияла Сестра Эрминия.
Он кивнул, - Мой духовный советник Брат Нарев имел друга, к которому, время от времени, он обращался. Я подозреваю, что она замешана в этом деле.
Сестра Улиция выглядела скептически настроенной, - Вы думаете, что в этом может быть замешан друг Братства Ордена?
- Нет, я не сказал "друга Братства". Я сказал "друг Брата Нарева". Женщину, с которой в прошлом Брат Нарев, также как и я от его имени, заключали разного рода сделки. Думается, что возможно и вы наслышаны о ней, - Джегань выгнул бровь на женщину, - Она известна под именем Сикс.
Сестра Эрминия задохнулась и остолбенела.
Глаза сестры Улиции распахнулись, а челюсть отвисла: - Сикс... Ваше Превосходительство, конечно вы не имеете ввиду Сикс, ведьму?
Джегань смаковал их реакцией, - А-а-а, так вы её знаете.
- Было такое однажды, когда пересеклись наши дорожки. У нас состоялся, в некотором роде, разговор. Та встреча не сопровождалась милой беседой, как я описываю её сейчас. Ваше Превосходительство, с той женщиной никто не сможет заключить сделку.
- Ну, вот видишь, Улиция, ещё одна очередная область, где мы с тобой расхожи. Ты не обладаешь той ценностью, которую смогла бы предложить ей, исключая свою бесхребетную оболочку, которой можно вскормить тех пристрастившихся ко вкусу человеческой плоти существ, что держит она в своём логове. А вот я, в свою очередь, располагаю довольно хорошими сведениями, в чем эта женщина нуждается и чего хочет. Я располагаю возможностью пожаловать ей кое-какие виды снисходительности, в которых она нуждается. В отличие от тебя, Улиция, я могу заключать с ней сделки.
- Но если Ричард Рал или Никки ввели в игру шкатулку, то это может означать только одно - шкатулка теперь у них, - заключила Сестра Улиция, - Выходит, даже если Сикс действительно однажды обладала шкатулкой после Тови, то теперь она не располагает таковой.
- Так ты полагаешь, что такая женщина откажется от жгучих желаний? От всего, к чему вожделенно стремилась? - Джегань качнул головой, - Нет, это никак не припишешь Сикс, планы которой были... прерваны. Сикс из тех женщин, что не отрекаются. Она не станет церемониться с теми, кто окажется у неё на пути.
- Я прав, Улиция?
Сестра Улиция сглотнула, перед тем как кивнуть.
- Я полагаю, что женщина с её скрытыми талантами и безграничной решительностью не остановится до тех пор, пока не устранит несправедливость, после чего она должна будет примкнуть к Ордену. Как видите, я считаю, что всё под контролем. Один из тех двух злоумышленников, Никки или Ричард Рал поместивших ту шкатулку в игру, никакой роли в итоге не сыграют. Орден восторжествует.
Сестра Улиция, стараясь усмирить трясущиеся пальцы с того момента как было произнесено вслух упоминание имени Сикс, сцепив пальцы и усердно удерживая их вместе, склонила голову, - Конечно, Ваше Превосходительство. Я вижу, что у вас действительно всё под контролем.
Джегань, видя её сокрушённое поведение, щелкнул пальцами, привлекая внимание одного из полураздетых рабов, что стоял позади около входа в царственную палатку.
- Я хочу есть. Турниры Джа'Ла начнутся сегодня. Я хочу плотно поесть, перед тем как наступит время игры.
Человек глубоко склонился от пояса, - Слушаюсь, Ваше Превосходительство. Я тотчас займусь этим.
После того как он умчался чтобы распорядиться, Джегань пристально начал разглядывать раскинувшееся море солдат. - Теперь, наших храбрых борцов нужно развлечь от трудной работы. Одна из тамошних команд, в конечном счёте, завоюет шанс играть против моей собственной команды. Будем надеяться, что команда, в конечном счёте, завоевавшая право играть с моей командой, окажется достаточно хорошей, чтобы, по крайней мере, заставить моих людей попотеть, громя их.
- Конечно, Ваше Превосходительство, - обе Сестры произнесли в унисон.
Джегань, выглядя раздраженным от их раболепия, жестом поманил к себе одного из числа особых охранников. - Она собирается убить тебя первым.
Солдат замер с паникой в глазах. - Ваше Превосходительство?
Джегань откинул голову, указывая на Кэлен, стоящей лишь в полушаге позади и правее него. - Она собирается убить тебя первым, и ты заслуживаешь этого.
Мужчина почтительно склонил голову. - Я не понимаю, Ваше Превосходительство.
- Конечно ты не понимаешь, тупица. Она сосчитала твои шаги. Ты делаешь одно и тоже количество шагов каждый раз, прежде чем развернуться и вышагивать в обратном направлении. Каждый раз, когда ты разворачиваешься, ты пялишься на неё, после чего идешь дальше. Она подсчитала твои шаги. Ей нет необходимости смотреть в твою сторону чтобы заметить момент, когда ты развернёшься - она точно знает, когда ты сделаешь разворот. Более того, она знает, что непосредственно перед тем, как ты повернёшься - ты посмотришь на неё, потому она отворачивает взгляд в другую сторону. Она с легкостью уложит тебя.
- Дойдя до нас справа, поворачивая, ты делаешь всегда один и тот же оборот в одну и ту же сторону направо от тебя. И каждый раз во время твоего разворота, нож на твоём поясе, что справа на бедре, находится в непосредственной близости от неё.
Солдат поглядел вниз на нож на своём поясе. Он предупредительно прикрыл его рукой. - Но Ваше Превосходительство, я бы не позволил ей схватить мой нож. Клянусь. Я остановил бы ее.
- Остановил бы её? - Джегань издал фыркающий смешок. - Она знает, что она всего лишь в двух шагах от места, где ты делаешь поворот, в двух шагах, чтобы вырвать нож из твоих ножен, - Джегань щелкнул пальцами, - Вот так быстро твой нож окажется в её руке. Вероятно, ты даже не успеешь понять, что ты мёртв.
- Но я...
- Глядя на неё, ты пытаешься удостовериться что с ней, - замечаешь что она смотрит в другую сторону - и разворачиваешься в обратную сторону. К тому моменту как ты сделаешь третий шаг, твой нож окажется у неё. А спустя мгновение весь нож на длину лезвия будет в твоей чувствительной правой почке. Ты будешь мертвецом прежде, чем поймешь, что сразило тебя.
Несмотря на холод, лоб солдата украсился бисером капель проступившего пота.
Джегань оглянулся на Кэлен. Она демонстрировала пустое выражение лишенное всяких эмоций.
Джегань ошибался. Этот солдат был бы вторым в списке мертвецов. Он был тупицей, как правильно подметил Джегань. Глупых мужиков легче убить. Тяжелее пришлось бы с сообразительными и внимательными. Кэлен знала каждого из её специальной охраны. Она поставила перед собой задачу изучить всё, что можно изучить о каждом из них. Например, вот тот другой, вышагивавший перед палаткой был один из самых сообразительных среди особой охраны.
В любом месте где бы не оказалась, она всегда анализировала ситуацию и представляла, как она сможет реализовать попытку сбежать. Даже если это приходилось не ко времени или не к месту, она всё равно продолжала продумывать план.
Она не убила бы тупицу сперва, но воспользовалась бы его ножом, как и озвучил Джегань. После захвата ножа, она повернулась бы к сообразительному, поскольку он был более осторожен и обладал более быстрой реакцией. Задача специальных охранников состояла в том, чтобы воспрепятствовать её побегу - но им было запрещено прикладывать такие усилия, которые могли бы убить её. Когда сообразительный оказался бы подле неё чтобы скрутить, у неё в руках уже был бы нож и, продолжая движение руки вытаскивающий нож, в развороте перерезала бы его глотку. Потом бы сделала шаг влево от его падающей мертвой туши, и, крутанувшись, погрузила бы нож в почку глупого напарника, так, как и предполагал Джегань.
- Вы полностью раскусили меня, - сказала равнодушным голосом Кэлен императору. - Именно так всё бы и произошло.
Его левый глаз едва заметно передернулся. Он не понимал, говорит ли она правду или нет.

Глава 4

- Что будет, если снять печать с этих дверей? – спросила Кара.
Зедд через плечо вглянул на женщину.
- Разве ты забыла, что я – Волшебник первого ранга?
Кара отвела взгляд.- Прости. Знаешь ли ты последствия снятия печати с этих дверей, Волшебник первого ранга, Зоррандер?
Зедд выпрямился.- Это не то, что я имел в виду.
- Ты не ответил на мой вопрос,- произнесла Кара, сверля его взглядом.
Если Морд-Сит и были в чём-то последовательны, так это в том, что их не устраивали уклончивые ответы на вопросы. В этом случае они становились чернее тучи. Обычно Зедд не злоупотреблял их угрюмостью, но теперь ему было не до того, чтоб ему докучали. Тем более, сейчас, когда он собирался сделать нечто важное. Зедд нахмурился.
- Как Ричард тебя терпит?
Кара ещё пристальнее взглянула в глаза Зедду,- у него нет выбора. А теперь ответь на мой вопрос Волшебник: что случится, если распечатать эти двери?
Зедд подпёр кулаками бока,- Не думаешь ли ты, что из нас двоих я знаю о магии побольше тебя?
- Раньше я так и думала, но теперь начинаю сомневаться.
- О, так ты думаешь, что знаешь о магии больше, чем я?
- Я знаю, что магия – сплошь, одни неприятности. И мне кажется, я знаю об этом лучше, чем ты! Лучше бы нам не снимать печать с дверей. Никки защитила их магическим щитом неспроста. Думаю, это большая ошибка – пытаться совладать со щитом, созданным Никки, даже не зная, для чего он здесь, ты не находишь?
- Я кое-что знаю об этих печатях и щитах.
Кара выгнула бровь:
- Зедд, Никки могла использовать для создания щита Магию Ущерба.
Зедд посмотрел на двери, затем обратно на Кару. Она была так близко, что, казалось, в любой момент готова схватить его за ворот и оттащить от выделанных медью дверей, если это будет необходимо.
- Думаю ты права, - он поднял палец,- но с другой стороны, я чувствую, что за ней происходит что-то важное, что-то зловещее.
Кара вздохнула и, в конце концов, отвела взгляд. Выпрямившись и убедившись в том, что по обеим сторонам коридора никого нет, она провела рукой по своим длинным светлым волосам, собранным в тугую косу.
- Не знаю, Зедд. Если бы я так закрылась в комнате, то уж наверняка имея на то веские основания, и мне бы очень не понравилось, если бы ты отпер двери. Никки не позволила мне остаться с ней и попросила оставить её наедине так, как раньше никогда не делала. Я не хотела оставлять её одну, но она настояла,- произнесла она, забросив косу назад:
- Она выглядела спокойно и угрожающе, будучи в том же духе, что и не так давно.
- Да, она бывает такой. Но небезосновательно. О духи, Кара, все мы бываем не в духе, и у всех нас бывали на то причины. – вздохнул Зедд.
- Никки сказала, что ей нужно побыть одной. Я ей ответила, что мне всё равно, и я останусь с ней.
- Не знаю, как у неё это получается, но иногда, когда она просит сделать что-то, я с удивлением замечаю, что делаю, как она велит. Точно также как и Магистр Рал. Собственно, я не часто обращаю внимание на его приказы и знаю лучше его как его защищать, но иногда он так говорит о чём-то, что ты просто обнаруживаешь, что делаешь так, как он попросил. Никогда не знала, как ему это удаётся. То же и с Никки. У них обоих есть эта странная черта заставить тебя делать то, что ты делать совсем не собирался, при этом, даже не повысив голоса.
- Никки сказала это связано с магией, сказала это так, что мне сразу стало ясно, что она хочет остаться сама. После этого я только ответила, что буду ждать её здесь, за дверьми, на случай, если ей что-нибудь понадобится.
Зедд повернулся к Каре, одарив её взглядом из-под густых бровей. – Я думаю всё то, что здесь происходит как-то связано с Ричардом.
-Что ты имеешь в виду? – Кара посмотрела на Зедда, её мышцы напряглись под алой кожей костюма, что не ускользнуло от его внимания.
- Как ты сказала, она вела себя очень странно. Она спросила доверил ли бы я жизни всех Ричарду.
Кара посмотрела на него всего мгновенье:
- У меня она спросила то же.
- Это меня и волновало, заставляя задуматься над тем, что это может означать, - Зедд указал пальцем на двери,- тем более, Никки там со шкатулкой Одена. Я ощущаю это.
- Да, верно. Я как раз видела её перед тем, как она закрыла за собой двери, - согласилась Кара.
Зедд смахнул седую прядь с лица:
- Потому-то я и думаю, что всё происходящее имеет отношение к Ричарду. Кара, я полагаю, что нам на самом деле вряд ли удастся преодолеть эту печать, но также я считаю, что мы должны это сделать и это очень важно.
Кара кивнула в знак согласия с ним.
- Согласна. – Кара недовольно скривила губы, признавая его правоту, - если Никки оторвёт тебе голову, думаю, ты можешь на меня рассчитывать, я всегда смогу вернуть её на место.
Зедд улыбнулся, закатывая рукава своего балахона. Глубоко вдохнув, он вернулся к разблокированию печати, которую Никки сотворила с помощью магии вокруг двери.
Огромная дверь с медными вставками, была покрыта выгравированными символами, усиливающими защитное поле этого крыла Замка. Эта комната уже была защищена от нежелательного вторжения, а Зедд вырос в Замке Волшебника и знал, как действуют в нём различные магические щиты. Кроме того, Зедд знал много хитростей, связанных с ними. Особенность этого щита заключалась в том, что его защитное поле было двусторонним.
Он аккуратно дотронулся тремя пальцами левой руки в месте действия щита. Острая боль пронзила его руку до локтя – не очень хороший знак, - подумал Зедд. Никки добавила нечто несвойственное этому щиту, изменив его первоначальные свойства.
Зедд подумал, что Кара знает о магии больше, чем он предполагал.
Оказалось, что этот щит уникально отвечает на применение к нему силы. На минуту Зедд задумался. Ему необходимо достичь желаемого без применения силы, которая только вызовет сопротивление щита. Он осторожно ввёл тонкую, невесомую и невидимую магическую нить в переплетение магии щита. Правой рукой Зедд пропустил неуловимый, легкий магический импульс сквозь неё так, что магия щита начала ослабевать.
Он хорошо знал, что неразумно просто пытаться уничтожить печать, так как защитное поле щита было устроено так, что применение к нему силы вызывало ещё большее его сопротивление. Никки скорее всего усилила это свойство щита. Если слишком интенсивно воздействовать на щит, он как узел верёвки станет ещё более тугим и плотным.
Если дело пойдёт по этому сценарию, ему никогда не преодолеть это препятствие.
Кроме того, Кара оказалась права на счёт того, что Никки добавила магию Ущерба в щит, и было совершенно неизвестно, какие свойства этой тёмной силы она вплела в стандартное защитное поле щита, дабы оградить печать от бреши. Зедд не имел ни малейшего желания дотрагиваться до замочной скважины, только для того, чтобы случайно обнаружить свои пальцы погруженными в расплавленный свинец замка. Намного менее рискованно развязать магический узел, чем пытаться уничтожить его.
Такие сложности только убеждали Зедда в том, что он должен найти способ попасть в комнату за дверьми, делая его ещё более решительным. Решительность была характерной чертой Зедда ещё с самого детства, с тех пор, как он преодолевал щиты, созданные его отцом специально, чтобы через них не пробрался любопытный сын.
Зедд облизнул губы, продолжая продевать магическую нить сквозь клубок магии волшебного щита. Он не ожидал, что быстро продвинется так далеко. Зедд удлинил свой невидимый «зонд» внутри щита так, что теперь мог контролировать его изнутри.
Но вдруг, несмотря на все предосторожности, совершенно непонятным Зедду образом, клубок магии щита уплотнился, резко оборвав его магическую нить. Это застало его врасплох.
Зедд подозрительно глянул на двери, с медной отделкой, удивляясь такой реакции щита. А ведь он ещё даже не пробовал расколоть печать щита, а лишь исследовал его внутреннее устройство, пытаясь пропустить магическую нить в замочную скважину.
Он уже проделывал это бесчисленное множество раз. Это всегда срабатывало. Это должно было сработать. Это был самый невообразимый щит, с которым ему доводилось когда-либо сталкиваться.
Он всё ещё стоял, держа руку над дверной ручкой, обдумывая свой следующий шаг, когда двери вдруг распахнулись.
Зедд слегка повернул голову и поднял глаза. Прямо над ним возвышалась Никки, положив одну руку на дверную ручку и уперев другую в бок.
- Ты никогда не задумывался над тем, что можно просто постучаться? – спросила она.
Зедд выпрямился, в надежде, что его лицо не залила краска, при этом подозревая, что уже покраснел:
- М-м, вообще-то, я думал об этом, но потом отбросил эту мысль. Я подумал, ты допоздна работала над книгой и должно быть, в данный момент спишь. Просто не хотел тебя беспокоить.
Её светлые волосы беспорядочно ниспадали на плечи поверх чёрного платья, выгодно подчёркивающего её безукоризненную фигуру. Невзирая на то, что она выглядела так, будто не сомкнула глаз ни на минуту этой ночью, взгляд её голубых глаз был таким же проникновенным, как и у всех колдуний, что когда-либо знал Зедд. Её притягательная красота, холодная надменность в сочетании с проницательным умом, никак не выдавали того, что Никки владеет силой, способной стереть в порошок любого, что одновременно обезоруживало и пугало.
- Если б я спала,- произнесла Никки тихим, бархатистым голосом, присущим только ей, - то, как ты собирался взломать защитное поле щита, созданного магией при помощи книги, которой уже более 3 тысяч лет, к тому же с Магией Ущерба, при этом не разбудив меня?
Волнение Зедда нарастало. Такие щиты создавались не просто так, не для того, чтоб вздремнуть немножко.
Зедд развёл руками:
- Я только хотел удостовериться, что с тобой всё в порядке.
Она взглянула на него так, что Зедд поёжился.
- Я провела много лет во Дворце Пророков, обучая маленьких волшебников обращению с их даром. Я могу создать щиты, пройти сквозь которые практически невозможно. Кроме того, я получила бесценный опыт в этом деле, будучи Сестрой Тьмы.
- Серьёзно? Мне будет очень интересно узнать о таких щитах с уловками, конечно, только с профессиональной точки зрения. Это… моё давнее увлечение.
Рука Никки всё ещё покоилась на дверной ручке.
- Зедд, что тебе нужно?
Зедд прокашлялся:
- Что ж, если честно, Никки. Я беспокоился о том, что происходит здесь что-то со шкатулкой Одена.
Легкая улыбка скользнула по губам Никки:
- Ах, вот оно что! А я уже подумала, ты хотел застать меня в неглиже.
Она шагнула назад в библиотеку, приглашая их войти.
Это была большая комната с двухярусными арочными окнами, расположенными по всей длине дальней стены. Тяжелые темно-зелёные драпировки, окаймленные золотистой бахромой наряду с двухярусными, полированными колонами красного дерева, возвышались в пролётах между всеми окнами, выполненными из прямоугольных кусочков стекла внушительной толщины в форме мозаики. Даже свет утреннего солнца, льющийся сквозь окна, не мог разогнать полумрак, царивший внутри.
Несколько окон из этих стекол, которые являлись частью защитного поля этого крыла Замка Волшебника, были разбиты в ходе неожиданной схватки, когда Ричард был здесь. Никки тогда выбила их молнией, уничтожившей Зверя из Подземного мира, атаковавшего Ричарда. На вопрос как она умудрилась это сделать, она только застенчиво говорила, что лишь создала пустоту, которую заполнила молния. Зедд понял принцип действия заклинания, созданного Никки, но никак ума не мог приложить как такое возможно.
Зедд был искренне благодарен Никки за то, что она спасла Ричарду жизнь, но был совсем не рад тому, что такое драгоценное и незаменимое стекло было разбито, оставив брешь в защитном поле Замка Волшебника. Никки обещала ему помочь восстановить его. А Зедд не имел ни малейшего представления как это можно сделать. Он думал, что в нынешние времена никто не знает как подчинить себе силы, которые призвала Никки, разбив это стекло, не говоря уже о мощи магии, необходимой для того, чтобы сделать это. Как можно было представить себе, что есть кто-либо способный воссоздать стекла в разбитых окнах? И всё же Никки могла это сделать.
Он представлял себе это как будто сама королева спустилась в королевские кухни дабы продемонстрировать как испечь изумительного вкуса хлеб по давно забытому рецепту.
Он знавал несколько очень сильных колдуний, но никогда не встречал равной Никки. То, что Никки иногда проделывала с кажущейся легкостью, ставило Зедда в тупик и отнимало дар речи.
Никки, конечно же, не была обычной волшебницей. Как бывшая Сестра Тьмы, она владела Магией Ущерба. К своему магическому дару Никки добавила силы других волшебников, когда была Сестрой Тьмы, создав нечто уникальное и грандиозное – то, над чем Зедд старался не задумываться.
Она до определённой степени пугала Зедда. Если бы Ричард не показал бы ей важность её собственной жизни, она бы до сих пор была предана учениям Ордена. Зедд не знал до какой степени он может ей доверять, ведь почти вся её жизнь была загадкой для него, он ничего не знал о том, что она раньше делала и о чём никогда не говорила, учитывая то, частью чего она была раньше…Несмотря на это, Ричард доверял ей свою жизнь. Никки не раз доказывала то, что она заслуживает такого доверия.
Не считая себя и Кары, Зедд не знал кого-либо так сильно преданного Ричарду как Никки. Она бы без раздумий и лишних вопрос спустилась в объятия Подземного мира лишь бы спасти его. Ричард вернул эту прекрасную женщину к свету из сущего зла также как и Кару и остальных Морд-Сит. Кто, если не Ричард мог бы сотворить такое? Кто кроме Ричарда мог бы даже подумать об этом? Зедду так его не хватало.
Никки шагнула назад в библиотеку и тогда Зедд увидел что было на столе. Он видел то, что было перед ним, но не мог воспринять этого.
Кара, стоявшая за ним, присвистнула. Зедд разделял её чувства.
На массивном столе, без дорогой декоративной оболочки, стояла чёрная шкатулка Одена, которая, казалось, поглощает утренний свет и не имеет ничего общего с миром живых. Вглядываться в неё было тем же, что смотреть прямо в Подземный мир – царство мёртвых. Но их взволновало не это, а заклинания, которые были начертаны вокруг шкатулки. Они были начертаны кровью. На столе были и другие заклинания и чары, также написанные кровью.
Зедд сразу же узнал некоторые элементы диаграммы. Он не знал кого-либо способного начертать такие заклинания. Они были непостоянными, а потому считались очень опасными. Любое из этих заклинаний могло убить сотворившего их, если бы было выведено неправильно. Без преувеличения он мог сказать, что все эти заклинания, написанные на крови, были одними из самых опасных из существующих. Несмотря на весь свой опыт, знания, навыки и умения Зедд не решился бы правильно вывести такие заклинания.
Зедд видел такие заклинания лишь однажды. Их нарисовал Даркен Рал – отец Ричарда, когда вызывал магию, чтобы открыть шкатулки Одена. Открытие одной из них стоило ему жизни.
Пересечения зелёных и янтарных линий вокруг шкатулки образовывали в воздухе ещё больше чар. Они чем-то напоминали светящиеся зелёные линий опознавательной (в др.переводах - контрольной) сети, которую они сделали для заклинания Огненной цепи в этой же комнате. Но эта трехмерная структура была совершенно иной. А её линии светились будто живые. Зедд полагал это неспроста. Ведь Магия Одена – магия самой жизни.
Другие линии, соединяющиеся с пересечениями зелёных и янтарных были такими же чёрными как и шкатулка. Созерцать их – то же, что смотреть в душу самой смерти. Магия Приращения, переплётенная с Магией Ущерба, образовывали такую магическую паутины, которую Зедд не ожидал увидеть никогда в своей жизни.
Паутина из Света и Тьмы повисла в воздухе.
В её центре как гигантский чёрный паук расположилась шкатулка Одена.

Рядом, распахнутая, лежала Книга Жизни.
- Никки,- с трудом выговорил Зедд, - что, во имя Создателя, ты натворила?
Подойдя к столу, Никки обернулась и пристально посмотрела на него, заставив его содрогнуться.
- Я не сделала ничего во имя Создателя. Я сделала это во имя Ричарда Рала.
Зедд перевёл взгляд с ужасающей шкатулки под светящимися линиями на Никки. Он с трудом дышал.
- Никки, что ты наделала?
- Единственное, что было в моих силах. Единственное, что было необходимо сделать. То, что могла сделать только я.
Слияние обоих сторон магии, поддерживающих шкатулку внутри светящейся сети, было непередаваемым. И кошмарным.
Зедд осторожно подбирал слова:
- Ты думаешь, что можешь ввести шкатулку в игру?
То, как медленно она покачала головой, наполнила Зедда ужасом. Взгляд её голубых глаз приковал Зедда на месте.
- Я уже ввела её в игру.
Зедд почувствовал как пол уходит у него из-под ног, и он падает в бездонную бездну. На мгновенье ему показалось, что он спит. Вся комната закружилась перед его взором. Ноги отказывались служить.
Кара подхватила его под руку, не давая упасть.
- Ты что с ума сошла? – спросил он яростно, когда силы вернулись к нему.
- Зедд…- Никки шагнула к нему. – я должна была это сделать.
Зедд даже не моргнул:
- Должна была? Ты была должна?!
- Да, я была должна так поступить. Это единственный путь.
- Единственный путь к чему? Единственный путь покончить с миром, покончить со всем живым?
- Нет. Это наш единственный шанс выжить. Ты же знаешь что происходит. Ты знаешь, что собирается сделать Имперский Орден, и он уже близок к этому. Мир стоит на краю пропасти. В лучшем случае человечество на тысячелетия погрузится во Тьму. В худшем, никогда больше не вернётся к свету.
Ты же знаешь, что мы приближаемся к развилке пророчества, за которой нет пути назад, и всё погружается во Тьму. Натан говорил тебе о тех ветвях пророчества, которые ведут в никуда, за которыми больше ничего нет. Сейчас мы стоим на краю бездны.
- А ты задумывалась когда-нибудь над тем, что своим поступком ты подталкиваешь всё человечество, всё живое к исчезновению?
- Сестра Улиция уже ввела шкатулки в игру. Думаешь она и другие Сёстры задумываются о жизни? Они хотят выпустить Владетеля из Подземного мира! Если у них это получится, мир живых обречён. Ты ведь знаешь, что представляют собой шкатулки, знаешь силу, заключенную в них и ты знаешь, что нас ждет, если Сестра Тьмы будет единственной, кто будет повелевать Магией Одена.
Но это не важно, - у нас нет выбора – произнесла Никки, не опуская глаз, - я должна была это сделать.
- И ты знаешь как призвать Магию Одена? Как обращаться со шкатулкам? Как открыть нужную шкатулку?
- Нет, пока нет, - согласилась Никки.
- У тебя даже нет остальных двух шкатулок!
- У нас есть год, чтобы заполучить их. – произнесла она решительно.- У нас есть год с первого дня зимы. Год от сегодняшнего дня.
Зедд яростно взмахнул руками в отчаянии. – Даже если мы сможем найти их, неужели ты думаешь у тебя получится подчинить себе магию Одена? Ты полагаешь, что сможешь управлять ею?
- Не я. – тихо произнесла Никки.
Зедд мотнул головой, не уверенный в том, что слух его не подводит. То, что он заподозрил, бросило его в холодный пот:
- Что значит не ты? Ты только что сказала, что ввела шкатулки Одена в игру.
Никки подошла ближе и мягко положила руку на его предплечье.
- Когда я запустила шкатулку в игру, мне нужно было назвать имя игрока. Я назвала игроком Ричарда. Я ввела шкатулки Одена в игру от его имени.
Зедд был ошарашен.
• Ты назвала Ричарда?
• Это наш единственный шанс, - кивнула Кара.
Зедд провёл пальцами по непослушным волнистым седым волосам, взявшись за голову из боязни того, что она расколется напополам.
- Наш единственный шанс? О, женщина! Ты что совсем спятила?
- Зедд, успокойся. Я знаю что кажется странным, но это не моя прихоть. Я всё тщательно обдумала. Поверь, обдумала и взвесила. Если мы хотим жить, если те, кто любит жизнь хотят жить, если у нас есть шанс жить так, как мы хотим, если у нас есть шанс на светлое будущее, то это наш единственная возможность!

Предыдущая страница 2 Следующая страница


3 Терри Гудкайнд

Зедд тяжело рухнул в стоявшее вблизи стола кресло. Пока ярость не угаснет, он должен хорошенько всё взвесить перед тем, как совершать необдуманные поступки. Он пытался увязать всё, что знал о шкатулках, магии Одена с тем, что произошло, пытался вспомнить все безрассудные поступки, которые он когда-либо совершал. Он пытался взглянуть на всё это глазами Никки. Но не мог.
- Никки, Ричард не знает как управлять своим даром!
- Придётся научиться.
- Но он не знает ни грамма о шкатулках Одена!!!
- Значит мы расскажем ему об этом.
- Мы слишком мало знаем о них. Мы не знаем какой из вариантов Книги Сочтённых Теней верный. А ведь только правильный вариант – ключ к шкатулкам и заключённой в них магии!
- Мы должны найти верный вариант Книги!
- О всемогущие духи, Никки, мы даже не знаем, где сейчас Ричард!
- Зато мы знаем, что ведьма пыталась захватить его в Сильфиде, но у неё это не получилось. Мы знаем, что Сикс лишила Ричарда дара с помощью наскальных рисунков, начертанных в одной из пещер Тамаранга. Рейчел рассказала нам о том, что Ричард вне власти Сикс, потому что его захватили войска Имперского Ордена. Это всё что мы знаем, а ведь может случиться, что он ускользнул от них и уже направляется сюда, к нам. Если это не так, мы должны разыскать его.
Зедд, казалось, не мог заставить её увидеть и понять всю абсурдность этой ситуации, - то о чем ты говоришь, невозможно!
Никки с грустью улыбнулась, - я знаю и отдаю дань уважения Волшебнику, который помог Ричарду стать тем, кто он есть, а ещё научил его думать не о задаче, а о решении. Этот урок запомнился Ричарду навсегда и всегда хорошо служил ему.
Зедд не нашёлся что ответить. Он поднялся на ноги, - Никки, ты не имела право так поступать! Ты не имела права решать за него как ему жить! Ты не имела права называть Ричарда игроком!
Улыбку на её лице сменили железные ноты в голосе - Я знаю Ричарда. Я знаю как он борется за жизнь. Я знаю как он её ценит. Я знаю, что он готов пойти на всё лишь бы защитить ценность жизнь. Я уверена, если бы он знал то, что известно мне, он бы хотел, чтоб я поступила именно так.
- Никки, ты не-.
- Зедд,- выпалила Никки приказным тоном, обрезая его, - я спросила доверяешь ли ты Ричарду своей жизнью, жизнью всего живого. Ты сказал, что да. В этих словах был смысл. Ты тогда не колебался, определяя степень доверия Ричарду. Доверие своей жизнью кому-либо не подразумевает двусмысленности.
- Ричард единственный, кто может повести нас за собой в финальной битве. Джеган и Имперский Орден – лишь её часть, но на самом деле главное сражение – это схватка за магию Одена! Сёстры Тьмы так определили её. Так или иначе, они осознают это. Единственный путь для Ричарда победить в этой битве – запустить шкатулки Одена в игру. Таким образом он наполняет смыслом слова пророчества: фуер-грисс-остдраука – Несущий смерть.
- Но это более, чем пророчество. Пророчество лишь описывает то, что нам уже известно о том, что Ричард – единственный, способный возглавить нас в борьбе за наши ценности, за наши жизненные ценности.
- Ричард сам высказал лозунг, выступая перед Д'харианскими войсками. Как Магистр Рал, лидер Империи Д'хара он сказал им, что теперь война ведётся только по принципу «всё или ничего»!
И по-другому быть не может. Ричард безгранично честен и не будет ждать от кого-то другого поступков, которых бы сам не совершил. Он сердце всего того во что мы верим. Он нас не предаст.
- Теперь мы с ним заодно. Теперь действительно нам остаётся всё или ничего, - Зедд взметнул руки вверх,- но название Ричарда игроком - не единственный способ для него возглавить нашу борьбу и не единственный способ для достижения в ней успеха, зато вполне реальный шанс провалить её. То, что ты сделала может свести всех нас в могилы.
Голубые глаза Никки горели осуждением, решительностью, яростью и недвусмысленно говорили Зедду, что она сотрёт его в пух и прах, если это будет необходимо, если он станет на её пути. Он первый раз увидел стоящую на своём Госпожу Смерть, стоящую перед ним и разгневанную до бешенства.
- Твоя любовь к внуку ослепляет тебя. Он больше, чем просто твой внук.
- Моя любовь не…,
Никки вытянула руку, указывая на Восток, по направлению к Д'харе,- А помнишь ли ты Сестёр Тьмы, запустивших Заклинание Огненной цепи? Оно незаметно действует на нашу память. Это нечто большее, чем просто утрата воспоминаний о Кэлен. Оно постепенно разлагает нашу память о том кто мы, что мы из себя представляем, кем мы можем быть. Это касается не только нашей памяти о Кэлен. Вихрь последствий Заклинания с каждым днём усиливается. Каждый день множится вред, наносимый им. Мы даже не знаем в полной мере о чём именно мы уже забыли, в то время как с каждым днём всё больше и больше утрачиваем память. Наша память, способность мыслить до определённой степени разъедены этим чёртовым заклинанием.
- Более того, мы имеем дело с зараженным заклинанием Огненной цепи. Ричард сам показал нам это. Присутствием шимов в нашем мире ещё больше усугубило последствия заклинания для нас. Заражённая Огненная цепь прожигает насквозь весь мир живых. Кроме разрушения самой природы того кто мы и что мы, оно уничтожает саму магию. Если бы не Ричард, мы бы даже не подозревали об этом!
Мир стоит на грани не только благодаря Джеганю и Имперскому Ордену, он просто и незаметно разрушается невидимой работой зараженного заклинания Огненной цепи.
Никки коснулась пальцем виска, - неужели заражение так подействовало на Вас, что Вы не можете видеть реальную суть вещей? Неужели оно полностью разложило вашу способность мыслить?
- Единственное противоядие от каскадных последствий Огненной цепи – шкатулки Одена. Это и есть причина, по которой они были созданы – для того, чтобы уравновесить и спасти от действия заклинания Огненной цепи, если оно когда-либо будет запущено.
-Сёстры Тьмы запустили Огненную цепь. Для того, чтобы оградить его, чтобы сделать его последствия необратимыми, они сами и запустили шкатулки в игру и назвали себя игроками. Они думают, что теперь некому им противостоять и никто уже их не остановит. Возможно они и правы. Я прочитала о том, как действует магия Одена в Книге Жизни. Один раз будучи запущенной, игра не может быть остановлена. Мы не можем обратить заклинание Огненной цепи. Мы не можем препятствовать игре магии Одена. Мир живых выйдет из-под контроля – вот к чему они стремятся.
Ради чего сражается Ричард? Ради чего сражаемся все мы? Или мы должны просто сдаться, сказать, что все это слишком тяжело, что это слишком рискованно пытаться предотвратить наше уничтожение? Неужели мы должны отказаться от нашего единственного шанса? Неужели нам придётся оставить всё, что дорого для нас? Неужели мы позволим Джеганю уничтожить всех тех, кому дорога свобода? Неужели мы позволим Братству Ордена поработить весь мир? Неужели мы позволим заклинанию Огненной цепи ещё больше разрушить нашу память о всём прекрасном, что есть у нас в жизни? Позволим зараженному заклинанию стереть магию и всех, кто с ней рождён с лица Земли? Мы просто должны сесть и сдаться? Неужели мы позволим миру кануть в лету в руках тех, кто так этого добивается?
Сестра Улиция открыла доступ к Магии Одена. Она ввела шкатулки в игру. Как на это должен ответить Ричард? Он должен быть вооружен, чтобы сразиться в этом бою за Магию. Только что я дала ему то, что ему так необходимо.
Теперь шансы в этой борьбе уравнены. Обе стороны в этой битве теперь полностью в неё вовлечены и исход её будет судьбоносным для нас всех!
Мы должны довериться Ричарду в этой битве.
- Несколько лет назад тебе пришлось столкнуться с подобным решением. Ты знал возможные его варианты, ответственность, риски и губительные последствия бездействия. Ты нарёк Ричарда Искателем Истины.
Зедд качнул головой в знак согласия, с трудом подчиняя себе голос, - Да так оно и было.
- И он оправдал твои ожидание, и сделал даже больше, чем ты от него ждал, разве не так?
Зедда лихорадило, - Да, мальчик оправдал мои надежды, даже более чем.
- То же происходит и сейчас, Зедд. Больше Сёстры Тьмы не единственные, имеющие доступ к Магии Одена. - Никки подняла руку, сжав её в кулак, - Я дала Ричарду шанс, я дала шанс всем нам. С этой стороны я только что ввела Ричарда в игру, предоставив ему то, что необходимо для победы в этой борьбе.
Сквозь наполнившиеся слезами глаза Зедд смотрел в глаза Никки. Кроме гнева и решимости в её глазах было что-то ещё. Зедд заметил тень боли, мелькнувшей в её взгляде.
- И…
Она отпрянула, - Что и?
- Несмотря на всю логичность твоих доводов, ты чего-то нам не договариваешь.
Никки отвернулась, проводя пальцами вдоль столешницы, возле начертанных кровью заклинаний, сотворяя которые она рисковала собственной жизнью.
Стоя спиной, Никки неопределённо смахнула рукой несуществующую пылинку, выдав этим движением всю бурю эмоций, бушующих у неё внутри.
- Ты прав, - прошептала она с трудом в силах произнести хоть слово, - я дала Ричарду ещё что-то.
Зедд замер на секунду, наблюдая за тем, как Никки повернулась к нему спиной.
- И что же это?
Она повернулась обратно. По её щеке медленно катилась слеза.
- Я только что дала ему единственный шанс вернуть себе любимую. Только шкатулки Одена могут обернуть действие заклинания Огенной цепи, которое отняло у него Кэлен.
Если он может вернуть её себе, то только с помощью шкатулок.
Я дала ему единственный шанс вернуть себе человека, которого он любит больше всего на свете.
Зедд осел обратно в кресло и прикрыл лицо руками.

Глава 5

Никки стояла с непреклонной и прямой спиной, когда Зедд, стёк на стул перед ней и заплакал, закрывшись руками.
Она напрягла колени, опасаясь, что и сама вот-вот рухнет на пол прям под собой. Она твердо решила не позволить ни единой слезинке бесконтрольно сбежать по щеке.
Ей почти это удалось.
Когда она призвала силу Одена, пуская в игру шкатулку от имени Ричарда, та сила что-то сделала с ней. Это действие, в какой-то степени, противодействовало повреждению заклинания Огненной цепи, заразившей её.
Когда Никки назвала игроком Ричарда и завершала связи с силой, которую она призвала, Никки внезапно узнала кто такая Кэлен.
Нет, это не было восстановлением её утраченной памяти о Кэлен - та память была стёрта - это скорее походило на пересвязь с пониманием реального существования Кэлен как раньше, так и в настоящий момент.
Казалось, целую вечность Никки была уверена в том, что Ричард заблуждается в своей вере о существовании женщины, которую никто не помнит. Позднее, когда Ричард нашел книгу Огненной цепи и показал им, что в действительности произошло, Никки наконец поверила ему, но она основывалась только своём доверии Ричарду и поверив тем раскрытым им фактам. Это было мысленное убеждение, основанное лишь на косвенном доказательстве.
То убеждение никак не основывалось на собственных воспоминаниях или опыте. У неё не было своих воспоминаний о Кэлен - в её распоряжении была только память Ричарда, его высказывания и подтянутые свидетельства. Она верила Ричарду, а потому поверила в существование этой женщины - Кэлен - пользуясь вовсе не своими доводами или фактами.
Но теперь Никки знала - по-настоящему знала - что Кэлен реальна.
Всё же Никки не вернулась какая-нибудь память о той женщине, но она интуитивно знала, что Кэлен есть, что она существует. Больше не было необходимости верить в этот факт со слов Ричарда. Теперь это было самоощущением, точно также как она прочувствовала бы это непосредственно сама. Выглядело так, будто помнишь того, кого встречал в прошлом, но не запомнил его лица. Хотя и не помнишь лица того человека, но в его существовании не сомневаешься.
Никки знала, что теперь, благодаря контакту с властью Одена, благодаря тому, что эта власть над ней совершила, Кэлен для неё более не будет невидимой. Никки сможет видеть её наряду с остальными. Заклинание Огненной цепи всё ещё продолжала довлеть над Никкой, но Оден, по крайней мере, частично противодействуя заклинанию, остановил дальнейшее уничтожение памяти, позволяя ей знать правду. Память о Кэлен не представляла такой жизненной необходимости как само знание, что Кэлен - не выдумка.
Но теперь, Никки поняла, действительно поняла, что любовь Ричарда была не к фантому. Никки радовалась за сердце Ричарда, но эта радость принесла боль - её собственное сердце было разбито.
Кара очень близко подступила к ней и совершила то, чего Никки никогда бы не смогла предположить, что подобное может совершить Морд-Сит: она мягко обняла Никии за талию и притянула к себе.
Только что она сделала то, чего никто и никогда из Морд-Сит не делал, пока не появился Ричард. Ричард изменил всё. Кара, Никки - благодаря Ричарду, его страсти к жизни, они смогли вернутся с самого края безумия. Каждая из них прониклась необыкновенным пониманием Ричарда, той особенной связью, способом видеть, - и Никки сомневалась, что кто-нибудь ещё, исключая Зедда конечно, мог действительно прочувствовать это.
Более того, никто кроме Кары не мог всецело понять, что сейчас произошло и от чего сердце Никки разбито.
- Ты всё сделала правильно, Никки, - шепнула Кара.
Зедд выпрямился. - Да, так и есть. Пожалуйста, прости меня, моя умница, я был несправедливо строг к тебе. Теперь я вижу, что ты всё сделала обдуманно. И то, что ты сделала, придя к таким выводам - правильно. И должен признаться, что в данных обстоятельствах, ты совершила единственный правильный поступок - только это и имело смысл совершить.
- Прошу прощения за то, что соскочил на те глупые предположения. Мне представился повод узнать множество тех чрезвычайных опасностей, сопровождающих использование власти Одена - вполне возможно, только я один больше кого бы то ни было среди оставшихся в живых знаю об этом. Я даже видел магию Одена в действии, когда её призвал Даркен Рал. Отчасти из-за этого у меня сложилось иное представление, чем то, которое представила ты.
- Несмотря на то, что я не полностью всенепременно согласен с тобой в том, что ты совершила под влиянием огромной осмысленности и храбрости, не говоря уже об отчаянии. Также как и тебе, мне приходилось сталкиваться с отчаянными поступками перед лицом невероятных странных вещей, и в состоянии оценить, насколько временами они необходимы.
- Надеюсь, ты окажешься правой в том, что сделано тобой. И пусть даже я окажусь неправым, но я скажу, что ты поступила правильно.
- Ну да ладно, это теперь не имеет значения. Что сделано, то сделано. Ты ввела в игру шкатулки Одена и назвала игроком - Ричарда. Отбросим мои предположения, все мы думаем о наших задачах. Теперь, поскольку это уже сделано, нам нужно приложить максимум усилий и проследить, чтобы это сработало. Мы должны сделать всё возможное, чтобы помочь Ричарду. Если он потерпит неудачу, то все мы потерпим неудачу. Вся жизнь будет обречена.
Это не смогло помочь Никки, но она почувствовала некоторое облегчение. - Спасибо, Зедд. С твоей помощью, мы заставим это сработать.
Он печально качнул головой. - Моя помощь? Да я скорее помеха. Я всего лишь хотел, чтобы ты сначала посоветовалась со мной.
- Так и было, - ответила Никки. - Я спросила тебя, доверишься ли ты Ричарду своей жизнью, жизнью каждого. Чем ещё это могло быть, как не обращением за советом?
На печальном лице Зедда проступила улыбка. - Предполагаю, ты права. Вполне возможно, что комбинация заклинания Огненной цепи с загрязнением шимов уже разрушила мою способность думать.
- Даже на мгновение не поверю в это, Зедд. Только одно приходит на ум - это всё из-за того, что ты любишь Ричарда и переживаешь за него. Я не обратилась к тебе за советом, не так уж важно для меня было получить его. Ты сказал мне то, что я должна была знать.
- Если ты запутаешься снова, - сказала ему Кара, - я сама вместо тебя разберусь.
Зедд нахмурился на неё. - Как обнадёживающе.
- Хорошо, Никки положила начало долгой истории, - сказала Кара, - но всё это вовсе не так уж сложно. Любой в состоянии увидеть это, даже ты, Зедд.
Зедд нахмурился. - Что этим ты хочешь сказать?
Кара пожала одним плечом. - Мы - сталь против стали. Лорд Рал - магия против магии.
Для Кары, всё это было не сложнее того, чем так. Никки задалась вопросом, действительно ли Морд-Сит осознавала это поскребя по поверхности, или она поняла всю идею лучше кого бы то ни было. Возможно, она была права, и все это действительно не сложнее чем это изречение.
Зедд мягко положил руку на плечо Никки. Это напомнило ей о нежном прикосновении Ричарда.
- Хотелось бы, но несмотря на то, что говорит Кара, это может обернуться смертью для всех нас. Но чтобы был шанс заставить это сработать, тем не менее, у нас очень много работы, которую нужно проделать. Нам нужно помочь Ричарду. Ты и я знаем много о магии. Ричард почти ничего не знает.
Никки сама себе улыбнулась. - Он знает больше, чем ты считаешь, что он знает. Именно Ричард распознал заражение в заклинании Огненной цепи. Ни один из нас не понял всего того значения языка символов, но Ричард изучил его самостоятельно. Он сам по себе научился понимать древние рисунки, начертания и символы.
- Я никогда и ничему не учила его тому, что могло быть связано с его Даром, но он часто удивлял меня тем, как быстро он схватывал то, что было за пределами обычного понимания магии. Он научил меня таким вещам, которые я даже никогда не воображала.
Зедд кивнул. - И меня он тоже сводит с ума.
Рикка, другая Морд-Сит, что жила в Замке Волшебника, просунула голову в дверь. - Зедд, я тут подумала, что ты должен узнать кое о чем, - она указала пальцем ввысь. - Я была несколькими этажами выше и там, будто выбитое окно или что-то в этом роде. Доносится странный шум ветра.
Зедд сдвинул брови. - Какой шум?
Рикка уперла руки в бока и уставилась в пол, обдумывая ответ. - Ну не знаю, - она снова подняла взгляд, - Трудно описать. Отдалённо напоминает ветер, который продувается через узкий проход.
- Завывающий гул? - спросил Зедд.
Рикка покачала головой. - Нет. Больше похоже на то, как гудит ветер, когда продувает барханы.
Никки поглядела на окна. - Сейчас только рассвет. Я набросила сеть. Ветра тоже ещё не было.
Рикка пожала плечами. - Тогда я не знаю, что ещё это могло быть.
- Башня иногда издаёт странные шумы, когда дышит.
Рикка поморщила носик. - Дышит?
- Ну да, - ответил волшебник. - Когда температура меняется, вот как сейчас, когда ночи становятся более холодными, воздух, устремляясь вниз в тысячу комнат, пытается просочиться отовсюду. Проходя через сужение проходов, он иногда завывает в залах Замка, даже когда снаружи нет никакого ветра.
- Ну тогда ладно, не буду здесь больше задерживаться по этому поводу, ветер, значит ветер. Башня, должно быть, дышит, - Рикка направилась к выходу.
- Рикка, - позвал Зедд и дождался пока она остановится. - А что ты делала в том месте?
- Чейз ищет Рэйчел, - Рикка ответила через плечо. - Я всего лишь помогала. А вы не видели её, да?
Зедд покачал головой. - Этим утром нет. Последний раз я видел её вечером, когда она ложилась в постель.
- Ладно, я передам Чейзу, - Рикка с минуту разглядывала комнату, потом опёрлась рукой о дверной проем. - А что эта за вещь, что посреди стола? Этим вы все трое взволнованы?
- Это - проблема, - ответила Кара.
Рикка понятливо кивнула. - Магия.
- В самую точку, - подметила Кара.
Рикка слегка хлопнула ладонью по двери. - Ну, мне лучше пойти и найти Рэйчел до того как её первым найдёт Чейз и отчитает за то, что она занялась исследованием этого места в одиночку.
- Этот ребенок - прирождённый крысёнок Замка, - вздохнул Зедд, - Иногда мне кажется, что она познаёт замок тем же способом, что и я когда-то.
- Я знаю, - присоединилась Рикка, - Когда я патрулирую, я наталкиваюсь на неё в тех местах, в которых никогда не поверила бы, что она там может быть. Как-то однажды, я была убеждена, что она потерялась. А она утверждала, что нет. Я решила устроить ей проверку и заставила её найти дорогу обратно. Она довела меня до своей комнаты, не сделав ни одного неверного поворота, потом ухмыльнулась и сказала: "Ну что, убедилась?"
Улыбаясь, Зедд поскрёб висок. - Я как-то тоже услышал от неё такое в похожей ситуации. Дети схватывают на лету подобные вещи. Чейз приветствует её интерес к подобным стремлениям, - если она будет знать где она - тогда она не сможет легко заблудиться. Полагаю, что именно поэтому я ни разу тут не заблудился начиная с того момента как вырос здесь.
Рикка повернулась в сторону прихожей, но опять развернулась, когда Зедд окликнул её имя.
- Гул ветра? - Он махнул пальцем к потолку, - Ты сказала, что это было там?
Рикка кивнула.
- Ты имеешь в виду пеструю прихожую, которая проходит мимо ряда библиотек? То место, где по залу снаружи комнат расположены участки для заседаний?
- Именно это место. Я проверяла библиотеки в поисках Рэйчел. Она любит просматривать книги. Но как вы сказали, должно быть это было дыхание Башни.
- Всё бы ничего, но это одно из тех мест, где не может раздаваться никакого звука, который бы можно услышать в те моменты, когда Башня дышит. Тупики того зала отклоняют движение воздуха куда-то в другое место, не давая поступающему воздуху перемещаться сквозь то место достаточно быстро, чтобы издавался хоть какой-нибудь звук.
- Возможно, этот звук доносился из другого отдалённого места, а я решила, что источник был в том зале.
Зедд упёрся одним кулаком в своё костистое бедро и погрузился в раздумья. - И ты говоришь, что это походило на стонущий звук?
- Ну, теперь, когда я раздумываю над этим, он мне больше напоминает рокотание.
Зедд загнул бровь. - Рокот? - он прошёлся по толстому ковру и просунул голову за дверь и прислушался.
- Ну, не как рык животного, - поправилась Рикка, - Скорее как раскатывающийся гул. Как я уже говорила - напоминает звук ветра, продувающего барханы. Ну знаете, как гул от какого-то биения крыльев.
- Я ничего не слышу, - пробормотал Зедд. Рикка состроила гримасу. - Конечно ты не сможешь услышать это отсюда. Никки присоединилась к ним и стала дверей. - Тогда, почему я ощущаю в груди какую-то вибрацию? Зедд с минуту стоял, уставившись на Никки. - Может это что-то связанное с магией шкатулки?
Никки пожала плечами. - Предполагаю, что может быть и так. Никогда раньше не сталкивалась с некоторыми из тех составных деталей. Большей частью они для меня были новыми. Нет никакого объяснения, какими эффектами они могут сопровождаться.
- Ты помнишь, когда Фридрих случайно попался в ту ловушку? - спросил он, поворачиваясь к Рикке. Она кивнула. - Этот звук как-нибудь похож на тот?
Рикка отрицательно покачала головой. - Нет, если только ты не установил контурную воду.
- Ловушки построены на магии, - Зедд задумчиво потер подбородок. - Ты не сможешь установить контурную воду.
Кара пропустила косу сквозь кулак. - Хватит разговоров, - Она протиснулась между ними и подтолкнула их за дверь. - Вот что я вам скажу, - нам надо пойти и посмотреть. - Зедд и Рикка последовали за ней. Никки не присоединилась. Она жестом указала на шкатулку Одена, установленную на столе посреди пылающей световой сети. - Лучше мне оставаться поблизости.
Помимо того, чтобы присматривать за шкатулкой, ей нужно было продолжить изучение Книги Жизни, наряду с другими книгами. Все ещё оставались некоторые части Оденической теории, которые она была в не состоянии полностью понять. Её сбивали с толку множество вопросов, оставшихся без ответов. Если ей со временем придется оказать какую-нибудь помощь Ричарду, ей нужно получить ответы на те вопросы.
Больше всего её была обеспокоена самой центральной проблемой Оденической теории, имеющей отношение к связям между Оденом и объектом воздействия Огненной цепи - Кэлен. Никки требовалось лучше понять природу необходимых условий для связей, базирующихся на первичных основах. Она должна была полностью понять, как те первичные основы были установлены. Она была обеспокоена принуждением к предрешенным правилам - их потребностью вычищать пространство, чтобы пересоздавать память. Ей также нужно было лучше изучить точные условия, которые были необходимы для применения подобного насилия.
Но всё же самым приоритетным вопросом из всего прочего, оставалась причина из-за которой требовалось вычищение пространства. Она должна была понять точную природу требования полной зачистки пространства, накладываемое Оденом и, что ещё более важно, почему Оденические правила нуждались в этом.
- Все щиты я задействовал, - сказал ей Зедд. - Входы в Башню запечатаны. Если бы кто-нибудь вошел без дозволения, тревога расставленных ловушек раздалась бы повсеместно. Нам бы всем пришлось заткнуть уши до самого того момента, пока бы мы не выяснили причину.
- Есть люди с Даром, которые знакомы с подобными вещами, - напомнила ему Никки.
Зедду не потребовалось много времени, чтобы обдумать её слова. - Очко на твой счёт. Учитывая всё, что происходит вокруг, и то, что мы ещё до сих пор всего не знаем, мы не можем предусмотреть всё. Это неплохая идея, чтобы ты держала шкатулку под наблюдением.
Никки кивнула, и проводила его до двери. - Дайте мне знать, когда всё прояснится.
Высокий зал снаружи, хотя в ширину был не больше дюжины футов, простирался ввысь почти на невидимую высоту. Проход был образован длинной, узкой трещину глубоко внутри горы доходя до самой глубокой части Башни. По левой стороне возвышалась естественная скальная стена, которая справа была вытесана из гранита самой горы. Даже тысячи лет спустя, метки, оставленные инструментом, которым тесали стену, всё ещё были видны.
Стена со стороны комнат была составлена из плотно подогнанных, огромных каменных блоков. Они складывали стену, противоположную высеченной из гранита, и обе возвышались футов на шестьдесят, а может быть и выше. По-видимому, бесконечная трещина горы составляла часть границы поля сдерживания. Все комнаты в пределах зоны сдерживания были выстроены по самой крайней линии края Башни, которая, в свою очередь, была выстроена внутри самой скалы.
Никки на несколько шагов последовала вслед за другими в бесконечном, по внешнему виду, залу, глядя им вслед, пока они не дошли до первого перекрёстка.
- Сейчас не то время, чтобы быть небрежным или снисходительным, - крикнула она им вслед. - Чересчур много опасностей.
Поклонившись, Зедд принял её предупреждение. - Мы вернемся после того, как я посмотрю что там.
Кара метнула на Никки взгляд назад через плечо. - Не волнуйся, я буду там, и я не в том настроении, чтобы быть снисходительной. По сути, я буду пребывать в хорошем настрое, пока не увижу Лорда Рала, живого и в безопасности.
- У тебя хороший настрой? - сопроводил Зедд вопросом их спешное движение.
Кара сердито посмотрела на него. - Обычно, я веселая и милая. Хочешь намекнуть, что это не так?
Зедд капитулирующе поднял руки. - Нет, конечно нет. Веселая - самое подходящее определение.
- Ну тогда ладно.
- По сути, в своей книге я поставлю "веселый" первым словом в сочетании с "кровожадный".
- Задумываясь об этом, мне кажется, мне нравится "кровожадный" еще больше.
Никки не могла разделить с ними атмосферу подшучивания. Заставить людей засмеяться - не её конёк. Она часто дивилась тому, как Зедд и другие могли ослабить напряженность подобным обменом фраз.
Никки слишком хорошо знала природу людей, которые пытались убить их. Когда-то и она была в числе тех людей Ордена. Она была равно как беспощадной, так и смертельной.
Ей никогда не доводилось видеть Императора Джеганя веселым или беззаботным. С большой натяжкой ему можно было приписать обладание остроумием. Очень долгое время она провела рядом с ним, и он никогда не был никем иным, чем единообразно смертоносным. Его дело было смертельно важно для него, и он фанатично посвятился ему. Зная тот тип людей, что приходили к ним - люди подобные ей, какой она сама была когда-то - и осознавая их бессердечную натуру, Никки не чувствовала, что сможет быть как-то менее серьезна чем они.
Она видела как Зедд, Кара, и Рикка быстро пересекли первый зал справа и направились к лестнице.
В тот момент как они начали подниматься, Никки внезапно поняла, что это был за звук, и из-за чего она ощущала вибрацию.
Это был некий вид тревоги.
Она поняла, почему Рикка не распознала его.
Она, было, открыла рот, чтобы позвать других, как вдруг мир, будто со скрипом, остановился.
Чёрное облако стекало вниз по лестнице. Это походило на миллионно-пестрящую иллюзию змей в воздухе, которые перекатывались, извивались, перекручивались, утончались, утолщались и продолжали с рёвом спускаться вниз по лестнице. Перекатывающийся, вибрирующий грохот был оглушителен.
Тысячи летучих мышей, разливавшиеся по углам, большую часть оставшегося воздушного пространства заполнявшие змеи и живая масса, состоящая из невыразимого числа мелких существ. Многотысячная, сросшаяся в один общий хаос - наблюдать наступление всей этой массы просто пригвождало к месту. Гул, отражённый от стен, заполнял пространство трещины скалы буйством гвалта. Летучие мыши панически метались - они стремительно носились в их сдавленном пространстве скручиваясь в углу, словно пытались вырваться от чего-то преследовавшего их.
Зедд, Кара и Рикка, словно заморозились в том месте, где они начали подъем по лестнице.
А потом, летучие мыши устремились в бегство, ведомые неким ужасом, что надвигался на них сзади из Башни. Скрываясь в глубоком мраке, летучие мыши оставили мягкий, порхающий звук, который приглушенным эхом тревожно повторился в зале.
Именно он и был тем отдаленным звуком, что услышала Рикка, но не распознала.
Уставившись в то место на лестнице, откуда появились летучие мыши, Никки почувствовала, словно она заморожена и неподвижна в выжидании безмолвного момента, выжидающей явления, выжидающей чего-то невообразимого. С нарастающим чувством паники, она наконец осознала, что она действительно не в состоянии двигаться.
А потом, появилось тёмное нечто, несущееся вниз по лестнице подобно погибельному ветру. И всё же, в то же самое время, необъяснимо как, казалось, что оно оставалось неподвижным. Состоящее из вихрящихся черных призраков и бурлящих теней, оно создавало чернильный вихрь мрака. Вызывающая головокружение форма, переплетённая потоками мрака, подразумевала движение, которого оно не делало.
Никки моргнула, и этот эффект исчез.
Она тут же возобновила попытку двинуться, но почувствовала, словно её подвесили в теплом воске. Ей удавалось лишь неглубоко вдыхать и двигаться вперёд самым невообразимо медленным способом. Каждый дюйм требовал внушительных усилий и, казалось, занимал целую вечность. Мир стал невозможно густым, который принудил всёму остановиться.
В проходе, прямо позади других у основания лестницы, нечто появилось вновь, повисшая в воздухе над каменным полом. Очертания походили на женщину в чёрном платье, плывущей под водой.
Даже посреди нарастающего ужаса, Никки нашла этот экзотический вид необычно очаровательным. После того, как злоумышленник миновал других, они по-прежнему, словно нарисованные на картине, замерли на пол-шаге к первой ступеньке лестницы.
Жёсткие темные волосы женщины вяло обрамляли контур её бледного лица. Свободный покров чёрного платья вихрился словно воронка в воде. Посреди всех этих завихрений черного платья и волос, сама женщина казалась неподвижной.
Внешне это было похоже ни на что иное, будто она плывет под темной водой.
Потом она снова исчезла.
Нет, не под воду, догадалась Никки.
В сульфиду.
Никки тоже чувствовала себя будто в ней. Это было тем странным, потусторонним, подвешенным ощущением дрейфа. С одной стороны все было невозможно медленным и в то же самое время молниеносно быстро.
Фигура внезапно появилась снова, на сей раз ближе.
Никки попробовала позвать, но она не смогла. Она попыталась поднять руки и накинуть сеть, но она находилась в очень медленном дрейфе. Ей представилось, что, у неё уйдёт целый день, чтобы поднять руки.
Сверкающие искорки света вспыхнули и замерцали в пространстве между Никки и остальными. Никки поняла - волшебник применил магию. Направленное действие его магии прервалось чересчур далеко от непрошенного гостя. Даже при том, что недолгий поток силы потух, не принеся никакого эффекта, Никки была изумлена тем, что Зедду вообще удалось зажечь его. Её подобная попытка вообще не дала никакого результата.
Темная колыхавшаяся ткань, словно под водой, продрейфовала через прихожую. Извивающиеся призраки и тени вились вокруг и продолжали двигаться также медленно. Фигура и не шла, и не бежала. Она скользила, проплывала, текла, и при этом практически не двигаясь внутри завихрений ткани платья.
Потом всё исчезло.
Спустя мгновение, она появилась вновь, теперь уже на много ближе. Словно как у приведения, кожа обтягивала её тощее лицо, выглядевшее так, будто солнечный свет никогда не прикасался к ней. Беспорядочный клубок невесомых чёрных волос развивался с фрагментами струящегося черного платья.
Никки никогда не встречала подобное, что могло так сильно дезориентировать. Она чувствовала, будто тонет. Паника нахлынула на неё, когда она почувствовала, что не в состоянии вдохнуть глубже, когда попыталась набрать необходимое количество воздуха. Её горящие легкие были неспособны работать как-нибудь быстрее чем всё остальное у неё.
Стоило Никки сосредоточить свой пристальный взгляд, как фигура женщины исчезла. Ей пришла мысль, что её глаза тоже двигаются слишком медленно. Прихожая вновь опустела. Казалось, что она не могла удержать движение в фокусе.
Никки подумалось, что возможно она столкнулась и погрузилась в какую-то галлюцинацию, созданную её заклинаниями, властью Одена. Она размышляла, могло ли это быть неким следствием заклинаний. А может, сам Оден пришёл расчитаться за её вмешательство такими запретными силами.
Скорее всего так - что-то породилось после всего этого опасного вовлечения магии.
Женщина появилась вновь, словно проплывая в мрачной глубине, она неожиданно появилась и вынырнула из темной бездны.
На сей раз Никки ясно могла видеть суровые, костлявые черты лица.
Бледные лазурные глаза уставились на Никки так, словно ничего иного в этом мире не существовало. Этот испытующий взгляд проник в самую глубину души Никки с леденящим страхом. Глаза женщины были настолько бледными, что казалось, будто она слепа, но Никки знала, что эта женщина могла прекрасно видеть не только на свету, но и в самой чёрной пещере или под горой, куда никогда не проникал дневной свет и никогда не касался её.
Женщина улыбнулась столь злобной усмешкой, какую Никки никогда не видела. Это была улыбка кого-то, кто ничего не страшился, но любил вызывать это в других; женщина, которая знала, что держала всё в своей власти. Это улыбка прошибла у Никки тихую дрожь.
Вновь женщина исчезла.
На расстоянии очередная попытка волшебства Зедда вспыхнула и сжато разбрызгалась, после чего погасло.
Никки изо всех сил пыталась двигаться, но мир был слишком тягучим, таким, который ей являлся в страшных снах, снах, в которых она пыталась двинуться, но просто была не способна пошевелиться несмотря на все прилагаемые усилия. Такими были сны, в которых она пыталась сбежать от Джеганя. Он был всегда близко, нагонял её, схватывал её. Он был подобен самой смерти, полный решимости применить самую невообразимую жестокость, когда настигнет её. Ей всегда отчаянно хотелось сбежать в тех снах, но, несмотря на неимоверные усилия, её ноги отказывались хоть не много ускорить темп.
Те сны всегда повергали её в состояние страшной паники. То были сны, в которых смерть была настолько реальной, что она могла ощутить привкус ужаса.
Однажды она погрузилась в подобный сон в лагере. Ричард был там. Он разбудил её, расспрашивая что стряслось. Она захлёбывалась слезами, пересказывая ему тот кошмар. Он, словно чашу, обхватил ладонями её лицо и нашёптывал ей, что это всего лишь сон, и с ней всё в порядке. Она бы отдала всё что угодно, чтобы оказаться в объятиях его рук и чтобы он сказал, что она в безопасности - но он не сделал этого. И все же, его ладони на её лице, обе ладони касавшиеся её и его нежные слова, его сочувствие, принесли то утешение, которое утихомирил её ужас.
Но теперь это был не сон.
Никки попробовала набрать воздуха и позвать Зедда, но всё тщетно. Она пробовала вызвать свой Хань, свой Дар, но была не в состоянии обратиться к ним. Словно её Дар был невообразимо юрким, в то время как она была невообразимо неповоротлива. Эту пару не зацепить.
Женщина, с бледным цветом плоти как у недавнего мертвеца, с волосами и платьем такими же чёрными как мир мёртвых, внезапно оказалась рядом, прямо перед Никки.
Рука женщины выплыла, проступив сквозь водоворот чёрной ткани. Высохшая плоть, сильно обтягивающая её суставы, подчеркивала скелет под ней. Её костистые пальцы прикоснулись к нижней стороне подбородка Никки. Это было надменное прикосновение, акт высокомерного триумфа.
После этого прикосновения, Никки почувствовала, что вибрация у неё в груди может разнести её в клочья.
Женщина засмеялась замогильным, медленным, булькающим водой смехом, который отозвался болезненным эхом в каменных залах Башни.
Никки не сомневалась в намерениях этой женщины, поняла, с какой целью она явилась сюда. Никки отчаянно попробовала воспламенить свою силу и попытаться захватить женщину, сделать стремительный выпад, сделать хоть что-нибудь, чтобы остановить её, но всё было напрасно. Её сила была невообразимо недосягаема, потрескивая настолько далеко, что потребуется недостижимая вечность, чтобы добраться до неё.
Когда костлявый палец проскользнул по длине дуги подбородка Никки, женщина ушла снова, мягко погружаясь назад в тёмные глубины.
В очередной раз, когда она вновь появилась, она была позади обитых медью дверей и открыто направлялась в комнату со шкатулкой. Женщина продрейфовала через дверь, никогда не касаясь земли; её платье слегка омывалось вокруг неё.
Снова она исчезла из фокуса Никки.
Когда она появилась в очередной раз, она находилась между комнатой и Никки.
Под её руками была шкатулка Одена...
Как только тот ужасный смех эхом проник в сознание Никки, мир погрузился во мрак.

Глава 6

Рейчел понятия не имела, чья это лошадь, ее это особенно и не беспокоило. Но сейчас лошадь пришлась бы ей кстати.
Рейчел бежала всю ночь, и силы ее были на исходе. Она не останавливалась ни на минуту, для того, чтобы задуматься, зачем ей необходимо именно бежать. Она не придавала этому особого значения. Было важно лишь одно: она должна продолжать двигаться вперед. Необходимо поторопиться, и постараться не сбавлять темп.
Рейчел знала, что нужно передвигаться быстрее. И лошадь - хороший вариант осуществить задуманное.
Рейчел была уверена, что двигается в правильном направлении, но никак не могла объяснить свою уверенность, она просто это чувствовала, поэтому особенно не задумывалась. И уверенность оставалась единственным волнующим вопросом, который она никак не могла выкинуть из головы, он затаился где-то в глубине ее сознания, и она не могла объяснить почему, на этот вопрос не было ответа.
Прячась в сухом колючем кустарнике, Рейчел старалась не двигаться, чтобы ее никто не заметил, пока она раздумывает над тем, что нужно делать дальше. Было очень холодно, и ей требовалось не мало усилий так вот стоять и мерзнуть. Рейчел старалась сдержаться и не дрожать от холода, чтобы не выдать себя. Ей очень хотелось растереть замершие озябшие руки, но она знала, что любое движение может ей дорого обойтись. Однако, не смотря на мороз, она должна что-то предпринять, чтобы заполучить лошадь.
Кем бы ни был владелец этой лошади, казалось, его поблизости точно нет. Иначе, Рейчел бы его приметила. Возможно, он спит где-нибудь на лужайке в высокой густой траве, а Рейчел просто не хватает роста, чтобы иметь возможность рассмотреть его. А может, он просто отошел разведать местность и освоиться?

Предыдущая страница 3 Следующая страница


Одиннадцатое правило волшебника или Исповедница 4

Или… Может быть, он ждет, высматривает ее, со стрелой, натянутой на тетиву лука, выискивая возможность выстрелить, как только она себя обнаружит. Какими бы пугающими ни были мысли Рейчел, этот закравшийся страх не мог побороть того огромного чувства необходимости продолжать двигаться вперед и не останавливаться ни перед чем.
Рейчел сквозь высокую густую крону деревьев посмотрела на заходящее солнце, чтобы увериться, что выбрала нужное направление, и одновременно высматривала безопасный путь, чтобы добраться до лошади незамеченной. Она обнаружила широкую тропинку, рядом с дорогой, и сочла ее весьма подходящей, чтобы выбраться по ней к намеченной цели. Рядом с тропинкой протекал неглубокий, с устланным галькой дном ручей, который пересекал открытую лужайку, соединяясь с дорогой, и далее протекал по ее направлению, так что и дорога и ручей уходили на юго-запад далеко в чащу леса.
Заходящее солнце выглядело просто огромным, налившись багряно-красным цветом, казалось, оно застыло, навалившись над горизонтом. Царапины на руках Рейчел, проступившие после того, как она пробиралась через густую поросль кустарника, были ровно такого же цвета: цвета запекшейся крови.
Рейчел и не успела опомниться, как вдруг ноги сами понесли ее вперед, как-будто они знали и чувствовали, что нужно делать, вне зависимости от того, готова Рейчел или нет. Ноги сделали несколько быстрых рывков, миновав кустарник, и Рейчел стрелой вылетела на отрытую лужайку прямо перед лошадью.
Вдруг Рейчел краем глаза уловила чье-то движение неподалеку, из высокой травы неожиданно возникла фигура человека. Как она и предполагала, он видимо спал там, в траве. Он был одет как солдат Имперского Ордена: в кожаном защитном жилете, опоясанный ремнем, на котором крепились ножи. Похоже, он был один. Рейчел решила, что вероятнее всего это имперский разведчик. Чейз рассказывал ей, что Имперский Орден часто посылает своих солдат в разведку.
Но Рейчел не желала выяснять, кто этот человек на самом деле. Ей была нужна только лошадь. В голове мелькнула мысль, что ей следовало бы опасаться этого человека, но она осознавала, что это не так - она его не боится. Единственное что Рейчел на самом деле тревожило, это упустить возможность добраться до лошади, оседлать ее и скакать вперед как можно быстрее.
Солдат моментально вскочил на ноги, отшвырнув одеяло, которым он накрывался. Он приготовился к стремительной атаке и начал наступление. Имперец быстро приближался, но Рейчел не теряла времени задаром, ее ноги передвигались в беге с такой быстротой, что солдату было просто не под силу настигнуть ее, ему оставалось только безудержно кричать, в тщетных попытках остановить воровку. За это лето Рейчел сильно вытянулась в росте, и длинные ноги дали ей возможность стать отличным спринтером. Поэтому Имперец не успел даже ничего сообразить, прежде чем Рейчел добралась таки до гнедой кобылы.
Солдат что-то метнул в сторону Рейчел. Она заметила, как это что-то стремительно пронеслось рядом с ее левым плечом. Это был нож. Она прекрасно знала, что с такого расстояния, на котором она находилась от солдата, было бы глупо с его стороны пытаться попасть в цель, это был бросок на удачу, «брось да молись» - именно так сказал бы Чейз. Именно он научил Рейчел фокусироваться на цели. Чейз научил ее многому, Рейчел знала практически все о ножах, например, то, что попасть по движущейся мишени, метнув нож, практически невозможно.
И она была права. Нож пролетел мимо с большой погрешностью и плавно вонзился в гниющую древесину валявшегося на лужайке бревна, как раз на пути между Рейчел и лошадью. Пробегая мимо трухлявого бревна, она одним движением руки выдернула нож и заткнула его за пояс, немного сбавив темп.
Теперь нож был у нее. Чейз говорил, что очень важно - заполучить оружие противника и использовать его против него же самого, и это имело особую значимость в случаях, если вражеский трофей превосходил твой клинок по всем характеристикам. Чейз учил ее, что в критических ситуациях Рейчел придется защищаться любыми предметами, какие только попадутся под руку.
Пытаясь отдышаться, Рейчел пронырнула под носом кобылы, она дернула на себя свободные концы поводьев, но, как оказалось, за них кобыла была привязана к сучку того самого трухлявого бревна. Онемевшие от мороза пальцы не слушались, у Рейчел никак не выходило развязать тугой узел. С неимоверным усердием она пыталась поддеть ногтями витки узла, но пальцы то и дело соскальзывали с гладкой кожи. Отчаяние охватило ее, хотелось кричать от обрушившегося на нее разочарования, но вместо этого Рейчел, собрав всю волю в кулак, продолжала пытаться развязать ненавистный узел. Ей казалось, что пройдет вечность, прежде, чем она сможет высвободить поводья. Последний рывок и попытка, наконец, увенчалась успехом. Как только Рейчел освободила поводья, она сразу же перехватила их вместе одной рукой.
Как только Рейчел взялась за поводья, она тут же заметила неподалеку лежащее седло. Рейчел мельком глянула на Имперца, снова услышав его пронзительный вопль, который призывал воровку назвать свое имя. Солдат быстро приближался. Она не располагала временем, даже чтобы подумать над тем, чтобы седлать лошадь. Однако были и седельные мешки, вероятно, набитые припасами до отказа, а их обычно просто клали поперек седла.
Рейчел просунула руку под плотно прилегающий кусок кожи, который соединял обе части седельного мешка, и перекинула его через шею недоумевающей кобылы.
Осмотревшись вокруг, Рейчел схватилась за гриву кобылы и, стараясь держаться покрепче, оттолкнулась и взобралась на неоседланную лошадь. Седельные мешки были достаточно тяжелыми, и чуть было не свалились, но Рейчел ловко их подхватила и переложила перед собой. Пришлось смириться с тем, что она поедет без седла, но, слава добрым духам, поводья были на месте. В голове Рейчел мелькнула мысль, что ей приятно ощущать своим телом идущее от животного согревающее тепло.
Рейчел перекинула тяжелую поклажу через холку лошади так, чтобы ту разместить ровно перед своими ногами. Должно быть, там внутри пища и вода, думала Рейчел. Они бы пригодились ей в путешествии, которое, как она только что предположила, обещает быть продолжительным.
Лошадь фыркнула, выражая недовольство, и начала мотать головой. Рейчел знала: у нее не было времени, чтобы приласкать и успокоить животное, как наказывал Чейз. Она пятками ударила лошадь по бокам, сильно потянув поводья на себя. Лошадь начала метаться из стороны в сторону, проверяя своего нового наездника. Рейчел оглянулась, солдат был все еще там. Крепко сжимая гриву одной рукой, а поводья другой, Рейчел подалась вперед и снова ударила лошадь по бокам, но чуть подальше, чем в прошлый раз, и лошадь молнией понеслась вперед.
Имперец неистовствовал, осыпая ее проклятиями, он попытался выхватить поводья. Но Рейчел быстро сообразила и резко дернула поводья в сторону, наконец, лошадь вняла ее приказу и повернула. Солдат погнался за ними, но упал, ударившись лицом о землю, а потом, оправившись от удара, все равно продолжал что-то ворчать, вслед.
Рейчел не ощущала себя выигравшей схватку, но зато она чувствовала вновь охватившую ее с новой силой необходимость спешить. Нужно обязательно скакать на юго-запад, теперь у нее есть лошадь.
Рейчел повернула кобылу к ручью, чтобы скакать дальше по водной травянистой местности. Лес окружал их со всех сторон, они скакали по скошенной траве около мелководья. Сейчас Имперец остался далеко позади. Лошадь скакала вперед вдоль ручья, и брызги летели во все стороны. Галька на дне похоже ей не мешала.
Чейз рассказывал Рейчел, что вода - отличный способ скрыть следы.
Каждый стремительный шаг был еще одним шагом оказаться ближе к цели, и это было единственно важно.

Глава 7

Когда Имперский солдат, проходя мимо, начал выбрасывать сваренные вкрутую яйца в сторону фургонов, Ричард постарался приложить максимум усилий, чтобы выловить их как можно больше, прежде чем те упадут. Потом он начал правой рукой сгребать с земли яйца, которые так и не удалось поймать, складывая их в символическое лукошко, созданное из согнутой левой руки. Собрав всё, он медленно поплелся к фургону, чтобы спрятаться от пронизывающего холодного дождя. Хотя фургон и был жалким намеком на убежище, и от холода он не спасал, но находиться под крышей было все же лучше, чем продолжать стоять и мокнуть от дождя.
Джонрок, собрав свою трофейную коллекцию из вареных яиц, тоже поспешил обратно к задней части фургона, волоча цепь перед собой.
- Снова яйца, - разочарованно промычал Джонрок – Они только и знают, что кормят нас этими яйцами!
- Могло быть и хуже, - прокомментировал Ричард.
- Да уж конечно, – удивился Джонрок, абсолютно недовольный своей новой диетой.
Ричард усердно протирал вареные яйца о штанины, пытаясь очистить скорлупу от налипшей грязи.
- Ну, например, они могли бы скормить нам Йорка.
Джонрок бросил неодобрительный взгляд в сторону Ричарда.
- Йорка?
- Тот игрок в твоей команде, который сломал себе ногу, - сказал Ричард, начав чистить от скорлупы одно из яиц, - Его прикончил Змея-морда.
- Да... Йорк... - Джонрок, немного поразмыслив, сказал – Ты действительно думаешь, что эти Имперцы едят людей?
Ричард пристально посмотрел на него. – Когда у них закончится пища, я думаю, они не погрешат отведать и мертвечины. Если они будут достаточно голодны, а мертвецов у них всегда в избытке, то это будет реальной возможностью собрать отличный урожай.
- Ты думаешь, пища у них закончится?
Ричард знал, что вскоре у Имперского Ордена появится такая проблема, но не хотел говорить почему. Дело в том, что он приказал войскам Д'Харианских солдат не просто уничтожить идущий с Древнего Мира караван с провизией, но и исключить возможность в поставках пищи полчищам движущихся на север завоевателей, как таковую.
- Я просто хочу сказать, что это было бы намного хуже, чем есть вареные яйца.
Джонрок, смирившись, теперь смотрел на добытые вареные яйца совсем по-иному.
Принявшись умиротворенно очищать яйца от скорлупы, Джонрок сменил тему,
– Как ты думаешь, они заставят нас играть в Джа'Ла во время дождя?
Ричард, не прожевывая, проглотил яйцо прежде, чем ответить, – Возможно. Но я скорее буду двигаться, и играть, чем сидеть здесь весь день и прозябать от холода, ничего не делая.
- Возможно, ты и прав, - согласился Джонрок.
- Кроме того, - говорил Ричард, - чем скорее мы начнем выигрывать у команд, приходящих на соревнования, тем скорее мы обеспечим себе продвижение вверх по турнирной таблице, и тем быстрее мы сможем сразиться с командой Императора.
Джонрок расплылся в ухмылке, предвкушая, сей исход.
Ричард был голоден, но он знал, что нужно заставить себя хоть немного поесть.
Пока они, не говоря ни слова, методично чистили яйца и ели, Ричард наблюдал за тем, что происходит вокруг.
Даже во время дождя лагерь Имперского Ордена продолжал жить своими заботами. Гул молотов из кузниц, ор спорящих солдат, пронзительные возгласы, устрашающий смех, выкрики распоряжений - эхом разносились по лагерю сквозь шумящий дождь.
Огромный лагерь Имперцев, растянулся далеко за горизонт через равнины Азрита. Находясь тут внизу, было даже трудно представить, его реальные размеры. Ричард осматривался. Большое количество фургонов и повозок располагалось на окраинах лагеря, а ближе к центру были разбиты большие палатки и шатры. Вереница вновь прибывших повозок, запряженных мулами, тянулась далеко с горизонта, волочась сквозь живую шевелящуюся массу военных. Вдоль палаток с пищей выстроилась живая очередь из мокнущих под дождем солдат, в надежде получить свой жалкий паек.
Неподалеку на высоком плато возвышался Народный Дворец. Даже в самый мрачный пасмурный день, его величественные стены с высокими башнями и черепичной крышей, горделиво выделялись на фоне промозглой и засаленной армии, которая пришла лишь с одной целью - сеять разрушение. Дождь лил, не переставая, небо было затянуто облаками, а над равниной, где расположился лагерь Имперцев, поднималось облако сгустившегося влажного воздуха. Дворец, возвышающийся над всем этим, казался окутанным дымкой загадочным и недосягаемым видением. Время от времени густые облака и туман полностью поглощали собой плато, и оно исчезало под серым сумрачным покровом, как будто уже вдоволь насмотревшись на кишащее внизу полчище, пришедшее осквернить его.
На высоком плато атаковать дворец было трудно любому врагу и с любой стороны. Дорога к стенам дворца вела наверх через пропасть, и, вообще, была достаточно узкой, для организации любой серьезной атаки из вне. Кроме этого, Ричард был уверен, что мост через пропасть, открывающий еще одну дорогу к дворцу уже давно был поднят. И даже если бы он был опущен, массивные высокие стены, кольцом окружающие дворец, были труднопреодолимы и в узком длинном проходе, размыкающем защитное кольцо стен, было невозможно собрать достаточно сил, чтобы удачно штурмовать.
В мирное время Народный Дворец всегда был центром обширной торговли и ремесленничества, сюда стекались жители со всей Д'Хары. Он обеспечивал продовольствием всех, кто жил в округе. Постоянный поток торговцев и покупателей не иссякал никогда. Большинство народа добиралось в городской дворец, поднимаясь по самому плато с внутренней стороны. Многочисленные лестницы и аллеи позволяли проходить большому потоку посетителей и торговцев. Были предусмотрены также и просторные въезды для повозок с лошадьми и всадников. На протяжении всего подъема к дворцу также было достаточно лавок и палаток торговцев, ведь большинство народа проходило мимо них по пути к дворцу. Многие из посетителей доходили только до этих торговых точек и никогда не поднимались выше в город к самому центру.
На вершине плато, как соты в пчелином гнезде, находились множество комнат, на любой вкус и кошелек. Какие-то из помещений предназначались для широкого круга посетителей, а какие-то и нет. Здесь также располагались казармы солдат Внутренней гвардии из дворцовой стражи, поэтому встретить их было далеко не редкостью.
Единственная проблема, с точки зрения Имперского Ордена, состояла в том, что огромные ворота, через которые можно было подобраться к дворцу с внутренней стороны, были заперты. Они предназначались специально для защиты дворца и предотвращения любых нападений.
А внутри за этими воротами хранилось достаточно продовольствия, для того, чтобы выстоять самую продолжительную осаду.
На равнинах Азрита, оказалось, трудно выгадать стратегически выгодное расположение для начала наступления.
Если на высокогорье в самом сердце плато за стенами дворца насчитывалось немало глубоких колодцев, которые могли обеспечить население достаточным количеством пресной воды, то на территории самих равнин водных источников, кроме как случайного дождя, не было вообще. Разжечь костер тоже не представлялось возможным, ввиду отсутствия пригодной для того древесины. В довершении всей картины суровые погодные условия равнин тоже оставляли желать лучшего.
В распоряжении Имперского Ордена было много обладающих даром волшебников и колдуний, но их магия не могла пробить брешь в защите дворца. И тому была одна лишь причина - само по себе здание находилось под особой защитой древнего заклятия, которое преумножало силы его правителя - Лорда Рала, одновременно сводя на нет магию противника. Это казалось невероятным, но заклятие распространялось не только на территорию дворца, но и на все плато, и никто, кроме потомков рода Ралов, не мог здесь использовать магию.
Для Ричарда наличие заклятия такого рода являлось неоспоримым преимуществом, ведь в нем текла кровь Ралов, но учитывая сложившиеся обстоятельства, это не имело значения, ведь он был лишен своего волшебного дара. Поэтому он, прикованный к фургону, находился сейчас в самом сердце миллионной вражеской орды, и ничего не мог с этим поделать. Но Ричард был почти уверен, что знает, как такое могло произойти.
Кроме плато и возвышающегося на его вершине дворца, было еще кое-что на равнинах Азрита, выдающееся много выше - это возводящаяся по приказу императора Джеганя насыпь.
Джегань, лишенный возможности напрямую атаковать сердце Д'Харианской империи - последнее из препятствий, что стояло на пути к его тотальному превосходству в Новом мире, пытался осуществить задуманный план, суть которого состояла в том, чтобы построить громадную насыпь к вершине плато, по которому можно было провести достаточно солдат, чтобы разрушить стены дворца.
Джегань был намерен не только захватить Народный дворец, но и стереть его с лица земли.
По началу Ричард был уверен, что эта идея абсолютно неосуществима, но когда увидел, чем заняты солдаты Джеганя, то сразу же осознал, что ошибался.
Заполонивший равнины Азрита миллионный лагерь Имперского Ордена, полностью был занят строительством насыпи к высокогорью, на котором возвышался Народный Дворец.
Император Джегань был абсолютно уверен в том, что его первостепенная обязанность - захватить неприступные стены, чтобы обеспечить Имперскому Ордену тотальное господство, и тогда не будет необходимости громить армии, захватывать иные города и территории в Новом мире. Нужно лишь покорить город, который находится сейчас перед ним на вершине плато.
Имперское войско - грубая физическая сила, слепо преданная убеждениям Братства Ордена, не могла позволить народу продолжать жить по законам Нового Мира, вне контроля Братства, так как это противоречило всему учению духовных проповедников Ордена. Братство считало саму возможность индивидуального выбора аморальной и разрушительной для общества в целом. Наличие в Новом Мире процветающих, независимых жителей также нарушало основную доктрину Ордена и поэтому являлось первостепенной задачей, которую нужно решить.
Братство считало население Нового Мира эгоистичной язвой общества, которую нужно или обратить к праведной жизни в принятии доктрины Ордена, или уничтожить.
Как и следовало ожидать, насильно внушить веру в праведные идеи Братства, и принять законы Ордена было, без сомнения, труднодостижимо, даже имея в распоряжении миллионную армию и времени в избытке.
Джегань, однако, смог найти обоим применение, заняв своих солдат важным делом, в надежде скрыть истинные причины их бездействия, и теперь каждый час дня и ночи воинов был предан посменной работе над строительством насыпи.
Хотя Ричард и не видел находящихся в карьерах работающих солдат, он знал, что сейчас они роют землю и выдалбливают скалистый грунт. Когда скапливалось большое количество выкопанного грунта, другие солдаты-работники везли его в сторону будущей насыпи. Имея миллионы рабочей силы, трудящейся дни напролет, Орден с каждой минутой приближался к исполнению возложенного на него приказа.
Ричард уже давно не был на территории лагеря, но просыпаясь, он каждое утро представлял, как однажды, перед его взором предстает непреклонно возвышающаяся к вершине плато насыпь.
- Как ты умрешь? – спросил Джонрок.
Ричарду было не по себе от вида строящейся насыпи, перед его глазами стояло темное и жестокое будущее, которое принесет с собой Орден.
Но вопрос Джонрока был почти как луч света в темном царстве. Ричард поплелся назад в дальнюю часть фургона, прожевывая яйцо.
- Ты думаешь, я буду выбирать? – наконец спросил он. – Я спросил по существу? – Ричард убрал опиравшуюся руку с колена, продолжая жестикулировать с половиной яйца в ней. – Мы можем выбирать, как нам жить, Джонрок. Но я не думаю, что также обстоят дела со смертью.
Джонрок был удивлен ответу, – Ты думаешь, что у нас есть выбор? Рубен, у нас нет выбора.
- Нет, есть, будь уверен, – сказал Ричард, не поясняя, и проглотил оставшуюся половину яйца.
Джонрок поднял цепь, к которой был прикреплен ошейник. – Как я могу сделать какой-либо выбор? – он жестом указал на лагерь, – Они - наши хозяева.
- Хозяева? Они предпочли не думать о себе как личности, и жить под диктаторством проповедников Ордена. Так что, они тоже не являются хозяевами своей жизни, как и мы.
Джонрок изумленно помотал головой, – Иногда, Рубен, ты говоришь нелепые вещи. Я – раб. Я тот, кто не может ничего решать, но Имперцы, отнюдь, таковыми не являются.
- Есть узы, намного сильнее того ошейника, которым тебя приковали, Джонрок. Моя жизнь – это все, что у меня есть. Она в моем распоряжении, я могу отдать ее, во имя спасения того, кого ценю, или того, кто мне сильно дорог.
- Те люди, - продолжал Ричард, - они жертвуют своей жизнью, ради того, чтобы обречь других на страдания – они уже мертвые внутри, и нет в них ничего стоящего того, что бы можно было вернуть. Ты думаешь, это и есть жизнь? Но я – нет. Они носят цепи, в которые сами себя заковали, о том и не подозревая.
- Я прикидывал, когда они придут забрать меня, – сказал Джонрок, - Ведь Имперский Орден выиграл тогда. А я до сих пор здесь – хоть и на цепи, но живой. И любая попытка бежать будет стоить мне жизни.
Ричард разжевывал оставшиеся куски яйца, – Мы все когда-нибудь умрем, Джонрок, - все. И ты хочешь сказать, что таков наш жизненный путь? В конце концов, у нас есть всего лишь одна жизнь, другой прожить, нам не дано, и только это является особенно важным.
Джонрок пережевывал пищу, размышляя. В итоге, казалось он, так и не понял сути сказанного, когда с ухмылкой произнес, – Хорошо, если у меня будет возможность самому выбирать свою смерть, то я бы хотел, чтобы это произошло под ликование толпы болельщиков, которая будет приветствовать игрока, достойно отыгравшего матч.
Он скользнул взглядом в сторону Ричарда, - А ты, Рубен? Каков был бы твой выбор?
Мысли Ричарда были заняты совсем другим - он размышлял над более важными вещами.
- Я надеюсь, что мне представится возможность подумать над этим вопросом, но только не сегодня.
Джонрок тяжело вздохнул. Вареные яйца выглядели просто крошечными в его мясистых ладонях.
- Может и не сегодня, но, я думаю, что это, то самое место, где заканчиваются все игры... Оно станет нашим последним пунктом пребывания в этом мире, здесь, в итоге, наша жизнь и закончится.
Ричард ничего не ответил, поэтому Джонрок продолжал, и его слова гулом раздавались сквозь шум проливного дождя, - Я абсолютно серьезно, - он нахмурился, - Рубен, ты вообще слышишь, о чем я толкую? Или ты до сих пор мечтаешь о той девушке, которую, как тебе показалось, ты видел вчера, когда мы прибыли в лагерь?
Ричард осознал, что он постоянно думает именно о ней, и улыбка не сходила с его лица. Не смотря ни на что, сейчас он по-настоящему улыбался. Даже, несмотря на то, что Джонрок был абсолютно прав, говоря, что они, возможно, погибнут в этом лагере, – Ричард все равно продолжал улыбаться. И он совсем не желал говорить о Кэлен с этим человеком.
- Я много чего видел по дороге к этому лагерю.
- Уже совсем скоро, после матчей, - сказал Джонрок, - и если все пойдет как надо, у нас будет достаточно женщин. Змея-морда это пообещал. Но пока приезжают только солдаты, все больше и больше военных. И все равно, я считаю, что вчера тебе привиделся призрак или фантом.
Ричард пристально смотрел в никуда, кивая, – Я должен тебе сказать, что ты уже не первый, кто думает, что она лишь фантом.
Джонрок оттащил длинную цепь в сторону, чтобы она не мешала ему подойти к Ричарду поближе.
- Рубен, тебе бы лучше быть на чеку, или нас убьют прежде, чем появится шанс сыграть с командой Императора.
Ричард посмотрел на собеседника с удовлетворением, – А я-то думал, что ты уже готов умереть.
- Нет, я не хочу умирать. По крайней мере, не сегодня.
- Ты на правильном пути, Джонрок, ты сделал выбор. Даже будучи прикован, ты сделал свой первый шаг к свободе: ты выбрал жизнь.
Джонрок потряс своим толстым указательным пальцем в сторону Ричарда, – Посмотри сюда, Рубен. Если моя жизнь может оборваться на поле, во время игры в Джа-Ла, то я не хочу чтобы это случилось из-за того, что твои мысли витали где-то в облаках, в мечтах о женщинах.
- Я мечтаю только об одной, Джонрок.
Крупный мужчина нагнулся, стряхивая с пальцев налипшую скорлупу от яиц.
– Я помню. Ты говорил, что видел ту единственную, которую хотел бы взять в жены.
Ричард не стал его поправлять,
- Единственное, чего я хочу, Джонрок, так это сыграть достойно, и, таким образом, получить реальный шанс на матч с командой Императора.
Джонрок снова расплылся в ухмылке, – Ты на самом деле, думаешь это реально – победить команду Императора Джеганя, Рубен? Ты уверен, что мы сможем пережить подобного рода матч с этими людьми?
Ричард расколол об ногу скорлупу очередного яйца,
- Ты же сам говорил: «я тот, кто хочет умереть под ликование толпы болельщиков, которая будет приветствовать игрока, достойно отыгравшего матч».
Джонрок одарил Ричарда недоверительным взглядом, - Может быть, случится так, как говоришь ты, и я выберу свободную жизнь, так?
Ричард лишь улыбнулся, перед тем, как проглотить пол яйца.
Через некоторое время, после того, как Ричард и Джонрок доели все до последней крошки, появился коммандер Карг, он шлепал по грязи, направляясь в их сторону.
- Выходите наружу! Живо! Все до единого!
Ричард и Джонрок медленно поплелись из фургона наружу под моросящий дождь. Остальные пленники тоже начали вылезать из вагонов, становясь в ожидании приказов от коммандера. Солдаты, принимающие участие в игре, также собрались поблизости.
- Мы ожидаем гостей, - объявил коммандер Карг.
- Гостей..? Какого рода? – спросил один из солдат.
- Император совершает объезд всех команд, прибывших на соревнования. Я вернусь обратно вместе с Императором Джеганем. И я очень надеюсь, что все вы оправдаете мои надежды и проявите себя с лучшей стороны, доказав, что я отобрал достойную команду. Любой из вас, кто меня опозорит, или не окажет должного уважения нашему Императору, будет признан бесполезным для команды. Я думаю, каждый понимает, что это значит.
Не говоря больше ни слова, коммандер поспешно удалился.
Ричард, потрясенный услышанным, стоял, пошатываясь на ногах, а его сердце бешено колотилось. Он сомневался, что Кэлен все еще находится у Джеганя, как он видел вчера.
Как бы сильно Ричард не хотел увидеть ее снова, он презирал себя за одну только мысль о том, что она где-то рядом с этим ужасным чудовищем. Он также не мог представить, что Келен находится здесь в окружении всех этих людей.
Еще за долго до начала зимы, когда Никки увела Ричарда с собой в Древний Мир, Кэлен взяла командование на себя, управляя Д'Харианским войском. Она осталась единственной, на чьи плечи была возложена ответственность, сдержать войско Джеганя, и не дать ему одержать верх. Ричард же, наоборот, принял решение пустить все на самотек. Кэлен считала своим долгом уничтожить Орден. Даже учитывая то, что его потери постоянно восполнялись вновь прибывшими солдатами из Древнего Мира, которые становились на смену убитым.
Кэлен не только препятствовала продвижению захватчиков, но и вызывала у них неугасающую ненависть за все многочисленные и болезненные потери, которые она им нанесла.
Если бы не ее усилия, Д'Харианская армия давно бы пала под чудовищным натиском Имперских захватчиков, и была бы жестоко уничтожена. Кэлен всегда опережала врага на шаг вперед, и была вне досягаемости войска Джеганя.
Изо всех сил стараясь сдержаться, Ричард прислонился к фургону и сложил руки на груди, в ожидании. Еще издалека, он рассмотрел как по левую руку от него, продвигаясь через лагерь, приближается процессия. Она направлялась вниз мимо выстроившихся по линейке команд, и останавливалась с некоторыми интервалами, чтобы рассмотреть игроков поближе.
Судя по облачению солдат, и по тому, как они двигались, образуя замкнутое кольцо, Ричард сделал вывод, что эта группа являлась личным эскортом Джеганя. Он заметил стражу Императора еще вчера, когда его везли через лагерь прямо мимо шатра Джеганя. Именно тогда он мельком видел Кэлен.
Личная охрана Императора выглядела внушительно, от одного только вида их доспехов - кожаных нагрудников и превосходного оружия, - по телу бежали мурашки. Эти крупные хорошо сложенные мужчины, с литыми гладкими мускулами, выглядели действительно устрашающе.
Личная охрана Императора сеяла страх даже в жестоких сердцах солдат регулярной армии Ордена. Те просто отстранялись подальше, прекрасно зная повадки стражи Императора. Ричард и представить себе не мог, что солдаты подобного рода будут сдерживать свой пыл, при виде потенциальной опасности, которая может нависнуть над Императором.
Джонрок сделал шаг вперед, чтобы встать в шеренгу с другими членами команды, которые уже выстроились в ожидании Императора, приехавшего на них поглядеть.
Когда Ричард увидел бритую голову Джеганя в самом центре кольца исполинской стражи, его как молнией ударило: Джегань может узнать его.
Джегань был сноходцем, он мог прокрадываться в сознание разных людей, поэтому мог видеть Лорда Рала их глазами. Ричарду было трудно осознать, насколько он был неосторожен, что даже не подумал о том, что Джегань будет наблюдать за ходом игры своей команды Императора. А Ричард больше всего хотел оказаться именно в ее составе, чтобы подобраться поближе к Кэлен, поэтому совершенно не принял во внимание перспективу своего решения, и то, что оно за собой повлечет.
Ричард заметил кого-то, напоминающего Сестру.
Она была похожа на сестру Улицию. Но сейчас она выглядела намного старше, с момента их последней встречи. Сестра следовала немного поодаль, замыкая всю процессию из личной охраны Джеганя, но Ричард все же мог рассмотреть ее осунувшееся морщинистое лицо.
Когда он видел Улицию в последний раз, она выглядела довольно привлекательно, хотя ему всегда было сложно сопоставить внешность и индивидуальные качества любого человека, его внутренний мир,
а сестра Улиция была дурной мрачной женщиной.
Внешняя привлекательность человека не имела для Ричарда абсолютно никакого значения, но внутренняя злоба и жестокая душа оставляли свой отпечаток, и в сознании складывалась определенная картинка. Прежде всего, в Улиции он видел испорченную личность с безнравственным характером, и это сводило на нет всю ее внешнюю привлекательность, оголяя лишь дурную порочную натуру.
Поэтому Ричард считал Кэлен просто идеалом красоты. Она была не только потрясающе привлекательной женщиной, но и исключительной натурой. Ее сообразительность и проницательность сочетались с неумолимой жаждой жизни. И это было действительно так, ее очарование и красота отражались на всем, к чему она прикасалась.
Сестра Улиция, наоборот, когда-то в прошлом, обладавшая физической красотой, всегда ассоциировалась у Лорда Рала лишь с разлагающейся, гниющей изнутри личностью.
Ричард, вдруг осознал и еще одно: не только Джегань и Сестра Улиция могут узнать его, - в лагере, наверняка есть и другие Сестры, которые вовсе не понаслышке знали его.
Он сразу почувствовал себя загнанным в ловушку. Любая из тех Сестер могла появиться в любой момент. А спрятаться ему было негде.
Когда Джегань подойдет достаточно близко, ему не составит труда узнать Лорда Рала, за которого он бы отдал все, лишь бы тот оказался в его руках. И насколько же будет велика радость Джеганя, когда тот осознает, что его заклятый враг – Ричард Рал - находится здесь в его лагере - об этом ему стоило только мечтать.
Перед глазами Ричарда сразу вспыхнуло предсказание, о котором ведьма Шота поведала ему. И оно должно было исполниться. В том видении, как и сейчас, шел дождь, но там дождь лил намного сильнее. И Кэлен тоже была там. Ей страшно, и она готова расплакаться, наблюдая, как Ричарду заводят руки за спину, связывая запястья, и заставляют пасть ниц в грязь. Опускаясь на колени, он слышит пронзительные крики Келен, которая зовет его. Солдат брутального вида встает позади Ричарда и приставляет нож к горлу пленника, и, пообещав, что подобающе позаботится о Келен, не прилагая особых усилий, глубоко вонзает нож в плоть и кровавый фонтан хлещет из перерезанной артерии.
Ричард, вдруг осознал, что водит по горлу рукой, пытаясь прикрыть воображаемую зияющую кровоточащую рану. Охваченный паникой, он начал часто и тяжело дышать.
Ричард остро чувствовал, как подступала тошнота. Неужели наступил именно тот момент, когда предсказание Шоты сбудется? Хотела ли она предупредить его об этом? И именно этот дождливый день – станет днем его смерти?
Но Ричард был не готов, принять таковой свою судьбу. А что именно нужно сделать, чтобы все предотвратить, он не знал. Так или иначе, все происходило слишком быстро.
- Рубен! – прокричал коммандер Карг – Быстро сюда!
Ричард боролся с переполнявшим его гневом. Он глубоко вздохнул, пытаясь придти в себя, и, успокоившись, начал идти. Он знал, что любое промедление может навлечь опасность.
Процессия остановилась неподалеку, напротив очередной команды, выстроенной по линейке. Но из-за шумящего дождя, Ричард мог расслышать только невнятные звуки их диалога.
В его голове крутилась сейчас лишь одна мысль: что бы такое предпринять, чтобы Джегань его не заметил. Ричард знал, что за спинами других ему не спрятаться - ведь он - ведущий игрок. И Джегань, непременно, захочет увидеть лидера.
И вдруг, Ричард снова уловил ее присутствие, ее беглый взгляд на себе.
Свита Императора вместе с Кэлен теперь направлялась в сторону Ричарда и его команды. А дальше все происходило для него как во сне.
Ричард знал, что он обязан встать в шеренгу с игроками, и уже двинулся было вперед, чтобы перешагнуть препятствие - цепь, к которой был прикован Джонрок. И тут его осенило... Он, как будто второпях, поддел цепь ногой, и, нарочно споткнувшись, свалился на землю прямо лицом в грязь.
Коммандер Карг был просто вне себя от ярости, - Рубен - ты неуклюжий идиот! Мигом встать!
Ричард успел вскарабкаться на ноги, прежде, чем стража разомкнула защитное кольцо вокруг Джеганя.
Он встал в уже выстроившуюся шеренгу, вторым по росту после Джонрока, и пальцем начал протирать глаза от налипшей грязи.
Он на секунду зажмурился, чтобы сосредоточиться, а когда открыл глаза, снова увидел ее. Кэлен шла прямо за Джеганем. Капюшон плаща не только прикрывал ее голову от дождя, но и отчасти скрывал овал лица. Ричард мог узнать Кэлен, из тысячи, даже по одному только движению тела. Ее походка была особенной и до боли знакомой. И никто не мог так двигаться, как только Кэлен.
Их взгляды пересеклись. Он затаил дыхание, почувствовав, что сердце вот-вот остановится.
Ричард вспомнил, как встретил ее впервые. Кэлен казалась ему очень знатной особой в том роскошно-белом платье. Он вспомнил, как она тогда смотрела прямо на него, не говоря ни слова – это был пристальный взгляд, одновременно предполагающий тревогу и опасность. Этот взгляд незамедлительно и безусловно открывал ее проницательный ум. И до того самого момента, Ричард никогда еще не встречал человека, настолько отважного и решительного, как Кэлен.
Сейчас казалось, что он полюбил ее с того самого первого взгляда, когда утонул в ее прекрасных зеленых глазах. Он был уверен, что заглянув в них, он узрел ее душу.
Сейчас Ричард чувствовал тот же самый взгляд, как и тогда, но теперь разбавленный искоркой сомнения и обреченности.
По тому, насколько пристально Ричард за ней наблюдал, и как его глаза следили за каждым ее движением, Кэлен должна была догадаться, что он может видеть ее. Но Ричард знал, что находясь под заклятием магии Огненной цепи, она не только не могла вспомнить его, но даже и самою себя.
Сейчас уже было очевидно, что никто, кроме Ричарда и Сестер, наложивших заклятие, не мог вспомнить ее. Хотя был еще и Джегань, он тоже был исключением, - магия сотворенного заклятия также его не коснулась, возможно, из-за ментальной связи Императора с Сестрами в момент наложения чар. Для всех остальных Кэлен оставалась невидимой.

И все же она должна была ощутить его пристальный взгляд на себе. По крайней мере, Ричард мог сделать такой вывод, когда увидел, как переменилось выражение на ее лице.
Кэлен ужасно устала от одиночества и пустоты, на которые обрекало заклятие, и поэтому то, что этот человек мог ее узнать, было важным для девушки и вызывало у нее противоречивое чувство радости.

Прежде, чем Джегань начал двигаться в сторону команды Ричарда, для более тщательного осмотра игроков, появился какой-то мужчина, он бежал в сторону участников процессии и, жестикулируя, издалека пытался что-то объяснить.
Это оказался солдат, у него было минимум оружия - всего лишь пара ножей – и Ричард предположил, что это гонец.
Стража окружила мужчину, когда тот приблизился к внутреннему кольцу, охраняющему Императора. Джегань одобряюще кивнул, разрешая ему подойти, видимо человек был хорошо известен в определенных кругах.
Гонец глубоко дышал, пытаясь перевести дух, и, казалось, очень торопился.
Он приблизился к Императору, и, нагнувшись поближе, начал что-то взволнованно объяснять, но говорил негромко. Во время своего рапорта, гонец жестом провел рукой через весь лагерь и далее указал на то место, где сейчас возводилась насыпь.
Кэлен перевела взгляд с Ричарда, на гонца, говорившего с Джеганем.
Теперь Ричард изучал группу других охранников, которые плотно обступили Кэлен. И они не были из личной стражи Джеганя, так как пытались держаться поодаль от внушительной охраны Императора. Эти люди скорее были похожи на солдат из регулярной армии Ордена. Они не носили доспехов - кожаных нагрудников и превосходного оружия. Их облачение, выглядело как суповой набор из давно вышедшей из строя амуниции. Не смотря на то, что мужчины были достаточно рослыми, и выглядели молодыми и сильными духом, их трудно было сопоставить с мощью личной охраны Императора. Они больше походили на обычных разбойников-головорезов.
И Ричард резюмировал, что их миссия – охранять Кэлен.
Стража Джеганя совершенно не предполагала присутствия рядом Матери-Исповедницы, но эти солдаты вели себя иначе. Они периодически посматривали на нее, и следили за каждым ее движением.
Личная охрана Джеганя даже не смотрела в ее сторону, но эти – кружили над ней как ястребы.
По непонятным Ричарду причинам, вояки-оборванцы все же могли видеть Мать-Исповедницу: Джеганю, каким-то образом удалось найти такую охрану, которая была бы неподвержена действию заклятия.
Если предположения Ричарда были верными, и эти солдаты были способны видеть зачарованную, то возникал другой вопрос – как такое могло произойти?
Взвесив все произошедшее, Ричард, пришел к выводу, что существует рациональное объяснение. Само заклятие Огненной цепи, включая мир магии как таковой, было осквернено шимами. Их вторжение исказило действие всех проявлений магического существа. Ведь единственной миссией шимов было уничтожить магию.
Их появление в Мире живых не осталось без последствий для всего живого и растущего, и наглядным примером тому, стало изменение магии заклятия Огненной цепи.
Ричард понял, что повреждения присутствуют в самой структуре магического, еще, когда Зедд и Никки пытались сплести волшебную сеть, чтобы разложить чары по частям и узнать его суть.
Будучи искаженным шимами, заклятие Огненной цепи, видимо, не работало правильно. И только этим можно было объяснить то, что некоторые люди все же могли узнать зачарованного.
Ричард вспомнил, как чума стремительно распространялась по территории Срединных земель. Но далеко не все тогда были подвержены заражению. Многие из тех, кто ухаживал за больными, либо контактировал с ними, оставались вне досягаемости черной смерти.
Возможно, подобное сейчас происходило и с наложенным на Кэлен заклятием - оно не действовало по задумке. И причиной всему были шимы.
Ричард подводил итоги: список исключений в заклинании расширился, теперь к Лорду Ралу, Сестрам, и Джеганю добавилась приставленная к Кэлен стража.
Когда солдаты из особой охраны Кэлен уставились на тараторящего гонца, объясняющего Джеганю что-то очень важное, девушка также изобразила легкую заинтересованность в обеспечении безопасности Императору. И получалось даже очень натурально. Ричард знал, что за этим что-то кроется.
Кэлен повернулась и сильнее натянула капюшон плаща на себя, чтобы не намокнуть, и, опуская руки, будто бы невзначай задела одного из стороживших солдат. Ричард приметил, что ножны, прикрепленные к поясу Имперца, остались пустыми.
Рука Кэлен незаметно растворилась под складками плаща, но Ричард успел уловить легкое мерцание стали клинка. Ему хотелось выказать свое поощрение этой сообразительной женщине, он еле сдерживался от смеха, но ни один мускул на его лице не дрогнул.
Кэлен уловила взгляд Ричарда, и поняла, что он наблюдал за ней. Она одарила его продолжительным взглядом, взвешивая то, что ее могут выдать. Кэлен прикрыла лицо капюшоном, чтобы особая стража, не заметила ее косые взгляды на Ричарда. Когда Келен поняла, что он не собирается ничего предпринимать, она отвернулась, и вместе со стражей продолжила наблюдать за возбужденной беседой гонца с Джеганем.
Джегань неожиданно начал ходить по кругу, а когда вернулся на прежнее место, гонец уже далеко убежал прочь.
Кэлен, оглянувшись, успела еще раз взглянуть на Ричарда, прежде, чем стража приблизилась достаточно близко и вновь замкнула защитное кольцо вокруг Императора и его пленницы.
Когда капюшон плаща немного спал, приоткрыв лицо Келен, Ричард увидел темный кровоподтек на ее щеке.
Гнев сразу же вспыхнул, переполняя яростью сознание. Каждой фиброй своей души он желал сделать так, чтобы Кэлен была подальше от Джеганя, он готов был сделать все, лишь бы ее не было в этом лагере. Но Ричард знал, что он не в силах что-либо предпринять, пока его сдерживает цепь. И сейчас не время и не место для решительных действий.
Также Ричард знал, что если пустить все на самотек, то Джегань никогда не насытится своей жестокостью, и будет только продолжать унижать Кэлен. А если это чудовище нанесет ей необратимое увечье, Ричард никогда себе этого не простит.
Но как бы отчаянно он не желал все прекратить, он оставался связанным по рукам и ногам.
Ричард стоял молча, не шелохнувшись, выдерживая испытание своего стремящегося выплеснуться наружу гнева, и эта овладевающая ярость напомнила ему о Мече Истины, которым он пожертвовал ради того, чтобы найти возлюбленную.
Император, Мать-Исповедница и вся стража постепенно удалялись, возвращаясь обратно в свое расположение, сквозь живую шевелящуюся массу военных, оставляя за собой Туманную завесу, которая как шлейф тянулась за ними.
Ричарда начало трясти от невозможности, каким-то образом повлиять на ситуацию. Даже ледяной дождь не мог унять пыл его ярости.
Но пока ничего нельзя было предпринимать, по крайней мере, пока.
В тоже время сердце кровью обливалось при мысли о том, какая опасность нависла над Кэлен, и что ей приходится выносить, находясь в лапах самого ужасного человеческого отродья.
Ричард еле держался на ногах, не справляясь с непомерным грузом страха и отчаяния. С огромным трудом он сдерживался, чтобы не упасть на колени и не разрыдаться.
Если бы только он мог добраться до Джеганя. Если бы...
Прямо перед лицом Ричарда нарисовался Коммандер Карг, он встал вплотную к нему и сказал,
- Тебе повезло, счастливчик. Очевидно, у Императора возникли неотложные дела, поважнее чем осмотр моей команды с ненормальным центровым идиотом.
- Мне нужно немного краски, - сказал Ричард.
Коммандер Карг вытаращился в удивлении - Что ты сказал?
- Краска, немного краски.
-Ты хочешь, что бы я достал для тебя краску?
-Да! Я же сказал, она мне необходима.
-Но … Для чего?
Ричард жестом указал на лицо коммандера, сдерживая себя от желания набросить цепь вокруг его шеи, и выдавить жизнь без остатка,
- Вот вам, коммандер, зачем то же нужны эти татуировки на лице?
Коммандер Карг на секунду замешкался, размышляя, не было ли в вопросе раба поддевки.
- Татуировки нужны для того, чтобы выглядеть устрашающе на поле битвы, - наконец ответил он, - Это вселяет уверенность и придает мужества. Когда враг встречается лицом к лицу с моими солдатами, то приходит в ужас от их устрашающего вида, придаваясь паническому страху, обеспечивая нам победу.

Предыдущая страница 4 Следующая страница


5 Терри Гудкайнд

- Потому-то мне и нужна краска, - сказал Ричард, - Я хочу, чтобы наши игроки разукрасили свои лица, и ввели в замешательство противника. Такое подспорье обеспечит нам преимущество, и твоя команда одержит победу.
Коммандер оценивающе посмотрел в глаза Ричарду, убеждаясь в серьезности его намерений.
- У меня есть идея по интереснее, - продекламировал коммандер, - я приведу мастеров татуировок, и они разрисуют всю мою команду.
Карг показал на татуировку, имитирующую чешую на его лице, - Я попрошу мастеров сделать всем вам подобные татуировки, и это станет отличительным знаком моей команды. Все будут вас узнавать, по этим татуировкам как игроков принадлежащих коммандеру Каргу.
Коммандер с ухмылкой посмотрел на Ричарда, довольный своим решением.
- Всем вам также сделают пирсинг. У каждого лицо будет покрыто татуировками и проколото металлическими бляшками. Все игроки моей команды будут подобны жестоким безжалостным чудовищам.
Ричард дал коммандеру договорить, и отрицательно помотав головой, сказал, - Нет! Так не пойдет. Ваш план недостаточно хорош.
Коммандер поставил руки в боки – Почему ты считаешь, что моя идея плоха?
- Ну, во-первых, - начал Ричард, - вы не сможете рассмотреть подобные татуировки с достаточно большого расстояния. Я уверен, что такой патетический раскрас будет уместен в сражении, когда солдат стоит прямо лицом к лицу против своего врага. Но в Джа-Ла это не приемлемо. Татуировки просто нельзя будет заметить.
- Но на поле Джа-Ла часто возникают подобные стычки как на поле битвы, - возразил коммандер Карг.
- Может оно и так, - согласился Ричард, - Дело в том, что я хочу, чтобы мы выступали не только против соперника, находящейся на поле игры, но и против всех остальных команд, наблюдающих за ходом игры, и вообще всех зрителей. Я хочу, чтобы каждый мог видеть наши лица разукрашенными, и запомнил их. И цель у меня одна – заставить их бояться встречи с нами.
Коммандер Карг скрестил руки на груди, - Я хочу, чтобы у вас были татуировки, они станут отличительным знаком моей команды. Все будут знать вас, как игроков принадлежащих коммандеру Каргу.
- Я если мы проиграем? Если провалимся с треском?
Коммандер, поразмыслив, сказал, - Тогда вы будете исключены, и мне от вас толку уже не будет. Я полагаю, вы прекрасно знаете, что происходит с бесполезными пленниками.
- Если это случится, - ответил Ричард, - каждый будет помнить, что команда, с татуировками, подобными вашей, была признана худшей. Если мы проиграем, эти татуировки станут вашим позором, и каждый раз над вашим лицом будут жестоко смеяться.
- Если случится так, что по какой-то причине мы проиграем, то краску можно будет тут же смыть водой, прежде чем нас судят или того хуже казнят.
Коммандер Карг, начал улавливать неоспоримую суть сказанного Ричардом, и удовлетворенно широко зевнул.
- Ты меня убедил, я попробую достать краску.
- Если можно, то красную.
- Красную, но почему?
- Красный выделяется на любом фоне, этот цвет наиболее запоминаем. Он также символизирует кровь. Я хочу, чтобы они думали, что мы раскрашены ничем иным, как кровью наших противников. И для всех команд ночь, накануне игры с нами, станет самой кошмарной ночью ожиданий горькой участи. И, наконец, когда настанет время для игры, противник будет настолько измотан своими собственными страхами, что мы легко его победим.
Коммандер Карг расплылся в довольной улыбке. – Знаешь, Рубен, ты родился в нужное время и в нужном месте, точно как я. Я надеюсь, что мы станем хорошими товарищами.
Ричард сильно сомневался в том, что этот человек может достаточно ясно представлять себе даже саму суть дружбы, и принимать ее как жизненную ценность.
- Мне нужно будет достаточно краски, чтобы раскрасить всю команду, - продекламировал Ричард.
Коммандер Карг положительно кивнул, и, удаляясь, произнес, - Ты получишь столько, сколько нужно. Я достану.

Глава 8

Кэлен поспешила держаться поближе к Джеганю, как только он двинулся через лагерь, чтобы не получить оглушительный удар боли посредством ошейника. Конечно, как он и демонстрировал множество раз, он не нуждался в каком-нибудь оправдании. И всё же она знала, что именно сейчас ей не следует даже внешним видом намекнуть на то, что он мог счесть бы за повод, поскольку он торопился из-за странных новостей, которые принес человек.
Однако эти новости ее не так уж сильно волновали. Ее мысли были сосредоточены на человеке, которого она наконец увидела вновь - пленнике, который был доставлен днем раньше.
Проходя через лагерную стоянку и думая о том человеке, она наблюдала не только за своими охранниками, но также и за рядовыми солдатами в лагере, наблюдая за реакцией, которая могла бы выдать их способность видеть ее, прислушиваясь к любому непристойному замечанию, которое бы выдало их. Повсюду кругом пораженные мужчины глазели на тяжело вооруженную группу, прокладывающую дорогу сквозь их повседневную жизнь, но она не видела ни одного человеческого взгляда, направленного непосредственно на нее, или проявления каких-либо других признаков внимания к ней.
Несмотря на то, что эти мужчины были в армии, возглавляемой непосредственно императором, они, вероятно, никогда не видели прежде Джеганя так близко. Армия, собранная в одном месте, составляла население, которое было больше, чем любой город. Если эти мужчины когда-либо прежде и видели императора, это было, похоже, только на большом расстоянии. Теперь, когда он прошел рядом, они таращились на него с нескрываемым страхом.
Кэлен отметила в их реакции и отношении Джеганя к ним, противоречие учению Ордена об абсолютном равенстве всех людей. Со своей стороны, Джегань никогда не показывал никакую склонность к тому, чтобы разделить участь своих людей, повседневное существование в грязи и отбросах. Они жили в лагере, который фактически был развернут беззаконно, вовлеченный в преступления любого рода с их буйными товарищами, в то время как у Джеганя всегда была защита от теоретически во всем равных ему. Кэлен подумала, что, если между ними на самом деле и было что-то общее, так это то, что они, как и их император, жили жизнью почти постоянного, беспричинного насилия и полного безразличия к человеческой жизни.
Кэлен, невидимая для солдат вокруг, осторожно ступала по лужам и экскрементам. Она сильно сжимала в кулаке под своим плащом нож, пока еще неуверенная точно что она с ним сделает. Ей неожиданно представилась возможность взять нож и она действовала. В таком грубом окружении ей было очень приятно ощущать, что у нее есть оружие. Лагерная стоянка была пугающим местом, несмотря на то, что Кэлен была невидимой почти для всех солдат. Даже при том, что она знала, что у нее не было никакой надежды использовать нож, чтобы избежать от Джеганя, всех ее специальных охранников, и Сестер, было все равно приятно ощущать, что имеешь оружие. Оно давало ей немного контроля над ситуацией, в какой-то степени, способ хоть чуть-чуть защитить себя. Однако, более того, оружие символизировало, насколько сильно она оценила свою жизнь. Наличие его было заявлением себе, что она не собирается сдаваться. Если ей представится шанс, она использует нож, чтобы попытаться убить Джеганя. Она знала, что, если бы она на самом деле совершила бы этот поступок, это также означало бы для нее верную смерть. Также она знала и то, что Орден не поколеблется из-за потери человека. Они были словно муравьи. Невозможно было бы уничтожить всю колонию, наступив на одного.
Но все таки, она знала, что рано или поздно она будет убита - и вероятно даже, Джегань собственноручно ввергнет ее в гораздо большие страдания. Она уже видела, как он убил несколько человек без всякой причины, поэтому положив ему конец, она, по крайней мере, удовлетворит свое чувство правосудия. Память Кэлен о ее прошлой жизни исчезла. Все, что она усвоила с тех пор, как Сестры лишили ее этой памяти, было то, что мир сошел с ума. Может быть, она и не была в состоянии поставить мир на место, но если бы она смогла убить Джеганя, она смогла бы увидеть правосудие, совершенное в одной небольшой его части.
Однако, это не было бы легко. Джегань был не только физически мощен и умел в бою, он был очень умным человеком. Иногда Кэлен думала, что он действительно мог читать ее мысли. С другой стороны, так как Джегань был воином, и часто он мог предугадать ее следующий шаг, Кэлен думала, что в прошлом, которого она не помнила, она, должно быть, тоже была воином.
Потревоженные настойчивыми шепотами своих друзей, мужчины в лагере повсюду вышли из палаток, стирая сон со своих глаз, и стояли под дождем, уставясь на стремительную процессию, двигающуюся среди них. Другие мужчины отрывались от работы по уходу за животными, чтобы посмотреть. Наездники сдерживали своих лошадей, чтобы подождать, пока не пройдет император. Фургоны грохотали останавливаясь.
Независимо от того, где она находилась, в лагере стояла вонь, но среди людей это было на порядок хуже. Запах уборных смешивался с жирной сажей. Кэлен не думала, что второпях вырытые уборные предназначались для длительного пользования. Быстрый взгляд на небольшие потоки воды, направляющиеся через лагерь, говорил о том, что уборные уже переполнены. Запах подтверждал это предположение. Она не могла вообразить, насколько хуже собиралось стать в ближайшие месяцы осады.
Даже со зловонием и отталкивающими видами некоторых из вещей, происходящих в лагере, Кэлен отметила все это только смутно, краем сознания. Ее мысли были о других вещах. Или скорее на одной вещи: тот человек с серыми глазами.
Она не знала, в какой команде он будет играть. Когда она видела его лицо днем ранее, он был в клетке на транспортном фургоне. Она знала только, поймав клочки бесед Джеганя с офицерами, что в клетках содержали некоторых мужчин, которые были в команде, прибывшей, чтобы играть на турнирах.
Джегань жаждал совершить осмотр команд прежде, чем начнутся игры. Пока они переходили от команды к команде, она искала того человека. Поначалу, она даже не представляла как сможет выполнить задуманное. Она оставалась близко к Джеганю, когда он осматривал игроков так, чтобы она также могла видеть их.
Он знал многое о некоторых из команд. Он комментировал его охранникам, что он ожидал увидеть прежде, чем доходил до очередной новой команды. Когда он достигал новой группы, он попросил представить пред ним ключевого игрока и флангового нападающего. Несколько раз он хотел взглянуть на мужчин линии блокировки. Это напомнило Кэлен домохозяек на рынке, осматривающих куски мяса.
Кэлен изучала все лица, которые она видела, вглядываясь в каждого человека. Она не измеряла их рост, вес и мускулы, как делал Джегань. Она смотрела на их лица, пробуя найти человека, которого она видела в клетке за день до этого. Она начала падать духом, думая, что его, должно быть, нет среди команд. Она начала предполагать, что возможно его послали в качестве раба на строительство ската наряду со многими другими пленниками.
И вот, когда она, наконец, заметила этого человека, он сделал очень странную вещь: плюхнулся лицом прямо в грязь. Они все еще были на некотором расстоянии от него, и никто, кроме Кэлен по-настоящему еще не смотрел в его сторону. Все остальные думали, что человек был просто неуклюж, когда он споткнулся о цепь, лежащую на земле. Когда они приблизились к команде, некоторые из охранников смеялись, перешептываясь между собой о том, как быстро этот человек предстанет с переломанной шеей на поле Джа'Ла.
Однако, Кэлен не сочла это забавным. Лишь она одна следила за этим человеком, и она знала, что он споткнулся не случайно. Она знала, что это было преднамеренно.
Падение выглядело достаточно правдоподобным. Никто больше не сообразил, что оно было задуманным. Но Кэлен знала, что это так. Она знала, что иногда бывает срочно нужно что-то предпринять, неважно, насколько это рискованно, если другого выбора просто нет. Но она не могла себе представить, зачем он это сделал.
Что могло быть целью такого поступка? Какой опасности он, возможно, пытался избежать? При некоторых обстоятельствах люди делали такие вещи, чтобы посмешить - и некоторые из охранников смеялись - но это не было целью того, что сделал этот человек.
По мнению Кэлен это было не только преднамеренным, но и сделано поспешно, как будто он думал об этом только за секунду до этого, и времени придумать что-то получше не было. Это был акт отчаяния. Но почему? Зачем падать лицом в грязь? Чего это помогало достичь?
И тут её внезапно осенило. Именно с той же целью она накидывала капюшон своего плаща - скрыть то, что она делает, куда смотрит, на кого смотрит. Он, должно быть, хотел скрыть своё лицо. И на то была только одна причина - он боялся, что его кто-нибудь узнает. Вполне возможно, он опасался быть узнанным самим Джеганем. Хотя и не исключено, что и Сестрой Улицией. В любом случае, он сделал это, чтобы предостеречься от того, чтобы его узнали.
Она предположила, что это действительно имеет некий смысл. В конце концов, этот человек был пленником. Только враги Ордена могли быть пленниками. Она задалась вопросом, был ли он высокопоставленным офицером или кем-то в этом роде.
Более того, он знал Кэлен. Даже в тот самый первый момент днём раньше, когда он был в той клетке и они встретились глазами, она поняла, что он узнал её.
Когда она вместе с Джеганем приблизилась к его команде, она и тот человек пересеклись взглядами. В том взгляде она прочла, что они оба знают в каком тяжелом положении находится каждый из них, и потому, словно заключив негласный договор, ничем не выдали друг друга.
На сердце у Кэлен полегчало, когда она осознала что среди всей этой мародерствующей массы есть тот, кто ей не враг.
По крайней мере, она не считала, что он не может быть врагом. Она напомнила себе, что нельзя выдавать желаемое за действительное. С её памятью, что была утеряна, у неё не было никакого реального способа узнать, враг он или нет. Она предположила, что он мог оказаться тем, кто охотится на неё. Ей стало интересно, может ли оказаться так, что он, как и Джегань, движим неким поводом, чтобы хотеть видеть её мучения. Тот факт, что он был пленником Джеганя, не мог автоматически означать, что он был на её стороне. Взять тех же Сестёр - они едва ли были почитателями Джеганя.
Но если он пытался скрыть своё лицо и предостеречься от того, чтобы его узнали, то что же тогда может произойти в один прекрасный момент когда начнётся игра Джа'Ла? Ему удастся оставаться грязным в течение дня, ну пусть двух, но как только дожди прекратятся, грунт подсохнет. Ей было интересно, что он предпримет тогда. Она не смогла удержать наплыв острой боли беспокойства за него.
Под конец обхода команд, в тот момент когда они направились посмотреть что за сообщение посыльный должен был показать Джеганю, она заметила ещё одну особенность в глазах того человека: гнев. Когда она напоследок повернулась чтобы бросить на него быстрый взгляд, капюшон её плаща откинулся и он увидел чёрный синяк, которым Джегань наградил её.
Кэлен подумалось, что на вид он представлялся таким, что смог бы голыми руками разорвать цепь, которой был скован. Ей, по крайней мере, было легче от того, что он был достаточно умён, чтобы не выкинуть подобной глупости. Командующий Карг убил бы его в ту же секунду.
Из беседы между Джеганем и коммандером, которая завязалась с самого начала обхода команд, выяснилось, что эти двое были старыми знакомыми. Они упоминали сражения, в которых они были вместе. В той краткой беседе она смогла оценить коммандера. Как и сам Джегань, коммандер был из числа тех людей, кого нельзя было недооценивать. Такому человеку не хотелось бы сконфузиться перед своим императором, а потому он убил бы своего ключевого без всяких колебаний, позволяя своему гневу выйти за рамки.
Ей стало понятно: увидев его гнев по поводу того, как с ней обращался Джегань, она посчитала, что этот человек не мог быть ее врагом.
Но он был так же опасен. То, как он стоял, как держался, как двигался, многое сказали Кэлен о том, кем он был. Она отчетливо видела недюжинный ум в его остром взгляде. По тому, насколько просчитаны были все его движения, она поняла, что его не стоит недооценивать. Узнать, верна ли ее догадка, она могла не раньше, чем начнутся игры, но человек типа командующего Карга мог взять атакующего из пленных только по очень веской причине. Довольно скоро она узнает - когда увидит его в игре, но для нее он казался воплощением свернутой в спираль ярости и явно знал, как развернуться.
«Сюда, Ваше Превосходительство», - произнес посланец, указывая куда-то сквозь серую стену дождя.
Они последовали за гонцом, отделившись от темного моря лагеря и выйдя на открытую площадку равнины Азрит. Кэлен была так занята раздумьями о человеке с серыми глазами, что не сразу заметила, что они подходят к месту строительства. Насыпь росла. Кроме того, над ними возвышалось плато. С такого расстояния оно было действительно впечатляющим. Отсюда дворец на его вершине был почти не виден.
Когда пошел дождь, она надеялась, что, может быть, из-за дождя насыпь начнет обрушаться, но сейчас, когда они стояли к ней вплотную, она увидела, что конструкция не только была укреплена камнем, но и тщательно утрамбовывалась.
Группы людей с большим весом утаптывали грязь и камень, как только их насыпали.
В работе была своя система. В то время как солдаты в лагере – как те, что охраняли Кэлен – едва ли представляли собой нечто большее, чем тупых скотов, бездумно следующих за бессмысленной целью, были в числе Имперского Ордена и наделенные умом. Строительство шло под неусыпным контролем; скотам доводилось лишь носить грязь.
Притом, что основная масса солдат не отличалась умом и сообразительностью, Джеганя окружали знающие люди. Его личные стражи, при всей их величине и мощи, едва ли могли быть названы идиотами. Надзирающие за строительством насыпи были достаточно умны.
За проект отвечали люди, знающие свое дело и достаточно уверенно, чтобы возражать Джеганю, когда тот предлагал что-то, что не сработало бы. Джегань изначально хотел сделать основание насыпи уже, чтобы они могли быстрее возвести нужную высоту. При всем уважении, они не боялись сказать ему, что это будет ошибкой, и объяснить, почему. Он внимательно выслушал и, удостоверившись, что они правы, позволил им действовать в соответствии с их планами, хотя эти планы и противоречили его первоначальному желанию. Однако, когда Джегань был убежден в своей правоте, он шел к своей цели с устремленностью быка.
Бесчисленные ряды людей, по двенадцать-пятнадцать человек, растянулись от колоссальной насыпи. Одни из них передавали корзины с землей и камнями, другие – пустые обратно. Некоторые катили тележки с камнем. Мулы тянули связки вагонеток с более крупными камнями. Проект казался невероятным, но с таким количеством работающих людей насыпь росла буквально на глазах.
Гонец постоянно указывал дорогу во всеобщей неразберихе, Кэлен старалась не отставать от стремительно шагающего императора. Человеческая масса расступалась, пропуская царственную процессию, и снова смыкалась за ней.
Когда они оставили позади толпы рабочих, Кэлен наконец увидела ямы, в которых поразительное множество людей копало строительный материал для насыпи. Казалось, земля испещрена бессчетным количеством ям, каждая с одним пологим краем, по которому одни люди вывозили накопанное, а другие подвозили пустые корзины, тележки и вагонетки на загрузку. Ямы простирались насколько в серой дождливой мгле видел глаз.
Джегань и его свита шли по широким дорогам, сетью проложенным между ямами по всей равнине. Эти дороги были достаточно широки, чтобы по ним могли разъехаться две встречные вагонетки. «Тут, внизу, Ваше Превосходительство. Вот это место».
Джегань остановился, оглядывая длинный покатый спуск в яму. Казалось, это было единственное место раскопок, где не кишели люди. Он оглядел ближайшие ямы.
«Очистить вон ту тоже, сказал он, указывая на ближайшую яму в направлении плато. - И не начинать новых раскопок в этом направлении».
Некоторые из собравшихся надзирателей поспешили выполнять указания.
«Пойдем, - сказал Джегань. - Хочу посмотреть, действительно ли это что-то стоящее или нет».
«Уверен, вы как я и описывал, сочтете это интересным, Ваше Превосходительство». Джегань не обратил внимания на чопорного посланца и начал спускаться по склону на дно ямы. Кэлен держалась поблизости. Обернувшись, она заметила в десятке шагов позади сестру Улицию. Без капюшона на плаще, с прилипшими к голове мокрыми волосами, сестра явно не испытывала удовольствия от дождя. Кэлен отвернулась, осторожно спускаясь по сколькому грязному склону.
Дно ямы было неровным месивом, в котором копая и разгружая копошились тысячи людей. Кое-где – очевидно, там почва была мягче и копать было легче – на дне ямы были углубления. В других местах, более каменистых, копать было сложнее, и оставались выступы почти вдвое выше Кэлен, которые еще предстояло сравнять.
Следуя за проводником через этот беспорядок, Джегань спустился в одно из углублений. Кэлен последовала за ними вниз в провал, тесно окруженная охраной. Она хотела быть как можно ближе к Джеганю на случай, если он отвлечется на то, что скрывалось в яме. Если ей представится возможность, она попытается убить его.
Они остановились и проводник опустился на корточки. «Вот, Ваше Превосходительство».
Он похлопал рукой по чему-то выступающему из земли. Кэлен нахмурилась, вместе со всеми выглядывая на откопанный гладкий фрагмент.
Посланник не ошибался, он и впрямь выглядел искусственным. Она увидела что-то, напоминающее швы. Похоже было на закопанное в землю строение.
«Расчистить», - приказал Джегань бригадирам, спустившимся в яму с ним вместе.
Как и следовало ожидать, по приказу, как только было открыто это здание, работу остановили и рабочих отвели до тех пор, пока Джегань не осмотрит находку лично. Форма выступающего предмета была слегка округлой, как будто они нашли верхушку массивной сферы.
По мере того, как рабочие с лопатами и метлами, следуя четким указаниям Джеганя, раскапывали завал, становилось очевидно, что гонец не ошибался: это выглядело куполом сводчатого потолка.
Когда конструкция была расчищена, Кэлен увидела, что она была возведена из крупных камней, высеченных и подогнанных под форму свода арки. Находка очень напоминала Кэлен засыпанное здание, хотя у него и не было крыши, а только выступающая внешняя часть свода.
Кэлен не могла и предположить, как такая вещь могла оказаться здесь, на равнине Азрит, под землей. Невозможно было сказать, сколько сотен или даже тысяч лет покоилось здесь погребенное внутри.
Когда было снято достаточно земли и мусора, Джегань наклонился и пробежал рукой по влажному камню. Его пальцы провели по немногочисленным швам. Они были настолько плотными, что даже лезвие тонкого ножа не прошло бы между плитами.
«Принесите сюда инструмент – ломы, еще что-нибудь, - произнес он. - Откройте это. Я желаю знать, что скрыто внутри».
«Сию минуту, Ваше Превосходительство», - поклонился один из руководителей стройки. «Вместо рабочих привлеките своих помощников, - Джегань выпрямился, обведя рукой площадку. - Выставить оцепление всего этого участка. Поблизости не должно быть никого из рядовых солдат. Я выставлю несколько человек из своей стражи для постоянного наблюдения за участком. Это место должно быть так же неприкосновенно, как мои личные шатры».
Кэлен знала, что если какому-нибудь солдату доведётся войти в гробницу - или какую бы то ни было древнюю сокровищницу, которую им доведётся найти - он непременно приступит к разграблению. Добытые грабежом кольца, что он носил, ясно показывали, что Джегань был знаком с подобной практикой.
Кэлен подняла взгляд, когда заметила как некоторые стражники Джеганя устремились по скату в углубление. Они растолкали со своего пути строительных мастеров и других охранников чтобы подойти поближе к императору.
— Мы захватили её, - сообщил один из затаивших дыхание мужчин.
Джегань медленно улыбнулся, злобно усмехнувшись. — Где она?
Солдат подал знак, — Прямо вон там, Ваше Превосходительство.
Джегань бросил короткий взгляд на Кэлен. Она толком не поняла, что он хотел сказать своим взглядом, но от него пробежал холодок по спине.
— Спустите её сюда вниз, прямо сейчас, - Джегань отдал распоряжение солдату.
Он вместе с другим стражником поспешил обратно по скату, чтобы привести того кого-то, кого они захватили. Кэлен и представления не имела о ком они толковали и почему это принесло такое удовлетворение Джеганю.
Пока они ждали, строительные надсмотрщики продолжали работу над изъятием очередных блоков гробницы. После быстрого приказа, был вытянут камень примерно в пятьдесят футов длиной. Расчищая себе дорогу, они придерживались прямой линии, высвобождая арочный проход по всей длине.
Другие люди расширяли раскопки вблизи гладкой каменной кладки. Чем больше они откапывали, тем больше открывалось очертаний - и масштаба - для обзора. Сооружение было далеко не маленьким. Если и вправду камень был потолком чего-то внизу, то та комната или усыпальница, должна будет предстать футов в двадцать в поперечнике. Но поскольку ни конца ни края по-прежнему не было видно, то трудно представить какая реальная длина сооружения. Из того, что было перед её глазами, помещение выглядело что-то вроде прихожей перед усыпальницей.
Кэлен оглянулась, когда послышались приглушенные звуки криков и потасовки. Огромные охранники вели какую-то отбивавшуюся худенькую фигурку вниз по грязному склону.
Глаза Кэлен расширились. Её ноги подкосились.
С каждой стороны солдаты выкручивали тонкие руки девочки, которая была вдвое меньше ростом любого из них.
Это была Джиллиан, девочка, которую привели из древних руин города Каска, девочка, которой Кэлен помогла сбежать. Кэлен убила двух охранников Джеганя и Сестру Цецилию, чтобы у Джиллиан появилась возможность сбежать.
Когда охранники толкали вперёд беспомощную девочку, её глаза медно-красного цвета наконец обратились на Кэлен. Те глаза были полны горьких слез от всего того что было утрачено, от неудачной попытки вырваться из лап этих солдат Ордена.
Охранники довели её поближе и представили перед императором.
— Так-так, - произнес Джегань и сопроводил свою речь плоским, хриплым хихиканьем, - вы только посмотрите кто к нам пожаловал.
— Я сожалею, - прошептала девочка Кэлен.
Джегань оглядел Кэлен. — Я отправил кое-каких людей, чтобы они нашли и привели сюда твоего маленького друга. Ты затеяла для неё весьма драматический побег. - Джегань ладонями обхватил лицо Джиллиан, толстыми пальцами сжимая её щеки. — К сожалению, всё это было напрасно.
Кэлен не могла полностью согласится с его выводом. Ей, по крайней мере, удалось убить двоих из числа его элитных охранников, а заодно и Сестру Цецилию. Она, по крайней мере, приложила все усилия, чтобы добыть свободу для Джиллиан. Она старалась изо всех сил. Её усилия дорого ей обошлись, но она непременно совершит в очередной раз такой же поступок.
Джегань схватил тонкую руку девочки в свою огромную лапу и подтащил её вперёд. И вновь он осклабился на Кэлен. - Ты знаешь кто это теперь у нас тут?
Кэлен не ответила. Она не собиралась присоединяться к его играм.
— А мы здесь имеем, - начал он отвечать на свой же собственный вопрос, - кое-кого, кто поможет нам заставить тебя вести себя хорошо.
Она уставилась на него ничего не выражающим взглядом и продолжала сохранять молчание.
Джегань неожиданно ткнул пальцем в талию одного из специальных стражников Кэлен, что стоял рядом справа от неё. — Где твой нож?
Человек посмотрел вниз на свой пояс так, словно он боялся, что змея собирается погрузить в него свои клыки. Он отвёл взгляд от пустых ножен.
— Ваше Превосходительство... Я, я, должно быть, потерял его.
От ледяного взгляда Джеганя лицо солдата стало бледным. — Ты потерял его, это уж точно.
Джегань развернулся и наотмашь ударил Джиллиан настолько сильно, что она отлетела от земли. Упав в грязь, она вскрикнула от потрясения и боли. Вокруг её лица появилось огромное красное пятно.
Джегань вернулся к Кэлен и протянул руку. — Отдай мне нож.
Его абсолютно чёрные глаза настолько лучились жаждой смерти, что Кэлен поймала себя на мысли что от испуга сделала шаг назад.
Джегань покачал пальцами. — Когда я задам очередной вопрос, я выбью ей зубы.
В одно мгновенье Кэлен перебрала все свои мысли. Должно быть, она переживала сейчас то, что скорее всего чувствовал тот человек с серыми глазами, когда он преднамеренно плюхнулся лицом в грязь. У неё тоже не было выбора.
Кэлен вложила нож в перевёрнутую ладонь Джеганя.
Он триумфально усмехнулся. — Ах, спасибо, дорогая.
Без всяких пауз во время своего разворота, он движением кулака мощно ударил ножом прямо в лицо того человека, который раньше обладал этим ножом. По влажному воздуху пронёсся громкий звук треснувшей кости. Мертвым, человек повалился в грязь. Растекавшаяся кровь выглядела отвратительно в сером свете. Человек даже не успел вскрикнуть до того как умереть.
— Возвращаю тебе твой потерявшийся нож, - обратился Джегань к лежащему на полу трупу.
Его внимание сосредоточилось на ошеломленных лицах специальных стражников Кэлен. — Хотел бы предложить вам получше следить за своим оружием, в отличие от него. Если она завладеет оружием любого из вас, даже если она вас не прикончит, это сделаю я. Этого примера достаточно, чтобы вы поняли о чём речь?
Все как один они ответили, — Слушаемся, Ваше Превосходительство.
Джегань склонился и рывком поставил на ноги рыдающую Джиллиан. Он с легкостью удерживал её так, что та касалась земли лишь кончиками пальцев своих ног.
— Знаешь ли ты, сколько костей можно насчитать в человеческом теле?
Кэлен с трудом сдерживала слезы. — Нет.
Он повёл плечами. — Я тоже. Но у меня есть возможность узнать об этом. Мы можем начать одну за одной переламывать ей кости, пока не пересчитаем все.
— Пожалуйста... - обратилась Кэлен, изо всех сдерживаясь от того, чтобы не разрыдаться.
Джегань пихнул девочку к Кэлен так, словно кинул ей куклу в натуральную величину.
— Теперь ты отвечаешь за её жизнь. Всякий раз, когда ты дашь мне какой-нибудь повод рассердиться, то я буду ломать одну из её косточек. Не знаю точное количество костей в её хилом маленьком теле, но уверен, что их там весьма достаточно, - он выгнул бровь, — А вот в чем я точно уверен, так это в том, что меня очень легко рассердить.
— Но если тебе удастся вызвать нечто более чем простое недовольство, я замучаю её на твоих глазах. У меня предостаточно людей, которые относятся к мастерам, обладающие утончённым искусством пытки, - шторм серых облаков пронёсся в его чёрных глазах, - Им очень хорошо удаётся на протяжении долгого времени поддерживать жизнь в людях, пока те переносят невообразимую муку, но если вдруг случится так, что она умрёт во время пытки - тогда мне придётся переключиться на тебя.
Кэлен сильно прижала к своей груди кровоточащую голову бедной девочки. Джиллиан приглушённо рыдала в Кэлен переполненная сожалением, что позволила себе быть пойманной. Кэлен нежно успокаивала её.
— Ты меня поняла? - вопросил Джегань мертвенно размеренным голосом.
Кэлен сглотнула. — Да.
Он загрёб охапку волос Джиллиан в свой огромный кулак и начал оттягивать её назад. Джиллиан взвизгнула от возобновившегося насилия.
— Я поняла, Ваше Превосходительство! - закричала Кэлен.
Джегань осклабился и отпустил волосы девочки. — Так-то лучше.
Кэлен больше чем чтобы то ни было желала, чтобы этот кошмар прекратился, но она прекрасно понимала, что всё только начиналось.

Глава 9

- Перестань ребячиться и встань смирно, - сказал Ричард.
Джонрок неистово заморгал. - Не суй мне это в глаза.
- Да не собираюсь я совать тебе это в глаза.
Джонрок озабоченно вздохнул. - Почему я первый?
- Потому что ты - мой правый нападающий.
Джонрок не сразу нашелся, что ответить. Он высвободил подбородок из хватки Ричарда. - Ты и впрямь думаешь, что это поможет нам выиграть?
- Поможет, - ответил Ричард, выпрямляясь, - если мы все через это пройдем. Сама по себе краска не принесёт нам победы, но добавит кое-что очень важное, чего просто победа дать нам не сможет – она поможет нам создать репутацию. И эта репутация лишит покоя тех, кто выйдет на нас следующими.
- Да давай же, Джонрок, - произнес один из остальных, в нетерпении сложив руки на груди.
Остальная часть команды собралась вокруг, наблюдая и согласно кивая. В действительности никто из них не хотел идти первым. Большинство, хотя и не всех, как минимум убедило объяснение Ричарда той роли, которую надлежит сыграть для них раскраске.
Джонрок, оглядев собравшихся в ожидании людей, наконец скривился. - Ну ладно, давай.
Поверх своего правого нападающего Ричард глянул на стражников, стоявших наготове с натянутыми тетивами. Сейчас, когда с пленников сняли цепи, стража внимательно наблюдала за малейшими признаками волнения, ожидая момента препроводить команду на их первый матч. Командующий Карг всегда выставлял усиленную охрану, когда Ричарда и других пленников освобождали от цепей. От внимания Ричарда, однако, не укрылось, что большая часть стрел нацелена именно на него.
Снова обратившись к Джонроку, он расставил пальцы и схватил того за макушку, удерживая его в неподвижном состоянии.
Ричарда несколько беспокоило то, что он намеревался нарисовать на лицах команды. Когда его впервые осенила эта идея, он полагал, что стоит, вероятно, просто дать каждому члену команды разрисовать собственное лицо, как каждому взбредёт в голову. Но после недолгого раздумья он счел, что не может спустить это на самотек. Слишком многое было поставлено на карту.
Кроме того, они все хотели, чтобы это сделал именно Ричард. Он был ключевым. И это была его идея. Он понял, что большинство из них просто стеснялись – они полагали, что их обсмеют, потому предпочитали, чтобы это было сделано его руками, нежели их собственными.
Ричард погрузил палец в маленькое ведерко с красной краской. Он решил не использовать кисть, которую командующий Карг принес вместе с краской.
Ричард хотел осязать само действо раскрашивания.
За то малое время, что у него было, он успел подумать, что именно он будет вырисовывать. Он знал, что это должно быть нечто, что в первую очередь совершит задуманное им.
Чтобы это сработало так, как он описывал, он должен был нарисовать что-то, что знал хорошо.
Ему предстояло нарисовать танец со смертью.
Танец со смертью, в конце концов, был сосредоточен исключительно на жизни, хотя значение танца со смертью не означало только лишь выживания. Предназначением форм была возможность столкнувшись со злом уничтожить его, позволив сохранить жизнь, пусть даже только свою собственную. Это была тонкая грань, но важная: определение ее требовало обнаружения зла ради способности сражаться за жизнь.
В то время как необходимость распознать зло была очевидна для Ричарда, большинство прочих явно сознательно отказывались ее признавать. Они предпочитали слепоту, жизнь в вымышленном мире. Танец со смертью не допускал этих смертельных иллюзий. Выживание требовало ясного и четкого осознания реальности; таким образом, танец со смертью требовал видения истины. Все это было частями одного целого, и достичь успеха, отбросив части, было невозможно.
Элементы танца со смертью – его формы – в основе своей имели элементы всевозможных боевых приемов, от размышлений к игре, к сражению со смертью. Изложенные на языке символов, эти элементы составляли концепцию танца. Применение этих концепций требовало видения происходящего в действительности – в части и в целом – чтобы противостоять ему. Исключительной целью танца со смертью было выиграть жизнь. Название игры Джа Ла д'Иин переводилось как «Игра Жизни».
Все принадлежности боевого мага играли определенную роль в танце со смертью. В этом смысле боевой маг был предан жизни. В числе прочего, символы на амулете, который носил Ричард, были изображением, схемой основной концепции танца. Он познал эти движения, сражаясь Мечом Истины.
Несмотря на то, что меча с ним больше не было, он вобрал в себя всю сущность танца со смертью, так что знание, которое он обрел, сражаясь мечом, оставалось с ним независимо от того, владел ли он самим мечом. Как нередко говаривал ему в самом начале Зедд, меч – это лишь орудие; значение имеет разум – он направляет орудие.
С тех пор, как Зедд впервые вручил Ричарду Меч, он научился понимать язык символов. Он знал их значение. Они говорили с ним. Он узнал символы боевого мага и понял, что они означают.
Ричард начал пальцем наносить эти линии на лицо Джонрока. Это были линии движений танца, формы, использовавшиеся для встречи с врагом. Каждая комбинация составляющих элемент линий имела свое значение. Рази, уклоняйся, выпад, разворот, руби, догоняй, неси скорую смерть – и к следующей цели. Линии, которые он наносил на правую щеку Джонрока, представляли собой наставление – взирай на надвигающееся в общем, не сужая излишне внимание.
Ричард обнаружил, что рисует не только элементы танца, но и части известных ему заклинаний. Поначалу он даже не понял, что делает это. Рисуя эти элементы, он не сразу смог припомнить, где их раньше встречал. Затем на память ему пришли линии заклинаний, которые Даркен Рал чертил на магическом песке в Саду Жизни, призывая магию, необходимую для открытия шкатулок Одена.
Только тогда Ричард понял, что явление странного призрачного силуэта предыдущей ночью все еще тяготело над его разумом. Голос сообщил ему, что он был назван игроком. Это был первый день зимы. У него был год, чтобы открыть правильную шкатулку Одена.
Ричард был утомлен, но он едва ли мог думать о чем-то еще после этой встречи. Ему не удалось выспаться. Беспокоящая боль от ран на ноге и спине отвлекала его от размышлений об этом. Первый день зимы принес обход Джеганя. Со своей новой заботой, как бы Джегань и сестры в лагере его не узнали, Ричард не понимал, каким образом он смог стать игроком шкатулок Одена.
Он гадал, не ошибка ли это зараженной магии, вызванная шимами. Даже будь у него знания, которых в действительности не было, его Дар отняла та ведьма, Сикс, так что он не представлял, каким образом, пусть даже случайно мог ввести шкатулки в игру. Равно как и не мог предположить, как можно открыть верную шкатулку без своего Дара. Не вокруг ли Сикс закручивался этот сюжет, которого он еще не понимал?
Когда Даркен Рал вычерчивал эти заклинания перед тем, как открыть одну из шкатулок, Ричард ничего не понял в их построении. Зедд говорил, что начертание этих заклинаний невероятно опасно, что даже одна неверно положенная линия, нарисованная определенным человеком, в определенных обстоятельствах и определенным способом, могла вызвать катастрофу. В тот момент все эти рисунки казались тайными орнаментами, составляющими некий сложный незнакомый язык.
С тех пор Ричард многое узнал о магических узорах и эмблемах, придя к пониманию значения некоторых элементов – во многом так же, как раньше он учил древний Верхне-д'Харианский язык по отдельным словам. По мере углубления этого понимания он смог улавливать идеи, которые эти слова выражали.
Примерно тем же путем он пришел к мысли, что заклинания, которые рисовал Даркен Рал, чтобы открыть шкатулки, тоже были частью танца со смертью.
И это было не лишено смысла. Зедд как-то говорил ему, что сила Одена представляет собой саму силу жизни. Танец со смертью состоял, по сути, в сохранении жизни, а суть Одена сконцентрирована вокруг жизни и ограждении ее от бушующей Огненной цепи.
Ричард снова окунул палец в красную краску, и поперек лба Джонрока легла изогнутая линия. Еще несколько линий - и возник символ сосредоточения силы. Он использовал понятные ему элементы, но сочетал их своеобразно, видоизменяя. Он не хотел, чтобы сестры, увидев рисунки, распознали их истинное значение. Хотя орнамент был составлен из знакомых элементов, в целом он был оригинален.
Сгрудившиеся кругом люди склонились, зачарованные не только процессом, но и самим рисунком. Было в нем что-то от поэзии. Не понимая значения линий, они ощущали общность этих линий в выражении единой цели, несущих ключевую идею – именно то, чем они были – угрозу.
- Знаешь, что мне это все напоминает? – произнес один из наблюдавших.
- Что? - пробормотал Ричард, дорисовывая эмблему, означавшую мощный удар, пробивающий оборону противника.
- Чем-то похоже на игру. Не знаю, почему, но эти линии напоминают некоторые атаки в Джа'Ла.
Удивленный тем, что говоривший – такой же пленник – уловил такую существенную особенность, Ричард вопросительно взглянул на него.
- Будучи конюхом, - начал тот объяснять, - приходится понимать лошадей, ежели хочешь их подковать. Лошадь ты не спросишь, что ее беспокоит, но, если присмотреться внимательнее, подмечаешь, например, как она двигается. Через какое-то время ты уже понимаешь, что значит этот язык жестов. Обращая внимание на такие детали, можно не опасаться, что лошадь неожиданно укусит или лягнет тебя.
- Очень хорошо, - проговорил Ричард. - Собственно, это как раз и есть то, что я делаю. Я собираюсь каждому из вас дать своего рода изображение силы.
- А откуда ты столько знаешь о знаках силы? - подозрительно спросил один из людей, Брюс. Он был солдатом Ордена в составе команды – из тех, что спали в собственных палатках и которых уязвляла необходимость подчиняться указаниям ключевого - непросвещенного язычника, которого заковывали в цепи на ночь, словно животное. - Люди здесь слишком уж много чести оказывают устаревшим поверьям о волшебстве и прочей ерунде, вместо того, чтобы обратиться на истинный путь, к Создателю, к своей ответственности и долгу по отношению к ближнему.
Ричард пожал плечами. - Я имел в виду, это просто мое представление, моя идея знаков силы. Я и хочу нарисовать на каждом то, что, мне кажется, выглядит силой, вот и все.
Брюс, казалось, не удовлетворился ответом. Он указал на лицо Джонрока. - А почему ты решил, что эти вот гнутые линии и прочее выглядит как знаки силы?
- Да не знаю, - произнес Ричард, пытаясь каким-либо образом прекратить поток вопросов, не раскрывая ничего действительно важного, - просто такая форма мне кажется выражающей силу.
- Это бессмыслица, - сказал Брюс. - Рисунки ничего не значат.
Несколько солдат из команды наблюдали за Брюсом, ожидая ответа Ричарда, будто оценивая сопротивление их ключевого.
Ричард улыбнулся. – Ну, если ты считаешь, Брюс, что рисунки ничего не значат, может, у тебя на лбу я нарисую ромашку?
Все засмеялись – даже солдаты.
Брюс, вдруг несколько растерявший свою самоуверенность, метая взгляды на своих хихикающих товарищей, прочистил горло.
- Когда ты так это говоришь, я, кажется, понимаю, что ты имеешь в виду. Пожалуй, я тоже не откажусь от твоих рисунков силы, - он ударил кулаком в грудь. - Хочу, чтобы другие меня боялись!
Ричард кивнул. - Они и будут, если вы все сделаете так, как я говорю. Запомните, перед первой игрой другие команды наверняка увидят красную краску на наших лицах и сочтут это дурацкой выдумкой. Вы должны быть к этому готовы. Когда вы услышите их смех, пусть этот смех разбудит в вас ярость. Пусть эта ярость наполнит ваши сердца желанием затолкнуть им этот смех обратно в глотки.
С первого нашего шага на поле команда противника, да и многие зрители, наверняка будут не просто смеяться, но и обзывать нас. Пусть. Нам того и надо. Пусть они нас недооценивают. И когда они будут смеяться над нами или обзывать нас – сохраните ту ярость, что почувствуете. Наполните ей свои сердца.
Ричард по очереди посмотрел в глаза каждому. - Запомните, мы здесь ради победы на турнире. Мы здесь ради шанса сразиться с императорской командой. Только мы этого достойны. Те, кто будет смеяться над вами – бесполезное отребья игроков Джа'Ла. Мы должны смести их, чтобы добраться до команды императора. Люди в первых играх стоят на нашем пути. Они на нашем пути и они смеются над нами.
- Ступив на поле, позвольте их насмешкам звенеть в ваших ушах. Напитайтесь ими, но храните молчание. Не дайте им увидеть ни одной вашей эмоции. Придержите эти эмоции до нужного момента.
- Пусть они считают нас дураками. Пусть лучше тешат себя, считая нас легкой добычей, забыв о тактике. Пусть их оборона ослабнет.
- В момент начала игры точно, согласованно выплесните свою ярость на тех, кто осыпал вас насмешками. Мы должны ударить их во всю силу. Мы должны их сокрушить. Мы должны сыграть эту игру так, как будто играем с императорской командой.
- Мы не можем выиграть этот первый матч с перевесом в очко или два, как обычно. Этого недостаточно. Нас не устроит эта жалкая победа. Мы должны быть несгибаемы. Мы должны их подавить. Мы должны втоптать их в землю.
- Мы должны побить их с перевесом минимум в десять очков.
Люди пооткрывали рты. Брови удивленно поползли вверх. Такие победы случались только в детских играх. На этом же уровне еще никогда не слышали о команде, игравшей с перевесом больше чем в четыре-пять очков.
- Каждый член проигравшей команды получает ударов плетью по числу проигранных очков, - сказал Ричард. - Я хочу, чтобы эта кровавая порка не сходила с языков всех остальных команд в лагере.
С этого момента никто уже не будет смеяться. Вместо этого встреча с нами будет тревожить каждую команду. В тревоге людям свойственно совершать ошибки. Каждый раз, когда они будут допускать такую ошибку, мы с готовностью ударим. Не позволим им беспокоиться попусту. Воплотим в жизнь их худшие опасения. Пусть не зря будет каждая капля холодного пота без сна.
Вторую команду мы побьем в двенадцать очков.
И тогда следующая команда будет бояться нас еще больше».
Ричард указал красным пальцем на солдат в команде. - Вы знаете эффективность такой тактики. Вы сокрушаете каждый город на своем пути, чтобы те, кому только предстоит быть завоеванными, тряслись от страха в ожидании. Ваша слава шла впереди вас, и они боялись одного вашего прибытия. Их страх позволял вам разгромить их еще легче.
Солдаты заухмылялись. Теперь они воспринимали план Ричарда в понятных им образах.
- Нам нужно, чтобы все остальные команды боялись команды с раскрашенными красным лицами, - Ричард сжал в кулак свободную руку. - И когда придет их очередь, мы сокрушим и их.
В неожиданно наступившей тишине люди сжали кулаки по его примеру и ударили в грудь в клятве сделать именно так. Все они хотели победить, у каждого на это была своя причина.
Но ни одна из этих причин ни в какое сравнение не шла с причиной Ричарда.

Предыдущая страница 5 Следующая страница


Одиннадцатое правило волшебника или Исповедница 6

Он надеялся никогда не играть с командой императора – надеялся, что его шанс представится ему гораздо раньше – но должен был быть готовым идти и так далеко, если потребуется. Он знал, что стоящий шанс мог и не представиться до тех пор. Так или иначе, он должен был гарантировать, что они дойдут до финального матча, когда у него было бы куда больше шансов.
Наконец Ричард вернулся к Джонроку и быстро закончил рисунок на его мускулистых руках несколькими эмблемами, символизировавшими массивную тяжелую атаку.
- Я следующий, ладно, Рубен? - спросил один.
- А потом я, - вторил другой.
- По одному, - ответил Ричард. Пока я работаю, надо продумать нашу стратегию. Я хочу, чтобы каждый точно знал свою роль в игре. Мы все должны четко знать план и следовать ему. Мы должны определить условные знаки. Я хочу, чтобы мы были готовы рвануться на противника в первое же мгновение. Хочу смести их, пока они не успели еще отсмеяться.
Каждый по очереди усаживался на опрокинутое ведро, давая Ричарду разрисовать лицо. К каждому Ричард подходил, словно рисунок был вопросом жизни и смерти. В общем-то, так оно и было.
Вся команда прониклась рассуждениями Ричарда. Серьезность воцарилась среди них, пока они молча сидели, наблюдая, как их ключевой изображает – и знал об этом лишь сам Ричард – самые смертоносные идеи, какие ему были известны. Даже не понимая языка этих символов, они осознавали значение того, что вершил Ричард. Они видели, что каждый из них выглядел устрашающе.
Когда со всеми было покончено, Ричард понял, что это выглядит как практически полное собрание орнаментов, составляющих танец со смертью, перекликающееся с элементами шкатулок Одена.
Остались лишь символы, которые он хранил для себя – опаснейшие удары танца – те самые, что разили саму душу противника.
Один из солдат в команде предложил Ричарду отполированный кусок металла, чтобы он мог видеть себя, нанося знаки танца со смертью. Он окунул палец в красную краску, словно в кровь.
Люди сосредоточенно внимали. Это был их боевой вожак, тот, за кем они следовали в Джа'Ла д'Ин. Таково было его новое лицо, которое им предстояло изучить и узнать.
Завершающим штрихом Ричард нанес молнии Кон-Дар, символы силы, призванной Кэлен, когда они вдвоем пытались остановить попытку Даркена Рала открыть шкатулки Одена и она считала Ричарда погибшим. Это была сила возмездия.
Мысли о Кэлен, о ее потерянных воспоминаниях, отобранной у нее личности, о Кэлен в плену у Джеганя и злобных убеждений Ордена, в памяти ее лицо со страшными кровоподтеками – все это поднимало в его крови бурю ярости.
Кон-Дар означало «Кровавая Ярость».

Глава 10

Кэлен заботливо обнимала Джиллиан, когда они шли вслед за Джеганем. Свита императора прокладывала себе путь сквозь разросшийся лагерь, вызывая тихое благоговение у одних и приветственные крики у других. Некоторые скандировали имя Джеганя, когда он проходил мимо, громко одобряя то, как он руководит ими в борьбе за уничтожение сопротивления Имперскому Ордену, в то время как еще больше людей славили его как Джеганя Справедливого. То, что столько людей может смотреть на него – или на само Братство Ордена – как на воплощение справедливости, всегда повергало ее в уныние.
Джиллиан время от времени поднимала на Кэлен взгляд доверчивых глаз цвета меди, благодаря ее за укрытие. Кэлен было немного стыдно за свою претензию на защиту – ведь она знала, что на самом деле ее возможности обеспечить девочке безопасность весьма ограничены. Хуже того, в конечном итоге Кэлен могла оказаться причиной всего вреда, причиненного Джиллиан.
Нет. Она напомнила себе, что она не будет причиной этого вреда, если он будет причинен. Джегань как защитник порочных верований Братства Ордена и провозвестник несправедливой справедливости будет причиной. Извращенная вера Ордена оправдывала, в их глазах, любую несправедливость, служащую их целям. Кэлен не была ответственна – ни в части, ни в целом – за зло, сотворенное другими. Они должны были сами отвечать за свои действия.
Она сказала себе, что она не должна позволять себе перекладывать вину с преступника на жертву. Одной из черт людей, насаждавших злые верования было то, что они всегда обвиняли жертву. Это была их игра, и она не позволит себе играть в нее.
Но все же то, что Джиллиан вновь была испуганной пленницей этих дикарей, разбивало ей сердце. Эти люди из Старого Мира, готовые вредить невинным людям во имя высшего блага, были предателями самой концепции блага. Они не были способны искренне почувствовать душевную боль, потому что они не ценили добро; они отторгали его. Не стремление к ценностям, но, скорее, некая едкая зависть руководила их действиями.
Единственной радостью Кэлен с того момента, как ее захватил Джегань, было то, что она смогла организовать побег для Джиллиан. Теперь даже это было потеряно.
Пока они шли через лагерь, рука Джиллиан крепко обхватывала талию Кэлен, а ее пальцы сжимали рубашку Кэлен. Было очевидно, что как ее ни пугали зловещие солдаты вокруг, она была более испугана личной гвардией Джеганя. Люди вроде этих выследили ее. Ей довольно долго удавалось избегать их, но, как бы хорошо она ни знала заброшенные руины древнего города Каска, она все же была ребенком и не могла уйти от поиска, проводившегося столь опытными и целеустремленными людьми. Теперь, когда Джиллиан была пленницей в огромном лагере, Кэлен знала, что вряд ли она сможет помочь девочке снова вырваться из когтей солдат Ордена.
Пока они шли через грязь и мусор, скопившиеся в беспорядке палатки, вагоны и груды доспехов и припасов, Кэлен подняла лицо Джиллиан и увидела, что, по крайней мере, порез перестал кровоточить. Одно из тех ворованных колец, что носил Джегань, оставило неровный разрез на щеке Джиллиан. Если бы это был единственный повод беспокоиться! Кэлен погладила девочку по голове в ответ на ее храбрую улыбку.
Джегань испытал мимолетное удовольствие от того, что получил назад девочку, которая посмела сбежать от него – а также от того, что получил еще одно средство, чтобы пытать и контролировать Кэлен – но куда больше его интересовало то, что было найдено в раскопе. Кэлен казалось, что он знал больше о том, что там было захоронено, чем он показывал. Например, он не был так удивлен находкой, как она бы ожидала. Похоже, он воспринял ее как должное.
Убедившись, что территория огорожена и очищена от регулярных солдат, он отдал офицерам строгий приказ немедленно доложить ему, как только они проломят каменные стены и проникнут внутрь того, что было погребено так глубоко под равниной Азрит. Как только он убедился, что все точно поняли, как вести себя в отношении находки и что все усердно работают в указанном направлении, его внимание сразу вернулось к первым играм турнира – он желал увидеть хотя бы часть из них. Ему хотелось оценить некоторых потенциальных соперников собственной команды.
Кэлен и раньше была вынуждена посещать вместе с ним матчи Джа'ла. Она не стремилась идти на них снова – прежде всего потому, что возбуждение и жестокость игр ввергали его в яростное настроение, к которому примешивались дикие плотские желания. Этот человек итак был достаточно устрашающим, способным на немедленное и грубое насилие, но разгоряченный после дня игр Джа'ла он был еще более необузданным и импульсивным.
В первый раз после возвращения с игр центром его извращенной страсти была Кэлен. Она боролась со своей паникой и, наконец, приняла, что он собирается сделать с ней то, что собирается сделать, и она не может сделать ничего, чтобы остановить это. Она была парализована ужасом от того, что оказалась под ним и подчинилась неизбежному. Она отвела взгляд от его распутных глаз и отпустила свой разум, отослала его в другое место, сказав себе, что она сбережет свою горячую ярость до нужного времени, до времени, когда эта ярость послужит какой-то цели.
Но потом он остановился.
- Я хочу, чтобы ты знала, кто ты, когда я сделаю это, - сказал он ей. Я хочу, чтобы ты знала, что я значу для тебя, когда я сделаю это. Я хочу, чтобы ты ненавидела это больше, чем ты ненавидела что-либо во всей своей жизни.
- Но ты должна вспомнить, кто ты, ты должна знать все, чтобы это было настоящим насилием… а я хочу, чтобы это было худшее насилие из всех, которые ты можешь перенести, изнасилование, которое даст тебе ребенка, который будет него напоминанием для него, на которого он будет смотреть, как на монстра.
Кэлен не знала, кем был «он».
- Чтобы все было именно так, - сказал ей Джегань, - ты должна полностью сознавать, кто ты и все, что это будет значить для тебя, все, что это затронет, все, чему это навредит, все, что будет испоганено этим навеки.
Мысль о том, насколько худшим насилием это для нее тогда будет, была для него важнее, чем удовлетворения своих сиюминутных желаний. Одно это показывало, насколько сильно этот человек жаждал мести и насколько важную роль она сыграла в возникновении этой жажды.
Терпение было качеством, которое делало Джеганя еще более опасным. Да, он был импульсивен, но было бы ошибкой считать, что это сделало его безрассудным.
Желая, чтобы она поняла высший смысл его действий, Джегань объяснил, что это было во многом схоже с тем, как он наказывал прогневавших его людей. Если бы он убивал таких людей, говорил он, они были бы мертвы и не могли бы страдать, но когда он заставлял их терпеть мучительную боль, они желали смерти, и он мог отказать в ней. Наблюдая их бесконечную пытку, он мог быть уверен в том, что они по-настоящему жалеют о своих преступлениях, мог быть уверен в том, что они испытывают нестерпимую скорбь обо всем, что было для них потеряно.
Это, сказал он ей, было то, что он приготовил для нее: пытка сожалением и абсолютной потерей. Отсутствие у нее памяти сделало ее невосприимчивой к этим вещам, потому он подождет подходящего времени. Обуздав свои чувства во имя достижения больших целей, которое станет возможным, когда она, наконец, все вспомнит, он заполнил свою кровать другими пленными женщинами.
Кэлен надеялась, что Джиллиан слишком юна для его вкусов. Но она знала, что он не побрезгует ей, если она сделает что-то, чтобы дать ему повод.
Когда они двигались через толпу солдат, наблюдающих уже идущую игру, королевская стража расшвыривала с дороги всех людей, которые, с ее точки зрения, были слишком близки к императору. Несколько человек, которые двигались недостаточно охотно, получили удары локтем, почти проломившие им череп. Один пьяный здоровяк, пребывавший в мрачном расположении духа, не желал, чтобы его отталкивали, пусть даже ради императора, потому он решил не уступать приближавшимся королевским стражникам. Солдат застыл на месте, рыча и выкрикивая дерзкие угрозы, но был тут же выпотрошен быстрым косым движением изогнутого ножа. Этот инцидент не замедлил королевскую свиту ни на мгновение. Кэлен прикрыла глаза Джиллиан, чтобы она не видела внутренностей человека, вывалившихся им под ноги.
Так как дождь прекратился, Кэлен сбросила капюшон. Низкие темные облака неслись по небу над равниной Азрита, внося свой вклад в удушающее чувство клетки. Толстые и плотные, эти облака не позволяли надеяться на то, что в первый день зимы у солнечного света будет хоть какой-то шанс. Казалось, что весь мир постепенно опускается в холодный, цепенящий нескончаемый сумрак.
Когда они достигли края поля для игры в Джа'Ла, Кэлен поднялась на цыпочки и, глядя через плечи охранников, попыталась увидеть лица игроков – игра уже давно началась. Когда она осознала, что вытягивается, желая увидеть игру, она немедленно вернулась на место. Последним, чего бы ей хотелось, это чтобы Джегань спросил, откуда у нее взялся такой неожиданный интерес к Джа'Ла.
В действительности ей была интересна не игра. Она хотела найти человека с серыми глазами, человека, который намеренно споткнулся и упал в грязь, чтобы спрятать свое лицо от Джеганя – или, может быть, от Сестры Улиции.
Если дождь не пойдет снова, этому человеку скоро будет сложно оставаться с грязным лицом, что скрывало его личность. И даже если дождь и грязь никуда не исчезнут, Джегань быстро заподозрит неладное, если ключевой команды Коммандера Карга все время будет ходить с грязным лицом. И тогда грязь будет не прятать его, но, скорее, привлекать подозрения Джеганя. Кэлен волновалась из-за того, что случится потом.
Многие из людей, наблюдающих за игрой, радостно вопили и выкрикивали поощрения, когда капитан одной из команд прорывался на территорию другой команды. Защитники бросались на него, чтобы помешать ему продвинуться дальше. Болельщики ревели, когда одни игроки валились друг на друга, в то время как другие боролись, защищая свою территорию.
Джа'Ла была игрой, в которой люди бегали, уклонялись и бросались друг на друга, или блокировали, или преследовали человека с броцем – тяжелым, покрытым кожей мячом, чуть меньшим, чем человеческая голова – пытаясь захватить его, или атаковали с ним, или забивали им голы. Люди часто падали или их сбивали с ног. Валяясь на земле без рубашек, люди быстро становились скользкими не только от пота, но и от крови.
Квадрат поля для игры в Джа'Ла был размечен линиями разметки. В каждом углу были ворота, по паре на каждую команду. Единственным человеком, который мог набирать очки и только в течение ограниченного временем раунда его команды, был ключевой, и даже он должен был делать это из особой части разметки на стороне поля противника. Из этой зоны броска, которая шла через все поле, он мог бросить броц в одну из корзин противника.
Забросить мяч было непросто. Это был бросок с немалой дистанции, а ворота были невелики.
Игроки противника могли блокировать бросок тяжелого броца, что делало задачу еще тяжелее. Они также могли выталкивать ключевого из зоны броска – или даже бить его по ногам – когда он пытался забросить мяч. Броц также мог служить чем-то наподобие оружия, чтобы сшибать с пути мешающих игроков. Команда капитана могла очистить зону перед воротами от игроков противника, или они могли защищать его от блокирующих, что позволило бы ему найти брешь перед одной из корзин и сделать бросок, или они могли разделиться и попробовать сделать и то, и другое. Каждая стратегия для каждой команды имела свои сильные и слабые стороны.
А еще была линия далеко позади обычной зоны броска, откуда капитан также мог попытаться бросить. Если такой бросок попадал в цель, его команда набирала два очка вместо обычного одного, но броски с такой дистанции делались редко, потому что вероятность перехвата была намного выше, в то время как вероятность попадания была пренебрежимо мала. Такие попытки обычно делались только от отчаяния, например, как последняя попытка отстающей команда набрать очки прежде, чем истечет время.
Если другая команда сбивала капитана с ног, то тогда и только тогда его полузащитникам было позволено подобрать брок и попытаться забросить его. Если попытка поразить цель оканчивалась неудачей и броц вылетал за границы поля, нападающая команда получала его обратно, но она получала его на своей половине поля. Оттуда они должны были начинать атаку заново. И время, отпущенное им на владение броцем, при этом убывало.
В некоторых клетках поля на ключевого атакующей команды было запрещено нападать и отбирать у него мяч. Однако эти клетки легко могли превратиться в опасные острова, где он мог попасть в ловушку и откуда он бы уже не смог продвинуться. Он, однако, мог отдать брок полузащитнику, а вырвавшись на простор получить его обратно.
На остальных клетках, а также в зоне броска, защищающаяся команда могла отнять или перехватить брок, мешая атакующей команде забросить его. Однако если защищающаяся команда захватывала брок, она не могла набирать очков, до поворота песочных часов, что означало ее очередь атаковать. Что она могла сделать, так это постараться удерживать его у себя так долго, как это возможно, чтобы лишить противника возможности забросить его в корзину. Атакующая команда должна была получить его обратно, чтобы набрать очки. Схватки за владения броцем могли оканчиваться кровью.
Песочные часы отмеряли раунд каждой команды – возможность каждой стороны забросить брок в корзину. Если песочных часов не было, для измерения времени могли использоваться другие средства, например, ведро воды, в котором проделана дырка. Правила игры в некоторых случаях были довольно сложными, но в целом они были очень гибкими. Кэлен часто казалось, что не было никаких правил, кроме основного, что команда может набирать очки только в течение отведенного ей на владение броцем времени.
Ограничение времени владения не позволяло одной из команд монополизировать владение броцем и придавало игре динамику. Это была быстрая утомительная игра, действие которой постоянно перемещалось с одного края поля на другой и которая не давала командам ни секунды отдыха.
Так как забросить брок в корзину было очень сложно, команды редко набирали в течение игры больше трех-четырех очков. На этом уровне игры решающий разрыв в конечном счете обычно составлял одно-два очка.
Предписанное количество оборотов песочных часов для каждой из сторон составляло официальное игровое время, но если по истечении этих оборотов счет был равный, игра продолжалась до тех пор, пока одна из команд не наберет еще одно очки, независимо от того, сколько еще оборотов песочных часов для этого потребуется. Когда это, наконец, случалось, у другой команды был в распоряжении один раунд, чтобы отыграться. Если им это не удавалось, игра заканчивалась. Если они набирали очко, другая команда получала еще один раунд. Дополнительное время продолжалось таким образом до тех пор, пока одна из команд не набирала очко, которое другая не могла отыграть в течение одного раунда. По этой причине Джа'Ла д'Ин никогда не могла окончиться ничьей. Всегда был победитель, всегда был проигравший.
Когда игра заканчивалась, с дополнительным временем, или без него, проигравшую команду выстраивали и каждого из ее игроков секли. Для наказания использовалась ужасная плетка, представлявшая собой пучок завязанных узлами кожаных шнуров, связанных вместе у рукояти. К концу каждого шнура был прикреплен камень или кусок метала. Игроки получали по одному удару за каждое проигранное очко. Толпа с энтузиазмом считала каждый удар каждому игроку проигравшей команды, стоявшей на коленях посреди поля. Победители расхаживали вокруг поля, рисуясь перед толпой, в то время как проигравшие, склонив головы, получали положенные удары плетью.
При таком жестком соперничестве между командами, бичевание всегда оборачивалось мрачным зрелищем. В конце концов, игроков отбирали не только за умение играть, но и за необузданную жестокость.
Толпа, которая смотрела игры Джа'Ла, жаждала кровавых матчей. Женщин, следующих за лагерем, которые наблюдали за игрой с кромки поля, кровь не отталкивала ни в малейшей степени. Она лишь увеличивала их желание привлечь внимание любимых игроков. Для жителей Старого Мира кровь и секс были неразрывно связаны – будь это матч Джа'Ла или разграбление города.
Если в игре не проливалось достаточно крови, толпа могла разозлиться, полагая, что команды на самом деле не стремились к победе по-настоящему. Кэлен однажды видела, как Джегань приказал казнить команду, которая, по его мнению, не сражалась с должным желанием. Команды, которые играли на залитом после казни кровью поле, отдавали игре все свои силы.
Чем более жестокими были игроки, тем лучше – с точки зрения толпы – они были. Ноги и руки часто ломали, равно как и черепа. Те, кому приходилось ранее убивать противника во время игры Джа'Ла, были широко известны и окружены почетом. Этим людям поклонялись, и они выходили на поле вначале под дикий рев зрителей. Женщины, желающие быть с игроками после матча, наиболее предпочитали этих сильных мужчин.
Для Имперского Ордена Игра Жизни была кровавым спортом.
Кэлен подошла поближе к Джеганю, стоявшему у края поля в центральной его части. Пока они были на строительной площадке, игра уже началась.
Королевская стража стояла по бокам у Джеганя и охраняла его спину. Особые охранники Кэлен окружали ее достаточно плотно, чтобы быть уверенными, что она не попытается улизнуть. Она подозревала, что разгоряченные фанаты, особенно учитывая их пристрастие к спиртному, могут стать причиной не просто мелких неприятностей.
Но все же Джегань, несмотря на демонстрацию силы его стражей, был не тем человеком, который боится неприятностей. Он захватил власть с помощью грубой силы; он удерживал ее, будучи абсолютно безжалостным. Даже среди самых крупных его охранников, немногие могли сравниться с ним хотя бы в грубой силе, не говоря уж о воинском искусстве и опыте. Кэлен подозревала, что он мог одной голой рукой легко проломить человеку череп. И, кроме всего этого, этот человек был сноходцем. Он, скорее всего, мог бы без страха бродить в одиночестве среди самой злобной пьяной солдатни.
На поле команды сошлись друг с другом в жаркой схватке костей и мускулов. Кэлен увидела как капитан потерял свой брок, когда в него врезались сразу с обеих сторон. Стоя на одном колене, он задыхался и прижимал руку к ребрам, пытаясь поймать дыхание. Он не был тем человеком, которого она искала.
Прогудел рог, возвещая конец этого раунда, Болельщики другой команды дико вопили, радуясь тому, что команда их противников ни разу не смогла забросить брок. Судья прошел с броцем на другой конец поля и отдал его капитану другой команды. Кэлен испустила беззвучный вздох. Это тоже был не он. Когда песочные часы перевернулись рог прогудел снова. Капитан и его команда бросились на другую половину поля. Другая команда приготовилась защищать свои корзины.
Столкновение плоти было ужасным. Один из игроков закричал от боли. Джиллиан, стоявшая за линией стражников, не могла видеть происходившего на поле, но все равно съежилась от звучавших воплей. Она сильнее прижалась к Кэлен. Игра продолжалась, даже когда помощники судьи утаскивали с поля упавших игроков.
Джегань увидел достаточно, а потому он повернулся и пошел к следующему полю. Люди в толпе пихались и толкались – они хотели увидеть игру, но уход императора мешал им. Толпа была огромной, хотя в таком лагере она составляла лишь небольшую долю людей.
Строительство вала продолжалось, несмотря на игры. Большинство людей, которые на нем работали, имели достаточно времени после окончания своих смен, чтобы посмотреть на другие игры, которые шли все дни и все вечера. Из обрывков разговоров Кэлен поняла, что множество команд соревновалось за право сыграть против императорской команды. Турнир был прекрасным развлечением для людей, у которых не было иных занятий, кроме бесконечных дней работы и нескончаемой осады Народного Дворца.
Путь сквозь вопившую, кричавшую, свистевшую толпу, которая смотрела игру, покинутую императором, был долог. Пробираясь через грязный, замусоренный, вонючий лагерь, они в конце концов пришли на другое поле. Для императора и его охраны веревками была огорожена специальная площадка. Джегань и несколько присоединившихся к нему офицеров долго говорили о командах, которые должны были играть. Судя по всему, игра, которую они покинули, была между командами более низкого класса. Однако от игроков, которые будут играть в этой игре, по какой-то причине ожидали лучшего зрелища.
Два капитана как раз подходили к центру поля, чтобы тащить соломинки, которые должны были определить, какая команда получит шанс вести первый раунд. В ожидании толпа затихла. Оба капитана вытащили по соломинке, которые судья держал в протянутом кулаке и посмотрели на них. Человек, у которого была короткая, выругался. Победивший капитан высоко поднял свою и закричал от радости. Его игроки и болельщики его команды ответили громоподобным ревом.
Длинная соломинка означала, что у него есть право выбора – взять брок, чтобы вести первый раунд или отдать его человеку, который вытянул короткую. Конечно, ни одна команда никогда не уступала шанса первой набрать очки. Первые очки были верным предзнаменованием победы.
Судя по тому, что Кэлен подслушала в разговорах солдат и стражников вокруг нее, многие считали, что победа в Игре Жизни определялась этим самым вытягиванием соломинки. Считалось, что соломинка открывает то, что было уготовано судьбой.
Ни один из капитанов не был тем, кого искала Кэлен.
Когда началась игра, стало ясно, что эти люди были лучше тех, которые играли в предыдущей игре. Столкновения были ужасными. Люди выбрасывали себя в воздух в отчаянных попытках достать друг друга – либо чтобы свалить капитана, либо чтобы защитить его. Капитан не только бежал с броцем, но и использовал свою массу, чтобы сшибать людей со своего пути. Когда к нему подбежал другой человек, он со всей силы бросил в него брок с близкого расстояния. Сраженный тяжелым ударом, защитник захрипел и упал. Толпа кричала и вопила. Один из полузащитников подхватил брок и бросил его капитану, и они побежали на через поле.
- Прости, - прошептала Джиллиан Кэлен, пока стражники, офицеры и Джегань смотрели игру, иногда отпуская комментарии относительно игроков.
- Это не твоя вина, Джиллиан. Ты сделала все, что могла.
- Но ты сделала так много. Я бы хотела быть такой же сильной, как ты. Тогда бы я…
- Тссс. Я тоже пленница. Мы обе не ровня этим людям.
После этого Джиллиан слегка улыбнулась.
- Но я, во всяком случае, рада, что я с тобой.
Кэлен ответила такой же улыбкой. Она посмотрела на своих стражников. Они были увлечены игрой.
- Я попытаюсь придумать, как вытащить нас отсюда, - прошептала она. Время от времени Джиллиан выглядывала из-за высоких стражников, пытаясь увидеть, что происходит на поле. Когда Кэлен заметила, что Джиллиан потирает свои голые руки и что она начала дрожать от холода, она заботливо обернула вокруг нее свою накидку, делясь с ней своим теплом.
Время шло, и каждая команда набрала по очку. Кэлен знала, что при ничейной игре, когда время почти вышло и обе команды не могли получить существенного преимущества, игра могла выйти далеко за пределы положенного времени, прежде чем будет определен победитель.
Однако игра не продлилась так долго, как она думала, и даже не потребовалось дополнительное время. Капитана одной из команд зацепили сзади, и одновременно в точно согласованном движении другой защитник врезался в него спереди, ударив его плечом точно в грудь. Капитан захромал и рухнул на землю. Удар сзади был таким, что вполне мог сломать ему ногу. Толпа дико заревела.
Кэлен отвернула лицо Джиллиан и прижала его к себе:
- Не смотри.
Джиллиан, бывшая на грани слез, кивнула.
- Я не знаю, почему они любят такие жестокие игры.
- Потому что они жестокие люди, - пробормотала Кэлен.
Другой человек был назначен капитаном, в то время как павшего лидера унесли под оглушительный довольный рев с одной стороны и сердитые крики с другой. Казалось, что болельщики обеих сторон были на грани столкновения, но игра сразу продолжилась, и они были вновь захвачены быстро разворачивающимся действием.
Команда, потерявшая капитана, сражалась отчаянно, но скоро стало ясно, что они проигрывают свою битву. Новый капитан не был ровней тому человеку, которого они потеряли. Когда последний положенный раунд закончился, они проигрывали два очка – впечатляющая победа другой команды. Такой разрыв, равно как и вывод из строя капитана другой команды таким варварским способом, сильно укрепит репутацию победителей.
Джегань и его офицеры казались довольными результатами игры. В ней была именно та жестокость, кровавость и безжалостная победа, которые, как они думали, должны быть в Джа'Ла д'Ин. Стражники, опьяненные смертельной свирепостью игры, шептались между собой, обсуждая, какие схватки им понравились больше всего и почему. Толпа, уже разогретая игрой, была еще более возбуждена последующим бичеванием. Разгоряченная, она с нетерпением ожидала новой игры.
В ожидании, толпа начала размеренно скандировать, нетерпеливо требуя, чтобы следующие команды вышли на поле. Они хлопали в ладоши в такт своему монотонному реву, требующему зрелища.
Одна из команд появилась из толпы на дальнем краю поля справа. Судя по тому, как ее приветствовали, это была любимая команда толпы. Игроки, подняв над головой сжатые в кулак руки, дефилировали вокруг поля, рисуясь перед поклонниками. Люди в толпе, так же как и следующие за лагерем женщины, приветствовали команду, которую они знали и любили.
Один из охранников Джеганя, стоявший недалеко от Кэлен, сказал своему соседу, что эта команда более, чем просто хороша, и что он ожидает, что она разнесет противника в пух и крах. Судя по крикам толпы, большая часть болельщиков придерживалась того же мнения. Видимо, это была популярная команда с той жестокой репутацией, которую люди Имперского Ордена уважали и помнили. После предыдущей игры толпа солдат была возбуждена и жаждала крови.
Огромная масса солдат подалась вперед, вытягивая шеи, чтобы увидеть другую команду, которая наконец пробралась через толпу с левой стороны поля. Они вышли единым строем, без поднятых кулаков, без демонстраций удали.
Кэлен уставилась на них с таким же удивлением, что и остальные. Толпа затихла. Не было никаких криков приветствия.
Люди были слишком поражены, чтобы кричать.

Глава 11

Все игроки по одному и без рубашек, выходили из прохода, границы которого состояли из многочисленной группы мрачных стражников все как один со стрелами на изготовке. Каждый человек в колонне, державшей путь к центру поля, был раскрашен странными красными символами. Линии, завитушки, круги и дуги покрывали их лица, грудь, плечи и руки.
Они внешний вид был такой, словно их пометил кровью сам Владетель.
Кэлен заметила, что у возглавлявшего их строй мужчины, структура нанесенных рисунков на нём, хотя и была схожа с другими, всё же имела некоторые различия. Кроме того, только у него были двойные стрелы молний на лице. Начинаясь от виска с каждой стороны - одна была зеркальным отражением другой; остриё каждой молнии делало зигзаг по брови; центр каждой стрелы молнии пересекал веко, нижней частью зигзага словно хлестнув по скулам, наконец исчезал в ямках каждой щеки.
Кэлен нашла этот эффект устрашающим подсознательно.
Свирепость пристального взгляда хищника излучалась серыми глазами из центра каждой из пары молний.
Всё внимание отвлекалось на замысловатые линии, и потому было трудно разобрать кто этот мужчина. Странные символы, особенно стрелы молний, скрывали собой черты лица под этой маской. Кэлен внезапно догадалась, что это - способ скрыть свою личность, и при этом, не измазывая себя грязью. Но она воздержалась даже от того, чтобы проявить тень улыбки на контуре своего лица. Несмотря на облегчение, в то же время ей было жаль, что не может увидеть его лица, его настоящего лица, увидеть на кого он похож.
Хотя он был не таким огромным как некоторые из других массивных игроков, тем не менее, он был здоровым высоким мускулистым мужчиной, но без той горы мышц, какими обиловали некоторые из громил - грузных быко-образных верзил. Его телосложение гармонировало правильной пропорцией.
Продолжая пристально разглядывать его, Кэлен внезапно спохватилась, что кто-нибудь может заметить её взгляд, прикованный к нему. Она почувствовала, как её лицо залилось краской.
И всё же, она продолжала смотреть. Не в силах оторваться. В первый раз ей представилась такая возможность хорошо разглядеть этого человека. Каким-то образом, она знала, что он будет выглядеть именно так. Не исключено, что этот образ сложился в её воображениях и мечтаниях. Холодный первый день зимы неожиданно показался ей тёплым.
Она задалась вопросом, кем же приходился по отношению к ней этот человек. Она попыталась обуздать разыгравшееся воображение. Она не осмелилась мечтать о том, чему не суждено сбыться.
В то время как ключевой игрок другой команды хохотал, мужчина с серыми глазами выжидающе стоял перед судьёй, устремив свой пристальный взгляд на коллегу из команды противника.
Как только она увидела этот пёстрый узор команды, она сразу поняла, что солдаты отнесутся к этому как к пустой браваде. Пёстрые узоры создавали внешний вид подобный тому случаю, когда если человек выглядит внешне неестественно, то если даже и выжил, то был жестоко наказан отчасти за наглость, отчасти за подстрекательство.
Маскировка лица была лишь одной стороной медали, но ко всему остальному имела ещё какой-то смысл. Он сильно рисковал собой и своей командой, представив их в подобном вызывающем виде. Было ясно, что отметив себя стрелами молний, он преследовал цель, чтобы никто не мог не заметить того, что он является ключевым игроком, чтобы направить средоточие и внимание другой команды на себя. Она не могла представить, зачем он решился на такое.
Следуя примеру своего лидера, вся без исключения команда, что стояла без макияжа - начала хохотать. К ним присоединилась толпа, хохоча, освистывая и окрикивая раскрашенных игроков, в особенности их ключевого со стрелами молний.
Кэлен абсолютно не сомневалась, что не было опасней той ошибки, чем пытаться высмеивать этого мужчину.
Игроки разукрашенной команды, словно сделанные из камня, продолжали выжидающе стоять, в то время как толпа вошла в раж хохота и насмешек. Другая команда выкрикивала колкости и оскорбления. Некоторые из бродячих лагерных женщин начали бросаться всяким мусором: куриными костями, гнилой едой и даже грязью, если ничего не находили под рукой.
Игроки другой команды перешли на выкрикивание таких непристойностей в адрес человека с изображением молний, которые вынудили Кэлен рассеянно прикрыть уши Джиллиан, прижимая её голову к своей груди. Она укутала Джиллиан своим плащом. Она не знала как всё будет разворачиваться, но знала наверняка, что эта игра - зрелище не для девочки.
Ключевой игрок с парными стрелами молний стоял с ничего не выражающим взглядом, который никак не раскрывал его реакции на происходящее. Это напомнило Кэлен себя, когда она надевала маску равнодушия, оказываясь перед лицом явно ужасных провокаций, и своим бессмысленным взглядом никак не проявляла того, что творилось внутри.
И все же, в спокойном поведении этого мужчины Кэлен читала взведённую ярость.
Он никогда не оглядывался в её сторону - его пристальный взгляд был сосредоточен на ключевом команды противника. Но когда она разглядела его всего, его лицо, даже сплошь покрытое рисунками, когда заметила как он держится, когда разглядела его в подробностях, не в силах оторвать взгляд ... её колени подкосились.
Командующий Карг, следуя со стороны поля, прокладывал свою дорогу через ряды охранников, дабы присоединиться к Императору Джеганю. Добравшись до цели, он сложил руки на груди, явно не переживая по поводу того, какой галдёж поднялся из-за его команды. Кэлен отметила, что Джегань не смеялся наряду со всеми остальными. Он даже не улыбался. Командующий и император приклонили головы поближе друг к другу и вели беседу, слов которых Кэлен не могла разобрать в этом хаосе насмешек, хохота и непристойных оскорблений, выкрикивающим толпой.
В то время как Джегань и Командующий Карг продолжали беседу, другая команда затеяла танец вокруг поля задрав руки, принимая одобрительный вопль толпы, словно они только что прибавили очко своей команде. Они стали героями ничего не совершив.
Эти солдаты, преданные догматическим верованиям, мотивировались ненавистью. Они воспринимали любое проявление индивидуальности как высокомерие, веру - неправедностью, а подобную пристрастность - как притеснение. Кэлен вспомнились слова Джеганя: "Братство Ордена наставляет нам, что быть лучше кого-то, значит быть хуже всех".
Люди искренне верили в подобную догму, и потому они ненавидели этих мужчин, посмевших выделиться, считающих себя лучше других. Но вот странность - они пришли увидеть, какая из команд одержит победу, увидеть людей, что окажутся лучше других. Было неизбежно, что верования столь же абсурдные как учение Братства Ордена наведёт бесконечную путаницу противоречий, желаний, эмоций. Недостатки, которые легко выявлялись даже самым элементарным здравым смыслом, покрывались щедрым навязыванием веры. Любой, кто подвергал сомнению основы веры, считался нечестивцем.
Эти люди добрались сюда, до Нового Мира, чтобы уничтожить нечестивцев.
Наконец, судьёй был восстановлен порядок, который призвал толпу успокоиться для возможности начать игру. Поскольку зрители утихомирились, в некоторой степени по крайней мере, игрок с серыми глазами жестом указывая в сторону горсти соломы у судьи, пригласил своего противника тянуть жребий первым. Тот, вытянув соломинку, расплылся в улыбке тому, что длина вытянутой соломинки безусловно казалось выигрышной длины.
Человек с серыми глазами вытянул соломинку, и она оказалась длиннее.
Сопровождаемый неодобрительной реакцией толпы, судья передал броц ключевому игроку с разрисованным лицом.
Вместо того чтобы пойти в свою сторону поля и начать своё нападение, он дождался момента, пока толпа немного стихнет, после чего любезно вручил броц ключевому другой команды, тем самым отдавая ему свой шанс первому открыть счёт. Толпа взорвалась диким хохотом от такого неожиданного поворота событий. Конечно же, они решили, что раскрашенный ключевой был тем дураком, который только что вручил победу другой команде. Они разразились одобрительными возгласами, словно их команда только что победила.
Ни один из игроков разрисованной команды не выказал какой-нибудь реакции на то, что их ключевой только что сотворил. Вместо этого, они деловито начали маневрировать по полю, занимая свои места на левой половине поля, приготавливаясь к отражению первого нападения.
Когда песочные часы были перевернуты и раздался гудок рога, атакующая команда не стала тратить времени понапрасну. Горящие желанием выиграть быстро, они ринулись в атаку. Выкрикивая боевые кличи, они помчались через поле. В свою очередь, раскрашенная команда понеслась к центру поля, чтобы встретить атаку. Рев толпы становился оглушительным.
Мышцы Кэлен напряженно сжались в ожидании ужасного столкновения плоти и костей.
Но ничего из того, что она вообразила, не произошло.
Раскрашенная команда - красная команда, как окрестили их стражники - свернула со своего направления нападения и разбившись на две части, обходила стороной передовых блокеров, двигаясь не на них, а по направлению тыловых защитников. Такая неожиданная и дилетантская ошибка была улыбкой фортуны для команды, пробующей получить очко. Следуя за своими блокерами и фланговыми игроками, ключевой с броцем прошел сквозь брешь красной команды, что открылась перед ним, и продолжал мчаться прямо по полю.
В одно мгновение оба крыла красной команды развернулись вокруг своей оси, и словно захлопнув огромную челюсть, обрушившись, захватили блокеров внутрь. Раскрашенный ключевой напал прямо на середину - на центральных блокеров с внешнего угла. Как только они были готовы сцепиться с ним, он обошел одного, и словно вихрем, скользнул между двух других.
Не поверив своим глазам, Кэлен заморгала от только что увиденного. Выглядело так, что он выпрыснул будто скользкая семечка дыни из захвата полудюжины мужиков.
Один из громил красной команды, вероятно один из их фланговых, пошел на перехват ключевого с броцем. Прямо перед тем как настигнуть его, он нырнул под него, но слишком рано, и потому его подсекающий блок оказался слишком низок. Мужчина с броцем перепрыгнул прямо через него. Толпа разразилась одобрительными восклицаниями того, как ловко их человек только что уклонился от захвата ног.
Но ключевой, что с парой молний, тоже прыгнул в воздух, используя спину своего упавшего флангового, как трамплин. Он встретил другого ключевого в полёте, и, зацепив его рукой, в воздухе перевернул его вверх тормашками. Полностью реверсировать направление, оказалось действенным способом выбить броц. Ещё в воздухе, продолжая лететь и до того как рухнуть на землю, человек с серыми глазами поймал высвобожденный броц. Приземляясь, он своей ногой опустился на голову упавшего ключевого, воткнув его лицом в грязь.
У Кэлен не вызывало сомнений, что он легко мог переломить шею того игрока, но он преднамеренно воздержался от этого.
Блокеры с каждой стороны нырнули на раскрашенного человека, который теперь обладал их броцем. Изворачиваясь, он постоянно менял направление. Они безрезультатно плюхались туда, где он только что был - и где его теперь нет. Им все же удалась попытка придавить собой игрока, правда не его, а своего ключевого.
Теперь Красная команда владела броцем. Даже при том, что они не могут открыть свой счёт, поскольку это не их период, они в состоянии не дать возможность получить очко другой команде. Однако, по каким-то соображениям, игрок с серыми глазами продолжал движение по полю в сопровождении двух своих нападающих и половиной своих блокеров. Они пересекали поле, сформировав безупречный клин. Когда раскрашенные игроки достигли победной зоны противника, ключевой швырнул броц в одну из сетей - даже не смотря на то, что это никак не отразится на их очках, поскольку этот - не их период.
Он подошел к броцу, вытащил его из сетки, а потом, вместо того, чтобы продолжать владеть броцем и не предоставлять шанс другой команде увеличивать свой счёт, он пронесся обратно по полю, и легким броском снизу швырнул броц обратно ключевому противников, который до сих пор стоял на коленях в грязи.
Толпа изумлённо и сконфужено ахнула.
Кэлен только что получила подтверждение того, что она поняла с того первого мгновения, когда оценивала пристальный взгляд хищника того человека - он был самым опасным среди живущих. Более опасный чем сам Джегань, опасный по-другому, но намного опаснее Джеганя. Намного опасней любого.
Этот человек был слишком опасным, чтобы позволить ему жить. Как только Джегань поймёт то, что уже поняла она – конечно, если он ещё не понял этого - это послужит очень веским аргументом, чтобы принять решение о его казни.
Команда, коей принадлежал первый период, установила броц на свою стартовую точку справа, и яростно стремясь искупиться и выиграть очко открывающее счёт, рванула по полю. Удивительно, но красная команда вместо того, чтобы побежать и остановить нападение как можно дальше от своих ворот, продолжала пассивно выжидать. Это представлялось их ошибкой, но Кэлен так не думала.
Нападавшие, достигнув линии Красной команды, набросились на защитников. Красная команда резко запирала каждое направление, уклоняясь от самонадеянных блокеров. Во время бега, Красная команда, перестроилась полумесяцем, по периметру которой разместились блокеры. Мчась по полю, они скашивали нападающих и блокеров противника, включая их ключевого. Здоровенный нападающий раскрашенных выдрал у него броц, а затем подбросил его в воздух настолько высоко, насколько мог. Игрок с молниями, который был наготове, стрелой промчался сквозь линию нападавших в смертельной гонке и поймал броц ещё до того, как тот коснулся земли.
Он опередил всех игроков другой команды, что преследовали его. Добравшись до противоположного конца поля, он метнул броц в угол ворот, противоположный тому, куда закинул его в предыдущий раз. Блокеры нырнули под него - он делает легкий шаг в строну - и они кучей рухнули на землю около него. Рысью он добежал до сетки и обратно взял в руки броц.
- Кто тот человек? - низким голосом спросил Джегань.
Кэлен знала, что Джегань подразумевал того ключевого игрока с нанесёнными стрелами молний на его лице, человека с серыми глазами.
- Его зовут Рубен, - ответил Командующий Карг.
Это была ложь.
Кэлен знала, что не это имя носил тот человек. У неё абсолютно не было никаких соображений по поводу его настоящего имени, но его имя было не Рубен. Рубен - такая же маскировка, как грязь, как красная краска, что покрывала его сейчас. Рубен - его не настоящее имя.
И тут же у неё возник вопрос: что заставило её так подумать.
В момент, когда днём раньше они в первый раз встретились глазами, она поняла, что он её знает. Значит, он кем-то приходился ей в прошлом. Она не помнила его, она не знала его настоящего имени, но она знала, что его звали не Рубен. Просто это имя ему не походило. ( *Прим.перев.: видимо именно так действовала природа Исповедницы )
Раздался сигнал рога, отмечая конец первой игры. Песочные часы были перевернуты, и рог дунул вновь. Красная команда уже собралась на своём конце поля, позади их стартовой точки. Они не потрудились использовать преимущество начать с секции разметки, откуда им позволялось начать нападение.
Вместо этого, игрок, кого Командующий Карг назвал Рубеном, уже обладая броцем подал незаметный знак рукой. Бровь Кэлен дернулась - она заметила это движение, поскольку внимательно наблюдала за ним. Она никогда не видела, чтобы ключевой пользовался подобными сигналами рукой.
Казалось, что мужчины, играющие в Джа'Ла, обычно действовали как свободно скоординированная толпа, выполняя назначенную работу своих позиционеров – или блокеров, или нападающих, или защитников, которые приспосабливали каждого в зависимости от сложившейся ситуации. Единственная преобладающая мудрость заключалась в том, что если каждый игрок будет действовать по своему усмотрению, то это позволит команде вести игру с непредсказуемыми вариациями, разворачивающиеся во время игры. Они, в некотором смысле, каждый по своёму предопределял как ему поступать.
Команда Рубена была другой. Получив сигнал, они развернулись и скоординированным способом собрались перед ним в атакующем порядке. Они не действовали как неопределенно согласованная толпа; они вели себя как хорошо дисциплинированная армия, входящая в сражение.
Игроки другой команды, к тому времени достаточно разгневанные, каждый из которых пылал жаждой мести, помчались на перехват команды с броцем. После пересечения центра, игроки Красной команды все как один развернулись и двинулись к сетке ворот по правому флангу. Словно медведи в неистовстве, вся оборонявшаяся команда ринулась на них. Их блокеры знали, что их задача заключается в блокировке противника, и они намеревались остановить продвижение Красной команды до того как они смогут достигнуть победной зоны.
Но Рубен не последовал за своими. В последний момент он рванул влево. Совершенно один, даже без подстраховки нападающими, он один двинулся по диагонали в другую сторону поля и добрался до сетки ворот слева. Большая часть игроков обеих команд столкнулась, образовав огромную кучу, и при этом, некоторые из защитников, даже понятия не имели, что под всей этой грудой - его нет, хотя, конечно, были убеждены в обратном.
Только один защитник волочился сзади, поскольку, заметив маневр Рубена, вовремя развернулся, чтобы блокировать. Рубен пригнул плечо и ударил защитника прямо в грудь, и, выбив из него дух, заставил его распластаться. Не останавливаясь, Рубен добрался до бросковой зоны поля и закинул броц в сетку.
Красная команда отбежала назад на свою часть поля, приготавливаясь ко второй атаке, поскольку у них ещё было достаточно времени в запасе. Каждый из них, пока ожидал спешащего к ним через поле судью с броцем, следил за подаваемыми рукой знаками их запыхавшегося лидера. Быстрый и простой знак, значение которого Кэлен абсолютно никак не разобрала. Когда судья бросил броц Рубену, тот стремительно сорвался в смертельный забег. Его команда была наготове и, развернувшись веером, последовала вперед, создавая плотную линию перед ним.
Когда разгневанная, неорганизованная группа игроков другой команды была в одном шаге от столкновения, игроки Красной команды свернули влево, пробиваясь сквозь барьер защитников, смещая момент инерции влево. Рубен, который был недалеко за линией своих игроков, резко ушел вправо и в одиночку помчался по открытой земле. Прежде, чем любой блокер смог добраться до него, он, взрычав от усилия, бросил броц с места, что находилось далеко за пределами стандартной одноочковой зоны. Было чрезвычайно тяжело забить гол с такого дальнего расстояния. Брошенный оттуда и попавший в цель броц, приносил два очка, а не одно.
Броц описал дугу по воздуху выше голов защитников ворот, которые с диким усилием пытались допрыгнуть до него. Сбитые с толку странным однолинейным нападением, они никак не ожидали такой дальнобойной попытки броска, а потому не были готовы к этому. Броц оказался в сетке.
Раздался гудок рога, извещая конец периода, выигранный Красной командой. Толпа ошеломленно вскочила с разинутыми ртами. В первом же своём периоде, Красная команда получила три очка на свой счёт - не говоря уже о тех двух не засчитанных, что забил Рубен.
Тишина накрыла поле в тот момент, когда игроки другой команды сгрудились для тайного обсуждения того, как стремительно повернуть ход событий. Со стороны было видно, что их ключевой разгневано излагал план. Вся команда, осклабилась от его предложения, затем они закивали и разошлись, чтобы начать свой период с броцем.
Решив, что у них появился новоиспечённый план, толпа вновь начала издавать приветственные вопли в поддержку. Перекрикивая приветствия толпы, ключевой изрыгивал указания своим игрокам. Двое из его защитников кивнули в ответ на приказ, который Кэлен не удалось расслышать.
Под его вопли, они шли в наступление, собравшись в плотный клубок мускул и ярости. Вместо того чтобы двигаться в победную зону, ключевой резко принял вправо, устремив атаку в странном направлении. Рубен и его защитники переместились, чтобы встретить нападение, но оказались не в состоянии вовремя переместить и пустить в ход всю свою силу. Последовало зверское столкновение. Удар преднамеренно пришелся только на нападающего Рубена и ни на кого больше из других игроков, и более того - они демонстративно отказались даже попытаться увеличить свой счёт в пользу того, чтобы нанести увечья одному из игроков Красной команды и нарушить способность этой команды вести игру эффективно.
Поскольку толпа вопила от предвкушения первой крови, нападавшие по одному выползали из кучи. Игроки с красной окраской выдергивали противников из кучи, пытаясь добраться до своих в основании этой груды. Левофланговый нападающий Красной команды, был единственным, кто не поднялся.
Пока команда с броцем отбегала для подготовки очередной атаки, Рубен опустился на колени перед лежавшим на земле человеком, чтобы понять что с ним. Судя по тому, что он даже не пытался пошевелиться, стало ясно, что ему уже ничем не помочь. Его левофланговый нападающий был мертв. Толпа разрывалась радостными воплями, когда жирная кровавая полоса отмечала путь, по которому уносили павшего игрока.
Пристальным взором хищника, Рубен оглядел боковые линии игрового поля. Кэлен поняла значение этого взгляда. Она полностью понимала то, о чём он думал, поскольку сама точно также отнеслась к этому с неприятием и возражением. Стражники со стрелами натянули тетиву на луках, когда Рубен поднялся на ноги.
- Что происходит? - прошептала Джиллиан, посмотрев на Кэлен из-под плаща. - Я не вижу из-за всех этих охранников Джеганя.
- Ранили одного из людей, - ответила Кэлен. - Обычная драка, ничего достойного внимания.
Джиллиан кивнула и запахнулась обратно под защиту рук Кэлен и в тепло её плаща.
Игра Джа'Л a не останавливалась ни под каким предлогом, даже из-за появления смерти на поле. Кэлен овладело чувство глубокой печали, что смерть человека была лишь составляющей частью этой игры и которую зрители приветствовали бурными овациями.
Лучники распределились по периметру поля, наблюдая за пленниками, что играли в Красной команде. Выглядело так, что все концы стрел были нацелены на одного человека. У неё и у этого мужчины с прорисованными стрелами молний на лице, имелось кое-что общее: каждый из них имел собственную специальную стражу.
Монотонный и повторяющийся гул толпы, словно молитва взывавшая к игре, принес ощущение Кэлен, будто воздух наполняется чем-то странным, напряженным, чем-то предзнаменующим.
Броц был отдан команде, у которой всё ещё оставалось время для своего периода игры. Как только они выстроились, она поняла - их час пробил.
Кэлен видела, как грозный Рубен подал скрытый знак своим игрокам. Каждый ответил ему легким кивком. Только им был доступен и смысл второго сигнала, когда Рубен украдкой показал им три пальца. Тут же игроки разбились на группы.
Они кратко выждали тот момент, когда другая команда, вдохновленная совершённым убийством, стремительно пустилась через поле, сопровождая бег боевыми кличами. Они полагали, что у них теперь есть тактическое преимущество, которое сыграет им на руку. Они были уверены, что теперь смогут диктовать условия игры.
Пока команда с броцем мчалась по полю, Красная команда разбилась на три отдельных клина. Рубен возглавлял меньший центральный клин, направленный на ключевого с броцем. Каждый из его двух нападающих - огромный правофланговый и вновь назначенный на левофлангового - возглавляли большую часть блокеров двух клиньев по сторонам. Некоторые из мужчин команды с броцем, на ходу начали смещаться в каждую сторону, чтобы блокировать странное построение, напоминающее три разведённые шлюпки, и пресечь попытку добраться до своего ключевого.
Охранники Джеганя с презрением обрисовывали эту странную оборонительную тактику. Из комментариев Кэлен расслышала их убежденность, что Красная команда, разделившись на три группы, не оставила достаточное количество блокеров по центру чтобы быть в состоянии остановить ключевого с броцем - они значительно уступают тем, кто наступает на них. Стражи пришли к выводу, что при подобной неэффективной защите, атакующие легко откроют свой счёт, и, вероятно, Красная команда из центральной группы поплатится чьей-то жизнью - вполне вероятно - жизнью самого ключевого игрока, поскольку тот теперь практически беззащитен.
Два крайних клина красной команды врезались в каждую из сторон нападения, блокируя совсем в неожиданной манере. Ноги атакующей команды заметались по воздуху, когда их со всей яростью перебрасывали вверх ногами. Центральный клин Рубена сокрушительно вонзился в основную группу блокеров, защищавших ключевого с броцем. Изо всех сил прижимая броц к своему животу и следуя за некоторыми своими защитниками, ключевой перепрыгивал через путаницу кувыркавшихся игроков.
Рубен, бежавший на полной скорости в тылу центрального клина, ловко увернулся от обрушившейся линии охранников и прыгнул через нагромождение своих блокеров. Прыгая он оттолкнулся одной ногой, другой закручивая толчок от земли так, чтобы он мог спирально вращаться в воздухе. Долетев до другого ключевого, Рубен обхватил правой рукой его голову словно в попытке зацепиться за него, но инерцией своего вращения внезапно и яростно выкрутил голову мужчины.
Кэлен расслышала характерный треск, когда шея ключевого переломилась. Когда они вдвоём рухнули на землю, Рубен оказался сверху, а его рука по-прежнему обхватывала шею другого игрока.
Когда мужчины обеих команд столпились у их ног, двое игроков атакующей команды, по одному с каждой стороны поля, продолжали валяться. Оба катались в муках от боли переломанных конечностей.
Рубен поднялся над ключевым, замертво лежавшем в центре поля. Голова мужчины была искривлена назад под ужасным углом.
Рубен схватил свободный броц с земли, пронесся сквозь ошеломленных, пораженных игроков, и забросил очередное очко, которое не будет засчитано.
Смысл того, что он только что совершил, был очевиден: если другая команда избрала определенную тактику игры - калечить его команду, то он принял ответные меры с сокрушающим ответом. Он дал предупреждение, что их собственными действиями они выбрали для себя то, что случится с ними.
У Кэлен теперь не осталось сомнений, что красная окраска Рубена - далеко не внешняя показуха. Игроки другой команды оставались в живых только его милостью.
Окруженный почти неисчислимым числом захватчиков и множеством стрел направленных на него, этот человек только что установил свои собственные правила - правила, которые нельзя аннулировать или отвергнуть. Только что он объяснил своим противникам, как они будут играть против него и его команды. Недвусмысленно было утверждено, что именно своими собственными действиями противники Рубена определяют свою дальнейшую судьбу.
Кэлен прошла горькую школу и знала как внешне должна вести себя, и потому удержалась от улыбки, от проявления радости по поводу того, чего он только что добился - удержалась от того, чтобы быть единственной в толпе, которая бы во весь голос приветствовала бы этого человека.
Она очень хотела, чтобы он как-нибудь посмотрел на неё - но он никогда не глядел в её сторону.
С мертвым ключевым и двумя другими игроками, что теперь были вне игры - в первую очередь ответственных ни за что иное как за убийство левофлангового нападающего Красной команды - было похоже, что привилегированная команда была на краю беспрецедентного краха.
Кэлен было интересно, с каким же теперь счётом Красная команда победит. Она ожидала, что он окажется разгромным.
И тут, краем глаза, она заметила прорывавшегося посыльного, который распихивал со своей дороги здоровенных охранников и махал рукой в надежде привлечь внимание императора.
- Ваше Превосходительство, - взволновано произнес человек задыхающимся голосом, - прибыл человек. Сестры с того участка просят вас придти как можно скорее.
Джегань не стал задавать никаких вопросов и не тратил времени впустую. Он двинулся на выход в тот момент, когда игра на поле возобновилась. Кэлен оглянулась как раз в тот момент, когда Рубен ударил новоявленного ключевого противников с такой силой, что у того хрустнули зубы. Все здоровенные охранники столпились вокруг императора, расчищая перед ним дорогу. Кэлен решила, что лучше не привлекать его внимание тем, что не последует следом за ним.
- Мы уходим, - сказала она Джиллиан, все ещё прятавшейся в тепле под плащом Кэлен.
Держась за руки, чтобы не потеряться, они повернулись, чтобы следовать за Джеганем. Кэлен оглянулась назад через плечо.
На краткий миг они встретились глазами. В то мимолетное мгновение Кэлен поняла, что даже ни разу не посмотрев в течении всей игры в её строну - он точно знал, где она была всё это время.

Глава 12

Глаза Никки распахнулись. Она задыхалась в панике.
В ее видении пронеслись неясные формы. Она не видела никакого смысла в этих туманных очертаниях. Силясь найти объяснение, ее разум хватался за воспоминания любого рода, яростно перебирая их изменчивую сущность, пытаясь отыскать имеющие отношение, те, которые бы подошли. Огромное хранилище всех ее мыслей, казалось пребывало в таком же беспорядке, как библиотека, полная книг, разбросанных ураганными ветрами в грозу. Казалось ничего не имело для нее смысла. Она не могла понять, где находится.
- Никки, это я, Кара. Ты в безопасности. Успокойся.
Второй голос в мрачном, расплывчатом отдалении сказал: "Я пойду, позову Зедда."
Никки увидела, как темное очертание двинулось и затем исчезло в еще большей темноте.
Она осознала, что, должно быть, это был человек, говоривший проходя через дверной проем. Это была единственная вещь, имевшая смысл. Она думала, что закричит от облегчения, будучи наконец способной, вне всех этих очертаний и теней, уловить простое понятие дверного проема, и значительно более сложное понятие этого человека.
- Никки, успокойся, - повторила Кара.
Только тогда Никки осознала, что она отчаянно сопротивлялась, пытаясь двигать руками, и ее держали. Это было, словно ее разум и тело одновремменно встряхнули, пытаясь заставить заработать сквозь суматоху и смятение, заставить ухватиться за что-то надежное.
Но она начинала понимать увиденное.

Предыдущая страница 6 Следующая страница


7 Терри Гудкайнд

- Сикс, - сказала она с большим усилием. - Сикс.
Черное воспоминание начало вырисовываться в ее разуме, как-будто она призвала его, и оно вернулось, чтобы прикончить ее. Она сконцентрировалась на значении этого слова, этого имени, этой темной фигуры, парящей в ее сознании. Она притянула разбросанные частицы, складывая их вокруг нее. Когда одно из воспоминаний подошло - воспоминание целого ряда событий с Риккой, Зеддом и Карой поднялись наверх, замороженные на месте в виде ступеней - и она пошла к следующему, добавляя очередной кусочек.
Абсолютной силой ее воли, порядок начал ложиться на место. Ее мысли словно потекли по руслу реки. Ее воспоминания начали объединяться.
- Ты в безопасности, - сказала Кара, все еще держа руки Никки. - Успокойся же.
Но Никки не была в безопасности, никто из них не был. Она должна была что-то предпринять.
- Сикс здесь,- смогла произнести она сквозь стиснутые зубы, сражаясь, чтобы оттолкнуть Кару с дороги.
- Я должна останавить ее. У нее шкатулка.
- Она ушла, Никки. Просто успокойся.
Никки моргнула, все еще пытаясь прояснить свое видение, все еще пытаясь утихомирить свое дыхание. - Ушла?
- Да. Мы уже в безопасности.
- Ушла? - Никки вцепилась в красную кожу, притягивая к себе Морд-Сит.
- Ушла? Она ушла? Как давно она ушла?
- Вчера.
Воспоминание о темной фигуре словно отскачили на расстояние за пределы досягаемости.
- Вчера, - Никки дышала так, словно провалилась сквозь подушку. - Милостливые духи.
Кара наконец-то выпрямилась. Никки больше не пыталась подняться. Все было впустую.
Она думала, что, возможно, никогда больше не захочет снова встать.
Она уставилась в пустоту.
- Был ли ранен кто-нибудь еще?
- Нет, только ты.
- Только я, - повторила Никки пониженным тоном. - Лучше бы она меня убила.
Кара нахмурилась. - Что?
- Лучше бы Сикс меня убила.
- Что ж, я уверена, что возможно она и хотела бы, но она не смогла этого сделать. Ты в безопасности.
Кара не поняла, что Никки имела в виду.
- Все напрасно, - пробормотала Никки про себя.
Все было потеряно. Вся работа была ни к чему. Все, чего Никки достигла, что обнаружила растаяло в гулком смехе темных теней. Все изучение, складывание вместе отдельных частей, колоссальное усилие наконец понять, как же это все на самом деле функционирует, привлечение такой огромной силы, чтобы это контролировать и направлять - все это было впустую.
Это было одной из самых сложных вещей, которые она когда-либо делала... И сейчас все это обратилось в прах.
Кара обмакнула край полотенца в чашу с водой на столике в стороне. Вода потекла обратно, когда она выжала полотенце. Звук каждой капли, падающей обратно в чашу, был пронизывающим и болезненным.
Так же, как неясное очертание форм и теней, каким оно было, когда она впервые очнулась, все собралось в необработанную размытость. Цвета казались ослепляюще яркими, звуки резкими. Дюжина свечей в ближайшем канделябре светили как двенадцать маленьких солнц.
Кара прижала влажное полотенце ко лбу Никки. Красный цвет кожаного облачения Морд-Сит, резал Никки глаза, поэтому она их закрыла. Мокрое полотенце ощущалось, словно тернистые прутья, прижатые к нежной плоти.
- Есть другая неприятность, - сказала Кара тихим доверительным голосом.
Никки открыла глаза. - Другая неприятность?
Кара кивнула, проводя полотенцем по шее Никки.
- Проблемы с Главной Башней.
Никки бросила взгляд от ножек своей кровати до тяжелых темно-синих расшитым золотом партер на узком окне. Занавес был задернут, но сквозь него не просачивалось вообще никакого света, поэтому она решила, что должно быть уже ночь.
Посмотрев вновь на Кару, Никки нахмурилась, несмотря на то, что это приносило ей боль.
- Что значит, проблемы с Башней, какого рода эти проблемы?
Кара открыла рот, чтобы заговорить, но повернулась на звук суеты, доносящийся позади нее на другом конце комнаты.
Зедд ворвался в комнату, не постучавшись. Его локти качались вверх и в стороны с каждым размашистым шагом, его простая мантия вздымалась позади него, будто он был королем этого места, пришедшим по своим королевским делам. Так предположила Никки по его виду.
- Она проснулась? - спросил он Кару прежде, чем достиг изголовья кровати. Его волнистые белые волосы выглядели особенно растрепанными.
- Я проснулась, - ответила сама Никки.
Зедд резко остановился, глядя на нее. Он наклонился хмурясь, желая удостовериться в этом самолично, будто не доверял ее слову.
Он прижал кончики своих длинных костлявых пальцев к ее лбу. "Твоя лихорадка спала", заявил он.
- У меня была лихорадка?
- Своего рода.
- Что ты имеешь в виду под "своего рода"? Лихорадка - это лихорадка.
- Не всегда. Лихорадка, которая была у тебя, спровоцирована скорее напряжением сил, чем болезнью. В данном случае, если быть точным, напряжением твоих собственных сил. Лихорадка была реакцией твоего тела на стресс. Таким же образом, как нагревается кусок металла, когда гнешь его вперед и назад.
Никки переводила взгляд с одного на другого.
- Почему это не подействовало на тебя или на Кару?
Зедд нетерпеливо постучал по виску.
- Потому, что я был достаточно умен, чтобы бросить сеть. Я защитил себя и Кару, но ты была слишком далеко. На таком расстоянии ее защитные свойства не были способны защитить тебя от повреждения, но я не рискнул стараться усерднее. Несмотря на то, что этого было недостаточно, чтобы полностью оградить тебя от ущерба, но оказалось, по крайней мере, достаточным, чтобы спасти твою жизнь.
- Твое заклинание меня защитило?
Зедд покачал пальцем, словно она плохо себя вела.
- Ты-то уж точно ничего не сделала в свою защиту.
Никки удивленно моргнула.
- Зедд, я пыталась. Я не думаю, что когда-либо тщательнее старалась использовать свой Хань. Я пыталась всеми силами бросить всю свою мощь, я клянусь. Это просто не сработало.
- Ну конечно, нет, - Он гневно взметнул руки вверх. - В этом-то и была твоя проблема.
- В чем была моя проблема?
- Ты слишком сильно старалась.
Никки приподнялась и села в постели. Мир неожиданно закружился. Она была вынуждена прикрыть глаза руками. Вращение вызвало недомогание в ее желудке.
- О чем ты говоришь? - Она чуть приподняла свою руку, чтобы взглянуть на него сквозь щелочку при свете свечей. - Что значит, я слишком сильно старалась?
Она думала, что ее сейчас стошнит. Словно раздраженный отвлечением, Зедд закатил рукава, дотянулся и нажал пальцем на противоположную сторону ее лба (* прим., затылок, наверное). Никки ощутила покалывающее действие магии Приращения, расползающееся мурашками под ее кожей.
Для нее было несколько необычно, не ощущать никакой Ущербной стороны в его силе, ведь он и не обладал магией Ущерба.
Недомогание рассеялось.
- Лучше? - спросил он тоном, предполагающим, будто он считал, что это все ее собственная вина.
Никки покрутила головой туда-сюда, напрягая мышцы шеи, проверяя равновесие. Она попыталась почувствовать тошноту, боясь, что она подступит внезапно, но этого не произошло.
- Предполагаю, да.
Зедд триумфально улыбнулся. - Хорошо.
- Что значит, я слишком сильно старалась?
- Ты не можешь сражаться с ведьмой, таким образом, которым ты это пыталась сделать - и уж тем более не с ведьмой, настолько могущественной, как эта. Ты слишком давила.
- Слишком давила? - Она почувствовала себя так неуютно, словно была послушницей, не способной усвоить урок, преподаваемый нетерпеливой Сестрой. - Что ты имеешь в виду?
Зедд сделал неопределенный жест.
- Когда ты используешь силу, пытаясь оттолкнуть то, что она делает, она просто возвращает это на тебя. Ты не можешь добраться до нее своей силой, потому что сила, которую ты используешь, еще не создала основополагающее звено между вами, между источником и целью, она все еще в своем свободном плавании, зачаточном состоянии.
Теоретически Никки поняла, о чем он говорил, но она не знала, соответствует ли это данному случаю.
- Ты хочешь сказать, что это подобно молнии, которой необходимо найти дерево или что-нибудь высокое, дабы закрепить свою связь с землей, чтобы воспламенить ее? Что если вокруг нет такого связного звена, она просто отскакивает обратно и взрывается внутри облака? Оборачивается на себя?
- Я никогда не думал об этом такими понятиями, но, полагаю, ты можешь сказать, что это что-то подобное. Можно сказать, что твоя сила обращается на тебя, словно молния, возвращающаяся в облако, когда она не способна разрядиться в землю. Ведьма - одна из немногих людей, которая инстинктивно понимает четкую природу проявления силы, хитросплетения ее нужд в установлении связи, и пути, которыми определенные заклинания соединяются с обоих концов.
- Ты имеешь в виду, она знает, как работает молния, - сказала Кара, - И она выдернула ковёр из-под Никки?
Зедд метнул на женщину ошеломляющий взгляд.
- Ты действительно ничего не знаешь о магии, не правда ли? Или о сказанном вперемешку обороте фразы.
Выражение лица Кары потемнело.
- Если я выдерну этот ковер из-под тебя, я думаю, ты поймешь это достаточно хорошо.
Зедд закатил глаза.
- Ну, это сильное упрощение, но я думаю, можно сказать и так... В какой-то степени, - добавил он выдыхая.
Никки уже их не слушала, ее мысли были где-то в другом месте. Она вспомнила, что сама сделала что-то, вовлекшее аналогичное этому взаимоотношение силы и связи, когда Зверь атаковал Ричарда в защищенной щитами части Башни. Она создала соединяющий узел, но не наделила это соединение достаточной силой, чтобы завершить его. Это ожидание, не будучи осуществленным, притянуло энергию ближайшей молнии к Зверю, немедленно ликвидировав его. Поскольку Зверь не был на самом деле живым, он не мог быть по-настоящему уничтожен, точно так же, как труп, будучи уже мертвым, не мог быть убит или стать еще мертвее.
Но это было по-другому. Это было превыше понимания того, что Никки сделала со Зверем. Это скорее было противоположным тому, что она сделала.
- Зедд, я не понимаю, как это возможно. Это как будто бросать камень; стоит сделать бросок, и траектория уже установлена. Камень проследует по этой траектории до места приземления.
- Она ударила тебя по голове твоим собственным камнем, еще до того, как ты его бросила, - сказала Кара.
Зедд одарил ее убийственно хмурым взглядом, словно она была нетерпеливой ученицей, только что высказавшейся без разрешения. Рот Кары сделал с трудом сдерживаемое движение, но остался закрытым.
Никки не обратила внимания на то, что ее прервали и продолжила:
- Она должна была действовать на определенную силу, как только эта сила была задумана, еще до того, как она была полностью сформирована, когда она только начинала зажигаться. Именно тогда создается базовый узел. В этой точке полная природа и мощь заклинания даже еще не начали существовать.
Зедд искоса глянул на Кару, чтобы убедиться, что она намеревается сохранять молчание. Когда она сложила свои руки и осталась безмолвной, Зедд обернулся к Никки.
- Это в точности то, что она сделала, - сказал он.
Никки никогда ранее напрямую не сталкивалась с ведьмой, поэтому подробный механизм их действий был для нее загадкой. - Как?
- Ведьма перемещается в вихре времени. Она видит поток событий в будущее. Их способность, во многом, дополнительная форма пророчества. Это значит, что она готова к заклинанию раньше, чем ты выдала его. Она знает, что случится. Её собственная способность, ее собственный Дар позволяет ей действовать против тебя, прежде, чем ты закончишь то, что сделаешь с ней.
Это все приходит к ним совершенно естественно, словно инстинктивное движение руки, когда кто-то бьет тебя. Ее блок уже там, когда формируется твоя сеть, когда ты только начинаешь разворачивать свой удар. Она отказывает тебе в базовом соединении, поэтому твоя сеть не может даже начать формироваться. Как я уже сказал, она способна развернуть это обратно прежде, чем создалось соединение между управляющим и объектом. Твоя сила падает сама на себя – то есть на тебя.
С ее стороны на это не уходит много энергии. Ее сила – это твоя сила. Чем тщательнее ты пытаешься что-то сделать, тем труднее это становится. Она не увеличивает своих усилий, она просто возвращает твои, замыкая круг. Чем сильнее ты напираешь, тем больше силы возвращается к тебе от ее блока.
Ведьма тебя использует. Эта сила, твоя сила, падает на тебя снова и снова, чем усерднее твои попытки. Тем же образом, как сгибание металлической пластины вперед-назад нагревает ее; так и твоя собственная сила стремящаяся обратно к тебе снова и снова, всякий раз, когда ты пытаешься создать заклинание, чтобы перебороть ее, ввергает твое тело в лихорадку.
- Зедд, этого не может быть. Ты же использовал магию. Я видела, что ты сплел сеть и это не причинило тебе вреда. Значит ее блок потерпел неудачу.
Старый волшебник улыбнулся:
- Нет, он не потерпел неудачу, он был провалом с самого начала. Я использовал так мало энергии, что она не смогла почерпнуть из нее силу. Поскольку она не смогла почерпнуть силу, она не смогла заблокировать заклинание или направить его обратно. Ей было не за что ухватиться.
- Какого рода заклинание может совершить подобную вещь?
- Я создал защитную сеть с вплетением простого уравновешивающего заклинания. Тебе следовало сделать то же самое.
Никки провела рукой по лицу.
- Зедд, я колдунья со стажем. Но я никогда даже и не слышала об уравновешивающем заклинании.
Он пожал плечами.
- Ну, я полагаю, ты и теперь всего не знаешь, не правда ли? Я использовал уравновешивающее заклинание для оболочки, потому что, если бы я промахнулся и сделал бы его чуточку сильнее, и она отразила бы его на меня, ну, она бы сделала меня просто более уравновешенным. Становление более спокойным даже помогло бы мне. Я бы тогда знал, что перешел границу, и был бы более выдержан для очередной попытки, и имел бы лучшие шансы преуспеть во второй раз.
Никки пораженно покачала головой.
- Это уж точно, что я не знала достаточно, чтобы иметь дело с подобными Сикс. То, что ты сделал, возможно и не могло достать до меня, но, по крайней мере, этого было достаточно, чтобы удержать ее от убийства.
Зедд только улыбнулся.
Никки взглянула на него.
- Где ты научился этому трюку?
Он пожал плечами.
- Неприятный опыт. Я имел дело с ведьмой ранее, поэтому знал, что существует единственная вещь, которую я могу сделать.
- Ты имеешь в виду Шоту?
- Частично, - сказал он. – Когда я забрал у нее Меч Истины, у меня было очень много неприятностей. Эта женщина коварна, умна и полна неприятных сюрпризов, скрытых за блестящими глазами и лукавой улыбкой. Я обнаружил, что использование вещей обычным образом просто не срабатывает. Моя борьба ее забавляла. Чем больше силы я использовал, тем хуже делал самому себе, и тем шире она улыбалась.
Он улыбнулся про себя, словно слегка отклонившись в мыслях.
- Эта была ее ошибка – улыбаться.
Он поднял вверх палец, что выразить свою позицию. Она вывела меня из себя, поэтому все, что я сделал – это ничего не сделал. В тот момент я понял, что мое использование силы было тем, что давало необходимую ей энергию.
- Поэтому ты не использовал силу.
Он распростер свои руки, как будто она наконец усвоила урок.
- Иногда, делать то, что ты собираешься сделать, может быть наихудшим выходом. Иногда, чтобы достичь того, что тебе нужно, ты должен сдержаться в самом начале.
Как только до нее дошла идея, которую он выразил, так все ее беспорядочные воспоминания, - ставящие в тупик кусочки какой-то огромной мозаики, которые до этого никуда не подходили, - освободились оттуда, где они томились в темных углах ее сознания, вставая на место. Она словно увидела все в новом свете.
Неожиданное понимание потрясло Никки. Ее челюсть отвисла, глаза широко раскрылись.
- Теперь я понимаю. Я знаю, что это значило. Милостивые духи, я понимаю. Я знаю назначение Стерильного поля.

Глава 13

- Стерильное поле? – с подозрением глянул Зедд.- О чём это ты?
Никки коснулась лба кончиками пальцев, собираясь с мыслями. Она с трудом представляла, как она не поняла этого раньше. Она взглянула на Волшебника.
- Чтобы Магия Одена заработала, необходима сложная цепочка событий. Как ты и сказал, должны быть созданы связи, основанные на первичном базисе, такие же как и для любой другой магии. Все они, в общем-то, были созданы волшебниками в древности и должны основываться лишь на их знаниях о природе вещей, с которыми те взаимодействовали.
По большей части, сущность Магии Одена – это сложное структурированное заклинание. Как и любое аналогичное ему заклинание оно запускается с помощью определённой последовательности событий. А далее заклинание действует по определённому сценарию. И не важно насколько сложен этот сценарий: однажды запущенный, он действует в соответствии со своими основополагающими принципами.
- Да, да, а солнце восходит на Востоке, - пробормотал Зедд, передразнивая Никки, - К чему это ты ведешь?
- Это всё взаимосвязано, - сказала она, будто про себя, устремив взгляд в бесконечность.
Внезапно она перевела взгляд на Волшебника:

- Книга Жизни лишь описывает, как ввести Магию Одена в игру. В ней нет описания сценария действия заклинания. Она просто «Инструкция по эксплуатации» Магии. Целью Книги не является объяснение теории и принципов действия Магии Одена. Чтобы сложить о ней более полное представление, необходима информация из других источников. Магия Одена была создана с определённой целью – уравновесить заклинание Огненной Цепи. Однако, как и любая другая магия, она может попасть не в те руки или быть украденной с целью господства над миром живых. Но основные звенья Магии Одена – сложные структурированные заклинания, однажды запущенные, они протекают согласно своим законам. В то же время эти законы требуют выполнения определённых условий, что-то вроде ключа к ним - то есть Книги Сочтённых Теней. Это - мера предосторожности и защита Магии Одена от непосвящённых.
Никки всё ещё перебирала в уме новые связи, впервые складывая воедино разрозненные крупицы знаний, собранных из различных источников, в одну целостную картину.
- Ну конечно, - брякнул Зедд, нетерпеливо махнув рукой, - шкатулки Одена специально создавались как противовес магии Огненной Цепи. Мы уже знаем об этом. И даже больше – мы, само собой разумеется, знаем, что для Магии Одена должны быть созданы специальные условия для её нормального протекания и о том, что далее она будет действовать согласно предопределённого порядка. Это ясно как Божий день.
Никки отбросила одеяло, окончательно прогоняя сон. Взглянув вниз, она обнаружила себя одетой в розовую ночную рубашку. Она ненавидела розовый. Ну почему её всегда наряжают в ту самую розовую ночную сорочку? Наверно других у них просто нет, подумала Никки.
Практически не задумываясь, она пропустила тончайший поток Магии Ущерба сверху вниз по всей длине рубашки. Магия прошла сквозь всю ткань сорочки, находя и уничтожая её цветные элементы. Рубашка полностью утратила свой цвет от линии шеи до подола, став просто светлой.
Потрясённый Зедд уставился на ночную сорочку:
- Ты только что воспользовалась Магией Ущерба, магией Подземного мира, магией самой смерти только для того, чтобы обесцветить эту рубашку?
- Ну да. Так намного лучше, ты не находишь? – она не предала значения тону вопроса Зедда, её мысли были заняты совершенно другим.
Зедд поднял руку, протестуя:
- Я не считаю это хорошей идеей…
- Зачем всё это? – спросила Никки, оборвав его протест, который меньше всего её сейчас беспокоил.
Зедд замер. Он выглядел растерянным:
- …чтобы уравновесить заклинание Огненной цепи…нет, нет я имею в виду, каково вообще предназначение противовеса заклинания - предназначение Магии Одена?
Его нетерпеливость казалось бы в очевидных вещах, начала переходить в раздражение:
- Так вот для чего он нужен! Чтобы мы помнили об объекте заклинания! – его глаза вспыхнули, - Чтоб мы помнили о Кэлен!
- Да, именно так. Но это слишком простое представление об объекте и цели заклинания. – Никки покачала пальцем, заняв роль учителя вместо того, чтобы быть учеником. – Чтобы реализовать то, о чём ты говоришь, заклинание должно восстановить наши воспоминания о ней.
Магия Одена не вернёт нам забытых воспоминаний, а скорее, поможет воссоздать забытую нами картину событий.
Мы не вернём себе утраченные воспоминания. Нам попросту нечего вспоминать, потому что этих воспоминаний больше не существует. Мы не просто их потеряли – они были разложены и уничтожены каскадным эффектом заклинания Огненной Цепи. Дело не в том, что мы не в состоянии вспомнить прошедшие события, людей. Суть в том, что эти части нашего сознания, нашей памяти, были просто стёрты.
Поэтому в действительности нам нечего вспоминать.
Воссоздание потерянных воспоминаний и возврат точной памяти о забытых вещах и событиях – абсолютно разные вещи. Это подобно различию между спящим и мёртвым: сначала кажется, что оба выглядят одинаково, но на самом деле объединяет их лишь одно – закрытые глаза. В обоих случаях цель одна – но и проблема и средства её решения не имеют ничего общего. Для того чтобы Магия Одена обратила заклинание Огненной Цепи и сделала нас такими же, какими мы были раньше нужно, чтобы она вернула нам знания и сведения о том, что было раньше. Необходимо заново воссоздать воспоминания, чтобы заменить те, которые мы потеряли. Магия Одена должна вернуть нашу память к жизни.
Нетерпеливость Зедда сменилась угрюмостью, когда он задумался над словами Никки. Он наблюдал за тем, как она мерит шагами комнату.
- Да, в самом деле, Магия Одена должна воссоздать то, о чём мы забыли то, что было раньше, – он потёр висок, продолжая,- Неужели ты думаешь, что поняла как она работает?
Никки прошлась по толстому ковру босыми ногами, оставляя за собой едва заметные примятые следы:
- Объединив всё прочитанное о Магии Одена, я могу сказать, что даже те, кто создал её с целью уравновешивания заклинания Огненной Цепи, не были до конца уверены в том, что это возможно.
Никки отвела взгляд, продолжив рассказ:
- Как можно вообразить, насколько архи-сложным должно быть это заклинание? Насколько будет сложно перестроить и воссоздать память у всех, кто её потерял? И как?
Я говорю о том, что волшебники, создавшие Магию Одена, должно быть, с ума сходили, пытаясь найти способ перестроить и воссоздать то, чего больше не существует. Как Магия может определить, что именно ты должен вспомнить? Или, например, я? Или Кара? Хуже всего то, что все верят в незыблемость и непоколебимость своей памяти, верят в то, что всё прекрасно сохранено в памяти и ничего не потеряно. Но на самом деле это представление ошибочно.
Как Магия Одена сможет перестроить и воссоздать воспоминания, которых больше просто нет, воспоминания, которые даже до нашей их потери были туманными и неточными?
Из того, что я выяснила из книг по теории Одена известно, что волшебники создавшие её не были уверены в точной и безупречной работе Магии так, как они планировали.
Никки снова зашагала, углубившись в размышления:
- Не забывай также о том, что они не могли опробовать её воздействие на действующем заклинании Огненной Цепи. Сама Огненная Цепь до того никогда не запускалась – никто не осмеливался шутить с таким заклинанием. Невзирая на уверенность волшебников в создании противодействия Огненной Цепи, они не могли наверняка сказать как поведёт себя Магия Одена в нашем мире. Потому что не могли проследить за последствиями заклинания Огненной Цепи в реальном мире. Именно поэтому они и не могли сказать о том, что Магия Одена будет действовать так, как они планировали. Даже в том случае, если бы все составляющие заклинания работали как чётко отлаженный механизм, никогда нельзя было быть уверенными в том, что они работают так как нужно. Добавь к этому ещё более важную составляющую сценария – объект заклинания – Кэлен, вокруг которой и построено действия Огненной Цепи. Кэлен – сердце всего этого немыслимо сложного уравнения.
Поэтому, рычаг равновесия каскадного эффекта Огненной Цепи должен быть в самой Кэлен. Искра сложной и тщательно разработанной Магии Одена должна коснуться её.
- Она – основополагающая связь заклинания… - промолвил Зедд, будто про себя, в растерянности, следя за мыслью Никки.
- Правильно! И для того, чтоб Магия Одена восстановила нанесённый Огненной цепью урон, ей необходимо начать с центрального элемента заклинания, его основополагающей связи – Кэлен. А она в свою очередь должна быть Стерильным полем.
- Стерильным полем? – переспросил Зедд, всё ещё замерший и весь превратившийся в слух, - Ты уже упоминала о нём.
Никки кивнула:
- Точно. Это призрачный элемент, с которым пришлось столкнуться волшебникам в древности на пути создания теории Одена, для того, чтобы уравновесить действие Огненной Цепи. Раньше я не понимала его важности, не понимала его значения проблемы, которую они старались преодолеть. Я не осознавала почему они были так обеспокоены этим. Но то, что ты рассказал о возможностях ведьмы позволило мне понять концепцию ядра – центрального элемента Магии Одена.
Зедд упёр в бок кулак:
- Ты не поняла части теории Одена?! Да ещё к тому же и ввела шкатулки в игру от имени Ричарда, назвав его игроком?!
Ты сделала это даже не полностью разобравшись в принципах действия магии?!
Никки пропустила мимо ушей тон замечаний Зедда:
- Только ту часть, что касается стерильного поля. Я теперь понимаю, что ты хотел мне сказать, когда объяснял то, что мне нужна была связь с объектом заклинаний, которые я сотворила, надеясь настигнуть Сикс. А она не давала мне «заякорить» их – не давала связать их с собой. Магия Одена должна действовать так же. Как и всякой другой магии, ей тоже нужна связь. Кэлен – это и есть эта связь. Но для Магии Одена необходимо, чтобы связь была чистым листом. … эта связь должна быть пустой.
- Пустой? - Зедд повернулся к ней, - Никки, ты разве не понимаешь, что эта, как ты сказала, пустая связь – это живой человек! Заклинание Огненной цепи уничтожает всю её память! Если можно так выразиться, опустошает её. Именно так Магия Одена и получает то, что ей нужно!
Никки покачала головой, настаивая:
- Нет. Чтобы осознать всё, о чем мы говорим, нужно смотреть на вещи шире. Для этого необходимо объединить все полученные знания из книг об Огненной цепи, Книги Жизни и многих других книг, которые ты нашёл для меня по теории Одена.
- Что всё? – недоумевал Зедд, не в силах.
- Объект заклинания должен быть опустошён эмоционально! И никак иначе.
- Эмоционально опустошённый? – переспросила Кара, когда Зедд умолк, проводя тыльной стороной ладони по лицу,- И что это всё означает?
- Это означает, что, если она будет знать о своих прошлых эмоциях, это лишь окажет отрицательный эффект на воссоздание её прошлых воспоминаний. Чтобы Магия Одена смогла выполнить возложенную на неё миссию, Кэлен должна быть свободна от груза прошлых эмоций, от воспоминаний прошлого. Объект заклинания должен быть опустошенным. Исцеление должно произойти без вмешательства любых эмоциональных связей.
- Никки – ты великолепна, - промолвил Зедд, пытаясь сохранять спокойствие, - но в этот раз ты перегнула палку!
Зедд начал шагать по комнате.
- То, что ты говоришь - бессмыслица какая-то! Как может быть объект заклинания защищён от получения хоть какой-нибудь информации о себе, о своём прошлом? Волшебники, создавшие Магию Одена, должно быть понимали, что существует огромная вероятность того, что объект заклинания узнает что-либо о своём прошлом до того, как она начнёт своё действие. Они наверняка понимали, что этот человек не может просто просидеть взаперти до того, как Магия Одена его исцелит.
- Это не то, что я хотела сказать. Ты меня не понял. Подробности не имеют значения. На самом деле те подробности, которые узнают все, кто потерял память, они как маяки, на которые опирается восстановительный процесс Магии Одена. Значение имеют глубокие эмоции объекта Огненной цепи. Эмоции состоят из этих самых подробностей, вне зависимости от того настоящие они или ложные.
Кара максимально сконцентрировалась, пытаясь понять слова Никки:
- Как эмоции могут быть образованы ложными подробностями?
- Возьми меня, например, - ответила Никки. – Всё чему научило меня Братство Ордена заставило меня ненавидеть всех тех, кто сопротивлялся его учениям, ненавидеть всех, кто добился чего-то. И я верила тому, чему меня научили: что все такие люди - эгоистичные варвары и язычники, не проявляющие никакого интереса к ближним и их проблемам. Меня научили эмоционально отвечать ненавистью на тех, кто не разделяет со мной мою точку зрения. Меня научили ненавидеть тебя и всё что ты делаешь, даже не рассказав о тебе ничего. Я просто эмоционально ненавидела жизнь и её ценность. Я бы могла убить Ричарда, будучи движимой этими насаждёнными мне эмоциями. Мои эмоции основывались на лжи и внушении, но никак не на истинной сути вещей.
Я поняла тебя,- кивнула Кара,- нас обоих научили схожим вещам и вызвали в нас схожие эмоции, но эмоции эти были абсолютно ошибочными.
- Эмоции, когда они основаны на правильных вещах, могут быть приняты на веру и действительно состоять из правдивых составляющих их подробностей.
- Правильных вещах? – спросила Кара.
Конечно.- ответила Никки.- Таких как незыблемые человеческие ценности. Например, любовь – настоящая любовь. Настоящая любовь – это наша реакция на то, что мы ценим в людях. Это эмоциональная реакция на жизнь – подтверждение разделения одинаковых ценностей с другим человеком. Мы оцениваем хорошую сущность этого человека. В таких случаях эти эмоции – определяющие, сильнейшие эмоции нашей человечности.
Зедд, всё это время метавшийся по комнате, вдруг остановился:
- И как это связано?
- Не забывайте, что теория Одена – лишь теория, поэтому я не могу быть уверенной в том, что в точности её знаю и понимаю. Ведь даже те, кто создал её, не знали всех особенностей Магии Одена также как и всех её возможностей. Они были убеждены, что всё будет работать правильно, хотя у них не было реального опыта столкновений с зараженной магией, опираясь на который они создавали свою теорию. Но я думаю, они сделали всё верно.
- Объясни – прищурившись сказал Зедд.
- Эмоции, полученные объектом заклинания, но не имеющие под собой основания, наносят непоправимый вред процессу уравновешивания заклинания Огненной Цепи.
Кара застыла:
- Убила наповал.
- Они были уверены, что преждевременное знание определённых эмоций будет препятствовать и заразит используемую ими магию, Магию Одена. – Никки перевела взгляд с взволнованного Зедда на Кару.- Если Кэлен узнает правду о себе, о своих доминирующих эмоциях до того, как будет открыта нужная шкатулка Одена, тогда его Магия не сможет воссоздать эти эмоции. Тогда поле, из которого должна быть запущена Магия Одена, будет заражено этим самым знанием. Сознание Кэлен запутается в клубке магии.
Кара нахмурилась:
- О чём это ты?
- Ладно, допустим, Ричард найдёт Кэлен и расскажет ей об их отношениях, об их эмоциональной связи, о том, что они любят друг друга. В этом случае Магия Одена не сработает.
- Почему? – побелел Зедд, заставляя Никки почувствовать как мурашки бегут по её спине.
- Это что-то подобное тому, как мои чары не имели эффекта против Сикс из-за того, что мне сначала нужно было создать для них фундамент, основу, якорь для того, чтобы они действовали.
- Ты имеешь в виду, если Ричарду всё таки удастся открыть шкатулки Одена, то он должен сделать это с объектом заклинания, то есть с Кэлен, совершенно не имеющей представления о том, что их связывает? – спросил Зедд.
Никки качнула головой в знак согласия:
- Во всяком случае, она не должна знать об их глубочайшей эмоциональной связи. Мы должны быть уверенными в том, что Ричард понимает: в том случае, если мы найдём Кэлен до того как у него появится шанс открыть нужную шкатулку Одена, он не должен вызвать у Кэлен эмоции, о которых мы сейчас говорим. Иначе они испортят стерильное поле.
- Что за эмоции? – вопросила Кара, насупившись, - Ты хочешь сказать, Магистр Рал не может сказать Кэлен о её любви к нему?
- Совершенно верно, - ответила Никки.
- Но почему?
- Потому что сейчас это не так, - парировала Никки, - сейчас она не помнит всё то из-за чего она так сильно полюбила Ричарда. Основа её любви – память о том, что у них было, что случалось с ними раньше. Но сейчас она не помнит причин, заставивших её влюбиться в него. Огненная Цепь уничтожила их. Сейчас она не помнит, что встречала Ричарда раньше. У неё нет причин любить его. Она сейчас как чистый лист.

Предыдущая страница 7 Следующая страница


Одиннадцатое правило волшебника или Исповедница 8

- Никки, думаю что лихорадка после столкновения с Сикс подействовала на тебя сильнее, чем я ожидал. То о чём ты говоришь совершенно бессмысленно. Проблема Кэлен в том, что она забыла своё прошлое из-за Огненной Цепи. Магия Одена была сотворена, чтобы уравновесить заклинание Огненной Цепи. В мире больше не существует такой Магии, которая затмила бы Магию Одена. Магия Одена – Магия Жизни. Стоит Кэлен всего лишь узнать свою любовь к Ричарду, и это не помешает Магии восстановить её память.
- Как раз наоборот!- произнесла Никки, становясь перед ним,- Зедд, скажи, ты – Волшебник Первого ранга, почему ты не смог остановить какую-то там ведьму?
- Потому что она обернула твою силу против тебя же!
- Правильно. В этом всё и дело!- ответила Никки- это и было мне необходимо, чтобы объединить все знания об этих заклинаниях из всех тех книг, что я прочла. Я наконец-то смогла понять, что имели в виду волшебники, создавшие Магию Одена, под названием стерильное поле. Они имели в виду, что сила эмоций объекта заклинания обернёт Магию против него же!
Это всё равно, что убеждать последователей Имперского Ордена в том, что их чувства изувечены, тогда как это лишь заставит их ещё больше сопротивляться отказу от их ложных верований и убеждений. Если ты скажешь им, что имперский Орден – это зло, они лишь ещё больше возненавидят тебя, а не Орден. И их вера и преданность Ордену ещё больше укрепятся, никак не наоборот.
- Ну и что? – сказала Кара,- ситуация с Кэлен - не то же самое о чём ты только что сказала. Если бы Магистр Рал сказал ей, что она его любит, это было бы тем же, что Магия Одена проявит в любом случае, поэтому это не проблема.
- Нет, опять неверно, Кара,- ответила Никки, качая пальцем,- Это как раз проблема. И очень большая. Всё будет с точностью, но наоборот. Если Ричард сделает это, то для Кэлен это будет лишь звук, не подкреплённый воспоминаниями. Эмоции – это конечный результат, это сумма всех прошлых воспоминаний. Создание сперва эмоций, а не воспоминаний, будет подобно началу строительства здания с крыши, а затем вниз – стен и фундамента. Либо, например, то же, как я пыталась воздействовать на ведьму с помощью сильных заклинаний.
- Но Магия Одена в любом случае вернёт на место прошлые утерянные эмоции, просто заменив эмоции, полученные Кэлен во время действия заклинания Огненной Цепи. Преждевременные знания своих эмоций по сценарию просто перекроются прошлыми восстановленными эмоциями. Вот о чём я. – упорствовала Кара. – Кэлен уже будет знать, что любит Ричарда, это ничего не изменит.
- Нет изменит. Преждевременное знание эмоций будет пустым, не подтверждённым воспоминаниями. Эти эмоции, открытые Кэлен раньше времени, не будут иметь для неё значения. Для Кэлен они будут нереальны. Если ей скажут, что она любит Ричарда, Магия Одена не сможет восстановить её настоящие эмоции, её любовь к Ричарду.
Кара была на грани срыва, чуть ли не вырывая клоки волос из своей шевелюры:
- Но Магистр Рал уже скажет ей об этом – никакой разницы. Она будет знать об этом. Она просто уже будет знать, что любит Ричарда.
- Нет. Не путай грешное с праведным. Не забывай, что сейчас Кэлен не любит Ричарда. Настоящие эмоции, которые будет пытаться восстановить Магия Одена, к тому моменту уже будут заменены чем-то нереальным для неё, тем, что она не помнит – безосновательными эмоциями. Эти эмоции будут неправдоподобными и пустыми. Она не вспомнит причин своей любви, почему она любит Ричарда, поэтому, если она преждевременно узнает о ней, для Кэлен это будет пустым звуком и совершенно бесполезным знанием, это будет бессмысленная любовь, не имеющая под собой основы, любовь, без знания всего, что их связывало.
Кара всплеснула руками:
- И все же я не понимаю этого.
Никки остановилась, повернувшись в сторону Кары:
- Представь, что я привела мужика, которого ты никогда в глаза не видела и говорю тебе, что ты его любишь. Будешь ли ты любить его, потому что я тебе это сказала? Нет, потому что попросту не сможешь заставить себя испытывать такие эмоции к нему без каких-либо причин, просто так!
Вот что делает Магия Одена: создаёт поддержку, причины для настоящих эмоций с помощью воссоздания прошлых утерянных воспоминаний. Она воссоздаёт причины эмоций. Если же мы «зальём» в человека сначала эмоции – конечный результат прошедших событий – это усугубит процесс восстановления. Если верить волшебникам, сотворившим Магию Одена, предшествующее знание Кэлен о её любви к Ричарду заразит стерильное поле - её сознание, так что восстановление реальных событий, имевших место в её прошлой жизни, причин её любви к Ричарду, не сможет произойти. Они будут блокированы точно также как мои чары заблокировала Сикс. У неё тогда не будет ничего, кроме пустоты. Эмоциональной пустоты. Она не сможет вернуть себе своего прошлого. Оно навсегда останется для неё недосягаемым.
Зедд почесал подбородок и взглянул на них:
- Но как ты сама сказала – это лишь теория.
- Волшебники, придумавшие теорию Одена в противовес Огненной Цепи, а из теории создавшие шкатулки Одена, думали, что были правы. Я тоже верю в то, что их выводы были верны.
- А что будет, если, если…не знаю…если Магистр Рал сначала расскажет Кэлен о её любви к нему, расскажет, что она его жена, затем раздобудет шкатулки Одена, вернёт себе свой дар, получит необходимые знания и в конце концов откроет нужную шкатулку, введя в действие противоядие от Огненной Цепи. Сработает ли оно?
- Да. Оно сработает.
- Так в чём же проблема? – Кара совершенно запуталась.
- Это сложное структурированное заклинание со сложным сценарием. Если теория верна, а я думаю это так, все составляющие Магии Одена всё равно будут функционировать. Заклинание Огненной Цепи будет уравновешено и память вернётся ко всем… за исключением одного человека. Магия Одена не сможет перестроить воспоминания Кэлен. Этот элемент заклинания будет блокирован. Её воспоминания и эмоции не восстановятся.
Наша память восстановится и мы станем теми, кем были когда-то. Мы все вспомним Кэлен. Но она навсегда и безвозвратно потеряет свое прошлое. Она будет как солдат, которого оглушило в бою, и который из-за своей травмы не может сражаться – он уже не тот, кем был когда-то. Кэлен сможет жить дальше, но Огненная Цепь безвозвратно сотрёт её индивидуальность, её сознание. Её память начнётся лишь с нынешнего времени. Что было до заклинания Огненной Цепи она уже никогда не вспомнит. Она не станет той, кем была раньше. Ей придётся заново начинать и строить свою жизнь.
Кэлен будет знать, что должна любить этого человека – Ричарда, которого она совсем не знает и к которому не испытывает на самом деле никаких чувств.
- То есть лишь она будет жертвой заклинания Огненной Цепи? – только и смогла вымолвить Кара. – Все остальные восстановятся от его последствий?
Никки кивнула:
Да, я думаю так исходя из моего понимания теории.
Зедд подозрительно посмотрел на неё:
- Есть ли другие возможные варианты развития событий?
Никки покачала головой:
- Я не вижу других вариантов, о которых хотела бы Вам поведать. Одно из обоснований теории Одена в книгах говорит о том, что в случае отсутствия якоря для магии в форме стерильного поля, она не сможет действовать в рамках своего сценария и самоуничтожится. Это обоснование предполагает, что при данных условиях противодействующая заклинанию Огненной Цепи Магия Одена не сработает, а каскадный эффект Огненной Цепи выйдет из-под контроля. Жизнь, как мы её знаем, будет потеряна для нас. Наша способность мыслить будет разрушена, а тем временем адский огонь Огненной Цепи будет разгораться всё сильнее до тех пор, пока наш мозг просто не сможет больше поддерживать наше существование. Но рано или поздно исход будет неизбежен. Человечество исчезнет с лица Земли.
Думаю, вы поняли, почему волшебники, создавшие Магию Одена, были так обеспокоены сохранением стерильного поля.
Зедд замер от пронзившей его мысли:
- Но господствующая теория о Магии Одена говорит о том, что если что-либо пойдёт не так, и Кэлен узнает о своём прошлом до того, как шкатулки будут открыты, она навсегда останется жертвой Огненной Цепи. Но это не помешает всем остальным восстановиться от её действия.
- Точно. Несмотря на то, как много Кэлен означает для Ричарда, я думаю, что сейчас, учитывая теперешнее состояние эффекта Огненной Цепи, её судьба становится второстепенной. Это началось с неё, но теперь перекинулось на всех. Если не остановить этот процесс, мы все погибнем. Уравновешивание Огненной Цепи становится более важным, чем любовь Ричарда и Кэлен. Будет здорово, если её любовь к нему вернётся, но это не является необходимым условием для преодоления эффекта заклинания Огненной Цепи.
Несмотря на то, что это означает для одного человека, а точнее не только для одной Кэлен, но и лично для Ричарда, Магия Одена должна быть запущена, чтобы уравновесить Огненную Цепь и излечить всех остальных, всех нас.
Кроме того, есть ещё один альтернативный вариант теории Одена. Он заключается в том, что при испорченном стерильном поле Магия Одена не только не коснётся объекта заклинания, но и не излечит остальных. А несколько волшебников вообще полагали, что теория Одена должна отражать то, что в случае воздействия такой Магией на объект заклинания Огненной Цепи, если стерильное поле будет заражено преждевременным знанием, это убьёт его. Убьёт объект заклинания. Убьёт Кэлен!
- Что тогда будет со всеми остальными? – спросил Зедд.
- В тот же час, когда она упадёт замертво, сложное структурированное заклинание Одена будет запущено с той точки, которая не касается объекта заклинания и будет действовать не от ядра – объекта заклинания, а от ближайшей точки вне ядра. И, таким образом, Магия Одена всё равно выполнит своё предназначение.
Если это случится, если Кэлен погибнет, это будет невосполнимой потерей для Ричарда, но не для нас. Введённая в действие Магия Одена разрушит эффект Огненной Цепи и восстановит всё то, что мы потеряли.
- Может мы и не помним Кэлен, но все мы не сомневаемся насколько она важна для Ричарда. Он уже показал нам, что готов ради её спасения спуститься в Подземный мир. Если он узнает, что открытие одной из шкатулок и высвобождение Магии Одена убьёт её… - Зедд одарил Никки тяжелым взглядом.
Никки не смутилась ни от того, что было скрыто за словами Зедда, ни от его взгляда:
- Ричард должен открыть ту самую шкатулку Одена и выпустить Магию, чтобы она уравновесила действие Огненной Цепи…даже если это означает смерть для Кэлен. Третьего не дано. Это ясно как день.
На минуту в комнате воцарилась мёртвая тишина.
Зедд потёр пальцем подбородок, устремив взгляд в бесконечность:
- На фоне всего сказанного, думаю, целесообразно, неважно правда это или нет, предостеречь Кэлен и не дать ей узнать о её прошлых чувствах к Ричарду, если мы найдём её. Лучше дать магии Одена восстановить её эмоции.
- Согласна с тобой Зедд, - подала голос Никки, - когда мы найдём Ричарда, мы должны убедить его в том, что если он найдёт Кэлен, он не должен раскрыть ей правду об их чувствах.
Зедд сцепил руки за спиной и утвердительно кивнул:
- Принимая во внимание всё вышесказанное, должен согласиться с тем, что это правильно. Так мы и поступим. Но я всё ещё не до конца убеждён в том, что если Кэлен раньше времени узнает о своих чувствах к Ричарду, это приведёт к трагедии. До меня не доходит как такая простая вещь может принести такие разрушительные последствия.
- Если тебя это утешит, то скажу тебе, что среди волшебников, создавших шкатулки Одена были и такие, которые разделяли твоё мнение. Но тогда, мне кажется невозможным то, что я, используя свою магическую силу против ведьмы, делала хуже только себе.
Зедд пробормотал в задумчивости:
- Да, ты права. Огромный вред иногда может быть порождён самыми лучшими побуждениями.
Когда мы найдём мальчика, мы расскажем ему обо всём. Но между нами и всем тем о чём мы говорили - целая пропасть. У нас даже нет той единственной шкатулки Одена, которая у нас была.
Никки кивнула:
- Это правда. Но больше всего меня волнует как мы сможем убедить Ричарда,- она прокашлялась, - Когда мы найдём его, думаю, лучше всего, если ты, Зедд, расскажешь ему обо всём. Он тогда лучше сможет это воспринять. С тобой он будет более открыт для понимания того, что мы должны ему сказать.
Зедд снова зашагал по комнате:
- Я понял,- он остановился и взглянул на Никки, - но я всё ещё сомневаюсь, что хорошо осмыслил теорию возможного заражения преждевременными эмоциями… -
Он запнулся на полуслове, будто гром поразил его.
- Что случилось, Зедд? – спросила Никки,- Что пришло тебе на ум?
Зедд присел на край кровати, побледнев как мел:
- О духи, - прошептал он, как будто вся тяжесть лет разом обрушилась на его плечи.
- В чём дело, Зедд? – Кара присела рядом, коснувшись его руки.
В глазах Зедда застыл испуг:
- Это не теория! Это на самом деле так!!! Преждевременное знание может повлиять на действие магии!
- Ты уверен? Откуда тебе известно об этом?
- Я ничего не помню о Кэлен. Но Ричард рассказывал мне о ней, когда был с нами. Он рассказал кое-что из позабытого. Он рассказал о том как и почему он полюбил её, а она его. Кэлен – Исповедница. Магия Исповедницы разрушает сознание любого, кого она коснётся своим даром. Исповедницы перестают сдерживать свою магию, чтоб выпустить её. Остальное время они должны жестко контролировать свой дар.
- Я знаю. Слышала об этом.- ответила Никки.- Но как это касается их любви?
- Исповедницы всегда выбирают себе пару из тех, кто им безразличен. Потому что, если они предадутся любви с любимым человеком, они неосознанно потеряют контроль над своей магией. А выпущенная магия сотрёт личность их любимого. У него даже не будет шансов. Он перестанет быть тем, кем был до того. Он будет обречён, а его личность полностью разрушена. Он станет просто пустой оболочкой, которая будет слепо предана Исповеднице как верный пёс. Он будет принадлежать ей без остатка и всецело. Он будет любить её и будет предан лишь ей одной. Но эта любовь будет совершенно бесполезна, бессмысленна и пуста.
Поэтому Исповедницы всегда касаются своим даром тех, кто им безразличен, к кому они не испытывают никаких теплых чувств. Они выбирают такого мужа, который может зачать хорошую, крепкую девочку и будет хорошим отцом. Но никогда не выбирают себе в мужья того, кого на самом деле любят всем сердцем. Все мужчины боятся незамужних Исповедниц, когда те ищут себе избранника. Они боятся, что их выбор падёт именно на них. Они боятся утратить своё сознание, свою личность от прикосновения Исповедницы.
- Но ведь явно есть способ избежать этого,- произнесла Никки, - Ричарду ведь удалось его найти!
Зедд вновь посмотрел Никки в глаза:
- Да есть лишь один способ преодолеть это. Я не могу сказать тебе, что это за способ. Не мог я сказать этого и Ричарду. Я даже не мог сказать ему, что этот способ вообще существует.
- Почему? – спросила Никки.
- Потому, что преждевременное знание заразило бы его и её магию. И когда она непреднамеренно коснулась бы его своей магией, она бы стёрла его личность. Он не должен был знать, что есть способ воспрепятствовать ей или что этот способ вообще есть в природе. Ведь иначе он бы не сработал.
Никки подошла к нему босиком по ковру и глянула на него сверху вниз:
- Ты заранее знал этот способ, до того как Ричард и Кэлен поженились? Ты знал, что если Ричард узнает его от тебя заранее, то у него ничего не выйдет?
- Да, знал. Но я не решился сказать ему, что есть способ, который позволит ему быть рядом с той, кого он любит. Если б он узнал ранее этот способ, если бы даже узнал о его существовании, это знание разрушило бы его шансы на успех, на то, что он сработает.
- Как ты узнал о нём?
Зедд опустил руку на колено:
- Такая же ситуация уже имела место с первой Исповедницей, Магдой Сиррус и её любимым, который тоже очень её любил, волшебником Мэрритом. Они полюбили друг друга и поженились. С тех пор Ричард стал первым, кому удалось разгадать решение этой загадки. Так как Магда Сиррус была первой Исповедницей, никто не знал как решить эту проблему. Поэтому Мэррит не знал способа обойти действие её магии и преждевременное знание не могло заразить его. Он смог разрешить парадокс любви к Исповеднице так, что её сила не разрушила его сознания, не зная заранее как это сделать.
Никки отбросила прядь светлых волос, обдумывая услышанное.
- Тогда утверждение о том, что предшествующее знание может заразить магию – правда. – Она посмотрела на Зедда.- Однако волшебники, сотворившие Магию Одена, до того никогда на сталкивались со случаями заражения магии предшествующими знаниями. Для них это была лишь теория.
Зедд пожал плечами:
- Возможно это означает, что Исповедницы были созданы после того, как была создана Магия Одена. Волшебник первого ранга Мэррит доказал верность этой концепции, поэтому скорее всего это случилось, когда Магия Одена уже была создана.
Никки кивнула в знак согласия:
- Должно быть так и было.
Она неопределённо взмахнула рукой, меняя тему беседы:
- Кара говорила о неприятностях. Кажется о неприятностях, касающихся Замка Волшебника.
Зедд окончательно отбросил одолевавшие его мысли и поднялся. Морщины на его лице ещё больше углубились.
- Да у нас серьёзные неприятности.
- Что за неприятности? – переспросила Никки.
Зедд направился к двери:
- Пойдём, покажу тебе…

Глава 14

Зедд повел Никки и Кару в ту часть Башни, которая, как было известно Никки, представляла собой своего рода лабиринт, проходы которого плотно охранялись щитами. Стеклянные сферы в металлических скобах загорались по приближении к ним и снова погружались во тьму, стоило их миновать. Никки Башня казалась огромным тихим и мрачным местом. Башня была не просто невероятно обширной – скорее невероятно сложной – и Никки даже не могла представить, что так обеспокоило Зедда.
Пока они не ушли далеко, из читального зала вышли и присоединись к безмолвной процессии Рикка, Том – крупный светловолосый д'Харианец из элитной гвардии Лорда Рала – и Фридрих, старый позолотчик. Никки подумалось, что они все ждали здесь, пока она очнется от своего противостояния ведьме Сикс. Тот факт, что, возможно, Зедд попросил их остаться и дождаться ее пробуждения, только еще больше взволновал ее.
«Выглядишь куда лучше, чем вчера ночью», - произнесла Рикка, когда они проходили через уютную комнату, увешанную сотнями картин самых разнообразных размеров. Картины, каждая в золоченой раме, покрывали каждый дюйм стены.
«Спасибо. Со мной уже все в порядке».
Никки заметила, что все картины на стенах были портретами, хотя и сильно различались по стилю. На некоторых из них были изображены люди в церемониальном облачении, восседавшие в официальных позах, на других же – праздно стоящие посреди великолепных садов, увлеченные беседой у величественных колонн или отдыхающие на скамьях во дворе.
Она обратила внимание, что на фоне многих портретов видна Башня или часть ее. В какой-то мере поразительной и печальной казалась мысль обо всех этих людях, которые когда-то жили в Башне, о том, что когда-то в этом месте бурлила жизнь. Тем более пустынным казалось оно сейчас.
Рикка оглядела Никки с ног до головы. «Кажется, ночная рубашка была розовой».
«Ненавижу розовый», - ответила Никки.
Рикка, казалось, была разочарована. «Правда? Когда мы с Карой надели ее на тебя, мне подумалось, что в ней ты еще красивее».
Сначала удивленная тем, что это высказывание исходило от Морд-Сит, Никки вдруг осознала весь феномен розовой ночной рубашки. Это была женщина, искавшая собственный выход из темной пустыни безумия. Она пыталась отбросить эмоциональные оковы, сковывавшие ее с самого детства. Вся ее жизнь, весь ее мир были полны уродства и насилия. Розовая ночная рубашка являла собой нечто невинное и милое – нечто, совершенно несвойственное таким, как Морд-Сит. Радуясь такой простой вещи на Никки, она пробовала радоваться чему-то привлекательному и безвредному. Это чем-то напоминало маленькую девочку, наряжающую куклу в красивое платье. Это была взвешенная эстетическая оценка и более того – это была практика желания.
«Спасибо», произнесла Никки. Через мгновенье раздумья она добавила: «Очень красивая ночная рубашка. Просто не мой цвет, вот и все. Может, после того, как я переоденусь и верну ей прежний цвет, возьмешь себе?»
Лицо Рикки приобрело подозрительное выражение. «Себе? Даже не знаю…»
«На тебе она будет великолепно смотреться. Честно. Розовый отлично сочетается с оттенком твоей кожи».
Рикка выглядела несколько растерянной. «Правда?»
Никки кивнула. «На тебе будет смотреться просто отлично. Я бы хотела, чтобы ты взяла ее себе».
Рикка на мгновение заколебалась. «Ну… я подумаю», сказала она наконец.
«Я ее почищу и подберу самый подходящий тебе оттенок розового».
Рикка улыбнулась. «Спасибо».
Хотела бы Никки, чтобы Ричард был здесь и мог видеть эту робкую улыбку, представлявшую такой риск для Морд-Сит. Он бы точно понял, что этот, казалось бы, незначительный пробный шаг на самом деле был довольно серьезной переменой для такой женщины. Никки вдруг осознала, что ее собственное сердце наполнилось теплом от этого положительного, пусть и крошечного шага обратно к простым радостям жизни.
Глядя на улыбку Рикки, она поняла, что подобные вещи значили для Ричарда.
По мере того, как на нее снисходило все большее понимание, она почти готова была рассмеяться. Ричард не просто бы оценил развитие Рикки, он бы увидел Никки – Госпожу Смерть – которая учит делиться радостью жизни – пусть и в малом. Она даже не сразу поняла, что только что они обе вместе с Риккой сделали шаг вперед. Никки и представить не могла, как должен был ощущать себя Ричард, возвращая ее из мрачного существования, какой была вся ее прежняя жизнь.
Всего на миг ей открылось видение - она увидела жизнь глазами Ричарда. Это было ошеломляюще радостной перспективой того, как свободный выбор каждого мог сделать их жизнь лучше. Видение возможного, того, какой мог и должен был быть окружающий мир.
Как же она по нему скучала. Сейчас она отдала бы все на свете, чтобы увидеть его улыбку, ту самую улыбку, которая, словно отражала все, что было в мире хорошем и светлым. Она была готова разрыдаться оттого, как ей его не хватало.
Рикка бросила на Никки косой взгляд. «Ты в порядке? Ведьма ничем серьезным тебе не навредила? Ты выглядишь, не знаю даже… несчастной».
Никки небрежным жестом отмахнулась от беспокойства и сменила тему. «Вы нашли Рэйчел?»
На выходе из каменной комнаты, испещренной гобеленами с сельскими сценками, в просторный отделанный деревом зал Морд-Сит одарила Никки грустным взглядом. «Нет. Чейз вернулся на заре и сообщил, что нашел ее следы за пределами Башни. Потом ушел ее искать».
Рэйчел была еще одним звеном, соединявшим Рикку с простыми радостями жизни. Никки прекрасно знала, какие чувства привязывают Рикку к девочке, хотя та никогда открыто не признавала их.
«Не представляю, что могло взбрести ей в голову, - бросил Зедд через плечо, проводя их в сужающуюся галерею за углом. - Это не очень-то на нее похоже – просто сбежать».
«Как думаете, не связано ли это с тем, что Сикс где-то поблизости? - предположила Никки. - Может быть, это она?»
Рикка помотала головой. «Чейз сказал, что нашел следы только Рэйчел. Там не было никаких следов Сикс».
«Ты думаешь о том же, о чем и я?» - спросила Кара Никки.
«Имеешь в виду тот урок о следах, что как-то преподал нам Ричард?»
Кара кивнула. «Мы говорили о том, как с помощью магии можно скрыть следы».
«И то верно, - согласился Зедд. – Но Рэйчел пропала до того, как появилась Сикс. Если Сикс пыталась спрятать свои следы с помощью магии, какой был смысл прятать свои следы, не пряча и Рэйчел?»
Никки резко остановилась. Она обернулась к проходу, который они только что миновали. По обе стороны низкого портала галереи стояла позолоченная колонна. На колоннах покоилась прочная балка с вырезанными на ней символами.
Нахмурившись, она глянула на колонны. «Разве здесь раньше не было щита?»
Мрачный взгляд Зедда подтвердил ее опасения. Волшебник двинулся дальше, и остальные торопливо последовали за ним. В конце зала он свернул направо в короткий проход, уводивший на спиральную лестницу.
По сравнению с огромными лестничными пролетами Башни, эти спиральные лестницы были маленькими, но все же ни в какое сравнение не шли с обычными спиральными лестницами. Они были достаточно широки, чтобы на середине ступени, где было удобно подниматься, могли бок о бок идти два человека. Лестничный колодец был настолько широк, что от внешнего края ступени до внутреннего человеку пришлось бы сделать несколько шагов. Кроме того, лестницы причудливо извивались, уходя вниз длинным штопором. В целом конструкция была дезориентирующей и при спуске требовала определенного внимания. Сойдя с лестницы, она наконец увидела, что причудливая форма вызвана необходимостью обогнуть и уйти под скалу, тут и там поблескивающую вкраплениями минералов.
От подножия лестницы короткий проход вел в знакомую расщелину в скале, отделявшую камеры для заключенных от самой скалы. Они почти дошли туда, где ведьма застала их врасплох. Никки подумала, что после вторжения свободно разгуливавшей по ним ведьмы в залах воцарилась особенная тишина. Притом, насколько она была осведомлена о щитах, ей трудно было представить, что такое вообще возможно. Создавшие это место и воздвигнувшие его защиту волшебники несомненно предусмотрели противодействие всем формам магии, включая магию ведьмы.
«Вот, - объявил Зедд, остановившись. - Сначала появилось вот тут».
Он указал на точно подогнанные каменные блоки стены напротив неровной гранитной поверхности природной скалы.
Никки посмотрела на стену и заметила неестественно выглядевшие темные пятна. На десятки футов на стене тут и там попадались одни и те же темные участки. Казалось, что-то сочится прямо из камня.
«Что это?» - спросила она.
Зедд тронул пальцем одно из темных пятен, затем поднес палец к ее лицу.
«Кровь».
Никки моргнула. Она уставилась на густое влажное красное вещество на его пальце и снова посмотрела волшебнику в глаза.
«Кровь?»
Он мрачно кивнул. «Кровь».
«Настоящая кровь?»
«Самая что ни на есть», - подтвердил он.
«Кровь каких-нибудь животных? - Никки припомнила стаи летучих мышей, метавшихся по этим самым коридорам перед ведьмой. - Летучие мыши, может быть?»
«Человеческая», - произнес волшебник.
Никки потеряла дар речи. Она перевела взгляд на Кару.
«Уверены», - ответила Морд-Сит на безмолвный вопрос.
«Сдаюсь, - наконец сказала Никки. «Каким образом человеческая кровь может капать из камней этой стены?»
«Не только этой стены и не только в этом коридоре, - сказал Зедд. - Она течет из камня в разных местах по всей Башне. По-моему, совершенно беспорядочно».
Никки снова взглянула на обильные ручьи крови, струящиеся по стене, не испытывая ни малейшего желания их касаться.
«Ну, - выдавила она, - Это явно можно считать проблемой. Вот только не пойму пока, какого рода проблемой». Она снова обратилась к Зедду. «Какие-нибудь соображения по поводу того, что бы это могло значить?»
«Это значит, что сама Башня истекает кровью, в некотором смысле. Она умирает».
Никки лишь удивленно моргнула, пораженная услышанным. «Умирает?»
Зедд угрюмо кивнул. «Помнишь тот щит, о котором ты спросила на пути сюда? Он тысячи лет стоял в этом проходе. Теперь его нет. По всей башне спадают щиты. Сама материя Башни в смертельной опасности.
Как бы ни была талантлива Сикс, сигналы тревоги сработали бы, когда она пыталась проникнуть сюда, но они не сработали. Они просто не сработали. Поэтому мы и не знали, что она в Башне. Так она и застала нас врасплох.
Если бы с Башней все было в порядке, пусть даже сигналы по какой-либо причине не сработали или даже она смогла бы обойти их, щиты не дали бы ей свободно разгуливать здесь, да и вообще забраться так далеко внутрь Башни. Это защищенная зона. Она в принципе не должна была суметь спуститься сюда, но могла найти окружные пути мимо работающих щитов, чтобы попасть туда, куда ей надо.
И все только из-за этого безобразия, - он поднял руку, указывая на кровоточащие стены. – Только поэтому она смогла войти в Башню, и ни один тревожный сигнал не оповестил нас, и ни один щит ее не остановил. Башня слишком больна, чтобы не позволить ей войти или остановить ее внутри.
Насколько я знаю, никогда прежде не случалось вторжения такого рода. Люди и раньше попадали в Башню, но вовсе не потому, что Башня не справилась со своей задачей. Эти вторжения случались в силу особого ума нарушителя или исключительного таланта, а то и просто благодаря содействию изнутри. А Сикс вытанцовывала тут, не обращая внимания ни на сигналы, которые должны были зазвучать, ни на щиты, которые должны были ее остановить. Ей всего-то и пришлось, что обойти те щиты, которые еще функционируют».
«Шимы…» - выдохнула Никки, вдруг осознав.
Зедд согласно кивнул. «Ричард был прав».
«Что-нибудь еще можно сделать?»
«Да, - ответил Зедд. - Если мы найдем Ричарда, то сможем помочь ему открыть нужную шкатулку. Огненная цепь тоже повреждена шимами. Вот подтверждение того, что заражение, начатое шимами, распространяется на все виды магии – не только на заклинание Огненной цепи – в общем, как и говорил Ричард. Ему нужно высвободить силу Одена и надеяться, что эта сила очистит мир не только от Огненной цепи, но и от выпущенного шимами в мир жизни заражения».
Никки склонила голову. «Зедд, Оден создан со специфической задачей – противостоять Огненной цепи. Оден не станет разыскивать другие виды магии и заодно очищать и их. Он попросту не рассчитан на это».
Зедд пригладил несколько выбившихся седых прядей, тщательно подбирая слова. «Ты сама говорила, что сила Одена, как любая другая, может использоваться и для других целей, за пределами их узкого назначения. Ричарду нужно прибегнуть к силе Одена не только для защиты нас от заклинания Огненной цепи, но и в более широком смысле – для устранения заражения, оставленного шимами».
Никки не знала, насколько оправдан – да и вообще возможен – такой углубленный подход, но посчитала время и место не самыми подходящими для споров по этому поводу. От такой попытки Ричарда их отделял еще долгий путь. Прежде всего, нужно было найти Ричарда, а уж потом думать обо всем остальном. И потом, само открытие шкатулки Ричардом таило в себе сложности, которые Никки пока не стала раскрывать Зедду, не желая тревожить его сверх необходимости. Да и потом, у них и без того было немало неотложных проблем.
«А пока, - произнес Зедд, - нам нужно освободить Башню».
Никки была ошеломлена. «Но если Башня ослаблена, мы должны сделать как раз наоборот – защищать ее. Здесь множество ценнейших вещей, нельзя допустить, чтобы они попали в плохие руки. Мы не можем рисковать, допуская возможность попадания мощнейших артефактов – тех, что еще действуют – в руки Джеганя и Сестер, не говоря уже о библиотеках».
«Поэтому нам и надо уйти, - настаивал Зедд. - Если мы уйдем, я смогу погрузить Башню в состояние, когда она вообще никого к себе не подпустит. Насколько я знаю, к этому способу еще никогда не прибегали, но я не вижу другого выхода».
Никки уставилась на кровь, стекающую по стене. «Но, если Башня больна, а магия перестает действовать, как ты можешь сделать такую вещь и ожидать, что она сработает?»
«Старинные книги, объясняющие защитную структуру Башни, упоминают о кровоточащих стенах. Предупреждение кровью так же ужасно, как выглядит, сигнализируя о том, насколько серьезна проблема с Башней. Насколько я знаю, никогда прежде такого не случалось. Впервые потребовалось столь серьезное предупреждение. Это одна из вещей, которые мне пришлось узнать об этом месте, когда я стал Первым Волшебником.
Те же источники содержат описание неотложных мер в этом случае. Есть возможность запереть Башню с повышенным уровнем силы, которая еще не угасла».
Никки с трудом соображала. «Повышенный уровень силы?»
«Я был в хранилище – почти весь день ушел на то, чтобы ее найти».
«Что именно?»
Зедд указал на металлическую дверь рядом, где стояла шкатулка Одена, пока до нее не добралась Сикс. «Костяная шкатулка. Она там. Примерно того же размера, что и шкатулки Одена. Только костяная. Даже не знаю, что за чудовищу могла принадлежать такая кость. Снаружи она вся испещрена старинными символами.
В ней содержится заклинание, которое, как сказано, привязано к природе Башни. Это заклинание сконструировано теми же волшебниками, которые возвели сложнейшую защиту Башни. Его можно сравнить с кусочком теста, отложенным в сторону, чтобы иметь образец, по которому и дальше будешь печь такой же хлеб. Это заклинание содержит элементы собственной магии Башни. Довольно примечательно, если подумать».
«И как долго это сконструированное заклинание продержится после запуска, прежде чем заражение, оставленное шимами, доберется и до него?»
Зедд состроил гримасу, качая головой. «Не имею ни малейшего представления. Судя по тому, что я читал, и по испытаниям, которые я провел, думаю, это состояние продержится довольно долго, но наверняка знать не могу. Так что нам остается только попробовать».
«А что если оно уже заражено шимами? - спросил Фридрих. - В конце концов, если заражена Башня, а это заклинание – часть источника силы Башни, кто сказал, что заражение не коснулось и его?»
Фридрих, большую часть жизни проживший с женой-волшебницей, знал кое-что о магии, хотя сам и не владел даром.
«Я попытался запустить контрольные сети на некоторых их поврежденных участков Башни, типа сигналов тревоги. Заражение не позволило мне этого сделать. Проверка же заклинания в костяной шкатулке прошла без сбоев. Так что, по-моему, оно еще живо».
«А почему бы нам не остаться здесь, переведя Башню в защитное состояние?» - спросила Кара.
«Слишком опасно, - ответил ей Зедд. - Эта процедура никогда раньше не проводилась. Я не знаю точно ее природы и принципа действия, но сказано, что это состояние не даст войти никому. Могу лишь предположить, что при необходимости Башня безжалостно разделается с любым входящим. Похоже, это форма заклинания света. По тому немногому, что мне известно об условиях внутри Башни в таком состоянии, крайне опасно кому-либо оставаться в этом месте.
И потом, как мы можем быть уверены, что в Башне прямо сейчас нет чужаков?»
Кара выпрямилась. «Сейчас?»
«Да. Если защита Башни слабеет, и тревога не срабатывает, как мы можем быть уверены, что в Башне не бродит кто-нибудь еще, кроме нас? Как мы все знаем, где-то поблизости рыскает Сикс. Чейз сказал, что не обнаружил никаких следов ее ухода. Могли пробраться и сестры Тьмы. Мы теперь никак не можем знать наверняка.
Еще более тревожно, что враг мог попасть сюда с помощью сильфиды. Только Ричард может погрузить ее в сон; мы – нет. Сильфида по природе своей не может отказать в своих услугах никому, кто просит ее об этом, обладая требуемой силой. Джегань вполне мог отправить сестер через сильфиду. Нас здесь не так много, чтобы постоянно охранять сильфиду, по крайней мере, недостаточно владеющих магией, чтобы противостоять нападению сестер Тьмы.
Поскольку у нас нет возможности ни погрузить сильфиду в сон, ни рассчитывать на щиты и тревогу, Башня остается уязвимой для любых вторжений. Вероятно, такое заклинание по своей природе призвано просто уничтожить всех, находящихся в Башне. Поскольку это крайняя мера, мы должны учесть, что ее применение может быть столь же фатально для нас, как для любого непрошенного гостя.
Так что нам следует уйти и затем ввести ее в состояние защиты».
«А как мы вернемся?» - поинтересовалась Кара.
«Мне нужно будет свернуть эту штуку. Мне известна последовательность, с помощью которой заклинание снимается. Правда, думаю, что снова его активировать не удастся, так что мы не снимем его до тех пор, пока по какой-либо причине это не будет абсолютно необходимо или пока заражение шимов не исчезнет из мира живых».
Никки тяжело вздохнула. «Не вижу поводов для возражений против этого плана. Похоже, на данный момент у нас просто нет другого способа сохранить Башню».
«Кроме того, - произнес Зедд, - не можем же мы сидеть тут вечно».
«Нет, - сказала Никки, – думаю, не можем».
Она уже раздумывала о том, что предстоит сделать. Столько мест, куда ей надо было отправиться.
«Мне кажется, - сказал Зедд, окинув взглядом своих слушателей, - что первым делом нам нужно попытаться вернуть дар Ричарду. Возможно, воссоединение со своим даром поможет ему.
У нас есть основания полагать, что он был отнят с помощью заклинания, нарисованного в священных пещерах Тамаранга. Если ни у кого нет лучшего плана, предлагаю отправиться в Тамаранг и помочь Ричарду, устранив то, что отделяет его от его дара».
Обе Морд-Сит кивнули. «Если это поможет лорду Ралу, поехали», - сказала Кара.
«Согласен», - поддакнул Том.
«Боюсь, я вас только задержу, - подал голос Фридрих. - Я уже не так молод, как прежде. Наверное, будет лучше, если я останусь где-нибудь неподалеку на случай, если Ричард появится здесь. Ему нужно будет знать, что случилось. Буду здесь, наблюдать за Башней со стороны».
«Разумно», - ответил ему Зедд.
«Я думаю, мне лучше отправиться в Народный Дворец», - сказала Никки.
Зедд нахмурился. «Почему?»
«Во-первых, я могу путешествовать в сильфиде. Из Народного Дворца я могу с ее помощью попасть в Тамаранг и там с вами встретиться. Она перемещается куда быстрее, так что у меня будет время кое-что проверить во Дворце».
«Например?» - спросил Зедд.
«Поскольку Ричард пропал и лишен дара, Натан исполняет роль лорда Рала. Связь с ним – единственное, что ограждает нас от вторжения сноходца. Хочу посмотреть, как он там».
Зедд задумчиво кивнул.
«Защита Дворца – магического свойства, во многом как и здесь, в Башне, - сказала Никки. - Энн и Натан должны знать, что эта магия испорчена шимами. Надо рассказать им, что здесь происходит, чтобы они были готовы на случай, если там случится то же самое, и не оказались застигнуты врасплох, как мы.
Но больше всего нам нужно вернуть шкатулку Одена. Сикс – из Старого мира. Энн и Натан долгое время жили там. Они говорили, что ничего о Сикс не знают, но может быть, сейчас они уже что-то надумали или могут помочь подсказкой. Сикс пряталась, живя в Старом мире, но, может быть, кто-то знает о ней хоть что-нибудь. Энн и Натан могут по крайней мере указать мне, в каком направлении искать этого кого-то. Сейчас мы почти ничего не знаем об этой ведьме. Нам нужна информация.

Предыдущая страница 8 Следующая страница


9 Терри Гудкайнд

Я не представляю, где искать Сикс. Но, по крайней мере, я знаю, где начать задавать вопросы».
Зедд вздохнул. «Резонно. Но если ты что-то выяснишь, приезжай в Тамаранг – не вздумай отправляться за ней сама, прежде чем поговоришь со мной. Нам может потребоваться твоя помощь, чтобы справиться с тем, что происходит в Тамаранге, а тебе, несомненно, не повредит моя в поиске способа справиться с Сикс. Она уже доказала, что достаточно опасна. Ты не сможешь просто подкрасться с ней и стащить шкатулку. Если у нас будет зацепка, где ее искать, две головы всегда лучше, чем одна - вместе мы разработаем план действий».
«Согласна, произнесла Никки. - А что насчет сильфиды? После того, как я пройду, имею в виду. Сможет ли кто-нибудь с ее помощью проникнуть в Башню?»
«Защитное заклинание предусматривает особые предосторожности на входах. К сильфиде протянутся ветки заклинания, обороняя этот вход, как любой другой. Как только ты пройдешь через сильфиду, я запущу заклинание».
«Я с тобой», - сказала Кара, обращаясь к Никки. Тон ее был далек от вопросительного.
«Тогда я пойду с Зеддом, - отозвалась Рикка. - Должен же за ним хоть кто-то присматривать».
Зедд наградил ее кислым взглядом, но промолчал.
Светлая коса Кары скользнула в ее свободную ладонь. «Логично. В таком случае, решено».
Выглядело, будто эти двое решали, в какой последовательности должна проводиться операция. Никки начинала ценить невероятную снисходительность Ричарда.
«Надо собрать вещи, - произнес Зедд. - Скоро светает».
Никки взяла Рикку за локоть и отвела ее в сторону. «Я переоденусь, и сразу исправлю ночную рубашку, чтобы ты могла упаковать ее с собой».
Рикка улыбнулась. «Хорошо».
Никки подумала, что женщина выглядела обрадованной перспективой иметь что-то красивое, не имевшее ничего общего с нарядом Морд-Сит.
Никки сосредоточилась на приятных мыслях, отбросив опасения насчет предстоящего путешествия в сильфиде. На этот раз рядом не будет Ричарда, чтобы помочь ей.

Глава 15

- Что это? - тихо спросила Дженнсен молодую женщину, ползущую впереди нее через высокую высохшую траву.
- Тихо, - только и ответила она.
Лаура и ее муж в безлюдной местности собирали последние ягоды с диких деревьев, которые росли среди невысоких холмов. В процессе работы они все дальше и дальше отдалялись от дороги и в итоге, разделились. После обеда, закончив собирать плоды, Лаура хотела вернуться в город, но не смогла найти мужа. Казалось, он исчез.
Все больше и больше страшась за него, она, в конце концов, побежала в город Хавтон, разыскала Дженнсен и попросила ее помочь. Вынужденная спешить, Дженнсен решила оставить свою любимицу, козочку Бетти, в небольшом загоне. Бетти не обрадовалась этому, но Дженнсен была сильно обеспокоена поисками пропавшего мужчины. К тому времени, когда они вернулись с небольшим поисковым отрядом, солнце уже село.
Пока Оуэн, его жена Мерили, Энсон и Дженнсен среди невысоких холмов разыскивали пропавшего мужчину, Лаура обнаружила что-то, чего не ожидала найти. Это, несомненно, потрясло ее. Женщина не сказала, что ее так встревожило, она хотела, чтобы Дженнсен увидела это собственными глазами.
Лаура осторожно приподняла голову, чтобы оглядеться.
Она указала пальцем во мрак и одновременно повернулась так, чтобы Дженнсен могла услышать ее шепот. – Там.
Охваченная очевидным беспокойством Лауры, Дженнсен аккуратно вытянула шею и вгляделась во тьму.
Могила была вскрыта.
Огромный гранитный памятник Натана Рала был сдвинут в сторону. Свет, сияющий из-под земли, создавал мягко пылающий маяк в темном сердце звездной ночи.
Дженнсен, конечно же знала, что это, на самом деле, не было могилой Натана Рала. Чего нельзя было сказать о Лауре.
Ранее, когда Натан и Энн пребывали с ними, Натан нашел надгробие со своим именем. Он также обнаружил, то что казалось в значительной степени экстравагантной могилой на древнем кладбище , на самом деле было входом в тайное подземное хранилище, заполненное книгами. Натан и Энн поведали Дженнсен, что спрятанным книгам было более трех тысяч лет, и все это время они охранялись магией.
Дженнсен не хотела знать, что она не обладает магией. Она была от рождения неодаренной, - дырой в мире, так ее иногда называли, потому что обладающие магией были не способны использовать их дар, чтобы чувствовать таких как Дженнсен. Она была необычным человеком, она была столпом Творения.
Она и все люди Бандакара были столпами Творения. В древности выяснилось, что когда от рождения неодаренные заключали брак с обыкновенными людьми, с каждым, кто обладал хотя бы малейшей искрой дара, то каждый ребенок от такого союза рождался без единой крупицы магии. Странствуя по миру, они все время увеличивали число лишенных Дара. И тогда было принято решение, что постоянно растущее количество от рождения неодаренных необходимо собрать вместе и изгнать их.
Лишенные дара – особенность рождения потомков лорда Рала. Они появлялись на свет крайне редко, но однажды становились взрослыми и, аномалия распространялась в широких слоях населения. После того как прародители людей Бандакара были изгнаны, каждого ребенка Рала проверяли. Если выяснялось, что рожденный ребенок лишен дара, то его незамедлительно подвергали смерти, предотвращая, таким образом, нового распространения аномалии среди народа.
Дженнсен - результат насилия Даркена Рала, ухитрившаяся избежать роковой участи. Впоследствии Ричард стал лордом Ралом , собирающимся устранить трещину в своей родословной .
Но Ричард считал это намерение гнусным и не желал делать подобных вещей. Он искренне верил, что Дженнсен и подобные ей люди имеют такое же право на жизнь, как и он. Он действительно был счастлив, узнав, что у него есть сводная сестра, одаренная или нет. Он встретил ее с распростертыми объятиями, а не с намерением убить, как она ожидала.
Ричард отменил изгнание и освободил людей Бандакара, дав им право жить их собственной жизнью. С тех пор как он стал лордом Ралом, они перестали быть изгнанными и приветствовались в новом мире также как и Дженнсен. Не смотря на то, что это, в конечном счете, означало для существования магии, он разрушил барьер, отделяющий этих людей от остального мира.
Когда пала граница, многие люди Бандакара были взяты в плен Имперским Орденом, и увезены им для порождения расы, способствующей уничтожению магии. После того как Имперский Орден был изгнан из Бандакара, многие из оставшихся людей предпочли пока остаться на их Родине. Прежде чем решить, что им делать, они хотели, как можно больше узнать об открывшемся для них мире.
Дженнсен чувствовала сходство с этими людьми. Будучи всю жизнь в бегах, из страха быть подверженной смерти, за ее преступление - ее рождение, она в некоторой степени страдала от ее собственной формы изгнания. Она хотела остаться с этими людьми, так как они вместе узнали о новом для них мире. То начало, которое побуждало к созданию новой для себя жизни, наполненной возможностями, связывало их всех.
Лаура явно ощущала страх, от того, что их народ был вновь под угрозой. Хотя с маршем Имперского Ордена любая жизнь находилась под угрозой.
Дженнсен не была уверена в том, кто сейчас находился внизу, в подземелье. Она предполагала, что это могли быть Натан и Энн, вернувшиеся, чтобы найти нужные им книги, из скрытой подземной библиотеки. Эти книги, также были переправлены в потайное место позади границы, которое никто не был способен пересечь, пока не пришел Ричард.
Дженнсен думала, что в гробнице так же может быть Ричард. Натан, Энн и Том уже давно отправились на его поиски. В том случае, если они следовали за ним, полагая сообщить ему о подземном хранилище книг, то возможно он вернулся, чтобы увидеть древнюю библиотеку собственными глазами, или может он вернулся, что б найти что-нибудь особенное. Дженнсен страстно желала увидеть брата снова. Эта мысль заставила ее трепетать от радости.
Хотя она понимала, что это может быть кто-нибудь еще, кто способен причинить зло им всем. Это предположение удерживало ее от порыва броситься в подземелье.
Несмотря на то, как сильно ей хотелось увидеть Ричарда, но жизнь в бегах придала ей хорошо отточенное чувство осторожности, так что она неподвижно припала к земле и пристально наблюдала за каким-нибудь знаком того, кто это мог быть внизу.
Вдали, в безмолвной тьме, часто кричали пересмешники, пытаясь превзойти друг друга в бесконечном споре. Дженнсен знала, что лучше было бы остаться в укрытие и подождать пока кто-нибудь не выйдет из гробницы, но она тревожилась, что другие вернуться из поисков и нечаянно обнаружат их. Так она решила, что поскольку она наблюдает за выходом из подземелья, будет лучше послать Лауру, найти остальных и предупредить их о неизвестном самозванце.
Прежде, чем Дженнсен успела подползти к Лауре и дать ей распоряжение, молодая женщина внезапно начала продвигаться вперед. По-видимому, она решила, что ее муж может быть в подземелье. Дженнсен рванулась вперед и схватила женщину за лодыжку, но та освободилась от захвата.
- Лаура! Стой! – прошипела Дженнсен.
Лаура проигнорировала приказ, быстро и легко пробираясь сквозь сухую траву. Дженнсен тот час же последовала за ней, в том же направлении между древними захоронениями, помечая разбросанный кругом, неровный грунт. Сухая трава производила излишне много шума. Лаура не особенно заботилась о тишине. Дженнсен была научена уклонению от преследований матерью, а Лаура ничего не знала о таких вещах.
Недалеко впереди Лаура начала задыхаться в сильном страхе.
Дженнсен приподняла голову в попытке увидеть кого-нибудь поблизости, но в темноте было трудно что-либо разглядеть. Она знала, что там может быть дюжина солдат, но если они останутся неподвижными будет трудно, если не невозможно, увидеть их.
Лаура вдруг поднялась на колени, и издала продолжительный крик, наполненный ужасом, от которого Дженнсен покрылась мурашками. Дикий крик пронзил ночную тишину. Пересмешник стих.
В мертвой ночи такой вопль мог разнестись на большое расстояние. Больше ни о чем не беспокоясь, Дженнсен вскочила на ноги и помчалась к женщине. Охваченная ужасным страданием, Лаура зажала в кулак волосы и откинув назад голову безысходно кричала.
Перед ней растянулось тело мужчины. Даже не смотря на темноту Дженнсен разглядело лицо, и стало понятно, кто это был.
Дженнсен вытащила нож с серебряной рукояткой из ножен на талии.
Как только она это сделала, из темноты появился большой мужчина с мечом, угрожающего размера. Вероятно, он был одним из тех, кто убил мужа Лауры. Затем он припал к земле где-то поблизости, чтобы увидеть всех, кто мог приблизиться к подземному хранилищу книг.
Прежде чем Дженнсен поспела на помощь Лауре, мужчина занес меч. Темное очертание лезвия перерезало Лауре горло почти обезглавив ее. Капли теплой крови попали на лицо Дженнсен.
Ужас, охвативший ее, уступил место вспышке гнева. Она ждала ужасного страха или даже паники, но это был приток горячей ярости, извергавшийся сквозь нее. Это был гнев, ранее зажженный теми, кто так давно появился из ниоткуда и так бесчеловечно убил ее мать.
До того как клинок успел закончить смертельный разрез, Дженнсен уже набросилась на солдата.
Она вонзила нож прямо в его грудную клетку. И прежде чем он успел вздрогнуть от удивления, Дженнсен вытащила кинжал, сильно сжала в кулаке, и нанесла быстрые удары в шею три раза подряд. Только когда его дыхание с бульканьем прекратилось, она смогла остановиться.
В наступившей тишине Дженнсен пыталась справиться со своим дыханием. Она боролась, не позволяя себе стать парализованной от испытанного потрясения. Вероятней всего там были и другие охранники. Она точно знала, что в подземелье кто-то был. Дженнсен отошла от места, где была убита Лаура.
Дженнсен заставляла себя передвигаться. Перемена места для нее сейчас было единственным спасением. Движение было жизнью.
Низко пригнувшись, она начала тихо уходить прочь отсюда, все время держа взгляд на луче света исходящего от могилы, наблюдая за кем-нибудь, кто может выйти на шум и обнаружить тела.
Второй солдат, казалось, материализовался прямо из тьмы, внезапно появившись из травы, справа от нее.
Она проигнорировала приказ остановиться и быстро сделала ложный выпад влево. Поскольку он рванулся в том направлении, пытаясь схватить ее, Дженнсен резко крутанулась вправо.
Еще один солдат появился из темноты, крича первому мужчине блокировать любой путь к побегу с той стороны. Свет, льющийся от могилы, мягко сиял на кольчуге облегающей широкую грудь солдата и поблескивал на топоре, зажатом в мясистом кулаке. Длинный засаленный пучок волос ниспадал на его плечи.
Она наказала себе не забыть о его кольчуге, если придется сразиться с ним. Ее нож будет совершенно бесполезен против таких доспехов. Ей необходимо отыскать уязвимое место. Она подумала, что ей повезло, в том, что мужчина, с которым она сражалась, мужчина, который убил Лауру, не носил кольчугу.
Дженнсен неистово крутанулась и побежала ослепленная паникой, но она знала, что попытка убежать была ошибкой. Побег пробудил инстинкт преследования.
Оба солдата ждали бегства в направлении, которое казалось открытым, левее от нее. Вместо этого она бросилась в другую строну, намереваясь проскользнуть правее между ними, и миновать их ловушку, прежде чем они смогут захлопнуть ее. Приблизившийся, мужчина в кольчуге приготовил топор. И прежде чем он успел занести его и нанести удар, Дженнсен разрезала незащищенную внутреннюю часть его руки. Бритвенно острое лезвие кинжала разрезало плоть его руки от внутренней части предплечья до запястья. Она могла слышать, как разрываются сухожилия на напряженной руке.
Мужчина издал вопль. Не в силах более держать топор, он выронил его на землю. Когда Дженнсен наклонилась, чтобы поднять оружие, второй мужчина бросился на нее. Она крутанулась и с силой вонзила топор ему в спину.
Дженнсен заметила, что один из мужчин зажал свою бесполезную правую руку, а другой повернулся к ней с торчащим топором в спине. Он шагал, немного пошатываясь, безмолвно приближаясь к ней, прежде чем, задыхаясь, упал на колено. Булькающий шум его дыхания, дал знать ей, что она проткнула ему легкое. Стало ясно, что он не в состоянии сражаться и Дженнсен сосредоточилась на чем-то другом.
У нее появилась возможность убежать, она без колебаний решила воспользоваться ей.
И почти сразу стена солдат образовалась впереди нее. Дженнсен остановилась. Солдаты окружили ее. Уголками глаз она видела извилистые тени сквозь луч света, т.к. фигуры поднимались из внутренней части могилы.
- Если пожелаешь - мужчина перед ней произнес грубым голосом - мы будем рады изрубить тебя в куски. Или же я советую тебе отдать нож.
Дженнсен застыла, обдумывая возможные решения. Ее разум, казалось, не хотел работать.
В отдаленности она могла видеть силуэты фигур стремящихся к ней из подземелья.
Мужчина протянул руку. - Нож. – Произнес он с угрозой.
Дженнсен занесла руку и проткнула ему ладонь. Когда он дернулся назад, в то же самое время Дженнсен рванула клинок, разрезая на части его кисть между двумя средними пальцами. Ночной воздух наполнился злобным ругательством. Дженнсен, воспользовавшись шансом, бросилась сквозь большую брешь в стене солдат дальше во тьму.
Прежде чем она успела сделать несколько шагов, чья-то рука обхватила ее талию. Кто-то дернул ее так сильно, что воздух вокруг нее засвистел. Солдат прижал ее спиной прямо к кожаным латам. Дженнсен стало трудно дышать.
Перед тем, как он успел связать ей руки, она вонзила нож ему в бедро. Острое лезвие задело кость. Ругаясь, он, в конечном счете, завладел ее руками, пришпилив их к ее бокам.
Слезы ужаса и безнадежности жгли ей глаза. Ей придется умереть здесь, посреди кладбища, не увидев вновь Тома. В этот момент он был единственным, что казалось важным. Он никогда не узнает, что с ней случилось. Она никогда не сможет сказать ему как сильно его любит.
Солдат резко выдернул нож из его ноги. Она задыхалась от рыданий, все было потеряно для нее.
Прежде чем мужчины смогли изрезать ее на части, как она предполагала они сделают, кто-то появился с фонарем. Это была женщина. У нее в руке помимо фонаря было что-то еще. Она подошла к Дженнсен, и нахмурившись, взяла ситуацию под контроль.
- Тихо - сказала она мужчине, который, тихо ругаясь, держал свою окровавленную руку.
- Сучка распорола мне руку.
- А мне ногу! – прибавил другой мужчина.
Женщина бросила взгляд на тела лежащие поблизости. - Похоже вам повезло.
- Не сомневаюсь. - В конечном счете, проворчал мужчина, удерживающий Дженнсен, явно испытывающий неудобство под ее суровым взглядом. Он передал женщине кинжал Дженнсен.
- Она разрезала мою руку почти на две части!- вмешался другой, недовольный равнодушием женщины к их боли. – Она должна заплатить.
Женщина устремила на него испепеляющий взгляд. – Ваше единственное назначение служить целям Ордена. Какую пользу сможешь ты внести в эту службу, если ты калека? – Сейчас же заткнись или я точно не буду принимать во внимание твое исцеление.
Когда он склонил голову в немом согласии, женщина, в конце концов, отвернулась и направила свое внимание на Дженнсен. Приподняв фонарь, она вгляделась в лицо Дженнсен. И тогда Дженнсен увидела, что та держала в руке: это была книга. Вероятно она забрала книгу из тайной библиотеки.
- Поразительно – сказала женщина так, будто говорила сама себе, одновременно изучая глаза Дженнсен. – Ты права на счет меня и еще на счет моего дара.
Дженнсен поняла, что женщина была колдуньей, вероятно одной из сестер Джеганя. Ей не могла причинить вред сила этой женщины или любого обладающего магией, но при данных обстоятельствах это вовсе не означало, что она не опасна. В конце концов ей не нужна магия, чтобы приказать солдатам убить ее.
Женщина взяла кинжал и принялась рассматривать рукоять. Ее брови нахмурились, когда она поняла значение витиеватой буквы «Р», выгравированной на серебряной рукоятке, это был знак, символизирующий дом Ралов.
Женщина посмотрела на Дженнсен глазами, наполненными зловещим пониманием. Внезапно она уронила нож. Он вонзился в землю около ее ног. Ее лицо содрогнулось, будто от боли. Безмолвные солдаты обменялись обеспокоенными взглядами.
Когда она снова подняла взгляд, ее лицо было мертвенно бледным. – Так, так, так. Не уж то Дженнсен Рал? – ее голос звучал иначе. Это был низкий и угрожающий мужеподобный голос.
Дженнсен нахмурилась. – Вы знаете меня?
- О да дорогая, я знаю тебя, - сказала женщина низким скрипучим голосом. - Кажется, я припоминаю, ты клялась мне убить Ричарда Рала.
Теперь Дженнсен поняла. Это был Император Джегань, смотревший на нее глазами этой женщины. Джегань был сноходцем. Ему под силу такие, на вид, невероятные вещи.
- И что на счет твоего обещания? – спросила женщина не своим голосом. Ее движения были похожи на куклу и казалось, причиняли боль.
Дженнсен не знала, с кем разговаривает, с Джеганем или с колдуньей. – Я потерпела неудачу.
Губы женщины иронически искривились. – Потерпела неудачу.
- Верно. Потерпела неудачу.
- А что с Себастьяном?
Дженнсен сглотнула. – Он умер.
- Умер. – Проговорила она монотонно. Женщина подошла ближе и подняла голову Дженнсен, сверля ее разгневанным взглядом. – И как же он умер, дорогая?
- Своими собственными руками.
- И почему такой мужчина как Себастьян покончил жизнь самоубийством?
Дженнсен хотела сделать шаг назад, но уже и так вдавилась в грудь громадного солдата. – Я думаю, это было его решением, он сказал, что больше не хочет быть стратегом императора. Может быть, он осознал, что его жизнь была растрачена зря.
Женщина пристально смотрела, но ничего не говорила.
Дженнсен глянула на мягко сверкающую золотую книгу, которую женщина держала в одной руке с фонарем. Дженнсен смогла разобрать лишь надпись на потертом корешке.

Название гласило: Книга Сочтенных Теней.
Все повернулись на шум. Еще больше мужчин медленно волокли других пленников. Когда они подошли к свету, сердце Дженнсен упало. Огромные солдаты волокли Энсона, Оуэна и его жену, Мерили. Все трое были в крови.
Женщина наклонилась и подняла нож Дженнсен.
- Его превосходительство решило, что он сможет использовать этих людей для всеобщего блага. Привести их с собой.

Глава 16

Никки притормозила и повернулась в ту сторону, откуда её окликнули по имени. Это был Натан. Энн по пятам следовала за ним. На каждый широкий шаг Натана Энн, чтобы не отставать, приходилось делать своих в три раза больше.
Их шаги эхом отражались от жёлто-золотистого и коричневого мраморного пола пустой прихожей. Довольно простой зал принадлежал особой части дворца, которая относилась к личным владениям Лорда Рала, которой могли пользоваться только прислуга, приближенные лица и, конечно, Морд-Сит. Это был второстепенный неукрашенный проход, без всяких притязания на роскошь.
В своём скромном сером платье, застегнутом до самого горла, Энн выглядела точно также как в тот самый момент, когда она приняла на воспитание Никки ещё ребенком. Низенькая и компактная, словно плотная грозовая туча несущаяся по ландшафту, она всегда выглядела готовой метать молнии. Её образ запечатлелся в памяти Никки как весьма внушительная фигура с того самого первого раза когда её отправили в Дворец Пророков, чтобы стать молодой послушницей.
Эннелина Алдуррен всегда относилась к тому типу женщин, которые ничем иным как своим каменным взглядом могли заставить выболтать любое признание. На новичков она наводила ужас, на молодых волшебников благоговейный страх, а большинство Сестёр бросало в трепет перед ней. Будучи молоденькой послушницей, Никки подозревала, что самому Создателю пришлось бы вести себя с большой осторожностью и тщательно контролировать свои манеры и поведение в присутствии грозной аббатисы.
- Мы получили известие, что вы только что прибыли из Замка Волшебника, - произнес высокий пророк глубоким, мощным голосом, когда он вместе с Энн поравнялся с Никки и Карой.
Учитывая, что Натану был почти тысячелетним, он, тем не менее, оставался крепким красивым мужчиной. Так же как и Рала у него были схожие черты с Ричардом, включая ястребиное выражение лица. Но его глаза были красивого голубого цвета, в то время как у Ричарда были серые. Несмотря на свой возраст, пророк двигался энергичными, целеустремленными большими шагами.
Подобный отсчёт его прожитых лет, также как и у Никки, был уместен только тех, кто всё это время жил за пределами магии Дворца Пророков. Годы во дворце протекали таким же чередом, как и за его пределами, с той лишь разницей, что во Дворце время текло несоизмеримо медленней, чем для тех, кто был за пределами окутывавшего его заклинания. В пределах Дворца время текло по-другому. Теперь, когда Дворец - пристанище Сестёр Света в течение тысячелетий - был разрушен, Натан, Энн, Никки, да и все остальные, кто когда-то называл это место домом, будут стареть наряду со всеми.
Никки помнила пророка всегда одетого в мантию, пока он жил пленником в своих апартаментах во Дворце Пророков. Как Сестре Света, ей иногда приходилось посещать его апартаменты и записать то нечто, что он считал пророчеством. Никки никогда не представляла это той или иной задачей и работой - она просто относила это к повседневным рутинным делам, которые ей надлежало выполнять. Хотя были такие Сёстры, которые не рисковали спускаться к Натану в одиночку.
Но сейчас он предстал перед ней в коричневых брюках и кружевной белой рубашке под темно-зеленым жилетом. Кромка его тёмно-бордовой накидки парила чуть выше пола, раскачиваясь поверх чёрных сапог после того он остановился на ходу. Облаченный подобным образом, он предстал превосходящей внушительной фигурой.
Никки не могла вообразить зачем, но на своём бедре он носил меч, вложенный в изысканно-изящные ножны. Волшебникам вряд ли понадобилось бы воспользоваться мечом. Будучи единственным пророком, о котором знали во дворце на протяжении последних столетий, его характер всегда оставался непостижимым.
Многие из Сестер во Дворце имели обыкновение полагать, что Натан был сумасшедшим. Многие боялись его. Натан за всю свою историю не учинил такого количества каких-нибудь поступков, чтобы его можно было настолько опасаться, но своим разыгравшимся богатым воображением они внушили себе тот страх, который так или иначе мог легко подтвердится даже от его внешнего вида. Никки не знала, остались ли те очень многие Сестры при своём мнении, но она точно знала, что многие из них очень волновались за то, что он более не заперт за мощными щитами. Хотя и были те немногие, что находили его довольно безопасным, пусть даже и немного странным, всё же большинство Сестёр полагали, что он самый опасный из ныне здравствующих людей. У Никки, в свою очередь, сформировалось иное представление о нём.
Вдобавок ко всему, он теперь был Лордом Ралом, временно замещая Ричарда.
- А где Верна? - спросила Никки. - Мне бы нужно было и с ней переговорить.
Став рядом с Натаном, Энн качнула головой обратно в сторону пустой прихожей. - Она и Эди сейчас там на встрече с генералом Тримакком обсуждают проблемы безопасности. Поскольку новость о вас пришла позднее, я просила Бердину дать им обеим понять, что ты и Кара только что прибыли из Башни, и что мы все вскоре встретимся с ними в тайной обеденной комнате.
Никки кивнула. - Звучит вполне разумно.
- Ну а пока, - вклинился Натан, - Чего нового там?
Никки до сих пор была дезориентирована от путешествия в сильфиде. Путешествовать в ней достаточно сбивающее с толку событие, в течении которого время, словно, теряло всякий смысл. Вдобавок ко всему, пребывание в Народном Дворце только добавляло ей дискомфорта. Весь Дворец располагался во власти заклинания, который усиливал силу Лорда Рала. И наряду с этим, это заклинание уменьшало способности любого другого человека, наделенного Даром. Никки никак не удавалось приспособиться к подобному ощущению. Это заставляло чувствовать себя беспокойно и неудобно.
К тому же, пребывание в сильфиде напомнило ей о Ричарде. Она предположила, что все события, происходящие вокруг, заставляют её думать о Ричарде. Казалось, что из-за переживания о нём её нервы были всегда на пределе.
Чтобы сосредоточиться на этом вопросе, Никки пришлось потратить с минуту, и изо всех сил попытаться отодвинуть мысли о Ричарде в сторонку. Выглядело настолько невероятно, что этот человек, а не Ричард, теперь был Лордом Ралом. Энн, прежняя аббатиса и его прежняя тюремщица, стояла рядом с ним, ожидая услышать ответ на его вопрос.
- Боюсь, новости не очень хорошие, - призналась Никки.
- Ты о Ричарде? - спросила Энн.
Никки покачала головой. - До нас, пока, так и не дошли никакие новости о нём.
Бровь Натана сдвинулась ещё более подозрительным углом. - Тогда, о каких же таких новостях ты собиралась рассказать?
Никки глубоко вздохнула. Она ещё не совсем отошла от странных ощущений дышать воздухом после путешествия в сильфиде. Перед тем пуститься в путешествие в этом странном создании, она никогда бы не подумала, что сможет привыкнуть к тому, что будет вдыхать в свои легкие серебристую жидкость, которая и была сущностью сильфиды.
Собираясь мыслями, она пристально посмотрела поверх низкой секции ограждения балкона. Та часть прихожей, в которой находились они, объединяла комплекс громадных залов, расположенных ниже. Струившийся сверху через стеклянный купол вечерний свет, перетекал во Дворец сквозь выход на балкон. Небольшой балкон, расположенный между довольно темными переходами коридоров за ним, что разбегались по всем направлениям, почти походило на окно, через которое можно было наблюдать за Народным Дворцом. Никки вообразила, что, будучи довольно маленьким проходом, он, вероятно, предназначался, чтобы позволить тайно наблюдать за залами ниже.
Вот и сейчас, далеко внизу, различные проходы были заполнены людьми, спешащими во всех направлениях. Их движения выглядели целеустремленными. Почти все скамьи пустовали. Никки нигде не заметила людей, которые как бывало в прошлые времена, собирались для случайных бесед. Шло время войны; Народный Дворец был осаждён. Беспокойство выбрало себе в компаньоны каждого. Охранники вели патрулирование, приглядывая не только за каждым человеком, но и за каждой тенью.
Пытаясь навести порядок и прорезюмировать тревожные новости, Никки запустила пальцами в волосы и откинула их с лица. — Помните тот рассказ Ричарда о том, как заражение, оставленное шимами во время их пребывания в мире живых, вызвало разрушение магии?
Энн щелкнула пальцами в отводящем жесте во время своего вздоха, очевидно раздраженная повторением старой темы. - Мы помним. Но я думаю, что едва ли эта наша самая неотложная проблема.
— Может быть и нет, - продолжила Никки, - но благодаря этому начались некоторые самые что ни на есть серьёзные неприятности.
Натан поднял руку и, коснувшись кончиками пальцев плеча Энн, словно попросил её позволить ему самому справиться о ситуации. — Почему?
— Нам пришлось покинуть Замок Волшебника, - ответила ему Никки. — По крайней мере, на настоящее время.
Натан задрал брови. Он подался головой в её сторону, и часть его длинных белых волос перекинулась вперед его широких плеч. — Почему? Что стряслось?
Никки пригладила своё чёрное платье по бедрам. - Магия Башни начинает разрушаться.
— Как вы об этом узнали? - потребовала объяснений Энн.
— Ведьма, Сикс, сумела пробраться в Башню, - ответила Никки. — Расставленные ловушки оказались не способными предупредить нас. Множество щитов вообще исчезло. Ей представилась возможность свободно разгуливать по Замку без всяких огородительных щитов и во всех направлениях, куда ей вздумалось бы пойти.
Энн подобрала высвободившуюся прядь седых волос обратно в узел прически, собранный на затылке, задумавшись над словами Никки.
— Не факт, что это доказывает разрушение магии Башни, - заключила она наконец, — Так же как и то, что магия заражена шимами и разрушается. Из этого неприятного рассказа можно лишь почерпнуть, насколько склонна к талантам эта Сикс. А только потому, что есть своего рода проблемы с Башней, не даёт оснований узнать причину, тем паче понять, что причина связана с шимами. С таким весьма сложным местом как Замок Волшебника, очень трудно понять действительно ли всё это настолько серьёзно. Возможно это всего лишь временная ...
- Кровь струится из каменных стен Башни, - произнесла Никки таким тоном, словно проясняя, что всё это не предмет для дискуссий. Она не собиралась занимать позицию послушницы, которая перепугалась тенями во время первой ночной прогулки за пределы дома. Ей необходимо обратить себя другим делам. - Это скверщина струится в самой низкой части, в основании Башни.
Энн и Натан выпрямились одновременно.
Энн было открыла рот, чтобы что-то сказать, но Кара заговорила первой, несомненно незаинтересованная, как и Никки, в необходимости акцентировать внимание на этом обсуждении. — Кровь, что медленно сочится из камня в разных местах по всей Башне - полностью человеческая кровь.
И вновь, что пророк, что прежняя аббатиса онемели от изумления.
— Ну что ж, - произнёс Натан наконец, скребя под подбородком одним пальцем, — Это конечно серьезно. - он подал жест в сторону зала. — Куда вы направитесь?
— Кара и я хотели выйти и посмотреть, как там обстоят дела Джеганя на поприще строительства склона. А ещё мне хотелось взглянуть на армию Ордена, чтобы иметь представление о том, чем они сейчас заняты. Я надеюсь, что план Ричарда сработает и войска Д'Хары, отправленные в Древний Мир, смогут перерезать пути поставки снабжения. Если они преуспеют, то Джегань столкнется с трудностями. Всё это сборище не продержится всю зиму, если останется без поставок. На них обрушится голод. Думаю, они замечутся между строительством склона и исчезнувшими обозами снабжения.
Натан, направившись мимо Никки и Кары, качнул головой. — Ну, тогда пошли. А мы пойдем с вами и заодно послушаем, что вы расскажете о произошедшем столкновении с этой ведьмой.
Никки словно приросла к земле и не шагу не сделала вслед за пророком. — Она забрала шкатулку Одена.
Натан резко развернулся и уставился на неё. — Что?
— Она украла ту шкатулку Одена, что была у нас. Ту, которую подручный ведьмы, Самюэль, выкрал у Сестры Тови и ту, над которой приложила старания Рэйчел и сумела вызволить её и принести нам. Мы думали, что в Башне шкатулка в безопасности. Оказалось, что это не так.
— Она ускользнула? - Энн схватила Никки за рукав, — У тебя есть какие-нибудь идеи, куда она направилась с ней?
— Боюсь, что нет, - ответила Никки. — Я надеюсь, что вы вдвоём сможете навести нас на какие-нибудь путеводные нити касательно этой ведьмы. Мы должны найти её. Вы можете рассказать мне всё что угодно, независимо от того существенное оно или нет, это сможет как-нибудь помочь. Мы должны заполучить ту шкатулку обратно.
— По крайней мере, Никки успела ввести в игру власть Одена прежде, чем шкатулку забрали, - сказала Кара.
Натан и Энн выглядели ошеломленными дальше некуда.
— Она сделала что? - прошептал Натан, явно неспособный оторвать пристального взгляда от Кары, словно надеялся, что он расслышал её неправильно или, даже если правильно, то словно рассчитывал, что она могла бы передумать и взять свои слова обратно.
— Никки пустила власть Одена в игру, - повторилась Кара.
Никки обратила внимание, что Морд-Сит озвучила это с нотками гордости, гордости за Никки.
— Да вы, похоже, не своём уме! - взревела Энн с побагровевшим лицом, набросившись на Никки. — Ты назвала себя игроком за власть Одена!
— Нет, всё произошло вовсе не так, - выступила Кара, в очередной раз отвлекая на себя внимание пророка и экс аббатисы. — Она назвала игроком Ричарда.
У Кары проступила тень улыбки, поскольку была рада представить доказательство, что Никки лучше, чем представляли её Натан и Энн. В свою очередь, Натан и Энн стояли ошеломлённые от услышанного.
Хотя это было действительно настоящее достижение, Никки не ощущала какой-либо гордости по поводу того, что совершила такой поступок - её подвигло на это отчаяние.
И вот теперь, когда она предстала посреди прихожей громадного комплекса Народного Дворца, остро осознающая все взаимосвязанные слои проблем, перед лицом которыми они оказались, Никки внезапно почувствовала себя чрезвычайно утомленной, но это не было из-за того, что её сила иссушалась заклинанием Народного Дворца. Помимо недавних событий, начало сказываться истощение. Был столько неотложных дел и так мало времени на всё это.
И что было хуже, только она обладала необходимыми знаниями наряду со способностями иметь дела с большей частью проблем, перед которыми они оказались. Кто если не она сможет научить Ричарда пользоваться Магией Ущерба, без которой не открыть шкатулки Одена? Вокруг нет больше никого. Никки чувствовала ужасное давление этой ответственности.
Были моменты, когда она, словно на картине абсолютно ясно видела всю чудовищность грядущих сражений. Временами, когда на неё накатывали подобные видения, храбрость Никки пошатывалась. Иногда на неё накатывался страх, что ввела в заблуждение себя и других своим убеждением, что они действительно смогут решить грандиозные проблемы, перед лицом которых они оказались.
Она помнила, как ещё маленькой девочкой, мать вынуждала её ходить с хлебом и кормить бедных и как потом, позднее, Брат Нарев из Братства Ордена пристыдил и заставил неустанно работать в услужение нескончаемых нужд людей. И как бы она не старалась посвятить себя разрешению всех тех проблем в которых все нуждались, казалось, что эти проблемы росли снежным комом и всегда оказывались за гранью её способностей удовлетворить их, заставляя её стать рабыней их бесконечных потребностей. Ей наставляли, что поскольку она обладает возможностью, то она просто обязана игнорировать свои личные желания и нужды и должна жертвовать свою жизнь на благо желаний и потребностей других. Их неспособность, равно как и нежелание даже попытаться, возвышало их над ней до господ.
В такие моменты, когда ей думалось, что представшие пред ними проблемы были непреодолимы, она переживала те же чувства, что и в те времена когда была ребёнком - словно она попала в рабство к проблемам. В те мрачные моменты неуверенности в себе она задавалась вопросом, сможет ли она избавиться от той мантии, которую Джегань, в свою бытность, накинул ей на плечи, назвав её Королевой Рабов. Она даже не подозревала, насколько точным окажется этот дарованный ей титул.
В некотором смысле, именно так она временами воспринимала свою роль в этой борьбе. В то время как она знала, что их дело правое, по-прежнему оставалось безнадёжной та мысль, что они смогут победить, - победить когда они противостоят такой бесчисленной орде, что стремится их сокрушить.
Временами, столкнувшись с чем-то непреодолимым на взгляд, Никки как ничто иное хотелось в такие моменты рухнуть и сдаться. Когда они откровенничали наедине с Ричардом в прошлом, он признавался ей в тех же самых чувствах, которые одолевали её сейчас, и всё же она видела, как он вырывался вперед. Всякий раз, когда Никки чувствовала себя обескураженной, она вспоминала о Ричарде и то, насколько он оставался непреклонным, и она в очередной раз заставляла себя собраться духом, и во что бы то ни стало совершить то, что заставило бы его гордится ею.
Она верила и боролась за их намерения, но все эти намерения кристаллизовались на Ричарде.
Все они нуждались в нём. Она не представляла, что они должны предпринять, чтобы найти его, а если и найдут, то как им удастся его вернуть. И всё это с поправкой на то, был ли он всё ещё жив.
Даже саму мысль, что Ричард может быть мертв, она категорически отказывалась рассматривать, и потому она отшвырнула подобную идею в сторону.
Энн схватила Никки за плечо, и как следует встряхнула её, возвращая её из власти мрачных мыслей. — Ты ввела в игру шкатулки Одена и назвала игроком Ричарда?
Никки была не в настроении отпустить замечание на этот риторический вопрос, и тем самым завязнуть в тот же самый спор, который у неё состоялся с Зеддом.
— Ага. У меня не было иного выбора. Зедд, поначалу, точно как и ты отреагировал на эту новость. Когда я ему всё изложила, объяснила почему я сделала то, что я сделала и после того как он успокоился, он пришёл к пониманию, что это действительно единственно возможный вариант и другого не дано.
— И кем это ты себя возомнила, что в состоянии выносить подобные решения? - потребовала ответа Энн.
Никки не хотела опускаться до оскорблений, вместо этого она продолжила если не почтительным, то по крайней мере цивилизованным тоном.
- Вы сами сказали, что Ричард - это тот, кто должен возглавить нас в этом сражении. Ты и Натан ждали рождения Ричарда почти пятьсот лет, и делали все, чтобы удостовериться, что он сможет вести нас. Вы сами проследили, чтобы он получил Книгу Сочтенных Теней, чтобы он смог бороться. Кажется, вы и так уже достаточно много нарешали за него прежде, чем я вообще появилась.
- Сестры Тьмы уже ввели Одена в игру. Едва ли мне нужно говорить вам, какова их цель. Вот что делает это сражение заключительным - сражением за саму жизнь. Ричард - тот, кто должен вести нас. Если он хочет преуспеть, он должен иметь возможность бороться с ними. Вы дали ему простую книгу. Я дала ему силу, оружие, которое необходимо ему для победы.
Натан положил свою большую руку на плечо Энн.
- Возможно, Никки права.
Энн взглянула на пророка. Она заметно охладилась, задумавшись над его словами. Когда Никки жила во Дворце Пророков, она никогда бы не могла подумать, что пророк был в состоянии заставить аббатису задуматься. К тому же, во дворце трудно было найти человека, считающего, что Натан умеет здраво рассуждать.
- Ну хорошо, что сделано, то сделано, - сказала Энн значительно более спокойным голосом.
- Мы должны немного обдумать, что нам делать дальше.
- Что там насчет Зедда? - спросил Натан.
- У него есть какие-нибудь идеи, как помочь Ричарду?
Никки попыталась сдержать голос и выражение лица, чтобы не выдать степень своего беспокойства.
- Так как Зедд полагает, что заклинания, вызванные в священных пещерах Тамаранга, ответственны за изоляцию Ричарда от использования его дара, то он, Том и Рикка теперь находятся по пути туда. Они надеются, что смогут помочь Ричарду, найдя способ устранить заклинание, блокирующее его дар.
- Из твоих уст это звучит слишком просто, - сказал Натан, поразмыслив над проблемой.
- Такая вещь будет совсем не проста.
Никки подняла бровь.
- Я сомневаюсь, что оставаясь на месте и желая найти решение, они смогли бы помочь ему лучше.
Натан проворчал в согласии.
- Что насчет Главной Башни?
Никки повернулась и пошла по залу, говоря через плечо.
- После того, как Кара и я воспользовались сильфидой, и прежде, чем отправиться в Тамаранг, Зедд собирался использовать заклинание, чтобы запечатать Главную Башню.
- А как насчет остальных - Чейза, Рэйчел, и Джебры? - спросил Натан.
- Джебра пропала некоторое время назад. Зедд думает, что возможно, из-за всего того, через что она прошла, она просто убежала.
- Или ведьма снова захватила ее сознание, - предложил Натан.
Никки опустила руки.
- Это тоже возможно. Мы просто не знаем. Рэйчел тоже исчезла следующей ночью, за день до того, как появилась Сикс. Чейз пошел ее искать.
Натан расстроено потряс головой.
- Я очень не хочу застревать здесь, когда происходит так много событий.
- Зедд хотел, чтобы вы оба узнали о проблемах с магией Главной Башни, - сказала Никки.
- Он сказал, что здесь могут быть щиты, защищающие Народный Дворец, подобные тем, что в Главной Башне, поэтому он хочет, чтобы вы были в курсе. Нет никакой информации, как загрязнение, вызванное шимами, затронет волшебство, будет ли оно препятствовать всей подобной силе, или оно является функцией местоположения - то есть, может ли загрязнение быть ограничено определенной областью.
- После того, как мы закончим здесь, - вставила Кара, - Никки и я собираемся с помощью сильфиды отправиться в Тамаранг, чтобы помочь Зедду вернуть силу Лорду Ралу. Затем мы пойдем за Лордом Ралом.

Предыдущая страница 9 Следующая страница


Одиннадцатое правило волшебника или Исповедница 10

Натан не возражал, что теперь он носитель титула Лорда Рала. Он лучше кого-либо еще знал, что Ричард был единственным, кого пророчество назвало их предводителем. В конце концов, именно Натан впервые обнаружил, что в пророчестве сказано, что у них есть шанс выстоять против надвигающегося шторма, только если Ричард возглавит их.
План Кары о том, что они "пойдут за Лордом Ралом", стал для Никки новостью. Если бы они знали, где находится Ричард, то сразу же направились бы туда.
Пока Никки продолжала отвечать на непрекращающийся град вопросов Энн, Натан вел их через несколько довольно простых проходов, пока они наконец не дошли до прохода с тяжелой дубовой дверью в конце. Когда Натан открыл дверь, внутрь ворвался холодный воздух.
Кроваво-красное небо приветствовало Никки, когда она вышла на платформу высоко над валом внешней стены.
- Добрые духи, - прошептала она себе.
- Каждый раз, когда я их вижу, это страшный шок.
Натан прижался к стене возле нее. На том, что очевидно являлось платформой наблюдения, было место только для двух человек. Энн и Кара, наблюдали за ними из дверного проема.
Высота вызывала головокружение. Никки ухватилась за высокие опоясывающие железные перила, наклонившись немного, глядя в сторону. Она могла видеть за краем внешней стены, и самим плато внизу всю Равнину Азрит.
Земля непосредственно вокруг плато была покинута. Имперский Орден разбил лагерь на некотором расстоянии, очевидно не желая привлекать внимание одаренных во дворце, прежде чем это будет абсолютно необходимо. Поскольку Имперский Орден имел Сестер и даже несколько молодых волшебников, которые могли оградить их от любого колдовства, Джегань хотел бы сохранить их в запасе, держа здоровыми, сильными и живыми, пока он не начнет свое заключительное нападение.
Плотные багряные тучи, нависли над бескрайней равниной, черной от покрывающей ее армии захватчиков. Они рассеялись повсюду до самого горизонта во всех направлениях. Никки протерла плечи от холода, который она почувствовала внутри. Хотя с такого расстояния было трудно разглядеть детали, она знала каково это, быть среди этих людей. Она знала слишком хорошо, какими они были. Она знала слишком хорошо, какими были их офицеры. Она знала слишком хорошо, каким был их лидер.
По коже Никки поползли мурашки от мысли оказаться среди тех мужчин.
Когда она была вместе с той армией, она не уделяла много времени мысли о том, насколько не только физически грязным, но и духовно низким все это было. Как Королева Рабов она была преднамеренно слепа к этому. Она полагала, что такие скоты как Джегань и его люди были необходимы, чтобы проповедовать человечеству более высокие идеалы. Милосердие, распространяемое с помощью зверства. Оглядываясь назад на эту мысль, она едва ли могла поверить, насколько противоречивыми те убеждения действительно были, и что она принимала их как должное. И не только принимала их, но и помогала реализовывать их. Она была настолько эффективна, приводя в исполнение учения Ордена, что ее прозвали Госпожа Смерть.
Она едва ли могла полагать, что Ричард спасет ее. Конечно, другого выбора у него не было.
Она почувствовала, как слезы жалят ей глаза при воспоминании обо всех тех временах, когда она пыталась вынудить Ричарда присоединиться к ней в служении их мерзким идеалам, и как вместо этого он показал ей что-то замечательное. Она подавила рыдания, думая о том, насколько она скучала без него, тосковала по свету в его глазах.
Открывающийся внизу вид сделал тишину на платформе еще более суровой. Эти люди, эти миллионы людей расположившиеся по всей равнине, находились там только с одной целью: убить каждого в Народном Дворце, любого, кто выступал против правил Ордена. Это было последним препятствием к насаждению их верований на все человечество.
Никки перевела взгляд на насыпь, возвышающуюся вдалеке. Она была больше, чем в последний раз, когда она ее видела. За нею она смогла разобрать только шрамы в земле, где выкапывался материал для насыпи. Главный склон насыпи выстраивался прямой линией прямо к вершине плато. Несмотря на то, что уже темнело, там ползли ряды людей, несущих грязь и камни к строительной площадке.
Если бы кто-либо рассказал ей об этой затее, она сомневалась, что поверила бы, что такое осуществимо, но созерцание этого было вполне реально. Возможность увидеть это своими глазами заполнила ее страхом. Это был только вопрос времени, когда та насыпь будет закончена, и темное море Имперского Ордена хлынет по ней, чтобы напасть на дворец.
Стоя на краю платформы, крепко обнимая свои плечи, она знала, что вглядывалась не только в темную армию. Она вглядывалась в тысячу лет темноты.
Будучи Сестрой Тьмы, и будучи воспитанной на учениях братства Ордена, она знала, возможно, лучше чем кто-либо другой, насколько реальной была угроза. Она знала, как сильно последователи Ордена верили в свое дело. Их вера характеризовала их. Они более чем желали умирать за нее. В конце концов, смерть была их целью; им обещали славу в загробной жизни. Они полагали, что эта жизнь была только испытанием, средством получить доступ к бессмертию. Если бы Орден потребовал, чтобы они умерли, то они умерли бы. Если бы Орден потребовал, чтобы они убили тех, кто не веровал, то они превратили бы мир в море крови.
Никки прекрасно понимала, что бы это означало для каждого, если бы Орден выиграл эту войну. Не армия принесла бы тысячу лет темноты, а идеи, которые породили эту армию. Те идеи ввергли бы мир в живой кошмар.
- Никки, ты должна кое-что знать, - сказал Натан, нарушая тяжелую тишину.
Никки скрестила руки и взглянула на пророка.
- Что я должна знать, Натан?
- Мы изучили книги пророчеств здесь в Народном Дворце. Точно так же, как и в остальных книгах пророчеств, заклинание Огненной цепи заставило разделы этих книг, разделы, очевидно касающиеся Кэлен, исчезнуть. Но в тех, не затронутых Огненной цепью частях, все еще есть полезная информация. Некоторые из этих книг мне не знакомы. Они помогли мне соединить между собой вещи, о которых я читал в прошлом. Они помогли мне увидеть общую картину.
Заклинание Огненной цепи стерло большую часть их воспоминаний, и она недоумевала, как он мог знать, что действительно видел общую картину - или как она могла знать, существует ли Кэлен. Вместо того, чтобы это сказать, Никки молчаливо ждала, смотря на Натана, пристально разглядывающего силы, расположившиеся внизу, на равнине Азрит, и холодный ветер, взъерошил ее волосы.
- Есть место в пророчествах, кардинальный корень, который приводит к определяющей развилке, - сказал он наконец.
- За этой развилкой, на одной из двух ее ветвей, есть место, которое пророчества называют Великой Пустотой.
Никки углубилась в воспоминания. Вокруг той части пророчества всегда было много спекуляций.
- Я слышала упоминание об этом, - сказала она.
- Ты наконец знаешь, что это означает?
- Одна из этих двух ветвей после критической развилки приводит к зонам еще большего количества ветвей, ответвлений, и развилок дальше.
Натан небрежно щелкнул пальцами, как будто указывая на вещи, видимые только ему одному.
- Есть всего несколько книг пророчеств, которое я смог идентифицировать, как имеющие отношение к вещам, лежащим далее на той ветви. Я уверен, что совместный поиск выявил бы и другие. Поэтому, можно сказать, что на этой ветви находится мир, каким мы его знаем.
Он постучал ладонью одной руки по перилам, собираясь с мыслями.
- На другой ветви этого пророчества находится только Великая Пустота. Нет никаких книг пророчеств о том, что лежит далее. Это - причина того, что ее назвали Великой Пустотой. Можно сказать, что на той ветви нет ничего, что пророчество смогло бы увидеть - нет волшебства, нет привычного нам мира, и поэтому, нет и пророчества, освещающего это!
Он бросил на нее краткий взгляд.
- Это - мир, которого хочет Имперский Орден . Если они поведут нас по этой развилке, человечество навсегда будет ввергнуто в неизвестность Великой Пустоты, место без магии и таким образом без пророчеств.
- Некоторые из моих предшественников предполагали, что поскольку нет никаких пророчеств о том, что находится дальше, это могло только означать, что Великая Пустота предсказывает конец всего, конец всей жизни.
Никки не могла найти слов. Она не думала, что могло бы быть что-то иное, кроме темноты, в случае победы Ордена, поэтому эти новости не были такими уж неожиданными для нее.
- Из книг, которые я здесь изучил, из информации, которую они мне дали, и из недавних событий, я смог зафиксировать нас в хронологии этого пророческого корня.
Никки пристально посмотрела на волшебника.
- Ты уверен?
Натан указал рукой на армию внизу.
- Армия Джеганя, находящаяся здесь во всей своей красе, является одним из множества событий, которое говорит мне, что мы находимся теперь на кардинальном корне, который ведет нас к той роковой развилке.
- Я знал в течение многих столетий, что в пророчестве есть Великая Пустота, но я не знал, какое это имеет значение, потому что я никогда не был точно уверен, где это находится в хронологии пророчества. Насколько я знал, всегда существовала возможность, что мы могли бы оказаться на другой ветви дерева пророчеств, никогда не входя в область, содержащую этот специфический кардинальный корень с Большой Пустотой.
- Всегда была возможность, что Великая Пустота окажется где-нибудь вне любой из сотен ложных развилок, на мертвой ветви древа пророчеств. Давным-давно, когда я только начал изучать это, мне казалось, что это окажется ни чем иным, как ложным пророчеством, чтобы в конечном счете быть оставленным в забытой пыли истории наряду со многими другими мертвыми древами возможных вещей, которые никогда не произойдут.
- Однако, потихоньку события несли нас туда, где мы оказались сегодня. Теперь я уверен, что мы находимся на этом стволе пророчества, на этой специфической ветви, на этом кардинальном корне, и собираемся встретиться с определяющая развилкой.
- Ты, - сказал Натан Никки, - безвозвратно поместила нас туда, пустив в действие власть Одена от имени Ричарда. Шкатулки Одена были заключительным узлом на корне пророчеств.
- Для человечества теперь нет другого выбора, кроме как предстать перед этой развилкой.

Глава 17

Кара просунула голову в дверь достаточно далеко, так что ветер, восходящий со стен дворца, приподнял ее светлую косу.
- Ты хочешь сказать, что если Ричард поведет нас по одной из этих развилок, мы выживем, а если нет, и мы пойдем по другой...
- Там только Великая Пустота, - закончил за нее Натан. Он повернулся к Никки, положив руку ей на плечо. - Ты понимаешь важность того, что я тебе говорю?
- Натан, возможно, я не знаю всего, что говорит об этом пророчество, но я точно знаю, что стоит на кону. Кроме того, шкатулки Одена были введены в игру Сестрами Тьмы. Я не вижу никакого исхода в случае их победы, кроме гибели всего живого. Насколько я понимаю, Ричард единственный, у кого есть шанс не дать этому случиться.
- Совершенно верно, - сказал со вздохом Натан. - Именно поэтому мы с Энн ждали пятьсот лет, чтобы Ричард пришел в этот мир. Он был единственным, предназначенным направить развилки таким образом, чтобы успешно провести нас через опасное сплетение скрытых узлов внутри пророчества. Если он преуспеет, как уже делал не раз, значит он - тот, кто должен возглавить нас в этой последней битве. Мы знаем это уже давно.
Натан провел пальцем вдоль виска.
- Мы всегда понимали, что шкатулки Одена были завершающим узлом, откуда ответвлялась основная ветка пророчества.
Никки нахмурилась, неожиданно осознав смысл его слов.
- Вот где вы совершили ошибку, - сказала она скорее себе.
Энн слегка перегнулась через дверной проем, ее глаза сузились. - Что?
Вы преследовали неверный узел пророчества, - сказала Никки. Части мозаики продолжали ложиться на свои места в ее голове.
- Вы знали о важности шкатулок Одена, но ваша хронология перемешалась, и в результате оказалось, что вы преследуете ложное ответвление. Вы ошибочно полагали, что Даркен Рал был тем, кто использованием шкатулок Одена создал заключительный узел. Вы думали, что именно Даркен Рал был тем, кто ввергнет нас в Великую Пустоту.
Поняв серьезность ошибки, Никки уставилась на бывшую аббатису.
- Вы считали, что должны готовить Ричарда к столкновению с этой угрозой, думая, что это - то ответвление пророчества, на котором мы находимся в данный момент, поэтому вы украли Книгу Сочтенных Теней и дали ее Джоржу Сайферу, предназначая ее для Ричарда, когда он подрастет. Вы полагали, что Даркен Рал был финальной битвой, заключительным узлом пророчества. Вы хотели, чтобы Ричард бился с Даркен Ралом. Вы думали, что даете ему необходимые средства для сражения в финальной битве.
Но вы по ошибке не туда свернули, и в итоге оказались на бесплодной ветви пророчества, не осознав этого. Вы готовили его не к той битве. Вы думали, что помогаете ему, но вы все неправильно поняли, и в конце концов ваша недооценка закончилась тем, что вынудила Ричарда разрушить Великий барьер, что позволило Джеганю стать той угрозой, о которой предупреждало пророчество в первую очередь. Из-за вас Сестры Тьмы смогли наконец заполучить шкатулки Одена. Из-за вас Хранитель подземного мира заключил с ними сделку. Без того, что вы сделали, ни одна из этих вещей не была бы возможна.
Никки моргнула, глядя на бывшую аббатису, осознав значение того, что они совершили. По ее телу побежали мурашки.
- Вы непроизвольно явились причиной всего этого. Вы пытались использовать пророчество, чтобы предотвратить трагедию, а вместо этого вы только послужили исполнению предсказанного.
Энн повернулась к Никки с суровым выражением лица.
- Несмотря на то, что может показаться, что мы...
- Вся эта работа, все планирование, все вековое ожидание, и вот, вы все спутали.
Никки откинула с лица захлестнутые ветром волосы.
- Выясняется, что я была единственной, кто нужен пророчеству, из-за того, что вы наделали.
Натан прочистил горло.
- Ну, это достаточно большое и несколько вводящее в заблуждение упрощение, но я должен признать, что в этом есть доля правды.
Никки вдруг увидела Аббатису,- женщину, которую она всегда считала практически непогрешимой, женщину, которая всегда была готова указать на мельчайшие ошибки, сделанные другими,- в новом свете.
- Вы совершили ошибку, вы все неправильно поняли.
Пока вы пытались убедиться, что Ричард сможет исполнить роль того единственного, который спасет нас, вы оказались основным элементом, привнесшим возможность уничтожения всех нас.
- Если бы мы не...
- Да, мы совершили некоторые ошибки, - сказал Натан, прерывая Энн прежде, чем она начала говорить. – Но мне кажется, что мы все делаем ошибки. В конце-концов, вот ты – женщина, которая всю свою жизнь сражалась за идеи Ордена, только для того, чтобы стать более, чем Сестрой Тьмы. Должен ли я не придавать значения всему тому, что ты сейчас говоришь и делаешь, из-за того, что ты совершала ошибки в прошлом? Ты хочешь аннулировать все, что мы узнали и чего достигли на основании того, что было время, когда мы делали ошибки?
Возможно даже, что наши ошибки - это и не ошибки вовсе, а скорее инструмент пророчества, часть высшего замысла, по которому ты всегда была той, что предназначена быть рядом с Ричардом и помогать ему. Может быть то, что мы сделали и дало тебе возможность приблизиться к Ричарду, сыграв такую судьбоносную роль, - роль, которую была способна исполнить только ты.
- Свобода воли – это переменная, учитываемая в пророчестве, - сказала Энн. – Без нее, без всего того, что случилось из-за событий, которые Ричард расставил по местам, где бы ты была? Кем бы ты была, если бы мы не поступили так, как поступили? Где бы ты была, если бы никогда не встретила Ричарда?
Никки не хотела рассматривать такую возможность.
- Сколько еще таких как ты в конечном счете могли бы быть спасены из-за событий, развернувшихся таким образом, - добавила Аббатиса, - Вернее, если бы ничего из случившегося не произошло?
- Может статься, - сказал Натан, - что если бы мы не сделали то, что сделали, по тем или иным причинам пророчество просто нашло бы другую возможность достичь абсолютно тех же результатов. Вероятно, судя по тому образу, каким переплетаются эти корни, то что происходит сейчас, тем или иным способом должно было произойти.
- Как вода, бегущая вниз по склону? - спросила Кара.
- Точно, - сказал Натан, горделиво улыбаясь ее наблюдательной способности.
- Пророчество, в определенной степени, имеет способность к самовосстановлению. Мы можем думать, что понимаем детали, но на самом деле мы видим только общность событий на суммарной шкале; поэтому, когда мы начинаем вмешиваться в происходящее, пророчество пытается найти другой корень, чтобы подпитать дерево, дабы оно не погибло.
Таким образом, поскольку пророчество может быть самовосстанавливающимся, любые попытки повлиять на события в конечном счете бесполезны. Однако, вместе с тем, пророчество предназначено для его использования, оно побуждает к действиям, иначе в чем же тогда вообще его цель? Любое вмешательство в события или мысли - это очень опасная вещь. Вся хитрость в том, чтобы знать, как и когда действовать. А этот аспект очень неточен, даже для пророка.
- Возможно, из-за того, что мы так болезненно воспринимаем ошибки, совершенные при наших добрых намерениях, - сказала Энн, - ты сможешь понять, почему мы были в таком смятении, узнав, что ты взялась сделать выбор за Ричарда - центральную фигуру пророчества - и назвать его игроком власти Одена. Мы знаем размер ущерба, который может быть вызван вмешательством даже в относительно незначительные ограничения пророчества. Шкатулки Одена - это решающий узел пророчества, и насколько он далек от незначительного элемента - знает каждый.
Никки не думала об этом таким образом. Она никогда не считала себя непогрешимой, скорее наоборот. Всю свою жизнь она чувствовала себя пособницей зла, если не им самим. Ее мать, брат Нарев, а позже и Император Джегань, всегда говорили ей насколько неполноценной она была. Было даже несколько удивительно узнать, что Аббатиса может быть настолько... человечной.
Пристальный взгляд Никки на аббатису развеялся.
- Это прозвучало несколько иначе, чем я об этом думала. Я просто считала, что Вы никогда не ошибаетесь.
- Хотя я и не согласна с твоей трактовкой событий, на которые потрачено пять веков и бесчисленные годы непосильного труда и усилий, - сказала Энн, - Я готова признать, что мы все совершаем ошибки. Одна из вещей, определяющих наш характер - это то, как мы справляемся с этими ошибками. Если мы отрицаем совершение нами ошибки, то поступаем неправильно, и это будет мучить нас. С другой стороны, если мы сдаемся только потому, что сделали ошибку, пусть даже очень большую ошибку, то никто из нас ничего хорошего в жизни не добьется.
Что касается твоей интерпретации наших действий с пророчеством, то тут существует множество факторов, которые ты не приняла в расчет. Ты связываешь события чрезмерно упрощенным образом, если не сказать и вовсе неверным. Твои расчеты, сделанные на основе этих связей, имеют большую погрешность относительно текущих обстоятельств.
Когда Натан прочистил глотку, Энн продолжила.
- Но это не означает, однако, что временами мы не делаем неверных оценок. Да, мы ошибались. Некоторые из наших просчетов повлекли за собой события, которые ты только что указала. И мы пытаемся исправить их.
- Так как насчет пророчества об отсутствии пророчеств, "Великой Пустоты"? - спросила Кара несколько нетерпеливым тоном.
- Вы утверждаете, будто мы должны убедиться, что Лорд Рал сразится в финальной битве, потому что пророчество говорит, что он должен это сделать, и в то же время, другая его часть говорит, что само пророчество пусто? Но это не логично - пророчество признает, что его часть просто отсутствует.
Энн поджала губы.
- Теперь даже Морд-Сит стала специалистом по пророчествам?
Натан глянул через плечо на Кару.
- Не так-то просто понять связь событий по отношению к пророчеству. Видишь ли, пророчество и свободная воля сосуществуют в некоей напряженности, в определенном противостоянии. Но тем не менее, они влияют друг на друга. Пророчество - это магия, а любая магия нуждается в балансе. Балансом пророчеству, балансом, который позволяет пророчеству существовать, является свободная воля.
- О, это многое объясняет, - отрезала Кара с порога. - Если то, что ты говоришь правда, это означает, что они отменяют друг друга.
Пророк поднял вверх палец.
- О! Но нет. Они взаимосвязаны и в то же время прямо противоположны друг другу. Это как магия Приращения противоположна магии Ущерба, но они обе существуют. Каждая из них служит для уравновешивания другой. Создание и разрушение, жизнь и смерть. Чтобы магия функционировала, она должна быть уравновешена. Также магия пророчества. Пророчество действует при наличии своего противовеса: свободной воли. Это одна из главных трудностей в понимании всех причинно-следственных связей между пророчеством и свободной волей.
Кара поморщила носик.
- Ты пророк и веришь в свободную волю? Теперь ЭТО не логично.
- А разве смерть опровергает жизнь? Нет, она ее характеризует и таким образом придает ей значимость.
Кара не выглядела полностью в этом убежденной.
- Я все-таки не понимаю, как свободной воле удается существовать внутри пророчества.
Натан пожал плечами.
- Ричард - идеальный тому пример. Он пренебрегает пророчеством и одновременно уравновешивает его.
- Мной он тоже пренебрегает, и всякий раз, когда он это делает, он попадает в неприятности.
- Между нами есть что-то общее, - сказала Энн.
Кара вздохнула.
- Ну, в любом случае, Никки поступила правильно. И я считаю, что это не пророчество, а свободная воля привела ее к этому разумному поступку. Именно поэтому Лорд Рал и доверяет ей.
- Не могу сказать, что я не согласен, - пожал плечами Натан.
- Хотя меня это очень беспокоит, но все же иногда мы должны позволять Ричарду поступать так, как он считает нужным. Возможно, в конечном счете, все, что Никки сделала - это дала ему средства обрести независимость, чтобы подвергнуть свободу его воли настоящему испытанию.
Никки уже их не слушала. Она думала о чем-то другом. Внезапно она повернулась к Натану.
- Я должна увидеть могилу Паниз Рала. Кажется, я знаю, почему она исчезает.
Неожиданно их внимание привлек громкий рев, прокатившийся откуда-то издалека через сгустившиеся сумерки.
Кара вытянула шею, чтобы посмотреть. - Что происходит?
Никки взглянула поверх моря людей.
- Они приветствуют игру Джа-Ла. Джегань использует Джа-Ла д'Ин в качестве развлечения для людей Древнего Мира и для своих войск. Однако, правила, по которым играют воины, гораздо более жестокие. Это удовлетворяет страсть его солдат к кровавым зрелищам.
Никки помнила увлечение Джеганя этой игрой. Он был человеком, прекрасно знавшим как контролировать и направлять эмоции своих людей. Он отвлекал их от ежедневных жизненных невзгод тем, что регулярно обвинял во всех повседневных проблемах, с которыми они сталкивались, тех, кто отказывался служить верой идеям Ордена. Это переключение внимания снимало для людей все вопросы по учению Ордена, поскольку во всех их проблемах обвиняли тех, кто задавал эти вопросы.
Никки знала это, потому что будучи Госпожой Смерть сама поступала так же. Во всех страданиях обвинялись эгоистичные люди, каковыми считались все, кто задавал вопросы.
Джегань победил широко распространенную страсть к возмущениям тем, что посеял ненависть к воображаемому угнетателю, который осуждался в каждой из проблем, с которыми люди ежедневно сталкивались.
Личная ответственность переросла в заболевание искать виновных во всех невзгодах, и за каждую неприятность возлагали ответственность на жадин, которые не хотели внести свой вклад в общее дело. Таким образом, их ежедневными проблемами был постоянный поиск врага, который, как они верили, был причиной тех проблемы.
Потребность Джеганя уничтожить иноверцев Древнего мира – вот что на самом деле было причиной всех их проблем, служащих нуждам Джеганя. Ему также было необходимо уничтожить свободных и преуспевающих людей, потому что само их существование ставило под сомнение верования и учения Ордена. Правда, в конечном счете, угрожала бы его правилам.
Настраивая людей против иноверцев, Джегань полностью отвлекал их внимание от других проблем и побуждал их сознательно потребовать от него начать борьбу с этим злом. Кто же будет сетовать на цену и жертвы войны, которую они сами требовали?
Джа-Ла тоже была отвлекающим маневром, служащим его целям. В городах несколько более цивилизованные игры были фокусом, направлявшим эмоции и энергию народных масс на довольно бессмысленные события. Это давало его людям причину сплотиться вместе, приветствовать игроков, распространяя общее настроение, погружающее людей в концепцию противостояния язычникам.
А в армии, Джа-Ла служила, чтобы отвлечь мужчин от лишений военной службы. Так как аудитория солдат была составлена из агрессивных молодых людей, те игры игрались по более жестоким правилам. Насилие таких игр давало бесшабашным, воинственным, враждебно настроенным мужчинам выход для их скрытых страстей. Джегань понимал, что без Джа-Ла он не смог бы поддерживать дисциплину и контроль над такой многочисленной и громоздкой силой. Без Джа-Ла они могли бы обратить свою праздную враждебность друг против друга.
Джегань имел свою собственную команду, которая служила, чтобы демонстрировать неукротимое превосходство императора. Они были отражением его власти и мощи, объектом внушения страха. Его команда соединяла императора с его людьми, делала его подобным им, и в то же время подчеркивала его превосходство.
Проведя с ним достаточно много времени, как его Королева-Рабыня, Никки знала, что несмотря на все расчеты, Джегань, как его игроки, стал фактически профессионалом в игре. Для него бой был основной игрой. Джа-Ла была своего рода боем, которым он мог наслаждаться, когда не был занят в настоящем бою. Это поддерживало текущую по его жилам агрессию. Набрав себе новую команду непобедимых мужчин, команду, повсюду наводящую страх, он хотел чувствовать, что он лично был лучшим в Джа-Ла д'Инн.
Для Джеганя это стало больше чем игрой. Это стало продолжением его личности. Никки отвернулась от вида собравшихся внизу сил Имперского Ордена. Она больше не могла видеть, или даже думать о кровавых играх, которые она столь сильно ненавидела. Заглушенный рев омыл ее, - эта растущая жажда крови, которая в конечном счете выплеснется на Народный Дворец.
Вернувшись внутрь, Никки подождала, пока Натан не закрыл тяжелую дверь, перед лицом холодной ночи, спустившейся на внешний мир.
- Я должна спуститься и осмотреть могилу Паниз Рала.
Он оглянулся назад через плечо, задвигая засов.
- Как скажешь. Тогда пошли.
Когда они начали удаляться, Энн заколебалась.
- Я знаю, насколько ты ненавидишь спускаться в ту могилу, - сказала она Натану, поймав его руку, заставляя остановиться.
- Верна и Эди будут ждать. Возможно, ты мог бы повидаться с ними, в то время как я отвела бы Никки к могиле.
Натан бросил на нее подозрительный взгляд. Он собирался что-то сказать, когда Энн бросила на него свой. Он, казалось, уловил ее мысль.
- Да, это хорошая идея, моя дорогая. Мы с Карой пойдем, поговорим с Верной и Эди.
Кожа облачения Кары скрипнула, когда она скрестила на груди руки.
- Я останусь с Никки. В отсутствии Лорда Рала моя обязанность - защищать ее.
- Я действительно думаю, что Бердина и Найда хотели бы обсудить некоторые проблемы безопасности дворца с тобой, - сказала Энн.
Заметив, что Кара не согласна с планом даже приблизительно, Энн торопливо добавила:
- На случай, если Ричард вернется. Они хотят быть уверенными, что сделано все возможное, чтобы обеспечить его безопасность, когда он вернется во дворец.
Никки думала, что немногие люди были столь же подозрительными как Морт-Сид. Они, казалось, были постоянно на чеку, ожидая худшего. Никки предполагала, что Энн всего-навсего хотела поговорить с ней наедине. Она не знала, почему Энн не могла просто сказать об этом Каре. Она подумала, что Энн, вероятно, не была убеждена, что такой подход сработает.
Никки положила руку Каре на талию и склонилась к ней.
- Все в порядке, Кара. Иди с Натаном, и я вскоре к вам присоединюсь.
Кара перевела взгляд с глаз Никки к глазам Энн.
- Где?
- Ты знаешь столовую между комнатами Морт-Сид и площадью молитв возле небольшой группы деревьев?
- Конечно.
- Верна и Эди должны встретить нас там. Мы догоним вас после того, как Никки взглянет на могилу.
Только когда Никки кивнула Каре, она наконец согласилась.

Глава 18

Они отправились в путь, и Никки наблюдала, как Энн, оглянувшись, в последний раз многозначительно посмотрела на Натана. Это был преисполненный чуткости и нежности, сдобренный искренней улыбкой взгляд человека, который расстается с близким другом.
Никки смутилась, осознав, что стала свидетелем столь пленительного момента. И в тоже время понимание того, что Энн и Натан - просто очаровательная пара, не вызвало у Никки и толики сомнения. Наблюдая за их неординарными отношениями, любой бы отметил, что здесь кроется нечто большее, чем просто крепкая дружба.
Один лишь взгляд Никки на этих двух удивительных людей, радовал глаз, успокаивал сердце, и согревал душу.
Ведь сейчас Энн стала для нее не просто Аббатисой, внушающей благоговейный страх и смирение, но женщиной, которая может чувствовать и страстно желает жить, так как все.
В то время как Натан и Кара возвращались обратно во дворец, Никки и Энн направлялись вниз к веренице лестничных пролетов.
Никки пристально посмотрела на Энн,
- Ты его любишь?
Энн улыбнулась, отвечая – Да!
Никки замешкалась, не в силах что-либо ответить.
- Ты удивлена, что я признаю это? – спросила Энн
- Ну, вообще-то да, - ответила Никки.
Энн радостно хихикнула, – По правде говоря, меня поначалу это удивляло не меньше тебя.
Никки небрежно перебирала пальцами, - Когда же это случилось?
Энн задумалась, пытаясь припомнить, - Можно сказать, что практически сотни лет назад. В то время я была слишком занята, всецело отдаваясь исполнению назначенной мне роли Аббатисы, что, как оказалось, даже не нашла времени осознать очевидного, того, что лежало на поверхности. Возможно, я считала, что мои обязанности – превыше всего. Но сейчас думаю, что это было лишь жалким оправданием моему глупому поведению.
Никки чуть было язык не проглотила от столь откровенного признания.
Энн улыбнулась, она была собой довольна. А когда посмотрела на застывшую в изумлении Никки, сказала, - Ты поражаешься тому, что я всего-навсего веду себя как обычный человек?
Теперь Никки улыбнулась и расслабилась, - Ну, я думаю, что это было довольно преувеличенно сказано, но, по сути, ты права.
Они начали спускаться вниз по многочисленным вереницам ступеней, прерывающихся лишь равноудаленными друг от друга квадратными пролетами.
Лестничные ограждения от начала и до конца спуска с вершины дворца, были украшены коваными из меди веточками лозы, вьющейся по покрытым листвой стеблям винограда, которые выглядели настолько естественно, что не трудно было догадаться, что здесь приложил руку настоящий мастер.
- Как ни странно, - выдохнула Энн, - я думаю, что сама пребывала в шоковом состоянии, обнаружив себя никем иным, как лишь обычным человеком, и, поначалу, была очень расстроена этим "неожиданным" для себя открытием.
- Расстроена? - нахмурилась Никки, - но отчего?
- Оттого, что большая часть моей жизни прошла, так и не успев начаться. Я сама выкинула из нее добрую половину того - настоящего человеческого, - что могла бы пережить. Создатель отвел мне достаточно много времени в этом мире, но я не оценила столь щедрого дара. Я поняла это только сейчас, находясь уже в конце пути, что таки не успела воспользоваться предоставленной мне возможностью.
Когда они вышли на лестничную площадку, Энн подняла глаза и посмотрела на Никии,
– Тебе не кажется, что это все-таки вызывает чувство сожаления, когда ты понимаешь, что практически вся твоя жизнь прошла в заблуждении, и что истинные ее ценности были вне досягаемости твоего сознания.
Когда они перешли площадку, продолжая спускаться вниз по лестнице, Никки, пропуская через себя смысл сказанного, попыталась подавить острую душевную боль, вызванную чувством раскаяния за содеянное ею в прошлом. – Знаешь, это чувство мне знакомо, я тоже когда-то это поняла.
И потом они шли, молча, спускаясь по ступеням, и каждый думал о своем демоне прошлого. Лишь легкий шелест шагов нарушал тишину.
Наконец, лестница закончилась. Они оказались в самом низу. Женщины свернули к широкой галерее, ведущей еще дальше вниз, прямо вглубь дворца, приняв решение не идти по многочисленным развилкам. Воздух здесь был разбавлен специфическим запахом, исходившим от горящих масляных ламп, освещающих дорогу.
На протяжении всей галереи стены были выстланы резными панелями из вишневого дерева, которые были украшены драпированной тканью бледно-желтого цвета. Каждый отрезок материи был отделан золочеными фестонами, с золотыми и черными кистями на окантовке. Отражаясь от света горящих ламп, все эти украшения на драпированных занавесах превращались в мерцающие блики, и наполняли галерею теплым сиянием золота.
Продвигаясь дальше, это комфортное освещение, отражаясь от резных стен с богато украшенными занавесами, продолжало излучать тепло по всей галерее. Но вдобавок ко всему убранству, на вишневых панелях теперь появились картины. На каждом блоке, обрамленные в богато украшенные рамы, были вывешены полотна. Это была демонстрация не просто искусства живописи, но проявление истинной девственной красоты.
Тематика живописи сильно разнилась. Все картины объединяло лишь одно – невероятная палитра красок, которая акцентировала внимание на игре света.
Например,
пейзаж, на котором изображены лучики света, пробивающиеся сквозь золоченые лавины облаков, на фоне горного озера и высоко уходящих в небо горных вершин. Сияние от солнечных лучей тянется по горизонту вдоль береговой линии. Лес, окружающий горы, постепенно растворяется в уютной мгле. Вдалеке по центру пара влюбленных стоит на скалистом выступе, купаясь в сияющих лучах заходящего солнца;
или
вид на скотный двор, на котором курицы роют лапами каменную брусчатку, пытаясь добраться до соломы, отбрасывая тени от рассеянного источника света. Прямые солнечные лучи сюда не попадают.
Этот мягкое освещение придавало картине некую выразительную естественность. Никки раньше никогда и не задумывалась над тем, что скотный двор может быть столь привлекательным, но художнику, как, ни странно, удалось это изобразить.
или
изображенный на переднем плане картины высокий водопад неистово растекается далеко за горизонт. Линия горного хребта, расположенная на заднем плане, образует каменную дугу природного моста, тянущуюся по обе стороны от темного леса. Пара людей, стоящих лицом друг к другу, находятся поперек этого моста, их окружает ярко светящаяся аура, образованная лучами заходящего солнца. Горы окутаны пурпурной дымкой багрянца заходящего солнца. Величие этой пары людей, купающихся в лучах заката, приковывает внимание в восхищении.
Никки была просто поражена всем этим убранством Народного дворца, все здесь поклонялось красоте.
Начиная от дизайна интерьера, разнообразия использованных горных пород для кладки пола, лестниц, и колонн, до скульптур, статуй и произведений художественной живописи. Дворец, казалось, дышал красотой и любовью ко всему окружающему миру, он пел песнь природе, воспевая самое великое искусство - жизнь. Повсюду пребывал дух великой значимости не только природного, но и человеческого существа, начиная от самого внешнего строения дворца, до его внутреннего убранства. Дворец сам по себе был шедевром искусства, виртуозное исполнение которого, воодушевляло любого, призывая к самой сути существа.
Что же могло быть более завораживающим, чем все эти прекрасные полотна, но, к сожалению, ими могли любоваться лишь немногие. Ведь проход в эту галерею, по которой сейчас шли Никки и Энн, был открыт далеко не для вех. Он вел к самой нижней части дворца, туда, где покоились прежние правители и магистры Д'Хары. В фамильный склеп по этой галерее мог проходить исключительно лишь Лорд Рал.
Многие бы посчитали это проявлением скупого эгоизма: все эти закрытые процессии и церемонии в склепе, - но думать так было бы циничным с их стороны.
Никки слишком хорошо была осведомлена о том, насколько разными людьми были правители Д'Хары.
Родной отец Ричарда процветал в жестокой тирании. А его древние предки, за долго до этого, могли быть кем угодно. Истинные желания и намерения часто искажались последующими поколениями, также как истинные намерения художников, написавших все эти картины, были никому неизвестны, но они деформировались в трактовании их идей богатыми людьми, имеющих власть. Мудрые правители часто следовали советам ушлых придворных, отметающих все достижения их предков.
Никки всегда думала, что все должно основываться на империческом опыте прошлого, чтобы не допускать тех ошибок, а учиться на них; не упустить суть самых важных вещей и понять их истинную значимость.
Однако, каждый делал свой собственный выбор. Люди в прошлом утрачивали истинную сущность этих ценностей, они сражались и побеждали, следуя собственным выгодам, трактуя наследие исходя и собственных корыстных интересов. А последующим поколениям не оставалось ничего иного, как сражаться за возрождение того, что было безрассудно растрачено их предками, которые даже и палец о палец не стукнули, чтобы сохранить эти ценности.
Никки любовалась картинами на протяжении всего длинного пути к гробницам предков. Все эти полотна были как бы метафорическими посланиями предков, которые напоминали правящему Лорду Ралу о том, что самая высокая в мире ценность – жизнь. Когда он шел отдать должное праху предков, эта галерея заставляла его задуматься об истинном его предназначении. По сути, она была напоминанием правящему Лорду Ралу о присущем ему стремлении к осознанию ценности, название которой – великая значимость человеческой жизни.
Но, к сожалению, большинство из тех, кто когда-то часто проходил по этой галерее, были слепы в этом отношении, и поступали так, что многим поколениям людей было недоступно то, чем наслаждались их предки, то, что было ими завещано потомкам - возможность наслаждаться столь щедрыми дарами.
Поэтому дворец и был создан с помощью магии, он сам, по сути, был волшебством - единым заклинанием, - всецело направленным на укрепление мощи Дома Ралов. И поэтому он, преисполненный воплощения красоты, был постоянным напоминанием его хозяину о самом главном его наследии. И то была великая сила, которая охраняла дворец как зеницу ока для всех жителей Д'Хары.
Однако, насколько бы завораживающим и пленительным не был дворец, его красота не могла сравниться с величием той мраморной статуи, созданной Ричардом, что Никки лицезрела в Алтур'Ранге.
Это было творение несравнимое ни с чем, оно было больше, чем даже само понятие красоты. Эта, преисполненная необузданной жаждой жизни, статуя вывернула тогда душу Никки на изнанку, возродив в ней все живое человеческое, навсегда изменив прежние догматы.
Ричард был тем самым из немногих Лордов Ралов, кто принес с собой то, о чем мечтали его предки - самую настоящую искру жизни: великую в мире из ценностей – важность и значимость каждого человека.
- Ты любишь его, не правда ли?
Никки прищурилась. А потом пристально уставилась на Энн, когда они дошли до конца галереи.

Предыдущая страница 10 Следующая страница


11 Терри Гудкайнд

- Что?
- Ты любишь Ричарда, ведь так!?
Никки устремила свой взгляд вдаль, - Мы все любим Ричарда, так или иначе.
- Ты прекрасно знаешь, что я имею в виду.
Никки задумалась, подыскивая слова, и не переводя взгляд, сказала:
- Энн, мне ли тебе объяснять, у Ричарда есть жена. Он не просто женат на ком то, он любит свою супругу. Боготворит ее и готов пожертвовать жизнью ради этой любви.
Энн промолчала.
- Кроме того, - прервала странное молчание Никки - Я та, кто пытался разрушить его жизнь - все наши жизни, если уточнить, - когда забрала его с собой в Древний Мир. И мне практически удалось это сделать. Ему бы следовало уничтожить меня в отместку за то, что я заставила его пережить. И я была бы с ним солидарна, прими он такое решение.
- Возможно, - наконец ответила Энн, - Но, то было в прошлом, а я спрашиваю о настоящем, о том, что есть сейчас.
- Что ты имеешь в виду?
Энн тяжело вздохнула, они повернули через пролет к очередной веренице ступеней, ведущих вглубь, к самому нижнему уровню дворца - прямо к гробницам.
- Ну, допустим, я считаю, что у Натана было довольно много причин ненавидеть меня, точно также как и у Ричарда нашлось бы их не меньше. Дело в том, что когда ЭТО происходит, все переворачивается сверх на голову. И подобные мысли просто вылетают из головы. - Как я совсем недавно заметила, все люди рано или поздно ошибаются. Натан нашел в себе силы простить мне мои ошибки. А так как ты до сих пор находишься в добром здравии, можно сделать вывод, что, Ричард, очевидно, простил тебе и твои проступки.
- Я же тебе говорю, что Ричард женат на любимой женщине.
- На женщине, которая вроде существует, а вроде и нет.
- Я ввела шкатулки Одена в игру, и поверь мне, я точно знаю, что эта женщина существует.
- Но ты все равно меня не поняла, я не об этом толкую.
Никки приостановилась, - Ну так втолкуй мне, чего ты хочешь?
- Послушай Никки… - Энн замешкалась на секунду, - Вот, например, ты хотя бы можешь представить себе, насколько мне трудно не обращаться к тебе – «Сестра Никки».
- По-моему, ты несколько отклоняешься от темы.
Энн широко улыбнулась, - Так и есть, то, что я хочу до тебя донести - оно превыше всего, намного больше, чем судьба одного человека.
- И что же это?
Энн всплеснула руками - Да все! И эта война, и то, что он - Лорд Рал, и его дар, и вечная борьба с Имперским Орденом, и вызванные шимами проблемы с магией, и заклятие Огненной цепи, и даже шкатулки Одена, - все, понимаешь, все это. Если бы хоть кто-то из нас знал, в какую переделку он попал сейчас, и с чем ему приходится теперь бороться. Ты только представь себе, сколько Ричарду пришлось пережить, и сколько еще предстоит. Сейчас он одинок в своей борьбе, и ему не на кого опереться, нет рядом человека, который бы протянул ему руку помощи.
- Я не могу с тобой не согласиться: в этом плане ты абсолютно права, - сказала Никки.
- Ричард, как одинокий лист, упавший с дерева, на холодную землю. Он оказался в центре многих великих перемен, слишком многих для одного человека. Он стал ключевой фигурой, влияющей не только на исход событий, но и всех наших жизней. Судьба всего сущего зависит от каждого его шага, от того, каким будет его следующее решение. И если Ричард сделает неправильный выбор и оступится, то все мы канем в Лету.
- Ты только представь себе этого бедного мальчика. Ричард тот самый единственный за долгие три тысячи лет волшебник, обладающий обеими сторонами магии. Но он вырос, даже и не подозревая о своем даре. Будучи боевым чародеем от рождения, он до сих пор не знает толком, как правильно использовать свой дар.
- Да, я это допускаю. И что с того?
- Никки, ты можешь себе представить, каково ему приходится. Какой груз ответственности свалился на его голову. Ведь он вырос в Вестландии, в небольшом городке, и был лесным проводником. Ричард жил, не зная абсолютно ничего о магии. Нет, ты не можешь представить себе, как ему трудно тянуть этот груз, не имея и малейшего понятия о том, как управлять своим даром. А теперь, в довершении всего, он еще и назван игроком в борьбе за магию шкатулок Одена.
- Когда Ричард обнаружит, что магия Одена была вновь потревожена - и от его имени - ты хотя бы представляешь, какой ужас может его охватить, насколько это будет для него обескураживающим. Ведь он даже не умеет призывать свой Хань. А от него ожидают, что он будет умело обращаться, возможно, с одним из наисложнейших видов магии, которая до сих пор была неподвластна ни одному из волшебников.
- Вот поэтому я здесь и нахожусь, - сказала Никки, продолжая спускаться вниз по лестнице, - Я буду его учить, я стану его проводником в мир познания магического.
- Именно это я и хотела от тебя услышать. Ведь ты нужна ему.
- Я готова сделать все, ради него.
- Ты в этом уверенна?
Никки нахмурилась, неободрительно взглянув на Аббатису, - Что конкретно тебя беспокоит?
- Ты на самом деле сделаешь все возможное? Будешь ему опорой, или той, в ком он нуждается?
- Конечно, а кем же еще?
- Его спутницей.
Никки сморщилась, – Спутницей?
- Его спутницей по жизни.
- Но него уже есть. У него есть - …
- А магия ей подвластна?
- Конечно, она же Мать-Исповедница.
- Я тебя понимаю. Она может использовать магию? Может ли она призвать свой Хань, как ты?
- Я думаю, что нет -
- Обладает ли она магией Ущерба? Ведь Ричард родился с этим даром. А ты, я уверенна, прекрасно знаешь, как управлять этой темной магической мощью. Мне, к сожалению, этого не дано. Ты единственная из нас, кто обладает знаниями этой магии. Никки, а тебе никогда не приходило в голову, почему судьба распорядилась так, что вы с Ричардом расстались друзьями.
- Судьба? Друзьями?
- Ну, конечно же. Ричарду не под силу справиться с даром в одиночку. И, возможно, ты первый и последний человек, в котором Ричард сейчас больше всего нуждается - в спутнице, которая будет не только любить его, но также учить и наставлять. И станет очень даже подходящей женой.
- Подходящей женой для Ричарда? - Никки просто не могла поверить своим ушам, - О, Добрые духи, Энн, он любит Кэлен. Ты в своем уме? Чтобы я стала его женой?
- Именно так, кивнула Энн, рассеянно разводя руками, - Ты будешь его равноправным партнером. Это касается и женского начала, так или иначе. Кто же еще, кроме тебя, может лучше знать, в чем Ричард нуждается больше всего? А значит, нуждаемся и все мы?
- Послушай, я прекрасно знаю Ричарда, - сказала Никки, предупреждающе поднимая руку вверх, чтобы остановить столь нелепый разговор, - И я знаю, что если он любит Кэлен, то эта женщина должна того стоить, она какая-то особенная. И она является его равноправной супругой. Ведь мы любим тех, кого желаем, и кем восхищаемся. Но совершенно не в наших правилах поступать наоборот, как это делает Орден, и утверждать, что мы должны любить тех, кто нам неприятен и омерзителен.
- Возможно, она и не способна использовать магию, таким способом, каким это делает он. Но для него она та самая женщина, которой он восхищается и боготворит. Она его дополняет, вместе они – одно целое. Ричард не был бы ей так предан, если бы она не была особенной. Он никогда не полюбил бы того, кто значил бы для него хоть на толику меньше.
- Ты ее недооцениваешь, потому что не можешь вспомнить ничего о ней. Все мы не помним даже как выглядит Кэлен, но, что бы осознать, что она особенная и поразительная женщина, достаточно и того, что знает и помнит о ней Ричард.
- Кроме того, она - Мать-Исповедница, а значит, достаточно могущественная и влиятельная женщина. Допустим, она и не умеет управлять своей силой, как колдунья, но, будучи Исповедницей, может сотворить такие вещи, о которых нам и не снилось.
- Еще до того, когда границы пали, Матери-Исповедницы управляли Срединными землями. Короли и королевы преклонялись перед ними. Было ли посильным для нас поступать так, как она? Ты управляла дворцом Пророков. Я же – никто, хотя и Королева рабов. Кэлен - истинная правительница, та, от которой зависят судьбы многих людей, та, кто яростно сражалась за свободу своего народа. Это женщина, которая, по словам Ричарда, пересекла саму границу между мирами, и пришла в Подземный мир, чтобы спасти свой народ. Когда я забрала Ричарда с собой в Древний Мир, она осталась командовать войском вместо него. Возглавив Д'Харианскую армию, она сражалась против Имперского Ордена и сдерживала его продвижение вглубь Срединных земель, пытаясь выиграть время и найти способ разгромить орду Джеганя.
- Ричард любит Кэлен. И этим все сказано.
Никки было трудно поверить, что сейчас ее просто распирает от злости.
- Хорошо, может это и правда, то, о чем ты говоришь. Возможно, Ричард действительно любит эту женщину - Кэлен, - но кто может с уверенностью сказать, что она действительно живет и существует. Ты ведь лучше меня знаешь, насколько жестокими и безжалостными могут быть те Сестры, захватившие ее в плен. И нет смысла говорить о том, что Ричард снова сможет когда-нибудь ее увидеть.
- Я слишком хорошо знаю Ричарда, он сможет.
Энн широко развела руками, - А если это и случится, то, что потом? Что с того?
Прекрасные длинные пряди волос Никки непослушно растрепались по спине, - Что ты хочешь этим сказать?
- Я читала книгу заклятия Огненной цепи. Я знаю, как оно действует. Представь себе и пойми, наконец: женщины, которой была когда-то Кэлен, больше не существует. Огненная цепь стерла ее с лица земли.
- Дело в том, что заклятие Огненной цепи не просто заставляет людей забыть прошлое, но оно уничтожает память как таковую, разрушая воспоминания абсолютно. Поэтому в нашей реальности Кэлен больше не существует, она буквально вычеркнута из жизни.
- Но она... -
- Никки, ты ведь любишь Ричарда. Хорошенько об этом подумай, и перестань противиться, впусти его в свою душу. Познай все его желания и помыслы. Кэлен - нет - она лишена возможности существования в наших мыслях, и это однозначно. Все, что ты говорила о том, как много она значит для Ричарда, и насколько она должна быть прекрасна и обворожительна, возможно, и на самом деле имеет место быть, но самой этой женщины, которую любил Ричард, больше нет: Келен - нереальна. Даже учитывая возможность, что Ричард все-таки ее разыщет, но что же он найдет в таком случае? Ведь она уже будет не та Кэлен, которую он любил. Ричард увидит только ее телесную оболочку - лишенную души, чувств и сознания. От прежней Кэлен не осталось ничего, как не осталось ничего и от их прежней любви.
- Душа и сознание сделали Кэлен такой, какая она есть. Ты думаешь, Ричард такой человек, который способен любить одно бесчувственное тело, предаваясь лишь животным инстинктам. Вряд ли. Именно душа и сознание делают из человека личность с уникальным неповторимым характером, вдыхают в него чувства, заставляют переживать и принимать решения. И именно такую Кэлен ценил и любил Ричард, но, к сожалению, душа Кэлен покинула ее тело.
- Никки, ты осознаешь, что собираешься вычеркнуть из своей жизни самое важное, также как и я когда то? Ведь я навсегда упустила возможность быть вместе с Натаном – человеком, которого я люблю. Но все могло бы быть иначе для меня, если бы тогда мне хватило здравого смысла осознать и понять истинную суть вещей. Прошу тебя, Никки, не отталкивай Ричарда, не допускай моих ошибок. Не лишай этого человека возможности испытать счастье вместе с тобой.
Никки скрепила дрожащие пальцы в замок. – Энн, по-моему, ты забываешь, о ком говоришь. Ты хоть осознаешь, что пытаешься навязать Ричарду Сестру Тьмы. Тому человеку, кто, по твоим словам, является единственной нашей надеждой на будущее существование.
- Ба, - усмехнулась Энн, - Ты уже не Сестра Тьмы. Ты отличаешься от них. Они - те, кто по-настоящему предан Владетелю. Ты – нет. – Энн ткнула пальцем в грудь Никки, - Здесь, в твоем сердце ты уже не Сестра Тьмы.
- Они предались Владетелю сжираемые жадностью. Они возжелали того, чего абсолютно недостойны. Те Сестры жаждали власти, обещанной им темными силами.
- Ты оказалась другой. Ты стала Сестрой Тьмы не потому, что жаждала заполучить могущество и силу, у тебя были иные причины. Ты думала, что просто не достойна, жить, осознавая жалкость своего существования.
И это было абсолютной правдой. Никки являлась единственной и всех Сестер Тьмы, кто обратился к Владетелю не с целью заполучить темную силу и обещания вечной жизни, а потому, что существование Никки было настолько удручающе ничтожным, что оно не могло принести ей отрады. Никки просто ненавидела себя за свою самоотверженность, за то, что она всегда жертвовала собой ради чужого благополучия, отрекаясь от личной жизни. Ведь раньше она думала, что заботиться только о собственном благе - эгоистично, так поступают только дурные люди. Непохожая ни на одну из Сестер Тьмы, она по-настоящему не знала, что заслуживает понести такое бесконечное наказание.
И это чувство вины, намного превосходящее жажду наживы, настораживало других Сестер Тьмы. Они не доверяли Никки. Она никогда не была одной из них.
- Добрые духи, - прошептала Никки, едва в силах поверить, что Аббатиса, с которой она очень редко встречалась во Дворце Пророков, может быть настолько близка к пониманию того, что Никки пришлось пережить и осознать.
- Я и не подозревала, что могу быть столь откровенна.
- Да, это всегда меня расстраивало, - мягко произнесла Энн, - Что такое привлекательное и одаренное дитя Создателя, как ты, может пренебрегать собственными желаниями и помыслами, жертвуя собой ради других.
Никки сглотнула - почему же ты раньше никогда не говорила мне об этом?
- А, ты разве ты бы мне поверила?
Никки приостановилась у начала очередного лестничного марша, одной рукой опираясь на белоснежную мраморную колонну, чтобы передохнуть немного. - Я думаю, что нет. Но Ричард сделал то, что позволило мне осознавать это сейчас.
Энн вздохнула, - Возможно, мне надо было раньше взяться за тебя, чтобы убедить тебя начать относиться к себе более лояльно. Но меня всегда пугало то, что тогда я буду выглядеть мягкотелой, и потеряю авторитет среди Сестер. Я также боялась и того, что разговоры об их достижениях и заслугах, их поощрение мною, могут повлечь за собой необратимые процессы и послушницы будут о себе слишком высокого мнения. Что же касается тебя, то с тобой дела обстояли по-иному, ты всегда оставалась для меня загадкой. Ты всегда отличалась от других, и твои переживания и чувства были мне чужды. Я полагала, что твоя скромность и смирение послужат хорошей основой для тебя как будущей женщины. Однако это было грубой ошибкой с моей стороны, думать так.
- Я никогда и не подозревала об этом, - сказала Никки, и мысли ее улетели далеко в прошлое, затерявшись в воспоминаниях о былом времени.
- Но не думай что, такой была лишь ты одна. Были и другие послушницы, о которых я думала много больше, и как результат, они из-за меня тоже пострадали, и им пришлось намного хуже. Больше всех на свете я доверяла Верне, но никогда об этом ей не говорила. Кроме того, я послала ее вслепую на поиски, которые продолжались двадцать лет, потому, что она была единственной из послушниц, кому я могла поручить эту трудную миссию. И тогда началась вся эта путаница событий, на которые, как мне казалось, я могла повлиять, будучи посвященной в Пророчество. Энн помотала головой, - Как же она меня ненавидела, за то, что я послала ее в эту бесполезную двадцатилетнюю ссылку.
- Ты говоришь о том, как Верна отправилась на поиски Ричарда?
- Да, – улыбнулась Энн самой себе, - Это было путешествие, в котором она обрела еще и самою себя.
Некоторое время Энн молчала, восстанавливая в памяти череду всех тех событий, а потом с улыбкой обратилась к Никки, - Помнишь, когда Верна, наконец, вернулась вместе с ним? Помнишь тот первый день, когда в большом зале собрались все Сестры, чтобы поздравить Верну с окончанием столь длительных поисков нового ученика, которым оказался отнюдь не мальчик, но взрослый мужчина - и это был Ричард.
- Я помню, - сказала Никки в ответ, заразившись улыбкой от Энн, - Я сомневаюсь, что ты можешь поверить в то, что с того самого момента все изменилось во Дворце Пророков. Когда я увидела Ричарда впервые, я поклялась себе, что стану одной из его наставниц.
И Никки действительно стала его наставницей, но в итоге они с Ричардом ролями поменялись – Ричард стал ее учителем.
- Никки, ты нужна Ричарду, прямо сейчас. Ему необходим человек, который будет идти с ним рука об руку, напарник, который поддержит его в этой трудной борьбе. Ему одному не потянуть столь тяжелое бремя, слишком много на него свалилось в одночасье. В конце концов, ему нужна женщина, которая будет его любить. Кэлен пропала. И даже если она до сих пор жива, то она сейчас стала лишь оболочкой, оставшейся от того, кем когда-то она являлась. Кэлен не только не помнит, что любит Ричарда, она вообще его не помнит, он для нее сейчас – чужой. И самое печальное то, что Ричард потерял ее именно из-за этой бесконечной борьбы.
- Никки, повторяю, ты нужна Ричарду, чтобы засыпая вместе с ним, ночами шептать ему на ушко то, что ему хочется слышать. И это не важно, знает он или нет, что ты ему нужна больше всех на свете.
Никки была на грани срыва, еле сдерживая себя, чтобы не разрыдаться. Она злилась на себя за то, что ей приходится вытворять со своей жизнью, и это разрывало ее на части. Ведь в жизни для нее не было никого более желанного, чем Ричард
И именно из-за этого, из-за своей любви к Ричарду, Никки не могла поступить так как желала Энн.
Никки продолжила спускаться по лестничному пролету, она постаралась сменить тему разговора,
- Сначала, мне нужно осмотреть фамильный склеп. А потом - поговорить с Верной и Эдди. У меня совершенно нет времени, чтобы тратить его попусту на размышления. Мне необходимо добраться до Тамаранга, чтобы помочь Зедду снять ведьмино проклятие с Ричарда. А это, я считаю, есть именно то, в чем Ричард сейчас больше всего нуждается.
- Но чтобы мне удалось это достичь, я должна знать всё о Сикс (Шестой). Ты, Энн, можешь и не знала эту женщину, но у тебя ведь были сотканы сотни шпионских сетей, которые распространялись далеко за пределы Древнего мира.
- Ты знала о моих шпионах? – спросила Энн, следуя за Никки вниз по лестнице.
- Я предполагала. Такая женщина как ты, не может настолько долго удерживать власть на своей стороне, не прибегая к чьей-либо помощи. Под твоим руководством дворец Пророков процветал, будучи островком стабильности и умиротворения в огромном, шумном и беспокойном мире, существующем, под гнетом догматов Братства Ордена. И тебе просто необходимо было наращивать свою сеть, расширять связи, чтобы оградить себя от всего этого, происходящего во внешнем мире, чтобы сохранить свою власть, и избежать любых потенциальных угроз из вне. Но, в конце концов, ты держала дворец подобающе - в безопасности и независимости так, что Сестры могли выполнять свою работу на протяжении сотен лет.
Энн повела бровью, - Я была не настолько хороша, как ты думаешь, моя дорогая. Иначе, Сестры Тьмы не обосновались бы прямо перед моим носом.
- Но ты это подозревала, и принимала меры предосторожности.
- Но этого было не достаточно, при любом раскладе, учитывая то, что все-таки случилось.
- Знаешь Энн, все мы не совершенны, и уязвимы. Но факт остается фактом, ты хорошо справлялась с возложенными на тебя обязанностями, и была отличной Аббатисой, долгие столетия сдерживая страшную угрозу в стороне от Дворца Пророков. У тебя было множество источников информации, которые помогали тебе выстоять, и не подвергать опасности на себя, ни Дворец. Я знаю, что Сестры Тьмы, всегда оглядывались по сторонам. Они страшно тебя боялись. Они боялись того, что ты за ними следишь.
— Если учесть ту паутину, которую могла раскинуть только аббатиса, тебе, должно быть, доводилось что-нибудь услышать про Сикс на протяжении стольких лет.
— Никки, я не знаю. За все эти годы произошло такое бесчисленное количество всяких важных событий. Слухи о ведьме не представляли для меня большого интереса. Всегда находились более серьёзные проблемы. Об этой Сикс я на самом деле не слышала ничего примечательного.
— Я не собираюсь учинять тебе какой-либо допрос и выбивать из тебя признания, вовсе нет, Энн. Я просто хочу вообще хоть что-нибудь услышать, что ты можешь знать о ней. Преследуя какие-то цели, она забрала шкатулку Одена. Мне нужно вернуть её для Ричарда. Вообще любая кроха информации может меня привести к исполнению этой задачи.
— Я просто никогда ничего не слышала о ней из своих источников, - Энн, наконец, кивнула, причём скорее для себя. — Но я знаю о ней понаслышке, и ещё я могу сказать, что она не могла ввести Оден в игру.
— Ну тогда зачем ей понадобилась шкатулка?
— Хотя я понятия не имею о её особенностях, за исключением тех, что поведала нам Шота, я знаю, что есть люди, одержимые желанием уничтожать всё хорошее в этой жизни. Специфические извращенные убеждения, которых они придерживаются, - дают им самооправдание за их непримиримую ненависть ко всему хорошему. Подобная целеустремлённость сближает их с другими, одержимыми теми же самыми целями сокрушать любого, кто живет свободно, кто стремится стать лучше. Это стремление - крушить всё что-нибудь хорошее - вдохновляет и возбуждает их.
— В конце концов, они дошли до того, что ненавидят саму жизнь как таковую. Они ощущают себя ущербными, когда сталкиваются с теми вызовами, что бросает им жизнь. Они отвергают необходимость сосуществовать с миром как это действительно принято, и потому они выбирают самый легкий путь существования. Вместо того, чтобы упорно трудиться, они стремятся уничтожить тех, кто созидает. Они встали на путь грабежа и мародерства, отказавшись от созидания чего-нибудь стоящего.
— Итак, - предположила Никки, — Ты хочешь сказать, что в то время как ты толком ничего определенного не знаешь о Сикс, ты всё же уверена, что из-за своей натуры, она будет искать других сторонников, движимых ненавистью.
— Вот именно, - подтвердила Энн. — А что это может означать?
Когда они дошли до основания лестницы, Никки остановилась, положила ладонь на лестничные перила, и, постукивая коготком по белому мрамору, погрузилась в раздумья. — А это означает, что, в конечном счёте, она попытается вступить в союз с теми, у кого на руках две другие шкатулки: с Сёстрами Тьмы. Возможно у них разные убеждения, но они - сёстры по ненависти.
Энн улыбнулась себе. — Очень хорошо, дитя.
— Она не в состоянии воспользоваться шкатулкой самостоятельно, - заключила через какое-то время Никки, рассуждая вслух. — А это означает, что она попытается получить такую возможность заключив с ними сделку. Ей это будет просто необходимо, чтобы выгадать власть для себя. Когда большой барьер рухнул, она почувствовала уязвимость Нового Света. Она заплела интриги и в итоге выкрала то, что создала Шота здесь, в Новом Свете, но так или иначе, этого показалось ей мало. Она намеревается получить власть в обмен на ту шкатулку, что сейчас в её руках.
Энн кивнула. — Она пытается подстраховаться, что когда Орден загробастает всё в свои лапы, она окажется в доле. Она стремится к возможности массового уничтожения всего хорошего. Возможно, она стремится наделить себя властью, но мне думается, что её реальная страсть - отхватить свой кусок при разрушении ценностей и порядка.
— И все же есть одна вещь, которая не вяжется во всём этом. - Никки встряхнула головой, устремив свой взгляд вниз длинного перехода. — Сёстры Тьмы вряд ли захотят связываться с ведьмой. Они боятся её.
— Но ещё больше, они боятся Владетеля. Они должны заполучить шкатулку, если хотят высвободить Оден. Не забывай, теперь, когда они пустили в игру шкатулки, они поплатятся своими жизнями, если не откроют правильную шкатулку. Им ничего не остаётся, как вступить в сделку с Сикс.
— Полагаю, что так, - заключила Никки.
Казалось, что чего-то не хватает, только вот чего, она не могла вообразить. Было похоже, что здесь кроется ещё что-то, связанное с этим.

Глава 19

Они двинулись; рука Никки соскользнула с перил и безвольно упала по боку. Полы, стены, потолок длинной тихой галереи были полностью отделаны полированными плитами из белого мрамора. Мягкие завитки серых и золотистых прожилок извивались в мраморе, придавая всему каменному коридору дымчатый вид.
Факелы в железных скобах, равномерно распределенные по всей длине стен, освещали коридор мерцающим светом. В затхлом воздухе витал тяжелый запах смолы с примесью едкого дыма. Тут и там вдоль галереи отходили смежные коридоры, ведущие к гробницам.
«Мы живем в жуткое время, - сказала Энн; звук ее шагов по каменным плитам отдавался гулким эхом. - Мы подошли к самому опасному месту в пророчестве, какие мне известны. Здесь нас может ждать конец всего».
Никки взглянула на старую аббатису. «Поэтому я и должна помочь Зедду и затем найти Ричарда. В то же время нужно остановить Сикс прежде, чем она сосредоточит в своих руках все три шкатулки. Она уже показала мне, насколько она опасна, но если мы ее найдем, Зедд сможет помочь мне справиться с ведьмой.
Думаю, для меня важнее заняться сестрами Улицией и Эрминией. У них две оставшиеся шкатулки. Если они соберут все три шкатулки Одена, сомневаюсь, что сестры Тьмы намерены предоставить Ричарду шанс открыть одну из них до первого дня следующей зимы. Несомненно, они сами попробуют открыть их, как только заполучат все три. У меня тяжелое предчувствие, что времени у нас в обрез».
«Я тоже так думаю, - кивнула Энн, проходя под шипящим факелом. - Поэтому так важно, чтобы ты была там с Ричардом, необходимо, чтобы ты ему помогла».
«Я и собираюсь помочь ему».
Энн пристально посмотрела на Никки. «Мужчине нужна женщина, чтобы укрепить его в выборе, особенно когда такой выбор может отразиться на самом течении жизни».
Никки наблюдала за тем, как их тени описывают круг по мере того, как они проходили мимо очередного факела. «Не уверена, что понимаю, о чем ты».
«Только любящая женщина, которая находится рядом, которой он безрассудно доверяет, способна оказать положительное влияние».
«Я люблю его и буду рядом с ним».
«От тебя потребуется больше, чем просто быть рядом с ним, Никки, чтобы обладать необходимым влиянием».
Никки глянула на нее краем глаза. «И ты полагаешь, что такое влияние действительно необходимо?»
«Дитя нуждается в суровости отца не меньше, чем в ласке матери, - она плотно сжала большой и указательный пальцы. - Мужское и женское начало сообща формируют нас, определяют, ведут нас. И тут все так же. Мужчине нужно женское начало в его жизни, чтобы вести рост человечества в верном направлении.
Могущественный полководец без женщины может побеждать в сражениях и выигрывать войны. Джегань может сокрушить все на своем пути, но ничего более – ничего стоящего, это уж точно.
В нашем случае, на нашей стороне, все иначе. Нам нужно не просто выиграть эту войну, но и построить будущее, на которое мы надеемся в результате. Ричарду нужен не просто кто-то, кто будет любить его, но и кого сможет любить он сам. Он не может жить одним лишь мечом. Ему нужно куда-то вкладывать свои собственные чувства. Ему нужно любить и быть любимым».
Меньше всего Никки хотелось снова вступать в споры по этому поводу. «Я не та женщина, о которой ты говоришь».
«Но ты можешь ей стать», - мягко, но настойчиво повторила Энн.
«Я убеждена, что женщина, достойная любви Ричарда - это Кэлен. Не я. Я совершала страшные, необратимые вещи. Я прошла темным путем. Все, что в моих силах – сражаться, чтобы остановить идеи зла, на стороне которых я когда-то выступала. Только когда я смогу это сделать, я заслужу прощение в собственном сердце. Но заслужить любовь Ричарда я не смогу никогда. Кэлен – вот та женщина. Она, а не я».
«Никки, Кэлен – это не вариант. Бессмысленно выбирать между тобой и Кэлен; она уже не может быть рядом с ним. Огненная цепь забрала эту женщину. Сейчас только ты можешь выполнить это предназначение. Ты должна выйти замуж за Ричарда и стать такой женщиной для него».
«Выйти замуж! - Никки коротко, горько рассмеялась, покачав головой. - Ричард не любит меня. С какой стати ему на мне жениться?»
«Ты что – ничему не научилась во Дворце Пророков? – Энн нетерпеливо цокала языком. - Как ты вообще стала сестрой?»
Никки всплеснула руками. «О чем ты говоришь?»
«У мужчин есть потребности, - Энн потрясла пальцем перед Никки. - Обрати на них свой женский талант – красоту, дарованную тебе Создателем – и он захочет большего. Он женится на тебе, чтобы это заполучить».
Никки захотелось отхлестать эту женщину. Однако вместо этого она произнесла: «Ричард не такой. Он понимает, что только любовь придает смысл страсти мужчины и женщины».
«Ну, в конце концов он то и получит. Ты просто поможешь ему придать смысла этой страсти. Мужское сердце следует его потребностям. Неужели ты настолько старомодна, чтобы полагать, что все женятся исключительно по любви? Мудрость старших зачастую является залогом лучшего выбора. Поскольку Кэлен нет, мы должны это сделать.
Твое дело – затащить его в постель и показать ему, что ты можешь сделать для него, чего ему не хватает, что ему нужно. Ответь на его страсть, завоюй его сердце, и в конце концов эта страсть обретет значение».
Никки почти ощущала, как заливается краской. Она поверить не могла, что они говорят об этом. Отчаянно нужно было сменить тему, но она словно потеряла дар речи.
Никки знала, что облечена дружбой и доверием Ричарда. Сделать так, как предлагала Энн, значило разрушить эту дружбу и обмануть это доверие. Ричард был уверен в ее дружбе. Искренность и надежность дружбы Никки в некотором роде сделали ее достойной его любви, но поступок, на котором настаивала Энн, разрушил бы доверие его дружбы и тем самым лишил ее каких бы то ни было шансов заслужить эту любовь.
«Ты не должна упустить эту возможность, детка – мы не должны».
Никки схватила Энн за руку и одернула ее. «Мы?»
Энн кивнула. «Ты – звено, соединяющее нас с Ричардом».
Никки сузила глаза. «Что за звено?»
Лицо Энн напряглось, все больше походя на лицо аббатисы, какой ее помнила Никки. «Звено, необходимое тем из нас, кто обучает юных волшебников, для единения с такими мужчинами».
«Ричард – наш лидер – не по рождению, но в силу своих способностей и собственной силы воли в состоянии понимать это. Он, быть может, и не собирался становиться Лордом Ралом, не собирался вести нас в этой войне, но он дорос до этой роли. Он решил, что жизнь для него достаточно ценна, чтобы сражаться за свое право жить так, как он считает нужным. Его пример вдохновил его единомышленников. И все лишь потому, что мы этого добились».
«Он не мальчик из Дворца Пророков с Рада-Хань на шее. Он самостоятельный мужчина».
«Да неужели? Отступи на шаг, дитя, и посмотри на это шире. Да, Ричард – наш лидер, и я вполне искренне говорю это, но в то же время он человек, наделенный даром, и ничего о нем не знающий. Более того, он наделен обеими сторонами дара. В нем заключены гром и молния. И в чем же состоит назначение сестры Света, как не в том, чтобы научить таких людей контролировать свои способности и…»
«Я не сестра Света».
Энн отмахнулась рукой. «Семантика. Игра слов. Отрицая, этого не изменишь».
«Я не…»
«Нет, именно ты, - Энн ткнула пальцем в грудь Никки. - На самом деле ты. Именно ты, неважно каким путем, приняла жизнь. Это зов Создателя. Называй себя как тебе угодно, сестра ли Света или просто Никки. Это неважно и не меняет сути вещей. Ты сражаешься за наше дело – дело жизни самого Создателя. Ты сестра, волшебница, которая может наставить человека в том, что ему надлежит делать».
«Я не шлюха – ни для тебя, ни для кого другого».
Энн округлила глаза. «Я что – прошу тебя лечь в постель с нелюбимым человеком? Нет. Прошу тебя обманывать его или что еще? Нет. Я просто прошу тебя отправиться к мужчине, которого ты любишь, подарить ему свою любовь и стать женщиной, в которой он отчаянно нуждается, женщиной, способной быть любимой им. Именно это ему и нужно – женщина, которая станет звеном его жажды любви. Недостающим завершающим звеном его человечности».
Никки пристально посмотрела на нее. «Надзирателем Дворца Пророков, вот чем ты на самом деле просишь меня стать».
Энн воздела очи, бормоча мольбу придать ей сил. «Дитя, - произнесла она, наконец вернувшись к Никки. - Я всего лишь прошу тебя больше не тратить попусту свою жизнь. Ты не вполне понимаешь, что не видишь всей картины. Ты можешь считать, что это вопрос любви, но ты вообще не знаешь, что такое любовь, или я неправа? Ты знаешь лишь ее исток: желание.
Обстоятельства, вероятно, далеки от идеальных, но Создатель даровал тебе эту возможность, этот шанс познать величайшую радость человеческой жизни – любовь. Абсолютную любовь. Сейчас твоя любовь безответна, неполна, несовершенна. Это просто томительное желание и воображаемое блаженство. Ты не узнаешь, что такое любовь, до тех пор, пока чувства, скрытые в твоей душе, не будут взаимны и раскрепощены. Только такую любовь можно назвать настоящей, полноценной. Только тогда твое сердце воспарит. Ты еще не познала радости этой величайшей из человеческих эмоций».
Прежде Никки целовали лишь похотливые скоты. Никакой радости это не доставляло. Энн была права: Никки не считала, что может в полной мере осознать, что такое поцелуй любимого, по-настоящему любимого человека, мужчины, который любит ее так же сильно в ответ, в чьем сердце она превыше всего. Она могла лишь мечтать о таком блаженстве. Такая малость для тех, кто не осознает разницы.
Энн раскрыла ладонь в молящем жесте. «И если в этом счастье взаимной любви – счастье для вас обоих – ты сможешь помочь любимому человеку сделать единственно правильный выбор, что в этом плохого?- она уронила руку. - Я не прошу тебя заставлять его делать неправильные вещи, только верные, только те, что он и сам захочет сделать. Я просто прошу тебя оградить его от боли, Которая может толкнуть его на ошибку, ошибку, которая утянет на дно и нас всех вслед за ним».
Никки снова почувствовала, как тонкие волоски на шее встали дыбом.
«О чем ты говоришь?»
«Никки, когда ты была с Орденом – когда тебя знали под именем Госпожа Смерть – как ты тогда себя ощущала?»
«Ощущала? - Никки покопалась в памяти в поисках ответа на неожиданный вопрос. Даже не знаю. Не вполне поняла, что ты имеешь в виду. Пожалуй, я ненавидела себя, ненавидела жизнь».
«И в твоей ненависти к самой себе – сильно ли тебя заботило, что Джегань мог убить тебя?»
«Не особо».
«А сейчас ты вела бы себя так же? С тем же безразличием к себе, к своему будущему?»
«Нет, конечно. Тогда мне было все равно, что со мной случится. Какое у меня могло быть будущее? Я не думала, что заслужила хоть сколько-нибудь счастья – и не ждала его – так что для меня мало что имело значение, и собственная жизнь в том числе. Я просто считала, что ничто не имеет значения».
«Считала, что ничто не имеет значения», - повторила Энн. Она напустила на себя озабоченный вид, прежде чем продолжить выражать обеспокоенность словами Никки. «Ты не ожидала для себя счастья, и потому полагала, что ничто не имеет значения, - она подняла палец в знак прояснения. - Тогда ты не приняла бы тех решений, что сейчас, потому что не заботилась о себе. Так ведь?»
Никки показалось, что она почти слышит звук невидимой захлопывающейся ловушки. «Так».
«И как, по-твоему, должен себя чувствовать мужчина, такой как Ричард, когда он наконец поймет, что Кэлен для него потеряна, когда действительно и ясно осознает окончательность этого? Будет ли он так же ценить жизнь? Неужели ты полагаешь, что он и тогда будет ощущать связь с нами – с тем же чувством важности человеческой жизни – когда им овладеет растерянность, одиночество, безысходность, уныние… безнадежность? Не ожидая счастья, неужели, ты думаешь, его будет волновать, что с ним станется? Ты-то знаешь, каково это, дитя. Скажи мне».
Руки Никки покрылись мурашками. Она боялась ответить на этот вопрос.
Энн помахала пальцем. «Если рядом с ним не будет никого, не будет любви – не все ли ему будет равно, жить или умереть?»
Никки сглотнула ком в горле, с усилием взглянув в глаза правде. «Полагаю, может быть и так».
«А если сам он потерял надежду, как сможет он сделать верный выбор для нас? Не сдастся ли он попросту?»
«Не думаю, что Ричард сдастся».
«Ты не думаешь, - наклонилась к ней ближе Энн. - Хочешь провести эксперимент? Поставить наши жизни, наш мир, все сущее на исход такого эксперимента?»
Напор Энн, казалось, пригвоздил Никки к месту. «Дитя мое, если мы потеряем Ричарда, мы потеряем все».
Она смягчила тон, и Никки почувствовала, как ловушка окончательно захлопнулась за ней. «Ты сама знаешь, насколько он важен – и потому-то ты и ввела шкатулки Одена в игру от его имени. Ты знаешь, что только он может повести нас в эту битву. Ты знаешь, что без него сестры Тьмы вызволят Властителя из преисподней. Без Ричарда, который только и сможет остановить их, они вызволят саму смерть. Они положат конец миру живых. Они погрузят нас в Великий Хаос.
Без Ричарда все потеряно», - повторила она, словно забивая последний гвоздь в крышку гроба.
Никки проглотила ком в горле. «Ричард никогда нас не бросит».
«Может быть, умышленно и нет. Но идя в битву без любви и надежды, с одним только одиночеством, он может принимать решения, которых бы не принял, неси он в душе образ любимой женщины. Эта любовь может стать связующим звеном, объединяющим фактором.
Только такая любовь может удержать человека от поражения, когда у него нет сил идти дальше».
«Все это может быть и так, но все же не дает тебе права распоряжаться его сердцем».
«Никки, я не думаю…»
«Во имя чего мы сражаемся, если не ради неприкосновенности жизни?»
«Я сражаюсь ради неприкосновенности».
«Ты? Неужели? Вся твоя жизнь была отдана тому, чтобы принудить других делать то, чего ты хотела, а не то, чего хотели они. Пусть это делалось и не из ненависти к добру, но тебе определенно было все равно, как другие должны жить и чего ради. Ты прилепляла новичков к сестрам, чтобы они служили той цели, что ты им предназначила. Ты использовала сестер, чтобы вылепить из молодых людей волшебников, которые с большой вероятностью следовали бы тому, что ты считала замыслом Создателя.
Каждому, кто оказывался под твоим контролем, пришлось принять твое видение того, как они должны жить и во что верить. Едва ли ты когда-то позволяла людям принимать обдуманные решения самостоятельно. Зачастую ты даже не позволяла им узнать жизнь; вместо этого ты указывала им на значимые моменты и путь, которым им надлежало идти. Единственным известным мне исключением – и то лишь отчасти – стала Верна, когда ты отослала ее на двадцать лет.
Ты распланировала жизнь Ричарда за сотни лет до его рождения. Ты строила планы на то, как он должен прожить отведенный ему срок – его собственную жизнь. Ты, Эннелина Алдуррен, исключительно на своем толковании прочтенного в пророчестве, определила существование Ричарда в мире живых. И теперь ты планируешь его чувства. Может быть, ты уже и в загробном мире ему отвела местечко?
Ты почти всю жизнь продержала Натана взаперти, хотя он столетиями помогал тебе в твоих делах. Пусть ты и полюбила его в конце концов, но именно ты обрекла его на заключение за преступление, которое, как ты боялась, он мог совершить.
Энн, за что мы боремся, если не за право для каждого прожить свою собственную жизнь? Ты попросту не вправе решать за других, что им делать, а чего не делать. Не стоит пытаться воплотить в себе благой вариант Джеганя, это обратная сторона одной и той же монеты».
Энн моргнула, искренне удивленная. «Неужели ты и впрямь считаешь, что это то, чем я занимаюсь?»
«А разве нет? Ты решаешь, как жить Ричарду – сейчас так же, как до его рождения. Это его жизнь. Он любит Кэлен. Что останется ему хорошего в жизни, если он не сможет быть хозяином своему сердцу, если он будет вынужден действовать по твоей указке? И кто ты такая, чтобы повелевать ему отбросить самые сокровенные свои желания и вместо этого любить меня?
Как я смогу считать себя действительно достойной его любви, если стану манипулировать им, как ты того желаешь? Если я сделаю так, как ты просишь, я одним этим сотру все его чувства ко мне, превратив их в сплошное притворство».
Энн выглядела приунывшей. «Но я вовсе не хочу заставлять тебя любить его. Я только хочу, чтобы и у тебя все было хорошо».
«Я бы все отдала, чтобы иметь возможность прикрывшись твоей указкой сделать это, но тогда я никогда не смогла бы уважать саму себя. Ричард любит Кэлен. И не в моих силах заменить эту любовь чем бы то ни было. И именно потому, что я люблю его, я никогда не предам его чувств».
«Но я не думаю…»
«Скажи, принесет ли тебе счастье, если ты хитростью заполучишь любовь Натана? Достаточно ли тебе будет этого? Будешь ли ты счастлива?»
Энн отвела глаза, наполненные слезами. «Нет, не буду».
«Так почему же ты полагаешь, что меня устроит соблазнение Ричарда ценой самоуважения? Любовь – настоящая любовь – это нечто, что можно заслужить только будучи тем, что ты есть на самом деле; это не приз за изобретательность в постели».
Взгляд Энн беспокойно забегал. «Но я всего лишь . . .»
«Когда я забрала Ричарда в Древний Мир, забрала против его воли, я хотела заставить его принять верования Ордена. Но кроме того я хотела заставить его полюбить меня. Я тогда намеревалась сделать примерно то же, о чем ты просишь меня сейчас. Он отказался.
Это одна из причин, по которым я так глубоко уважаю его. Он не похож ни на одного из мужчин, которых я знала, которым только и нужно было, что затащить меня в постель. Я полагала, что заполучу его тем же путем. Он доказал, что следует велению разума. Он не животное, в отличие от тех, кто позволяет своей похоти диктовать им. Это человек, живущим разумом. Именно поэтому он ведет нас, а вовсе не потому, как ты считаешь, что ты потянула за нужные ниточки.
Если бы он поддался мне, я никогда не смогла бы его уважать так, как уважаю сейчас. Как бы я могла искренне любить его, если бы он выказал такую слабость характера? Даже согласись я на твой план, Ричард не согласился бы точно. Он останется тем же Ричардом, каким был всегда. Максимум, чего мы можем этим добиться – это того, что я потеряю его уважение. И в итоге весь план провалится. И в конечном счете он провалится от недостатка твоего уважения к нему.
Но неужели ты на самом деле хочешь именно этого? Хочешь, чтобы нашим лидером был человек, ведомый скорее похотью, чем разумом? Неужели тебе нужно просто ввести в игру свою марионетку?»
«Нет, думаю, нет».
«Вот и я так думаю».

Предыдущая страница 11 Следующая страница


Одиннадцатое правило волшебника или Исповедница 12

Энн улыбнулась, взяв Никки за руку, и повела ее вниз по белому мраморному коридору.
«Не хочется этого признавать, но я поняла твою позицию. Думаю, я виновата тем, что позволила своей страсти к делу Создателя перерасти в убежденность, что я одна вправе решать, что и как надлежит делать и кому как жить».
Какое-то время они шли молча в свете мерцающих огней и приглушенного шипения факелов.
«Прости меня, Никки. Несмотря на все мои старания, ты оказалась женщиной с сильным характером».
Никки смотрела вдаль. «Кажется, это верный путь к одиночеству».
«Со стороны Ричарда было бы только мудро, люби он тебя такую, какая ты есть, за одно то, какая ты есть».
Никки сглотнула ком, не находя подходящих слов.
«Кажется, во всей этой суете я подзабыла урок, преподанный мне Натаном».
«Быть может, это на самом деле и не твоя вина, - предположила Никки. - Возможно, это в большей степени действие Огненной цепи и того, как много из того, что мы знали, утрачено».
Энн вздохнула. «Сомневаюсь, что могу списать ошибки всей своей жизни на заклинание, которое лишь недавно начало действовать».
Никки взглянула на бывшую аббатису. «А что за урок преподал тебе Натан?»
«Однажды он убедил меня в том же, что ты сейчас мне снова напомнила. Собственно, он и объяснял это почти так же, как ты. Я заблуждалась на счет Натана так же, как заблуждалась насчет тебя, Никки. Прости меня, дитя, за это… и за все, чего я лишила тебя».
Никки помотала головой. «Нет, не стоит извиняться за мою жизнь. Мои решения были только моими. Всем в той или иной мере приходится проходить жизненные испытания. Всегда были и будут те, кто пытается повлиять на нас или даже повелевать нами. Мы не вправе оправдывать собственные ложные решения такими вещами. В конце концов, каждый из нас живет собственной жизнью, и только сам ответственен за нее».
Энн кивнула. «Те самые заблуждения, о которых мы говорили, - она ласково погладила Никки по спине. - Но ты исправила свои ошибки, дитя. Ты научилась нести ответственность за свои ошибки. Ты все сделала правильно».
«Когда я наконец осознала, как глубоко заблуждалась, и попыталась исправить свои ошибки, я не считала, что это их каким-либо образом исправит, но обещаю тебе, Энн, если Ричарду что-нибудь понадобится, я сделаю это для него. Это то, что сделал бы настоящий друг».
Энн улыбнулась. «Кажется, ты и в самом деле стала ему другом, сестра».
«Никки».
Энн усмехнулась. «Ну, значит, Никки».
Еще с десяток факелов они прошли молча. Никки чувствовала облегчение от того, что Энн наконец поняла. Она была уверена, что человек никогда не бывает слишком стар, чтобы понять новое. Она надеялась, что Энн действительно поняла, что это не было еще одной уловкой, еще одним способом подчинить события своему влиянию. Может быть, Натан и впрямь изменил ее, как уверяла Энн.
Никки она казалась искренней. Она чувствовала, что именно этот разговор с Энн был тем, которого она ждала всю жизнь.
«Это мне напомнило, - произнесла Энн, - Натана и те страшные вещи, что я намеревалась с ним сделать, прежде чем он помог мне придти в чувство. Кое-что важное осталось в подземельях».
Никки оглядела свою присевшую спутницу. «И что же?»
«Я собиралась…»
«Ну-ка, ну-ка», - раздался голос.
Никки замерла на месте, подняв глаза как раз вовремя для того, чтобы увидеть три женских силуэта, выступивших из левого коридора перед ними.
Энн в изумлении уставилась на них. «Сестра Эрминия?»
Сестра Эрминия надменно ухмыльнулась. «Кого я вижу? Почившая аббатиса собственной персоной – снова жива! - она повела бровью, - Впрочем, эту проблему можно исправить».
Энн всем весом затолкнула Никки за свою спину. «Беги, дитя. В твоих силах защитить его».
Никки ни на мгновение не сомневалась, кого имела в виду Энн.

Глава 20

Имея опыт бесчисленного количества смертельных схваток, Никки знала, что попытка сбежать будет явной и летальной ошибкой. Вместо этого, она поддалась инстинкту и опустила руку на плечо Энн, взывая каждую крупицу тёмной силы, которой она обладала. Никки позволила никак не сдерживать в себе пробуждение необузданного насилия по отношению к этим трем женщинам, что стояли в нижней части зала.
И в этот же самый момент она пришла в замешательство - ей не удалось получить связь с силой и у неё ничего не вышло, - она поняла, что в пределах Народного Дворца её сила, по большей части, бесполезна. Страх, всем своим весом, навалился на неё.
Внизу по коридору засветилась молния. Резкий звук, разразившийся по залу, был оглушителен. Вспышка света пробившейся дуги сквозь белый коридор почти ослепила её.
Чёрные нити густого мрака замысловато переплетённые со вспышкой молнии, издавали грохочущее сочетание, которое в местах соприкосновения потрескивало и издавало хлопки. Разлетались искры. Воздух воспламенялся. Составная магии Ущерба была столь чёрной, что это походило на воплощение самой пустоты. По сути, так оно и было.
Мрамор, которым был покрыт пол, потолок и стены покрылись рванными трещинами в местах прикосновения молнии. Рикошетя повсеместно, разлетелась по залу каменная крошка. Мраморная пыль вздымалась в воздух, который сотрясался от взрыва высвобожденной силы. Взрыв задул огонь нескольких ближайших факелов.
Несмотря на то, что её способности были ослаблены сдерживающим полем, в тот момент, когда она коснулась своего Хань, Никки все же смогла воспользоваться своим Даром и почувствовать привычный сдвиг времени своего восприятия.
Её руки и ноги словно налились свинцом. Мир, в пределах её кругозора, словно замедлился, почти остановился.
Она могла видеть каждую крошку камня, кувыркавшуюся в полете и направлявшуюся в её сторону в задымленном коридоре. У неё было предостаточно времени, чтобы в зависшем пространстве сосчитать их всех. Она могла видеть каждую частицу, слои и облака, вращающиеся в полете. Пока дико мечущаяся молния очень медленно била по всему и сзади и спереди, она оставляла у Никки ослепительные блики послесвечения. Молния разрывала любой камень, к которому прикасалась.
Хотя мир вокруг и замедлился, её сознание стремительно пыталось найти способ остановить то, что неугомонно надвигалось на них. Но ничего из её магических способностей, не подходило тому, чтобы смогло остановить Магию Приращения и Ущербра, сплетённых вместе в такой сильный заряд. Энергия магии прорезала камень до самого основания. Воздух шипел.
Словно трос жидкого света, молния, беспрепятственно извиваясь по коридору, направлялась к Энн, стоявшей перед Никки. Никки слишком хорошо понимала, какая на них устремилась сила. Она знала природу трёх женщин, что оказались перед ними. Она понимала, какой вид смертельной силы был призван ими.
Никки, не имея в запасе ни малейшего времени, чтобы выкрикнуть предостережение, вместо этого потянулась, чтобы схватить Аббатису и отбросить её прочь с разящего пути. Она дотянулась до серого платья. Она начала медленно сжимать свои пальцы.
Это было состязание, что окажется быстрее: сожмутся ли пальцы и надёжно захватят или сечение молнии, которая, казалось, бесконтрольно свирепствовала. Но Никки знала, что она в действительности была далеко не неконтролируемой.
Потрескивающий разряд энергии подскочил сбоку и врезался точно в невысокую женщину. Ослепляющая вспышка, пробив её насквозь, вылетела со спины. Удар огромной силы вырвал Аббатису из слабого захвата Никки.
Приземистое тело Энн врезалось в стену с такой силой, что мраморная плита проломилась. Безусловно, этот удар раздробил бы каждую кость в её теле.
Но Никки удалось заметить, что Эннелина Алдуррен была мертва ещё до того, как она обрушилась на стену.
Молния резко исчезла. От удара грома в ушах Никки продолжал стоять звон. От послесвечения до сих пор стояли блики в глазах.
Энн, с замершим выразительным взглядом в мёртвых глазах, скользнула на пол и обрушилась лицом вперёд. Поток крови рос из-под неё, растекаясь по белому мрамору.
Три женщины снизу зала, словно три стервятника взгромоздившихся на мертвой ветке, стояли плечом-к-плечу, наблюдая Никки.
Никки знала способ, которым они смогли совершить подобное, и чего ей не представлялось возможным: они объединили свою силу. Она и сама, когда они впервые были захвачены Джеганем, объединяла свою способность с другими Сёстрами Тьмы. Все втроём они действовали как одна и именно благодаря этому только что сумели воспользоваться своим Даром во Дворце.
Но вот то, чего не могла понять Никки, так это то, как они проникли сюда.
Она ждала, что в любую секунду молния зажжётся вновь, и её постигнет та же самая участь, как и Энн. Было время, когда её абсолютно не заботило, что по той или иной причине она умрёт. Теперь же, её это волновало. Её очень заботило это. Она жутко сожалела, что не сможет оказать достойное сопротивление перед тем как умереть. Ну, хотя бы это произойдёт быстро.
Сестра Эрминия улыбнулась злорадной улыбкой. — Никки, дорогая. Как приятно видеть тебя снова.
— Ты забралась в плохую компанию, - добавила Сестра Джулия, прижимаясь к Сестре Эрминии справа.
Коренастая Сестра Грета, примкнувшая к ней слева, воззрилась пристальным взглядом.
Все три были Сёстрами Тьмы. Сестра Эрминия освободилась от власти Джеганя, наряду с Улицией, Цецилией и Тови. Самостоятельно те вчетвером разожгли Огненную цепь, захватили Кэлен и пустили в игру шкатулки Одена.
Но Сёстры Джулия и Грета, которых Никки тоже знала хорошо, долго оставались пленницами Джеганя. То, что Сестра Эрминия явилась с этими двумя, являлось какой-то бессмыслицей.
Не располагая временем, чтобы разобраться, почему эти трое явились вместе, Никки решила, что раз уж суждено умереть, то она, по крайней мере, попытается бороться. Она резко описала рукой дугу вокруг, выбрасывая самый сильный щит, на который она была способна, понимая, насколько слабым он окажется, но надеялась, что он продержится достаточное время. Стрелой она помчалась в противоположном направлении, двигаясь в сторону лестницы.
Но не сделала она и трёх шагов, как аркан плотного воздуха хлестнул вокруг и вытянул из-под неё ноги. Она тяжело плюхнулась на пол. Её щит оказался бесполезным против объединённой силы тех троих.
Она была несколько обескуражена тем, что они не воспользовались тем же видом смертоносной магии, которую они примели на Энн. Не задерживаясь на том, чтобы осмыслить, почему или что из этого следует, Никки перекатилась влево и вскочила на ноги. Через проём, она нырнула в соседнюю прихожую. Позади, она расслышала, как эти три Сестры кинулись за ней.
В этих простых, пустых залах, сделанных из гладкого мрамора, не было никакого места чтобы спрятаться. Никки знала, что если она побежит, они просто зажгут файербол чтобы расправиться с ней. Никакого реального шанса, чтобы оторваться от них и выйти за пределы досягаемости их силы. Но, раз уж они побежали за нею, то скорее всего они будут ждать от неё, что она будет мчаться от них, а потому вместо этого, Никки прижалась спиной к стене прямо около края соседнего пересечения, с ближней стороны откуда появятся эти троё, бегущих за ней.
Тяжело дыша, она пыталась держаться тихо, насколько это было возможно. С этого места, где она решила устроить засаду, ей не было видно тела Энн, но она могла видеть яркое пятно крови, растекавшееся по белому мраморному полу.
Трудно было поверить, что Энн умерла. Она была свидетелем восхождения и падения королевств и пережила бесчисленные поколения на своём отрезке жизненного пути. Казалось, что она жила вечно. Невозможно было попытаться представить мир без Эннелины Алдуррен.
Хотя Никки и невзлюбила аббатису, всё же она чувствовала острую боль горечи утраты. Казалось, что только-только Энн пришла в согласие с некоторыми своими противоречиями. После стольких прожитых лет, после такой длинной жизни, она, наконец, встретила настоящую любовь в своей жизни.
Как только Никки услышала стремительно приближающиеся шаги, она напрягла всю свою сообразительность. Горевать времени не оставалось.
Никки едва ли находилась в стороне от сцен насилия и смерти, но она никак не пользовалась этой манерой сражения. Будучи Госпожой Смерть она была свидетельницей тысяч смертей, и убила людей больше, чем могла бы сосчитать или запомнить, но ей никогда не приходилось делать это голыми руками. Теперь, без своей силы, это был единственный способ. Она попыталась представить, чтобы предпринял Ричард на её месте.
Как только три Сестры появились из-за угла, Никки вложила всю свою силу, когда протаранила локтём лицо самой ближней к ней. Она услышала хруст зубов. Её сердце билось так стремительно, что она даже не почувствовала удара в своём локте. От удара Сестра Джулия растянулась на спину.
Без всякой паузы, когда Сестра Джулия продолжала ещё скользить по полу, Никки прыгнула на Сестру Эрминию, хватая ту за волосы. Она воспользовалась инерцией женщины, чтобы по дуге через зал заставить врезаться её головой в стену. Её череп издал тошнотворный "чвак" при ударе об камень. Никки надеялась, по крайней мере, выбить женщину, если не удастся убить её. Если бы осталась лишь одна Сестра, то та оказалась бы в состоянии воспользоваться своей силой не лучше, чем это смогла сделать Никки.
Но Сестра Эрминия продолжала оставаться вполне вменяемой. Она изрыгала проклятия и изо всех сил пыталась высвободиться. Никки, по-прежнему сохраняя инициативу, рванула её назад и, задрав ей голову за волосы, приготовилась в очередной раз со всего размаху ударить её лицом об стену.
Прежде, чем она смогла свершить задуманное, тучная Сестра Грета врезалась в Никки в среднюю часть тела, сбив её в сторону и освободив Сестру Эрминию. Всем своим весом Сестра на ходу обрушилась на Никки с такой силой, что у Никки от удара об пол вылетел весь воздух из лёгких. Она наощупь пыталась расцарапать напавшую на неё женщину и отогнать её прочь.
Сестра Грета, крепко обхватив Никки за талию, изгибаясь в сторону, легко уклонялась лицом в сторону пола. Никки перевернулась, чтобы отшвырнуть Сестру Грету ногой.
Сестра Эрминия с кровоточащим лицом, наступила ногой на грудь Никки. Сестра Грета выпрямилась рядом с ней и пыталась отдышаться.
Перед тем, как Никки изо всех сил напряглась чтобы подняться, её потряс болевой шок, прожёгший всё тело, разорвавшись в основании черепа. Этот удар вытянул воздух из её легких. Объединив свой Дар, эти две оказались достаточно сильными, чтобы сокрушить Никки.
— Не очень вежливый способ приветствовать своих Сестер, - пробормотала Сестра Грета.
Никки попыталась проигнорировать боль. Она, резко толкнулась руками от пола, пытаясь подняться, но Сестра Эрминия перенесла больше своего веса на ногу и в тот же самый момент острая колючая боль усилилась. Перед глазами Никки все поплыло и смазалось в небольшое пятнышко в центре чёрного туннеля мрака, её спина конвульсивно изогнулась и мышцы скрутились узлом. Её пальцы расцарапывали пол. Она решила что-нибудь предпринять, чтобы заставить этому прекратиться.
— Предлагаю тебе остаться там, где ты сейчас, - произнесла Сестра Эрминия, — Или, предпочтёшь, чтобы мы напомнили, сколько ещё мучений у нас припасено для тебя, - она выгнула бровь на Никки, - Ну?
Никки была не в состоянии говорить. От боли у неё струились слёзы из глаз. Вместо этого она кивнула.
Сестра Джулия споткнулась совсем рядом и, закричав от боли и бешенства, тут же изо всех сил зажала рот обеими руками. С её подбородка сочилась кровь, стекая на перед её выцветшего голубого платья, и струясь по рукам капала с локтей.
Сестра Эрминия, продолжая стоять одной ногой на груди у Никки, наклонилась и упёрлась рукой в колено.
Голосом, который лишь отчасти принадлежал ей, она произнесла, — В конце концов, вернулась к нам, милая?
Ледяной холод растекся по жилам Никки.
Она поняла, что это был пристальный взгляд Джеганя, что смотрел сверху вниз на неё.
Не будь она во власти той агонии, что довлела над ней и не позволяла делать ничего кроме как дышать, она бы без всякого промедления пустилась бежать, пусть даже это означало бы внезапную смерть. Внезапная смерть для неё была более предпочтительной.
Неспособная бежать, она вместо этого представила, как выбить глаза Сестры Эрминии - через которые Джегань смотрел словно через окна.
— Я собираюсь выбить тебе зубы за это, - невнятно пробормотала Сестра Джулия сквозь ладони, которыми зажимала рот, - Я собираюсь...
— Заткнись, - раздался ужасный микс голоса Сестры Эрминии и Джеганя, — Или я не разрешу позволить им излечить тебя.
В глазах сестры Джулии мелькнул ужас, как только она поняла, что угроза Джеганя адресовалась ей. Она притихла.
Сестра Эрминия протянула руку по направлении к Сестре Джулии. — Дай-ка это мне.
Сестра Джулия запустила кровавыми пальцами в карман и вызволила кое-что неожиданное, кое-что, что заставило Никки поперхнуться от страха. Сестра Джулия вручила это Сестре Эрминии.
Сестра Эрминия убрала ногу и опустилась на одно колено, склонившись над распростёртой на полу Никки. Никки знала, что на неё надвигалось. Она боролась изо всех сил, всей своей паникой, но тело никак не отвечало на её усилия. Её мышцы были напрочь парализованы колющей силой прожигавшей её нервы.
Сестра Эрминия согнулась вперед и силой запихнула заляпанный кровью ошейник вокруг шеи Никки.
Никки почувствовала захват защелкнувшегося Рада'Хань.
И в это же мгновение, она утратила связь со своим Хань.
Она родилась с Даром. Большую часть времени она никогда не задумывалась о нём. Теперь она полностью была отрезана от этой своей способности. Как зрение или слух, он всегда был в ней, всегда был чем-то, чем она пользовалась бессознательно. Теперь это место было заполнено ужасающе незнакомой пустотой.
Такое резкое разлучение со своим Даром шокировало её. Оказаться без него - означало остаться без своей неотъемлемой части, без своей главной сердцевины, потерять кто ты есть, потерять что ты есть.
- Встань на ноги, - приказала Сестра Эрминия.
Когда боль, наконец, отступила от неё, всё тело Никки обмякло на полу. Она не знала, смогут ли её мышцы служить ей или сможет ли она собраться с силами, чтобы подняться, но она знала Сестру Эрминию хорошо, а потому - та не заставит себя ждать. Она неуклюже перевернулась и настойчиво попыталась взгромоздиться на четвереньки. Когда Сестра Эрминия решила для себя, что Никки двигается не слишком быстро, ошеломляющая боль клином впилась в спину Никки. Она издала пронзительный всасывающий вопль. Её руки и ноги непроизвольно разлетелись по сторонам, и она плашмя плюхнулась на пол.
Сестра Грета захихикала.
— Встань, - в очередной раз приказала Сестра Эрминия, — Или я покажу тебе, что такое настоящая боль.
Никки вновь подобралась на четвереньки. Она задыхалась и не могла вдохнуть побольше воздуха. На пыльный пол капали её слезы. Прекрасно понимая, что нельзя задерживаться, она неимоверным усилием поднялась на ноги. Ноги дрожали, но она сумела устоять вертикально.
— Просто убейте меня, - произнесла Никки. — Я не собираюсь помогать вам, независимо от того каким пыткам вы собираетесь меня подвергнуть.
Сестра Эрминия задрала голову, и, придвинув своё лицо вплотную к Никки, одним глазом вперилась в неё пристальным взглядом. — Да что ты, дорогая, мне кажется ты заблуждаешься насчёт этого.
Это вновь вступил в разговор Джегань.
Слепая вспышка агонии, источник которой шел от ошейника, каскадом прожгла нервы Никки. Боль была настолько нестерпимой, что она сползла на колени.
Она уже переносила подобные муки от Джеганя, когда он проникал в её сознание, ещё до той поры, когда она поняла, как избавиться от него. Именно её посвящение Ричарду - узы - защитили её так же, как они защищали всех Д'Харианцев и тех, кто присягнул Лорду Ралу. Но если раньше, когда у него была возможность проникнуть прямо в её сознание, так же, как и в сознание этих Сестёр, после проникновения у него была возможность доставить такие ощущения, будто он вталкивал тонкие железные шипы глубоко в уши Никки и затем насылал боль, рвущуюся вниз по внутренностям.
Теперь всё было намного хуже.
Она уставилась на пол, полностью настроенная увидеть кровь, стекающую из её ушей и носа и начинающей закапывать каменный пол. Она щурилась и задыхалась от непомерного страдания, но она не видела никакой крови. Ей было жаль, что не видела. Если бы она потеряла достаточное количество крови, то она бы умерла.
Она знала Джеганя достаточно хорошо, что бы понимать, что тот не позволит ей умереть. Не сейчас, по крайней мере.
Сноходец не любил, когда быстро умирали те, кто вызвал у него гнев. А Никки понимала, что, скорее всего, не было никого, кого Джегань бы намеревался заставить страдать больше чем её. Конечно, в конечном счёте, он убьёт её, но перед этим, он изольёт всю свою месть. Он, без сомнения, на некоторое время отдаст её в ублажение своих солдат, чтобы унизить её, а потом бросит её в пыточные палатки. А этот период, она знала, будет длиться очень долго. Когда ему, в конечном счёте, надоест наблюдать её страдания, она проведет остаток своих дней за тем, что её кишечник будет медленно вытягиваться из разреза на животе. Конечно, он захочет быть рядом в то время, чтобы увидеть как она, наконец, умирает и удостовериться, что последнюю вещь, которую она увидит перед смертью - его самого, триумфально улыбающегося.
Но лишь об одном она сожалела в этот горький момент, что пока всё это будет происходить, ей никогда не представится возможность хотя бы ещё раз увидеть Ричарда. У неё мелькнула мысль, что если бы она смогла хотя бы одним глазком увидеть его, то смогла бы вынести всё то, что приключится с нею.
Сестра Эрминия подошла поближе, достаточно близко для того, чтобы убедиться, что Никки сможет увидеть её самодовольную улыбку. Она теперь могла управлять Никки посредством ошейника. Джегань тоже мог теперь властвовать над нею, используя эту связь наряду в ней.
Рада'Хань предназначался для управления молодыми волшебниками. Он воздействовал на Дар. Хотя Народный Дворец ослаблял её Дар - препятствуя проецированию силы - подобное никак не скажется на действии ошейника, поскольку Рада'Хань действует изнутри. Это приспособление может причинить невообразимую боль, вполне достаточную, чтобы заставить мальчишку отказаться от любого поступка.
Никки, стоя на коленях, дрожала и задыхалась от агонии. Её взгляд начал мутнеть всё больше и больше, и вот она едва различала что-либо вокруг. В ушах стоял звон.
— Ты теперь полностью осознаёшь то, что случится, если ты не будешь повиноваться нам? - спросила Сестра Эрминия.
Никки не могла ответить. Голос был не подвластен ей. Ей удался лишь небольшой кивок.
Сестра Эрминия наклонилась. Кровь, наконец, прекратила струиться из её раны на голове. — Тогда поднимайся на ноги, Сестра.
Боль, наконец, ослабла до той степени, когда Никки была в состоянии стоять.
Ей не хотелось вставать. Она желала, чтобы они убили её. Но, тем не менее, Джегань этого не допустит. Джегань хотел заполучить её в свои лапы.
Поскольку её зрение начало проясняться, она увидела, что Сестра Грета пробралась обратно вдоль зала и рылась в карманах Энн. Она вытянула что-то из кармана, скрытого под поясом Энн. Она просмотрела её, а потом выставила её напоказ.
— Можете предположить, чего это я нашла? - вопросила она, размахивая двум другим, чтобы те могли видеть. — Заберём это с собой?
— Да, - ответила Сестра Эрминия, — Но сделай это быстро.
Сестра Грета запихнула маленькую вещицу в свой карман и вернулась к двум другим. — У неё больше ничего нет.
Сестра Эрминия кивнула. — Нам лучше поторопиться.
Всё трое стояли плечом-к-плечу и смотрели в зал по направлению к Энн. Никки могла сказать, что даже объединившись, им по-прежнему трудно было пользоваться своей силой. Без заклинания, что предохраняло Народный Дворец и истощало их Хань, любая из этих троих, в одиночку легко обратилась бы к той силе, которая могла сокрушить Энн.
Воздух затрещал от вспышки Магии Ущерба. Прихожие, потускневшие от того, что большая часть факелов погасла от взрыва. Кромешная тьма извилисто поплыла сквозь коридор, обратно к аббатисе, и наконец окутала мертвую женщину. Гул силы заставил Никки снова на мгновение потерять своё зрение из-за угнетающего покрова мрака.
Когда зрение восстановилась, Энн исчезла. Даже её кровь. Каждый след её существования был уничтожен Магией Ущерба. Казалось невозможным, чтобы вот так, почти тысяча лет жизни могла пропасть в одно мгновение.
Никто и никогда так и не узнает, что с ней случилось.
В то время как тело и кровь были уничтожены, всё же мрамор восстановить было не так-то легко. Но, видимо, Сестёр это не заботило.
На Никки обрушилось чувство, что абсолютно всё только что умерло, даже надежда.
Сестра Эрминия схватила Никки под руку и пихнула её вниз по проходу. Никки споткнулась, но успела удержаться в равновесии и не упасть. Она безжизненно двигалась впереди этих троих, заставляющих её продолжать движение острыми уколами в чуткие почки посредством ошейника.
Одолев небольшой отрезок, Никки получила указание свернуть в коридор налево. Слепо повинуясь их указаниями, она повернулась и пересекла несколько маленьких коридоров, после чего ей было сообщено следовать до конца малого прохода, который заканчивался входом в гробницу. Довольно простые обитые медью двери были закрыты. Они вообще не были такими массивными или покрытыми декорациями, как те, что она видела во время посещения усыпальницы деда Ричарда, Паниса Рала, которая была расположена на почтительном удалении.
Никки нашла несколько странным направляться в гробницу. Она задалась вопросом, намереваются ли Сёстры спрятаться, пока будут продумывать способ, который позволит им выбраться из люто охраняемого Дворца. Видимо, поскольку сейчас была ночь, скорее всего они намеревались дождаться более оживленного времени дня, чтобы их не так уж легко можно было заметить. Но как им удалось проникнуть сюда, Никки не представляла.
На каждой двери был вытиснен простой мотив в виде изображения одного круга внутри другого. Сестра Грета потянула одну дверь и пригласила остальных войти, причём Никки первой.
Войдя вовнутрь, Сёстры воспользовались своим Даром, чтобы поджечь единственный факел. Украшенный орнаментом гроб лежал на возвышении пола по центру маленькой комнаты. Стены выше уровня высоты гроба были покрыты камнем с извивающимся коричневым и желтовато-коричневым оттенком. Черный гранит, который в свете факела мерцал медными бликами, покрывал нижнюю часть стен.
Словно в негласной договорённости, верхняя часть поверх уровня гроба, походила на мир жизни, в то время как часть ниже, покрытая чёрным камнем, напоминала о подземном мире.
То, что было высечено поверху на более светлом камне, были базисными заклинаниями на Верхне Д'Харианском. Они рядами обегали периметр комнаты. Никки просмотрела манускрипт, и поняла, что это, скорее всего, довольно обычное обращение к добрым духам с просьбой принять этого лидера Рала в ряды добрых духов наряду с другими, которые примкнули к ним до него. Он повествовал о жизни человека и о том, что он сделал для своих людей.
Ничего необычного и никакого специфического смысла в этом послании Никки не обнаружила. Было похоже, что эта могила принадлежала Лорду Ралу из далёкого прошлого, который служил своим людям, правя в довольно мирное время в истории Д'Хары. В надписях на стенах это время было названо "переходом".
Надписи на чёрном граните, охватывающие более низкую часть стены были довольно странным предостережением о том, что необходимо помнить основу, что в основе всего и лежит за гранью их возможностей. Та основа, говорилось в изречении, была создана всеми теми бесчисленными душами, которые были давно забыты.
Сам гроб, сделанный из гладкого камня в простой форме, был покрыт надписями, дающих наставления тем, кто посетит это место, сохранить в памяти всех, кто перешёл из этой жизни в следующую.
Сестра Эрминия, неожиданно, налегла своим весом на одну из сторон гроба. Закряхтев от усилия, она подтолкнула, и гроб сместился на несколько дюймов, обнажая рычаг. Она потянулась в узкую щель внизу, схватила рычаг, и повернула его до характерного щелчка.
Гроб повернулся, издав лишь легкий шорох.
Как только гроб откинулся в сторону, Никки удивилась, когда заметила тёмный проход. Никакая это была не могила. Это был скрытый проход под него.
Когда Сестра Джулия пихнула её, Никки направилась вперед под поднятую платформу и шла пока она не заметила грубо высеченную в скале лестницу, уходящую во мрак.
Сестра Грета вошла в проход. Она зажгла один из дюжины факелов, установленных по линии выдолбленных дыр в грубой каменной стене, потом взяла его и начала спускаться вместе с ним вниз. Сестра Джулия направилось следом, тоже захватив факел.
— Ну, - сказала Сестра Эрминия, — Чего ждёшь? Двигайся.

Глава 21

Приподняв юбки своего черного платья, Никки ступила на приподнятый край пьедестала, на котором лежала крышка. Начав спускаться по ступенькам, она ухватилась за стенку, стараясь сохранить равновесие. Первые две сестры уже спускались вниз. В колеблющемся свете их факелов ничего кроме практически отвесной череды ступеней не было видно.
Сестра Эрминия последовала за Никки, снова повернув рычаг к стене и взяв себе факел. Над ними встала на свое место крышка люка, закрывая ход.
Никки показалось, что они собрались сойти в саму преисподнюю.
Ступеньки лестницы неравномерно уходили вниз. Ширина их позволяла спускаться только по одному. Крутые ступени то и дело переходили в небольшие площадки, чтобы затем снова устремиться в бездну, казалось, в беспорядочном направлении. Сами ступеньки были грубо высечены; неровные и все разного размера, они делали спуск и без того опасным. Будто бы неизвестный каменотес попросту вырезал ступени там, где пролегали более мягкие породы камня. В результате путь был извилист и запутан.
Лестницы спускались так резко, что Никки приходилось дышать дымом двух факелов сестер, шедших впереди. Перебирая в уме варианты действий, она было решила броситься вниз по адскому пролету в надежде сломать себе шею, а по возможности прихватить с собой двух нижних, но при том, насколько узок был проем, она скорее всего застряла бы прежде, чем упала бы достаточно далеко. И потом, было слишком много площадок, так что лестницы, хотя и были крутыми, часто останавливались и меняли направление. Так что сломать руку она еще могла, а шею – едва ли.
Ей казалось, что они уже не первый час карабкаются вниз. От отвесного спуска ее бедра ныли. По пути они то и дело останавливались передохнуть, видимо, три сестры тоже чувствовали напряжение. Они явно не были готовы к тяжелым нагрузкам и уставали.
Хотя и Никки не миновала усталость, у нее не возникало таких сложностей, как у остальных. Сестрам приходилось часто останавливаться на короткий привал. Остановившись, чтобы перевести дыхание, они могли усесться на ступенях, прислонившись к стене и отдуваясь. Никки они заставляли стоять.
Никто из этой троицы не питал дружеских чувств к Никки. Как она и говорила Энн, она отличалась от остальных Сестер Тьмы. Они всегда считали, что заслужили вечную награду. Никки же полагала, что заслужила вечную пытку. Горькая усмешка судьбы – сейчас, когда она наконец осознала истинную ценность своей жизни, о том, чтобы она получила наказание, которое, как она считала, она заслужила, Джегань позаботится.
Когда ей показалось, что она больше не в состоянии одолеть ни одного пролета, они вышли на ровный участок. Поначалу Никки подумала, что это очередная промежуточная площадка, но они оказались в прямом коридоре.
Дальнейший путь шел почти в том же направлении, что и лестница, но, по крайней мере, ступеней здесь не было. Кое-где тесный тоннель был так узок, что им приходилось на корточках пробираться под нависающей скалой. Неровные стены были высечены из того же камня, что делало коридор похожим на пещеру. Некоторые участки были настолько тесными, что едва можно было пробраться. В замкнутом пространстве дым факелов разъедал глаза.
Затем узкий коридор вдруг расширился, так что можно было идти вдвоем бок о бок. Стены теперь были составлены из каменных блоков, а не высечены из скалы. Низкий задымленный факелами потолок из огромных каменных балок на всю ширину коридора здесь все же позволял Никки идти, не сгибаясь.
Начали попадаться перекрестки и отходящие по бокам залы. Вскоре стало ясно, что это сеть тоннелей, разветвляющихся в разных направлениях. Когда они проходили через развилки, счет факелов на короткие мгновения освещал длинные темные залы. Правда, в некоторых из боковых ходов Никки замечала небольшие ниши, вырезанные в стенах.
Ее любопытство взяло верх. Она оглянулась через плечо на сестру Эрминию.
«Что это за место?»
«Катакомбы».
Никки и не подозревала, что под Народным Дворцом есть катакомбы. Интересно, знал ли об этом хоть кто-нибудь наверху – Натан, Энн, Верна, Морд-Сит. Вместе с вопросом пришел и ответ. Никто.
«И что мы тут делаем?»
Сестра Джулия обернулась, адресовав Никки убийственную беззубую ухмылку. «Скоро узнаешь».
Теперь, зная, что это за место, Никки поняла – то, что она видела сложенным возле стен некоторых комнат, было на самом деле телами – тысячи тел, завернутые в саваны и покрытые пылью темных немых столетий. Пройдя несколько тесных комнат, она стала различать ниши в стене, где лежали не останки отдельного человека, а груды костей. Ошеломляющее количество костей было аккуратно сложено точно по размеру этих ниш, полностью заполняя их. В свете факелов, падающем в комнаты по обе стороны от прохода, Никки различила черепа, заполнявшие пространство от пола до потолка. Правильные ряды черепов тянулись насколько хватало света. А на сколько еще эти вымощенные черепами комнаты уходили в непроглядную тьму?
Никки страшно было даже представить, сколько же людей она видела. Все они когда-то были живы – родились, выросли, прожили жизнь, вероятно, окруженные семьей и любовью. А теперь лишь кости свидетельствовали о том, что они когда-то существовали.
Никки подавила мысль о том, что и ее собственный очень скоро может оказаться в числе безымянных черепов, и так же кто-то однажды увидит его, любопытствуя. Так же, как сейчас ей ничего не было известно об этих людях, об их мечтах, убеждениях, о том, что они любили при жизни и даже как выглядели, она сама могла стать безымянными костями, медленно рассыпающимися в прах.
Совсем недавно она была окружена красотой дворца, буйством цвета и жизни. И вот сейчас вокруг ничего, кроме пыли, грязи и смерти на пути к ее собственному концу.
Две впереди идущие сестры вели их через запутанную череду перекрестков. Некоторые коридоры, которыми они следовали, уходили вниз. Кое-где им приходилось спускаться на несколько лестничных пролетов в еще более глубокие залы.
И повсюду – заполненные костями комнаты – где черепа, где другие кости, аккуратно сложенные везде, где только возможно - молчаливые свидетельства о когда-то кем-то прожитых жизнях. Часть пройденных ими коридоров была выложена из кирпича, но большинство – из камня. По смене размеров камней и стиля возведения можно было предположить, что они строились от поколения к поколению, и каждое выбирало свой особый метод строительства разрастающихся катакомб для своих умерших.
Следующий поворот вывел их в помещение с совершенно особенным входом. Массивные каменные плиты, закрывавшие нишу, были сдвинуты в сторону. Никки немало удивилась, заметив еще одну сестру, стоящую на страже. За ней, в тени, она увидела громил Имперского Ордена. Судя по их размерам, кольчуге, кожаным ремням, перекрещенным на груди и татуировкам на бритых головах, это были одни из самых доверенных и искусных солдат Джеганя.
За их спинами Никки разглядела небольшую комнату, сплошь заставленную полками с бесчисленным множеством книг. Тут и там за рядами полок лампы освещали силуэты людей, копавшихся в книгах. Джегань держал команды ученых, занимавшихся для него выборкой книгохранилищ. Они были специально обучены и знали, какого рода вещи интересовали Джеганя.
Это место как никакое другое напомнило Никки катакомбы в Каске. Именно там с помощью Джиллиан Ричард нашел книгу об Огненной цепи. Никки поняла, что в этих катакомбах тоже должно было несметное количество комнат с книгами.
«Эй ты, - окликнула сестра Эрминия одного из стражей, - иди сюда».
Когда он вошел в зал и встал, облокотясь на копье, она указала рукой туда, откуда он пришел. «Собери несколько рабочих и…»
«Каких еще рабочих?» - прервал ее солдат. Таких, как он, не слишком устрашали сестры Тьмы – простые пленницы, рабыни императора.
«Людей, знающих, как работать с камнем, - ответила она, – с мраморной породой. Сестра Грета проведет вас и покажет, что нужно сделать. Его Превосходительство не хочет, чтобы кто-то знал о том, что мы нашли на пути во дворец».
Джегань, будучи сноходцем, нередко посещал мысли сестер. Солдат все больше уверялся, что сестра Эрминия действовала под прямым управлением самого императора, поэтому он без возражений кивнул, и она продолжила:
«Почти там, где мы вошли, есть место, прямо над тем, где был разбит камень. Оттуда отходит меньшая сеть галерей. Вам нужно снять с ближайших стен несколько целых плит и заложить ими ход в эту ветку тоннелей. С обратной стороны это должно выглядеть как стена основного коридора. Кто бы ни спускался по этому коридору, не должно возникать никаких сомнений в том, что здесь нет прохода. И сделать это нужно немедленно, - она кивнула в сторону Никки. - Прежде чем кто-то отправится искать ее и обнаружит брешь».
«А если будет кто-то, кто знает это место, и заметит, что перекресток завален?»
«Не заметит, если сделаете аккуратно, будто так и было. Это гробницы дворца. Сюда лорд Рал приходит для общения с предками, если у него возникнет такое желание. Сюда редко заходит кто-либо еще, так что нет никого, кто бы заметил, что проход закрыт – по крайней мере, до тех пор, пока для этого не будет слишком поздно».
Мужчина бросил угрожающий взгляд в сторону Никки. «А эта что тут делает в таком случае?»
Когда сестра Эрминия вопросительно взглянула на нее, Никки почувствовала неожиданный приступ боли, вызванный ошейником.
Сестра Эрминия подняла бровь. «Ну так? Отвечай на вопрос».
Никки ловила ртом воздух, борясь с резкой болью, обжигающей спину и ноги. «Просто решила пройтись… для спокойной беседы… где бы нас никто не беспокоил», - выдавила она между вспышками агонии.
Сестре, казалось, ее объяснение было неважно. Она обернулась к солдату. «Видишь? Сюда практически никто не ходит. Но до тех пор, пока ее и убитую нами женщину начнут искать здесь, все должно быть закончено. Работайте как можно быстрее».
Мужчина огладил рукой затылок своей бритой татуированной головы. «Хорошо. Правда, нелегко будет спрятать некоторые повреждения, - он пожал плечами. - Впрочем, даже если они их заметят, они не узнают, откуда эти повреждения взялись. Ну, может, подумают, что так и было раньше. Во дворце же не так давно шли бои».
Сестру Эрминию едва ли обрадовало, что солдат предвосхитил ее объяснения. «Его Превосходительство не хочет, чтобы кто-либо знал, что мы нашли вход. Это дело исключительной важности. Хочешь, чтобы я сказала ему, что ты считаешь работу не стоящей труда и что ему попросту не о чем волноваться?»
Мужчина прочистил горло. «Нет, конечно, нет».
«Кроме того, у нас появится место, где мы сможем собирать силы и готовиться, чтобы никто не знал, что мы здесь, за тонкой стеной из мрамора».
Он опустил голову. «Я сейчас же прослежу за этим, сестра».
Никки стало нехорошо. Закрыв этот проход мраморной плитой, Орден сможет сконцентрировать здесь приличный отряд для атаки, спрятанный от живущих во дворце. Никто и не предполагает, что враг нашел способ пробраться внутрь. Они не ждали нападения Ордена до продвижения войск. Обороняющиеся будут застигнуты во дворце беззащитными.
Хватка боли заставила Никки двигаться. Сестра Эрминия направляла ее этой болью вместо того, чтобы просто сказать, куда ей поворачивать. Они спускались по бесчисленным коридорам из каменных блоков со сводчатыми потолками, которые, казалось, объединяли смежные комнаты и сети коридоров.
Завернув за угол, вдали Никки увидела отряд людей, освещенных факелами. По мере приближения ей открылась лестница, уходящая в темноту вверх. Она совершенно не понимала, где они находятся и куда направляются.
Королевская стража толпилась вокруг прорехи в своде потолка. Это была элитная гвардия. Они отлично знали свое дело.
При мысли о том, куда ведет эта лестница, Никки боялась, что ее ноги подкосятся.
Один из королевских стражей, явно узнав Никки, отступил в сторону, не сводя с нее глаз.
«Лезь», - произнесла сестра Эрминия.

Глава 22

Никки вышла, как оказалось, в обширный котлован, выдолбленный на территории Равнины Азрит. Ей не было видно, что лежало за стеной земли и камня, но ей и не нужно было видеть - она и так знала что было там.
За котлованом поднимался в холодное ночное небо внушительный искусственный склон, освещенный факелами. На некотором удалении, темный призрак плато, на котором располагался Народный Дворец, выглядел так, словно касался самих звёзд и парил над этим склоном, построенным из гравия и земли.
Дно вырытой ямы сбивало с толку лабиринтом различных возвышенностей, очевидно явившихся результатом работы разных бригад рабочих, которые готовили строительный материал для склона. Этих рабочих нигде не было видно. По всей видимости, они копались в этом районе, где сейчас стояла она, и натолкнулись на подземелье со множеством ходов.
В то время как чернорабочие, скорее всего, давно ушли, теперь здесь посюду были солдаты. Причем те, кого она могла видеть вокруг, были не из числа регулярной армии Имперского Ордена - они были более организованы по сравнению с той толпой головорезов. Это были профессиональные солдаты, умудрённые опытом мужчины, самые приближенные к Джеганю. Они были из самого доверенного круга мужчин, кто на протежении последних лет сражался вместе с ним в различных кампаниях.
Поскольку эти люди всегда были ближе всего к императору, Никки узнала многих из них. Если даже она и не могла вспомнить всех по именам, она узнала многих по лицам, уставившихся на неё. В свою очередь, они тоже узнали её.
Такая женщина как Никки, с её ниспадающими волосами блондинки и красивой фигурой, едва могла остаться незамеченной в лагере Имперского Ордена. Но в большей степени, каждый из этих людей признавал её как Госпожу Смерть.
Они знали её это имя, потому что в прошлом она командовала многими из них. Они боялись ее. Она убила некоторых из их товарищей, кто не подчинялся её приказам так, как она требовала от них. Вера в Орден призывала к самоотверженно жертвовать собой для великого блага - самопожертвование этой жизнью для жизни после смерти - именно за то, что она доносила им эту праведную жертву, провожая их в долгожданную загробную жизнь, за самое святое, за что они боролись - они и ненавидели её.
И каждый из этих людей знал, что она была женщиной Джеганя. В движении, которое было посвящено великому благу в пользу права каждой личности, которое стремилось к идеалам абсолютного всеобщего равенства, он пользовался ею, давая понять, что она была его собственностью.
Как и рядовые солдаты, ни один из этих людей никогда не смел прикасаться к ней. Однако, бывало и такое, что Джегань в виде благосклонности, отдавал её некоторым офицерам из ближнего окружения, таким как Командер Кадар Кардиф.
Многие из этих людей были в тот день свиделями как Никки отдала распоряжение заживо сжечь Кардифа. Некоторые из них по её приказу помогали привязать их командующего к столбу и разжечь под ним костёр. Несмотря на своё нежелание, они не осмелились воспротивиться её приказу.
Она помнила о своём прежнем статусе, когда посреди холодной ночи все глаза были устремлены на неё. Словно в защитную мантию, она еще раз облачилась в тот прежний ореол. Тот ореол оставался её единственной защитой. Она держала свою голову поднятой, а спину прямой. Она была Госпожой Смерть, и она хотела, чтобы каждый понимал это.
Неожидая пока Сестра Эрминия направит её, Никки двинулась в направлении склона. Она внимательно осмотрела лагерь с площадки обзора во Дворце, потому знала как он был устроен. Она помнила, где расположились командирские палатки. Без особых хлопот она могла проложить дорогу до палатки Джеганя. Скорее всего, поскольку Джегань наблюдал за Никки посредством глаз Сестры Эрминии, женщина никак не возражала против самостоятельных действий Никки.
Никакого смысла не было в том, что её препирающуюся отволокут к ногам императора. Это ничего бы не изменило. С тем же успехом она могла встретить свою судьбу, распоряжаясь собой сама и с высоко поднятой головой.
И всё же больше этого, Никки хотелось, чтобы Джегань увидел её такой же, какой и видел её всегда. Ей хотелось, чтобы он увидел её такой, какой знал, какой представлял её, пусть даже она другая теперь. Даже если он подозревал, что она так или иначе изменилась, она хотела предстать перед ним такой, к какой он привык.

Предыдущая страница 12 Следующая страница


13 Терри Гудкайнд

В прошлом, ей было безразлично насколько безопасным будет то, что он собирается делать с ней. Это безразличие останавливало Джеганя. Оно приводило его в бешенство, разочаровывало, и восхищало его. Она была той, кто сражался на его стороне, сражался за его стремления, и все же она была той, кого он мог получить только силой.
Даже если она не могла распоряжаться своим Даром, она по-прежнему владела разумом, и именно разум был её главной и истинной силой - именно об этом наставлял её Ричард. С Даром или без него, она могла сохранить безразличие к действиям Джеганя. Безразличие давало ей силу.
Стоило ей выбраться из котлована и миновать периметр тяжело вооруженных охранников, как она начала сталкиваться с шеренгами рабочих, тягающих землю и камни из других котлованов. Сотни мулов, тянущих все разновидности повозок, тащились вперед длинной вереницей сквозь мрак. Факелы высвечивали шеренги людей, направлявшихся к склону. Мужчины, обычные солдаты Имперского Ордена, молодые, сильные, гордость Древнего Мира, превратились в обычных чернорабочих. Уж точно не за этой славой они ушли на войну.
Никки лишь слегка обращала внимание на происходящее. Для неё теперь не было никакого значение, что они делали со склоном - склон был ложным манёвром. Ей больно от мысли, что эти скоты, развернувшие лагерь, получили доступ во Дворец.
Она должна что-то придумать, чтобы остановить их.
На краткий миг, эта самая мысль о том, чтобы остановить их, показалась ей абсурдной. Что она сможет предпринять, чтобы остановить их? Она придала жесткости своей решимости, наряду со своей спиной. Она будет сражаться с ними и если понадобиться, то до последнего вздоха.
Сёстры Эрминия и Джулия тащились сзади, пока Никки шла мимо действа лагеря. Сестра Эрминия выглядела бы глупо, если б подтолкнула её вперёд. Взяв инициативу на себя, Никки успела вернуть себе титул Королевы Рабов.
Старые устои было не так-то легко сломить. Теперь, когда они вошли в лагерь, никакая Сестра не пожелает бросить вызов той, кем повела себя Никки, по крайней мере, не сейчас. Она, в конце концов, шествовала туда, куда они её, так или иначе и привели бы. У них не было полной уверенности в том, мог ли оказаться Джегань в её разуме или нет. Они знали тоже, что и солдаты, что она была женщиной Джеганя. Это возводило её в негласный ранг по отношению к ним. Даже заглядывая в прошлое во Дворец Пророков, она всегда оставалось для них тайной. Они всегда были возмущались и ревновали её - а значит, боялись её.
Всё, что все они могли подумать, так это возможно, что император просто послал их, чтобы вернуть свою упрямую и непокорную королеву обратно. Джегань, без всяких сомнений, наблюдая за Никки их глазами, не выглядел пытавшемся предпринять какие-нибудь усилия, чтобы изменить подобное восприятие с их стороны. Вполне могло быть и такое, что он и в самом деле смотрел на происходящее, как её настоящее возвращение.
Она приметила, но никак не обратила внимания на большой контингент охранников, что выстроились в ряд позади неё. Королева не должна обращать внимания на своих караульных. Они были ниже нее. К счастью, они не могли слышать стук её сердца.
Как только они вошли, собственно, в сам лагерь, где обычные солдаты установили свои палатки в убогие скопления, люди остановились и замолчали, и, словно нищие, воззрились на королевскую процессию, шествующую перед ними. Другие повыскакивали из мрака, чтобы увидеть, что случилось. Успокоительный перешепот пронесся по толпе; Госпожа Смерть, наконец-таки возвратилась.
Для многих этих людей, даже несмотря на то, что они боялись её, она была героиней Ордена, мощное оружие в их рядах. Они видели как она обрушивала смерть на тех, кто выступал против учений Братства Ордена.
Хотя она чувствовала себя чужой с этим возвращением, сам по себе лагерь оставался таким, каким она его помнила. Это был обычный хаос людей, палаток, животных, оружия и оснастки. Единственное различие заключалось в том, что, поскольку лагерь долгое время непередвигался, на нем стали проступать следы гнили и разложения. Дров на Равнине Азрит практически не существовало, а потому редкие и скромные костры оставляли целые пространства под, своего рода, властью зловещего мрака. Сырые навозные кучи, повсюду разраставшиеся среди людей, привлекали тучи мух. С таким количеством животных и людей, долго застоявшихся в одном и том самом месте, смрад был гораздо сильнее обычного зловония.
Сборище растрёпанных людей, повсюду толпившихся вокруг, которому она никогда в прошлом не придавала особого внимания, приводило в расстройство. Они просто выглядели людьми. Но с многих точек зрения, они не относились к ним. В прошлом, когда Никки не зоботила что станется с нею, она была равнодушна к этим животным. Но теперь, когда жизнь представляла для неё ценность, всё было по-другому. Более того, раньше она всегда знала, что она могла воспользоваться своим Даром, если по какой-нибудь причине их боязнь не заставит отступить от неё в сторону. Теперь же она могла полагаться лишь на то, что страх попридержит их на расстоянии.
Впереди был длинный путь сквозь сотни тысяч людей до места её назначения, но поскольку лагерь был испещрён длинными тропами, этот путь был давно протоптан. На некоторых участках эти тропы объединялись в широкую дорогу, постепенно вытесняя по сторонам палатки и стойла. Теперь, когда Никки шла по одной из таких дорог сопровождаемая своей свитой, люди выстроились в линию и таращились на неё широко раскрытыми глазами.
За пределами шеренги молча уставившихся на неё людей в непосредственной близости, лагерь продолжать шумно возиться, даже в столь поздний час. Сзади до неё доносился звук работ со склоном, передвигающихся телег, выскабливания и сваливания камней, и унисонных кличей людей, тянущих тросы толстыми цепочками. По всему лагерю холодный ночной воздух наполнялся голосами смеющихся солдат, разговорами, спорами. Она могла слышать крики приказов, которые перекрывали ритмичный звон молотков.
Ещё до неё доносился отдаленный рев толпы, приветствующих игру Джа'Ла, до сих пор продолжавшуюся в столь поздний час. Иногда воздух наполнялся разочарованным массовым освистом, который заглушался дикими восторгами других болельщиков. Во время пробежек с броцем, люди иногда напевали кличи, призывающие свою команду забить гол.
После того как она миновала загон с огромными боевыми конями, и затем прошла мимо линии пустых обозов снабжения, на виду показались палатки командования. Под звёздным небом на слабом ветру развевались флаги, установленные поверх палаток. От вида самой большой палатки, палатки императора, в ней проснулась угроза потерять свою храбрость. Её захотелось бежать, но теперь её никогда не представится очередная возможность сбежать.
Это было место, где вся жизнь Никки сведёт с ней счёты.
Это было место, где всё закончится.
Вместо того, чтобы попытаться сбежать от неизбежного, она целеустремлено направилась туда. Не замедляясь, она прошла мимо сторожевого поста внешнего кольца охраны вокруг командной зоны. Здоровенные солдаты, стоявшие на посту, глазами сопровождали её приближение. Они также оглядели пристальным взглядом её эскорт, состоявший из личной охраны императора, следовавший за ней. Она была рада тому, что случайно одела черное платье, поскольку только в нём она представала в прошлом пред их глазами. Ей хотелось, чтобы они её признали. Кратким выразительным взглядом она предостерегла их от попытки обратиться к ней.
Каждая очередная линия ближе к центру командования, состояла из всё более и более доверенного состава охранников. Каждое кольцо охранников вокруг командных палаток имело свой спецефический состав, методы, и обмундирование. Каждый из них хотел оказаться тем единственным, кто предовратит любое посягательство на покой императора. Каждый из них был наделён разными правилами на пропуск в свой ответственный участок.
Никки игнорировала эти правила. Она была Госпожа Смерть, императорской Королевой Рабов. Она ни перед кем не останавливалась. Никто не бросал ей вызов.
Палатка Джеганя была установлена позади группы больших палаток, но в отличие от всех остальных палаток лагеря, она была окружена достаточно большим простором. Сёстры, патрулировавшие участок, обращали внимание на Никки наряду с молодыми волшебниками, которых она заметила, но они отводили свой пристальный взгляд, когда Никки устремляла на них свой взор. Охранники тоже наблюдали за ней, но старались делать это менее заметно.
Никки ободрилась тем, что ни один из этих людей не воспринимал её иначе, как в той роли, какой она была для них раньше.
Затем перед её глазами предстала странная картина. Помимо состава личных охранников Джеганя, стоявших по каждую сторону тяжёлой занавеси, закрывающей вход в палатку, среди них были другие солдаты, похожие на обычных рядовых солдат. Вышагивая взад-вперёд, было похоже, что они тоже охраняли палатку. Она не могла представить, что делают эти самые простые рядовые солдаты в составе императора, и тем более, как они могут охранять его палатку. Таким людям в прежние времена никогда бы не позволили попасть в командную зону.
Игнорируя любопытство этих простых солдат, расположившихся среди элитных охранников, Никки направилась прямо к тяжелой занавеси над входом в палатку Джеганя. Две Сестры, уже порядком отставшие, неохотно последовали вслед за Никки к палатке императора. Краска отхлынула от их лиц. Никто, особенно женщины, не стремились попасть в личные покои Джеганя. Хотя он временами был обходителен с некоторыми своими доверенными офицерами, он никогда не удостаивал снихождения к другим.
Два здоровых солдата, оба с пиками, с анималистскими изображениями татуировок на лице, раздвинули занавесь. Маленькие серебряные диски, прикреплённые к овчине, издали мягкий металлический звон, давая понять императору, что кто-то вошёл в его палатку. Она узнала обоих мужчин, что откинули занавесь, но она никак не отреагировала на них, и приподняла подол своего платья, чтобы переступить через порог и войти по ту сторону мрака.
Внутри, рабы были заняты уборкой тарелок и больших плоских блюд со стола императора. Общий аромат еды напомнил Никки, что она не ела. Комок беспокойства в груди притуплял чувство голода.
Множество свечей давая тусклое освещение, придавали этому месту приятный теплый уют. Толстые ковры покрывали пол для того, чтобы шаги рабов, занятых своими делами, не потревожили императора. Всё рабы склонили свои головы, некоторые из них, были новинькими. Некоторых она помнила. Похоже, Джегань уже покончил с приёмом пищи, поскольку его не было во внешних комнатах.
Обе Сестры, войдя за ней, продолжили свой путь по краю и, удерживаясь в тени, направляясь к дальней стене палатки. По-видимому, они всегда так ходили здесь и в пределах внешней комнаты им хотелось держаться настолько подальше, насколько это было возможно.
Зная, где Джегань мог быть, Никки направилась вдоль комнаты. Рабы стремительно пытались убраться с её дороги. Около занавески перед входом в спальню, она откинула занавесь и ныгрула внутрь.
Наконец, в спальне императора Никки увидел его. Он сидел, повернувшись от неё в другую сторону на шикарном ложе, покрытым золотистым шёлком. Точки света от свечей и масляных ламп отсвечивались на его обритой голове. Его бычья шея покоилась на широких, мощных плечах. На нем был жилет из шерсти ягненка, а его массивное руки были обнажены.
Он был занят листанием книги и поглощен поиском текста. В то время как он легко посвящался насилию, Джегань всё же в определенных областях оставался интеллектуальным человеком и ценил знания, которые он находил в книгах или во время просеивания умов, в которые он забирался. Эмоционально убежденный в истинности своих верований, он никогда не беспокоил себя тем, чтобы сделать эти верования предметом обсуждения. Фактически, он приравнивал подобные вопросы к ереси. Вместо этого, свои усилия он прилагал на сбор информации в узких областях. Например, он относил к правильным видам знаний сведения о ценном оружии. Он был человеком, который обожал быть хорошо вооруженным - любым видом и формой оружия.
И тут что-то привлекло внимание Никки. Она глянула влево от себя.
Это произошло, когда она увидела её, сидящую на полу, касаясь одним бедром и откинувшуюся на руку. Она была самым величайшим и безупречным великолепным созданием из всех, кого удалось Никки когда-либо повидать.
Никаких сомнений не было в том, кем была эта женщина.
Перед ней была Кэлен, жена Ричарда.
Их глаза встретились. Разум, благородство, жизнь лучившаяся из её зеленых глаз просто заворожила Никки.
Эта женщина была равной Ричарду.
Энн была неправа. Кэлен была единственной женщиной, которая имела право стоять с ним бок о бок.

Глава 23

Никки заметила Рада-Хань на шее Кэлен . Вот почему она казалась прикованной к выгоревшему ковру синего цвета. Кэлен , в свою очередь , не упустила из внимания ошейник на её шее. Никки подумала, что от взгляда Кэлен вряд ли что-нибудь может ускользнуть.
Они посмотрели в глаза друг другу. Этот взгляд был осторожным свидетельством того, что Никки её видит. В этот момент они обе поняли, что их связывает нечто большее, чем просто одинаковые ошейники.
Как, должно быть, одиноко и беспросветно ощущать себя невидимой и совсем позабытой, а всё из-за этого чудовищного заклинания. Невидимой всеми, за исключением Сестёр Тьмы и Джеганя. И даже взгляд совершенно незнакомого человека, заметившего тебя, кажется лучиком света и надежды в царстве тьмы.
Теперь, глядя на Кэлен, Никки не могла уразуметь, как можно было забыть ЭТУ женщину, даже с помощью Огненной Цепи. Ей стало совершенно ясно, почему Ричард ни на мгновенье не оставлял попыток разыскать её.
Она не только обладала изысканной красотой, но была воплощением сильной воли и, несоменно, проницательного ума. Никки не могла не узнать в ней ту, кого Ричард так искусно запечатлел в статуэтке под именем «Душа». Она не повторяла в точности внешних черт Кэлен. На была выражением силы её духа, её внутренних качеств. Статуэтка настолько точно представляла Кэлен, что теперь, смотря на неё вживую, у Никки захватывало дух.
Она поняла, почему, несмотря на свою молодость, Кэлен была Матерью Исповедницей.
Сперва удивившись, обнраружив Кэлен здесь, Никки поняла, что это было закономерно: Сестра Арминия была одной из Сестёр, захвативших её и зажегших Огненную Цепь.
Сестра Тови поведала Никки о том, как они сумели с помощью присяги Ричарду избежать проникновения Джеганя в их сознание. Никки было интересно , как Джегань умудрился обойти магические узы, но, на самом деле, она полагала, что они никогда по-настоящему не связывали Сестёр Тьмы с Ричардом Ралом.
Если Джегань захватил Сестру Арминию, то Сестру Улицию и Цецилию постигла та же участь. Вот как Кэлен оказалась здесь: она попала в плен вместе с Сёстрами Тьмы.
Никки заметила Джилиан и искреннее изумление в её глазах цвета меди.
Если пребывание здесь Кэлен можно было объяснить, то как сюда попала Джилиан, для Никки оставалось загадкой.
Джилиан наклонилась к Кэлен, прошептав ей что-то на ушко. Никки не сомневалась, что Джилиан назвала Кэлен её имя. Кэлен лишь слегка кивнула ей в ответ, но в её глазах мелькнул огонёк, который ясно свидетельствовал – она уже слышала о Никки .
Она жестом велела Кэлен хранить молчание и ничем не выдать, что она может видеть её, когда увидела Джеганя, отстранившегося от книги, лежавшей перед ним на столе. Никки совершенно не хотелось, чтобы он узнал, что она видит Кэлен или знакома с Джилиан. Чем меньше знает Джегань, тем лучше для них, если так вообще можно сказать о любых его пленных. Не дожидаясь ответной реакции от Кэлен и Джилиан, Никки повернулась к Императору.
Когда он обернулся и взглянул на неё своими тёмными , как ночь глазами, Никки показалось, что её ноги вот-вот подкосятся. Одно дело помнить его, но быть перед ним – совершенно другое .
Снова оказавшись под пристальным взглядом этих чудовищных глаз, Никки потеряла былое воодушевление.
Она знала, ЧТО её ждёт.
• Так, так, - огибая кровать и не сводя глаз с Никки, произнёс Джегань, - посмотрите-ка, кто наконец-то к нам пожаловал! – широкая хищная улыбка скользнула по его лицу.- Ты превосходна! Такая, какой я тебя представлял всё это время, пока ты была не со мной!
Никки не была застигнута врасплох его обходительностью, которая, она знала, ровным счётом ничего не значила. Никто и никогда не знал как Джегань поведёт себя в следующий момент, заставляя всех, кто его окружал, постоянно плясать, как на раскалённых углях.
Его спокойствие внезапно могло смениться вспышкой яростного гнева. Хотя иногда он был спокоен, невзирая на всё и вся, что его окружало. Никки была свидетелем того, как он своими руками задушил слугу за то, что тот опрокинул случайно поднос с хлебом. А в другой раз тот сам поднял упавшее из рук слуги блюдо с ягнятиной и просто сунул его слуге в руки, не проронив ни слова при этом.
В какой-то мере, это непостоянство в характере Императора отражало то же иррациональное, непредсказуемое и необъяснимое поведение всех принявших на веру учения Братства Ордена. То же самопожертвование ради всеобщего блага – высшая добродетель Ордена, - всегда оценивалась неясным и абсолютно неизвестным никому образом. Будь то удача или поражение, оно казалось бы всегда зависело от Его Величества Случая. Все живущие по вере Ордена вечно пребывали в муках сомнений о том, что день грядущий им готовит. Бремя постоянного беспокойства заставляло людей быть готовыми обвинить в инакомыслии любого – будь-то друг или член семьи, лишь бы избежать дурной воли рока.
Как и многие другие, Джегань надеялся заслужить расположение Никки такими нелепыми заигрываниями. Он любил ощущать себя привлекательным и обольстительным. И, если ему это казалось нормальным, то для неё уж точно было неприемлемо.
Никки не поддалась первому впечатлению. Она помнила о металлическом ошейнике, не дающем ей доступа к своему дару. Невзирая на это, она не собиралась делать вид, что слова Джеганя произвели на неё впечатление, и не собиралась поддаваться его обличённой в добрые намерения похоти.
Раньше, даже имея доступ к своему Хань, настоящей защитой ей служило безразличие касательно того, что с ней произойдёт. Тогда, магическая сила не могла спасти её от способности Джеганя просачиваться в её сознание, также как и остальных пленённых Сестёр, хотя ни на одной из них не было Рада-Хань.
Её защитой было отношение к себе, но не магический дар.
В те времена Никки не очень-то заботило, что' взбредёт Императору на ум, даже если он захочет лишить её жизни. Она считала, что заслуживает всех страданий причинённых ей и даже собственная жизнь её не волновала. Ей было всё равно, если Джегань вдруг вздумает её убить.
Сейчас всё изменилось. Из-за Ричарда. Она теперь не могла просто позволить Джеганю убить себя. Она могла спастись , лишь убедив его в том, что её отношение к нему и его проделкам осталось прежним.
Госпоже Смерти не важно может ли она воспользоваться даром или нет. Ошейник для неё не имеет значения.
Джегань слегка потеребил косички под нижней губой. Обвёл её взглядом с ног до головы. Глубокий вздох вырвался из его груди, будто он не мог решить с чего начать.
Никки не пришлось долго ждать.
Он внезапно с такой силой ударил её тыльной стороной руки, что Никки перевернулась в воздухе. К счастью для неё, удар головой после падения смягчил толстый ковёр. Казалось , что мышцы челюсти были разорваны, а кости разлетелись вдребезги. Она пребывала в шоковом состоянии от удара.
Несмотря на вращающуюся перед глазами комнату, и с трудом сохраняя равновесие, Никки твёрдо была намерена подняться на ноги. Госпожа Смерть не может прогнуться , что бы ни случилось. Она встречает с презрением даже смерть.
Поднявшись на колени, она вытерла рукавом кровь в уголке рта, пытаясь балансировать, чтобы не упасть. Челюсть Никки сильно болела, но, кажется, осталась цела. Лишь неимоверным усилием, она пыталась заставить себя подняться. Тем временем, Джилиан заслонила её от императора:
- Не трожь её!
Джегань подпер кулаками бока, сверля девчонку взглядом, что дало возможность Никки украдкой взглянуть на Кэлен. В её глазах застыла боль, а пальцы дрожали. Никки определённо знала, какую боль причиняет ей Джегень с помощью ошейника. Так он не давал ей сдвинуться с места и помешать ему.
Никки решила, что с его стороны это было верное решение.
Сколько она себя помнила, Никки всегда могла быстро оценить, что за человек перед ней. Это качество было незаменимо для выживания в этой жестокой среде, где всё завило от того, как поведешь себя с теми, кто встретился на твоём пути. Глядя на Кэлен, сразу было заметно, что это очень опасная женщина, женщина, которая может оказать сильное противодействие и вмешаться во что угодно.
Джегань схватил Джилиан за шиворот и поднял как шкодливого котёнка. Она неистово завопила не столько от боли, сколько от испуга пока тот нёс её по комнате к выходу. Она беспомощно трепыхалась у него в руках. Её ноги не касались земли. Джегань выпихнул Джилиан наружу, откинув тяжелую шерстяную занавесь на входе в опочивальню.
- Арминия! Присмотри за девчонкой! Я хочу побыть наедине со своей королевой.
Никки заметила Сестру Арминию, схватившую девочку и поташившую ту в темноту. Кэлен всё так же сидела на ковре. Лёгкая дрожь пробегала по её телу. От беспомощности по её щеке катилась слезинка. Мог ли Джегань хотя бы представить, какую боль он причинял ей? Ведь сам он не знал совбственной силы. Его непреодолимая ярость не только заставляла напрягаться его мышцы, но и активировала его ментальные способности сноходца.
В прошлом он частенько избивал Никки сильнее, чем намеревался, либо в слепой ярости пользовался своей силой сноходца, причиняя ей боль, которая каждый раз могла привести к летальному исходу. Затем, понимая, что чуть не убил её, он просил прощения, но обычно всё заканчивалось словами о том, что это она сама довела его до белого коления и всё это - её вина.
Как только император закрыл занавесь в свои покои, мышцы Кэлен расслабились. Она пришла в чувство, вздохнув облегченно, едва двигаясь после тяжелого бессловесного испытания.
- Итак, - произнёс Джегань, обернувшись к Никки,- ты его любишь?
Никки моргнула в замешательстве:
- Что?
Он подошёл к ней. Лицо императора побагровело от злости:
- Что значит «что»? Ты меня слышала! – выкрикнул он, схватив Никки за волосы и подтащив к себе на расстояние нескольких сантиметров.- Не пытайся притворяться, что ты меня не поняла, а не то я скручу тебе голову!
Улыбка скользнула по губам Никки. Она как можно выше подняла голову, выражая своё пренебрежение его словам:
- Пожалуйста, давай! Это избавит нас обоих от многих проблем!
Он посмотрел на неё мгновение, перед тем как выпустить её волосы. Он провёл по ним, приглаживая так, как они были раньше. Затем обернулся и сделал несколько шагов по комнате.
- Это то, чего ты добиваешься , - с мерти? – он повернулся.- Чтобы предать свои обязательства перед Создателем и Орденом? Чтобы предать меня?
Никки безразлично качнула головой:
- А разве теперь имеет большое значение, чего я хочу?
- Что ты хочешь этим сказать?
- Ты прекрасно знаешь, что я хочу сказать. Разве для тебя, когда нибудь было важно, чего я хочу? Ты всегда делал то, что хотел, несмотря на то, что бы я сказала на этот счёт! Ведь невзирая ни на что, я просто принадлежу Ордену, не так ли? Я бы сказала, что, то чего ты хочешь, то чего и всегда хотел – просто убить меня!
- Убить тебя? – Джегань развёл руками.- Почему ты думаешь, что я хочу убить тебя?
- Потому что ты всегда потворствуешь своим желаниям, и дейстсвуешь только основываясь на них.
- Само… Я? – удивился он, - едва ли я само…, я – Джегань Справедливый!
- Ты не забыл, это я присвоила тебе этот титул. Я сделала это не потому, что это правда, как раз наоборот, я нарекла тебя так, чтобы создать образ, соответствующий целям Ордена. Я, только я, создала этот образ для тебя, зная о том, что людишки, даже не задумаются над этим, а просто будут верить в то, что мы им преподнесли. Ты бы не смог наполнить смыслом это звание, тогда как от этого зависела твоя жизнь и могущество!
Его призрачные глаза почернели, напомнив Никки про шкатулки Одена, введённые ей в игру от имени Ричарда.
- И как у тебя язык поворачивается произносить такое?! Я всегда был с тобой более, чем лоялен. Я делился с тобой тем, чем не делился больше ни с кем! Зачем мне это, если бы я хотел убить тебя?!
Никки нетерпеливо кивнула головой:
- Конечно, говорил что хотел сказать, или взял да и проломил мне череп, или отправил меня палаты для пыток. Я не хочу больше этого. Ты веришь в то, во что хочешь верить, несмотря на то, что есть на самом деле. И нам с тобой хорошо известно, что то, что я скажу не имеет никакого значения.
- Твои слова всегда имели значение для меня.- Он указал рукой на Никки. Сила его голоса наростала. – Да вот возьми то, что ты только что сказала о названии меня Джегань Справедливый. Это была твоя идея. Я прислушался к тебе и воспользовался ею, потому что это была хорошая идея. Она соответствовала нашим принципам. У тебя это хорошо получилось – придумать такое. Я же говорил тебе о том, что по окончании войны ты будешь со мной.
Никки не ответила.
Джегань сцепил руки за спиной, шагая из стороны в сторону.
- Ты любишь его?
Никки отвела взгляд. Кэлен, сидя на ковре не сводила с неё глаз. Выражение её лица выражало озабоченность по поводу повисшей в воздухе угрозы. Это выглядело так будто она хотела предупредить Никки, чтоб та перестала провоцировать Императора. В её глазах было опасение за Никки и вместе с тем она хотела не пропустить её ответ на вопрос Императора.
Никки повернула голову, пытаясь придумать что она вразумительно может ответить Джеганю так, чтобы её ответ не задел Кэлен. Ей нужно было принять во внимание необходимость сохранения стерильного поля. Хоть она, наверное, и не доживёт до этого, но, если у Ричарда получится открыть шкатулки и выпустить Магию Одена, чтоб уравновесить эффект Огненной Цепи, Кэлен должна оставаться стерильным полем, чтобы у неё был шанс снова стать той, кем она была когда-то.
- Любишь? – произнёс Джегань, не поворачиваясь в её сторону.
В конечном итоге Никки пришла к выводу, что вне зависимости от её ответа, он никак не повлияет на Кэлен. Её ответ не выовет никакой эмоциональной связи у неё. Значение имела только связь Кэлен и Ричарда, а она не имела к этому ни малейшего отношения.
- Мои чувства раньше никогда тебя не заботили, - безразлично произнесла Никки, - Какое тебе дело до них?
Джегань обернулся и вгляделся в её глаза.
- Какое мне дело?! Как ты можешь задавать такие вопросы?! Я сделал тебя своей королевой. Ты просила меня доверять тебе и позволить отправиться, чтобы уничтожить Ричарда Рала. Я хотел, чтобы ты осталась, но я разрешил тебе отправиться за ним. Я доверял тебе.
- Ты только говоришь так. Если бы ты на самом деле доверял мне, то ты бы верил мне на слово, а не допрашивал. Ты кажется с трудом понимаешь, что это означает – доверять.
- Это было полтора года назад. С тех пор я не видел тебя. Не слышал ни слова от тебя.
- Ты видел меня глазами Сестры Тови.
Он кивнул:
- Да, я многое увидел с помощью Тови, с помощью всех тех четырёх Сестёр.
- Они считали себя самыми умными, пытаясь использовать узы, связывающие их с Магистром Ралом. – легкая улыбка тронула губы Никки, - Но ты всё время наблюдал за ними. Ты всё знал.
Джегань улыбнулся в ответ на её слова:
- Ты всегда была умнее Улиции и остальных Сестёр. - Он выгнул бровь. – Я поверил тебе, когда ты сказала, что отправляешься убить Ричарда Рала. На самом же деле ты не причинила ему никакого вреда, воспользовавшись узами, связавшими тебя с ним. Как это так, а? Эти узы работают лишь когда ты в самом деле предана Ралу. Ты мне не объяснишь в чём тут дело?
Никки скрестила руки.
- Неужели ты ничего не понимаешь? Ты уничтожаешь – он создаёт. Ты -предлагаешь существование ради смерти, он – предлагает жизнь. В отличие от твоих слов, его слова – не просто пустой звук. Он никогда не избивал меня до полусмерти и никогда не насиловал.
Лицо Джеганя и даже его бритая голова побагровели от злости:
- Насиловал?! Если бы я хотел тебя изнасиловать, то сделал бы это, причем сделал бы это по праву, но я тебя не насиловал. Ты хотела меня. Ты слишком упряма, чтобы признать это. Ты скрываешь свои плотские желания под маской лживого притворства.
Руки Никки опустились. Она наклонилась поближе к Императору и в ярости выпалила:
- Ты можешь придумывать любые отговорки, пытаясь опрадать свои поступки, но от этого они не становятся правдой.
В смертельном гневе, исказившем черты его лица, Джегань отвернулся от Никки. Тогда как она в любой момент ожидала, что он развернётся и размозжит ей челюсть. Она жаждала этого. Такой быстрый исход намного лучше пребывания в палатках для пыток в ожидании страшной и медленной смерти.
Тысячи звуков, доносившихся снаружи, были приглушены толстыми стенами шатра. Находиться в нём, а не в лагере среди простых солдат было роскошью. Всё снаружи кишело паразитами. Внутри тента чистоту постоянно поддерживала прислуга. Запах эфирных масел перебивал густое зловоние, повисшее над стоянкой армии Ордена.
Палатка Императора в какой-то мере казалась мирным убежищем. На самом деле это было не так. В действительности это было одно из самых опасных мест во всём лагере. В руках Императора была полная власть над жизнью и смертью. Чтобы он ни захотел сделать, он сделает это без вопросов и вмешательства со стороны.
- Итак, - наконец вымолвил Джегань, не поворачиваясь к Никки, - ответь на мой вопрос: Ты его любишь?
Никки пригладила бровь:
- С каких это пор тебя занимает, что я чувствую? Раньше это никогда не мешало тебе насиловать меня.
- Что за изнасилования, что за чушь ты несёшь?! – прогремел он, делая большой шаг в сторону Никки. – Ты знаешь какие чувства я к тебе испытываю! И я знаю, что ты тоже ко мне не безразлична!
Никки не торопилась с ответом. Джегань был прав в том, что она раньше не преподносила ему это так, как сейчас. Раньше она не верила в то, что её жизнь принадлежит ей. Как в то время она могла возразить против использования её Орденом? Более того, как она могла возразить лидеру Имперского Ордена в использовании себя во имя Ордена?
Благодаря Ричарду она смогла осознать, что её жизнь принадлежить только ей одной. Это означает, что и её тело тоже лишь её. А это означает, что, если она не хочет, то она не обязана отдавать себя кому бы то ни было.
- Никки, я знаю чего ты добиваешься! – его руки сжались в кулаки, - Ты просто хочешь, чтобы я ревновал тебя к нему! С помощью своих женских штучек, ты на самом деле хочешь, чтоб я бросил тебя на кровать и разорвал на тебе одежду, - вот чего ты на самом деле хочешь, и мы оба знаем об этом. Ты хочешь использовать его как приманку, чтобы разозлить меня! На самом деле ты хочешь меня! Но скрываешь свою страсть за болтовнёй об изнасиловании!
Никки с холодом восприняла его экспрессию:
- Ты делаешь неверные выводы из своих наблюдений.
Джегань замахнулся на неё. Никки продолжала стоять на своём, глядя в его темнеющие призрачные глаза.
Его рука, в конце концов, опустилась.
- Я предлагал тебе то, чего не удостаивался больше никто. Я предлагал быть тебе моей королевой. Быть выше всех остальных. Ричард Рал ничего не может тебе предложить. Только я могу предложить тебе всё, что может предложить Император. Только я могу предложить тебе силу, которая будет править миром!
Никки скрестила руки на груди:
- Ах, этот блеск окутывающего зла….
- Я предлагал тебе власть, чтобы вместе править миром!
Никки окатила его ледяным взглядом, опустив руку.
- Нет! Ты предлагал мне быть твоей шлюхой и убивать всех, кто тебе не покорился по доброй воле!
- Это воля Братсва Ордена! Это война не ради моей славы и ты это знаешь! Эта война во имя Создателя, во имя спасения человечества! Мы несём семя правдивой воли Создателя варварам! Мы несём учение Ордена всем тем, кто хочет наполнить жизнь смыслом и целью!
Никки молчала. Он был прав. Он, наверно, безмерно наслаждался ловушками, которые расставляет власть, но она то знала, что он был искренне уверен, что он лишь тот, кто несёт свет высшего блага, что он воин, воплощающий замыслы Создателя, путём обращения неверных к учению Ордена в этой жизни ради вечной славы в следующей.
Никки знала, что это такое – вера. И сомнений не было - Джегань верил.
Она чуть не залилась истерическим смехом, так её потрясла мысль о том, что когда-то она усовершенствовала идеологию Имперского Ордена, теперь кажущуюся совершенно глупой. В отличие от Джеганя, Никки приняла её, потому что думала, что она обязана это сделать, что это для неё единственный путь для достижения в жизни высокой морали. Ей пришлось выдержать ярмо служения во имя других людей, порицая себя за то, что она не счастлива, исполняя свой моральный долг перед человечеством. А быть Сёстрой Света, в действительности, было не намного лучше: это был всё тот же безвкусный призыв к самоотверженному долгу перед человечеством и Создателем. Она всё так же беспомощно барахталась во рве служения Братству Ордена. Она так и продолжала оставаться просто марионеткой в руках Ордена, за ниточки которой дёргал Джегань. И она верила, что это было лишь одной из бесконечных жертв, необходимых, чтобы быть хорошим и высокоморальным человеком.
А потом всё перевернулось с ног на голову. Всё в корне изменилось…
Как ей не хватает Ричарда.
- То, что ты на самом деле собираешься совершить, так это лишь повергнуть людей на всей Земле в тысячелетия тьмы. – произнесла она, не собираясь вступать в спор с настоящим верующим, чьи убеждения основаны на проповедях Братства Ордена, а не на реальной сути вещей. – В действительности, ты просто собираешься принести в мир безумные, смутные и тёмные времена.
Он посмотрел на неё мгновенье.
- Никки, это не ты сейчас говоришь. Я знаю, это не так. Ты говоришь так потому что Магистр Рал яростно ненавидит своего господина. Ты повторяешь это, пытаясь заставить меня думать, что ты любишь его!
- Может быть.
Он оскалился. – Нет, - покачивая головой промолвил Джегань, - ты просто хочешь с его помощью обвести меня вокруг пальца. Именно так женщины и пытаются воздействовать на мужчин и поэкплуатировать их.
Вместо того, чтобы продложить разговор о Ричарде и выдать свои настоящие чувства к нему, Никки сменила предмет разговора:
- Твои мечты о правлении, твои планы о насаждении идей Браства Ордена во всём мире, им не суждено осуществиться. Тебе нужны все три шкатулки Одена. Я была с Тови, когда та умерла. Она несла третью шкатулку. Но её у неё украли.
- А точно, ох уж этот храбрец – Искатель Истины, размахивающий своим мечом, - Джегань изобразил пародию на удар мечом, - и забравший шкатулку у Сестры Тьмы. – он одарил её мрачным взглядом, - я, кстати, был тогда там, я всё видел.
Несомненно, глазами Тови, Джегань видел и Никки.
- Факт остаётся фактом, у Сестёр были все три шкатулки Одена. Теперь эти Сёстры твои, но у тебя есть лишь две шкатулки!
Лукавая улыбка скользнула по его лицу, сменяя раздражение:
- Думаю, что это не такая уж большая проблема, как ты полагаешь. И совершенно неважно, что ты ввела ту шкатулку в игру. Я знаю, как разрешить это маленькое недоразумение.
Никки слегка встревожила его осведомленность о запуске ею шкатлуки в игру, но она не выдала и тени беспокойства.
- И как же?
Улыбка Императора стала шире:
- Какой бы я был Император, если бы не предусмотрел и не предвидел всё? Не беспокойся, любимая, всё под контролем. Всё что имеет значение, это то, что вскоре все три шкатулки будут у меня. Как только у меня окажутся все шкатулки Одена, я не примену использовать их Магию, чтобы смести любое сопротивление правлению Ордена.
- Если доживешь до этого дня.
Он снова стал раздраженным, вглядываясь в ничего не выражающее лицо Никки.
- О чёт это ты?
- Ричард Рал спустил волков на твоих любимых «овечек». - произнесла Никки махнув рукой вдаль.
- То есть?
Никки глянула на него из подлобья:
- Армия, которую ты так жаждешь уничтожить и за которой гоняешься вот уже сколько времени исчезла отсюда. Тебе не удалось уничтожить её, не так ли? Угадай, где сейчас эта армия?
- Как это где – уносит всё что осталось лишь бы спасти свои шкуры.
Никки улыбнулась ему в ответ:
- Не совсем так. Д'харианская армия занята тем, что несёт войну обратно в Древний Мир тем, кто её поддерживает, тем, кто позволил родиться этой агрессии благодаря учению Братства Ордена и тем, кто низверг её на невинных жителей Нового Мира. Всем этим людям придётся столкнуться с последствиями отправки войск, а точнее, убийц, на Север. На их руках, не меньше, чем на твоих, кровь всех погибших неповинных ни в чём людей. Они думают, что расстояние сможет их оградить, но, на самом деле, как бы далеко они не находились от того зла, которое принесли в Новый Мир по собственной воле, это не спасёт их от ответа за содеянные преступления. Они заплатят дорогой ценой за свои поступки.
- Я в курсе последних прегрешений Магистра Рала. – мышцы на скулах Джеганя напряглись от усилия, когда тот скрипнул зубами, - Ричард Рал – трус, преследующий невинных женщин и детей, ведь он не может померяться силами с настоящими мужчинами!
- О, это было бы худшим неведением по собственной воле, если ты в самом деле веришь в то, о чём говоришь. Но мы то знаем, что это не так! Ты просто хочешь, чтобы все верили в это, потому-то ты и городишь эту тщательно подобранную не-совсем-правду из того, что есть в действительности, дабы оправдать свою псевдомораль. Ты только и ищешь, как найти прощение тому, что простить невозможно. В такой манере говорить как сейчас, ты будто прячешься под женскую юбку, тем временем выпуская стрелы для того, чтобы, когда они вернутся к тебе, ты смог притвориться и обвинить в жестокости и игре «не по правилам» тех, кто их в тебя запускает.
Настоящая же твоя цель – отнять у людей, которых ты хочешь стереть с лица земли, право на самозащиту.
Ричард – тот, кто понимает реальность угрозы, представляемой верованиями Братства Ордена. Его не собьют с толку ложные истины, затмевающие прадивую суть вещей. Он понимает, что для того, чтобы выжить он должен быть достаточно силён, чтобы справиться с этой угрозой, причём неважно какими способами – даже, если для этого нужно уничтожать плодородные поля, дающие пищу твоим солдатам и силу для убийств мирных людей, живущих своей собственной жизнью. И каждый защищающий эти поля – тоже часть этих зверств, которые ты принес на их землю.
Ричард знает простую истину о том, что для того, чтобы выжить, ему нужна лишь победа.
- Эти люди сами приносят себе страдания, сопротивляясь праведным учениям Ордена, - ответил Джегань.
Он был взвинчен до предела, нервно расхаживая по комнате, сжав руки в кулаки, так что выступили все мыщцы на его мускулистых руках. Он не переносил споров о своих суждениях и, приблизившись к Никки, с угрозой в голосе повторил более настойчиво:
- Ричард Рал оголил правду о неправоте и аморальности всех тех, кто следует за ним, отправив своих людей на убийства невинных женщин и детей в Древнем Мире, вместо того, чтобы принять бой с нашими доблестными солдатами. Его бесчинства против женщин и детей доказывают какой трус и злодей он есть на самом деле. Наша святая задача очистить мир от таких греховных людей как Ричард Рал!
Никки скрестила руки и одарила его взглядом, позаимствованным из прошлого, предназначавшимся тем, кто не подчинится воле Ордена. Это был взгляд, влекущий за собой жесткие действия, благодаря чему её прозвали Госпожа Смерть. Этот взгляд осадил даже Императора.
- Все люди Нового Мира ни в чём не повинны, - вырвалось у неё, - Это не они принесли войну на земли Имперского Ордена, это Орден хочет их поработить. Это правда, что поселенцы Древнего мира, в том числе дети, будут покалечены или убиты в ходе войны. Какой выбор есть у жителей Нового мира? Или им ждать пока их вырежут и поработят, боясь нанести вред кому-либо невинному? Они все невинны. Их дети тоже невинны. Сейчас великое зло пришло к ним.
Тебе известна тактика избранная Сестрой Улицией для защиты от твоих проделок с помощью уз, связывающи~ её с Магистром Ралом. Она полагала, что узы защитят её от тебя. Сестра Улиция знает о том, что Ричард ценит жизнь превыше всего, потому она придумала план, по которому она бы использовала Магию Одена, чтобы выпустить Владетеля из Подземного мира, при этом даровав Ричарду Ралу вечную жизнь. То, что Ричард не поверит в то, что такая сделка вообще возможна, а уж тем более, что он на неё не согласится, мало интересовало Улицию. Она думала, пока её предложение о вечной жизни Ричарду действительно, независимо от того, что оно отвергнуто, у неё есть иммунитет от способностей сноходца.
Однако ты всё же незаметно проник в мозг Улиции. Так-то ты и понял, что для Ричарда самая большая ценность - это жизнь.
Это совершенно чуждая тебе концепция. Для Ордена жизнь человека не представляет ценности. Орден учит тому, что наша жизнь лишь бессмысленное существование, лишь скоротечный промежуток на пути к вечной потусторонней жизни. Орден утверждает, что наша жизнь - лишь пустой сосуд, скорлупа для нашей души, оберегающая её только для того, чтобы достичь высокой грани существования в другой жизни. Орден говорит о том, что наша высшая ценность блаженство в мире умерших, в жизни после смерти. А заслужить это блаженство можно, только принося себя в жертву во имя его идей. Тем самым Орден превозносит смерть как благо.
Ты смотришь на тех, кто ценит жизнь свысока, как на слабаков. Тебе не дано понять, что означает жизнь для Ричарда и подобных ему, но ты хорошо знаешь как использовать то, чему тебя научили.
Ты пользуешься своими ценностями, чтобы попытаться принудить Ричарда не вступать в великую битву ради защиты жизни. Пропагандируя о том, что он убийца женщин и детей, ты веришь в то, что сможешь снизить его боевой дух, обвинить его в том, что могут быть убиты мирные жители и, тем самым ограничить его в средствах защиты от нашествия Имперского Ордена.
Как опытному воину, тебе прекрасно известно о том, что война не может быть выиграна, если ты просто займёшь оборонительную позицию. Без полной отдачи сил, необходимых для сокрушения жестоких верований агрессора, ты можешь не надеяться на победу в этой войне, потому что именно эта вера ставит во главу угла эту войну!
Ричард тоже знает, что в войне невозможно победить, обороняясь, что единственный путь для скорейшего окончания этой войны с минимальными потерями заключается в том, чтобы лишить захватчиков возможности наносить тебе ущерб и разрушить их слепую преданность вере, которая больше всего остального заставляет их идти вперёд.
Твоя цель - дискредитировать, опозорить и обесчестить, с помощью своих грязных уловок, человека, который так ценит жизнь, чтобы он не сделал то, что должен для победы в этой борьбе.
Представляя всё так, с помощью своей полуправды, ты просто делаешь отвлекающий манёвр, чтобы отвести глаза от реальной сути своих верований, дабы обратить всё это в пользу искривлённой идеологии Ордена. Ты обвиняешь других в том, в чём сам повинен, умело взывая к чувствам своих людей, раздувая знамя «праведного» гнева.
Но в конечном итоге, все твои драматические заморочки, направлены лишь на разрастание и оправдание всех твоих бесчисленных убийств.
И ты, и я прекрасно знаем правду о неисчислимых трупах женщин и детей, которые оставляет Орден на своём пути, но все они остаются «за кадром» по изобретательной морали Братсва. Но вся твоя грубость, зверство и жестокость против тех, кто не причинил никакого вреда народу Древнего мира, освещает настоящую природу твоей веры. Твои развращённые зверства ещё и сопровождаются выдуманными обвинениями в адрес жертв за преступления, которые те не совершали. Точно также как ты обвинил меня в том, что это я виновата в том, что ты меня насиловал.
Я была там, когда Ричард отдал приказ своим войскам. Я знаю, что это так.
Правда в том, что умы большинства людей Древнего мира были безнадёжно очернены их фанатической преданностью навязчивым идеям, которые в итоге ведут к страданиям и смерти. Безусловно, те люди уже за гранью спасения. И Ричард знает о том, что единственный путь победить зло, это обратить в пепел и прах их приверженность к своим взглядам, взглядам насаждённым Орденом, сделать невыносимым и ужасным существование тех, кто живёт по учениям Братства Ордена.
С Ордена началась эта война, на нём же она и закончится. Ричарду известно, что сосуществование бок о бок с этим злом не позволит им остаться в живых, он не простит тех, кто взрастил семя этих чудовищных убеждений.
Имперский Орден стремится к уничтожению свободы. Орден сам пытается вонзить нож себе в сердце своей преданностью своей же собственной извращённой вере. Ричард осознаёт, что он должен уничтожить его сердце - источник этих бредовых верований, иначе все свободномыслящие люди на земле погибнут, растерзанные теми, кого вдохновляют и кормят те, кто остался в Древнем мире.
Война - страшное дело. Чем скорее она завершится, тем меньше будет горя и смертей. Вот к чему стремится Ричард! Только полоумный отступится от своих намерений из боязни быть раскритикованным безнравственными слабаками. Ричард не остановят слова лицемеров и ненавистников.
Дело в том, что озвучивая свои приказы, он призвал своих солдат, насколько это позволяет ситуация, избегать причинения вреда мирному населению, но также сказал, что их главнейшая цель - закончить эту войну. Чтобы это сделать, они должны лишить Орден возможности продолжать войну. Будучи солдатами, Ричард обязал их помнить, они только отстаивают право своего народа на жизнь. Всё остальное - неважно и может только свести всех в могилу.
Эта война лишь продолжение Великой войны, которая началась так давно, но никогда не заканчивалась. Древний мир снова попал под влияние идей Ордена. Сколько жизней загублено из-за этой глупой веры? Сколько жизней ещё она заберёт?
Последний раз у тех, кто защищался от подобных учений не хватило сил, чтобы обратить их в холодный безжизненный пепел, поэтому эта древняя война снова вспыхнула с новой силой благодаря Братству Ордена. Как и в те незапамятные времена, эта война вспыхнула из-за этих безумных идей о том, что каждый должен принять эту глупую веру или лишиться жизни.
Ричард понимает, что теперь конец этой войне должен быть положен раз и навсегда, что мир, любящий жизнь, должен быть освобождён от яда верований Ордена. И у него хватит сил для осуществления этого. Он не попадётся в расставленные тобой ловушки. Ему ровным счётом всё равно, что о нём думают другие. Он лишь беспокоится о том, чтобы они не смогли снова причинить страдания и боль ему и тем, кого он любит.
Чтобы убедиться в этом, он будет преследовать и истреблять всех, кто несёт ненавистную веру Ордена.

Предыдущая страница 13 Следующая страница


Одиннадцатое правило волшебника или Исповедница 14

Д ' харианская армия не сравнится по размеру с армией Имперского Ордена, но они всё ещё дают знать о себе. Они выжигают плодородные поля и сады, крушат мельницы и конюшни, разрушают дамбы и каналы. Все, кто стоит у них на пути и помогает Ордену вести войну, будут уничтожены.
Одна из самых главных задач , стоящих перед Д ' харианскими солдатами, - уничтожать все отряды, следующие на Север, поставляющие армии провизию. Единственная цель Ричарда - лишить тебя возможности бесчинствовать в Новом мире и убивать невинных людей. В отличие от тебя, ему не надо никому преподавать уроки силы и превосходства, он просто хочет уничтожить тебя.
Финальная битва, которой ты так жаждешь, не состоится! Ричарду безразлично как он остановит тебя и твою армию, он просто сделает это одним махом. Навсегда.
Без провианта у твоих людией поубавится желания вести войну, да они просто вымрут на этой безжизненной равнине. Этого вполне достаточно для победы.
Джегань оскалился улыбкой, взволновавшей Никки:
- Дорогуша, Древний мир огромен. Они попусту тратят время, стараясь уничтожить наши урожаи. Они не могут быть всюду одновременно.
- Им это и не нужно.
Он мотнул головой. – Да они могут нападать на отряды с провизией то тут, то там, но они - лишь незначительный вклад наших людей во благо Ордена. Незначительные потери, несмотря на их количество, всего лишь плата за достижение высокой морали.
Так как я понимаю, что за нашу победу придётся расплачиваться, я уже стократно увеличил количество поставляемой на Север, и так необходимой для наших доблестных войск, провизии. Мы можем послать столько людей и провианта, что Ричард Рал может и не надеяться их остановить.
Люди из Древнего мира пожертвуют всем, чтобы знать, что у нас есть всё необходимое для продолжения несения веры Ордена в Новый мир. Сейчас эта цена возросла, но наш народ с радостью заплатит её во имя Ордена. Я думаю ты права на счёт того, что многие отряды с провизией будут уничтожены, но у Д ' хары нет столько солдат, сколько нужно, чтобы остановить все такие караваны.
Внутри Никки похолодела.
- Это пустое бахвальство!
- Если не веришь мне, то ты сможешь вскоре сама в этом убедиться. Следующий отряд с провизией скоро должен прибыть. И этот отряд такой огромный, что тебе придётся наблюдать два дня, как они проходят мимо тебя! Не беспокойся, у наших превосходных солдат скоро будет достаточно запасов провизии, чтобы довести эту войну до победного конца.
Никки покачала головой:
- Ты не представляешь должно' того, о чём говоришь. Если ты не можешь догнать и победить Д'харианскую армию, ты не можешь говорить о победе в этой войне. В Древнем мире, как и в других землях, есть люди, страстно стремящиеся жить своей жизнью так, как им хочется. Орден ослепил своими учениями многих, но повсеместно есть люди, которые думают своей головой и понимают, где на самом деле правда. Повсеместно в Древнем Мире есть те, кто восстанет против Ордена.
Возьми, хотя бы Алтур-Ранг. Я была там, когда он пал под натиском тех, кто по-настоящему ценит жизнь. Это был город, в котором люди безнадёжно страдали под властью Имперского Ордена. Теперь же они сбросли с себя эти оковы, теперь люди в нём живут и процветают! Другие же, увидев такие перемены, вдохновятся ими, чтобы начать новую, свободную жизнь! Они тоже захотят преуспевать!
Джегань выглядел глубоко оскорблённым такими словами:
- Преуспевать?! Да они всего лишь варвары, танцующие над своими могилами! Мы разобьём их в пух и прах! Люди увидят, что Орден по-справедливости накажет всех тех, кто отказался от своих обязанностей перед ближним! Память о наказании за их эгоистичность будет жить тысячелетиями!
- А как же Д' харианские войска? Что на счёт этих волков, спущенных на безропотное стадо овец Древнего мира? Их так легко уничтожить не получится! Они будут продолжать громить Орден изнутри! Они не перестанут преследовать тех, кто повинен в том, что на их земли пришла война, уничтожая серде и душу Ордена – его Братство!
Джегань оскалился:
- Дорогая, ты ошибаешься на этот счёт. Ты, наверно, забыла о шкатулках Одена.
- Но у тебя их только две!
- Пока две. Но я получу третью, можешь не сомневаться. После этого я освобожу Магию Одена, чтобы окончить начатое. С Магией Одена я смету огненным смерчем всё сопротивление ради нашей великой цели! С её помощью я заживо сдеру кожу с каждого Д'харианского солдата и они будут умирать медленной, мучительной смертью. Настигнутые Магией Одена они не смогут укрыться от неё. А их вопли прозвучат как услада справедливости нашего народа, пострадавшего от их жестокости. Что же касается Алтур-Ранга, то все изменники будут покараны за предательство наших учений.
Магия Одена послужит во имя Братства Ордена и окончательно опустит Д'харианцев на колени, где бы те не были.
Я сотру в пыль Ричарда Рала! Он уже труп! Просто он об этом пока не знает!
Никки поёжилась от выражения лица Императора .
- Но сперва я хочу, чтобы он прожил достаточно, чтобы он испытал настоящие страдания. Ты же знаешь, как мне нравится, когда все, противящиеся моей воле испытывают боль настоящих страданий.
Его голос снизился до полушёпота:
- К тому же у меня есть что-то очень… очень дорогое сердцу Ричарда Рала. Как только я открою нужную шкатулку и высвобожу Магию Одена, я смогу по-настоящему отомстить ему и причинить такую боль, которую он и вообразить себе не может!!! Такая глубокая душевная рана сломит его дух перед тем, как погибнет его бренное тело.
Никки знала, что Джегань имеет в виду Кэлен, но никак не показала, что знает в чём дело. Это было непросто смотреть на Кэлен и делать вид, будто она её на видит.
- Мы победим. - продолжил Джегань. – Я предлагаю тебе вернуться в наши ряды. В любом случае тебе придётся покориться воле Создателя, у тебя нет выбора. Ты должна принять моральные обязательства перед своим господином.
С момента вступления в военный лагерь она знала об отсутсвии шансов избежать неминуемого. Теперь она никогда не увидит Ричарда, никогда не насладиться свободой.
Джегань махнул рукой:
- У тебя ничего не выйдет с твоим детским увлечением Ричардом Ралом.
Никки знала, что случится, если она не покорится его воле и отвергнет его предложение. Если она не согласится, ей будет только хуже.
Но теперь её жизнь принадлежала только ей и она не откажется так просто от неё.
- Если ты собрался стереть Ричарда с лица земли, - произнесла она с жаром в голосе, - если он для тебя лишь соринка, почему же ты так печешься о нём? – Она выгнула бровь. – Тем более, с чего бы это ты ревновал к нему?
Кровь прилила к лицу Джеганя. Он схватил её за шиворот и с рёвом опрокинул на кровать. И громко выдохнув, сверху, налетел на неё. Раздвинул её ноги, а затем откинулся в сторону, вытащив что-то из одежды. Никки с трудом могла дышать под его весом.
Огромной рукой он схватил Никки за голову, не давая ей двигаться, несмотря на то, что она не пыталась освободиться. Потом, оттянув пальцами её нижнюю губу, он отпустил её лицо. Никки заметила в его руке заточенную иглу.
Джегань пробил ей губу, провернув иглу, делая отверстие шире. Слёзы невольн брызнули из глаз Никки. Она не решалась пошевелиться, опасаясь как бы он не разорвал её губу полностью.
Вытащив иглу, Иператор продел в свежую рану золотое кольцо. Придвинувшись ближе он защёлкнул её зубами.
Он провёл небритой щекой по её нежной коже, прошептав:
- Ты моя. Пока я не решу, что тебе пора умереть, ты принадлежишь мне. А ещё оставь мысли о Ричарде Рале. Когда я закончу с тобой здесь, Владетель разберётся с тобой за твою измену.
Поднявшись, Джегань отвесил ей пощёчину. Такую, что Никки клацнула зубами.
- Вот и пришёл конец твоим похождениям с Ричардом Ралом. Скоро ты будешь молить о том, чтоб я согласился, что ты просто хотела заставить меня ревновать тебя и на самом деле хотела быть со мной в моей постели. Не так ли?
Никки молча смотрела ему в глаза, не проявляя никаких эмоций.
Джегань ударил ей по лицу кулаком:
- Признай это!
С трудом, Никки подчинила себе голос:
- Ты не заслужишь чью-то признательность, просто ударив его кулаком.
- Это всё ты виновата, что заставила меня ударить теб!. Это всё твоя вина! Ты говоришь то, что выводит меня из себя и ты это знаешь! Я бы ни за что не сделал этого, если б не твои слова! Ты сама заставила меня!
Будто в доказательство своей точки зрения, он ещё раз дважды ударил Никки по лицу. Она, собрав волю в кулак, превознемогала боль. Она знала – это лишь начало.
Она посмотрела на него и промолчала. Она достаточно была под ним, чтобы знать, что её ждёт.
Она уже отрешилась от реальности, больше не думая о том, кто сидел на ней сверху, нанося удары. Её взгляд блуждал по потолку шатра.
Ещё раз он ударил её, но Никки этого уже почти не ощущула. Это было лишь её тело, всё это уже было где-то далеко.
Она захлёбывалась кровью с каждым вздохом.
Она знала, что он срывает с неё платье, что его руки блуждают по её телу, но теперь ей всё равно.
Она не обращала внимание на то, что Джегань бил её, сидел на ней сверху, лапал её, раздинул ей ноги. Вместо этого, она сосредоточилась на мыслях о Ричарде. О том, как он всегда с уважением обращался с ней.
После того, как начался настоящий кошмар, её мысли были где-то далеко…

Глава 24

Тыльной стороной запястья Рэйчел отерла пот со лба. Она знала, что стоит ей прекратить работу, она замерзнет, но сейчас она вспотела. Остановиться было сложно, она спешила. Она знала, что попросту невозможно спешить, остановившись на ночь, но спешка все еще не оставляла ее, и она торопливо строила себе шалаш.
Ей даже думать не хотелось о том, что может случиться, если она не будет торопиться.
Срезанные еловые ветки она прислонила к низкой каменистой стене, чтобы спрятаться от холодного ветра. Затем укрепила их сухими кедровыми ветками, которые нашла неподалеку. Срезать свежие еловые ветки оказалось не так-то просто. Чейз научил ее строить шалаши. Едва ли он высоко оценил этот шалаш, но без тесака это было лучшее, что она могла сделать. Ну или по крайней мере лучшее, что она хотела делать. Вообще же единственное, чего она хотела – это спешить.
Дав лошади напиться из ближайшего ручья, она привязала ее поблизости. Девочка проверила, достаточно ли свободна привязь, чтобы лошадь могла щипать траву вдоль берега.
С помощью огнива, найденного в седельной сумке, она развела костер под защитой построенного шалаша. Мысль о том, что придется провести ночь одной в лесу, пугала. Здесь могли водиться медведи, или горные львы, или волки. Рядом с костром казалось безопаснее, и она немного поспала, ожидая рассвета. Только когда рассветет, она сможет продолжить путь. Ей нужно было идти дальше. Нужно было торопиться.
Начав замерзать, Рэйчел подбросила несколько веток, собранных для костра, и уселась на маленькое одеяло, уложенное поверх еловых веток. Чейз учил ее, что свежая подстилка из сосновых или еловых веток поможет сохранить тепло, лежа на земле. Она прижалась спиной к скалистой стене, чтобы быть уверенной, что никто не подкрадется сзади. По мере того, как темнело, становилось все страшнее.
Чтобы отвлечься от пугающих мыслей, она подтянула седельную сумку ближе и выудила оттуда кусок вяленого мяса. Зубами она оторвала небольшой кусок и подержала его во рту, чтобы вкус начал утолять ее грызущий голод. У нее было уже не слишком много еды, и она старалась сохранить то, что еще оставалось. Правда, уже очень скоро она с аппетитом жевала и глотала.
Она отломила кусочек черствой булки и, держа его в руке, накапала немного воды их бурдюка, пытаясь немного смягчить его, прежде чем сунуть в рот. Булки были просто каменные. Вяленое мясо – и то было проще прожевать, чем эти сухари, но сухарей у нее было больше.
По пути она искала ягоды, но ничего не нашла – сезон давно прошел. Как-то она заметила дикую яблоню. Хотя и вялые, они вполне могли послужить пищей, но она-то точно знала, что красные плоды есть нельзя. Они были ядовиты. Как бы голодна она ни была, но предпочитала есть вяленое мясо и черствые сухари, чем отравиться.
Какое-то время она сидела неподвижно, жуя жесткое мясо и уставившись на пламя костра. Она все время прислушивалась, не скрывается ли что-то там, в темноте, за костром. Ей совсем не хотелось обнаружить возле себя голодное животное, считающее ее неплохим ужином.
Подняв глаза, она вдруг увидела стоявшую перед ней по другую сторону костра женщину.
От удивления Рэйчел раскрыла рот. Она хотела было попятиться, но прямо за ее спиной была каменная стена. Ей подумалось, что если придется, она могла бы улизнуть вбок. Она схватилась за свой нож.
«Прошу тебя, не бойся».
Рэйчел подумала, что это был едва ли не самый приятный, самый мягкий, самый добрый голос, какой я доводилось слышать. Только уж она-то знала, что не стоит доверять красивым словам.
Она уставилась на женщину, соображая, что делать, а женщина пристально смотрела на нее. Она вовсе не выглядела угрожающе. Она не делала ничего, что можно было бы назвать враждебным. Вот только появилась она из ниоткуда.
И было в ней что-то смутно знакомое. Ее приятный голос все еще звенел в голове Рэйчел. Женщина была довольно красивой, с прямыми, подрезанными светлыми волосами. Ее руки были расслаблены, соприкасаясь ладонями, пальцы свободно переплетены. На ней было простое льняное одеяние, доходившее до земли. На ее плечах лежала шаль, казалось, выкрашенная хной.
Ее скромное платье придавало ей вид скорее простолюдинки, чем знатной дамы. Живя во дворце в Тамаранге, Рэйчел многое узнала о знатных дамах. Как правило, эти дамы были сплошной головной болью для таких, как Рэйчел.
«Можно я посижу с тобой у костра?» - спросила женщина тем голосом, что заставлял Рэйчел ловить каждое слово.
«Нет».
«Нет?»
«Нет. Я вас не знаю. Держитесь подальше».
Женщина слегка улыбнулась. «Ты уверена, что не знаешь меня, Рэйчел?»
Рэйчел сглотнула. Ее руки покрылись мурашками.
«Откуда ты знаешь, как меня зовут?»
Улыбка стала немного шире – но не коварной, а мягкой, добросердечной. В ее взгляде тоже светилась мягкость, так что казалось, что она и помыслить не могла, чтобы причинить кому-либо вред. И все же это не успокоило Рэйчел. Она уже попадалась прежде на штучки таких милых дамочек.
«Может быть, хочешь поесть чего-нибудь, кроме походных сухарей?»
«Нет, мне не надо, - сказала Рэйчел. - То есть, спасибо, конечно, это очень мило с вашей стороны, но я в порядке, ничего не нужно».
Женщина нагнулась и подняла что-то, лежавшее на земле у ее ног. Когда она снова выпрямилась, Рэйчел увидела, что это была связка мелкой форели.
Женщина подняла их повыше. «А можно я просто приготовлю их для себя на твоем костре?»
Рэйчел с трудом соображала. Ей нужно было торопиться. Казалось, она может сосредоточиться только на этом – ей нужно спешить. Но не могла же она спешить на ночлеге. Она не могла отправиться дальше до рассвета.
«Думаю, ничего не случится, если вы приготовите на огне свою рыбу».
Женщина снова улыбнулась. Почему-то эта улыбка согрела сердце Рэйчел.
«Спасибо. Я не доставлю тебе беспокойства».
В мгновение ока она развернулась и растворилась в ночи. Рэйчел не могла и предположить, куда та ушла и зачем. Связка рыбы все еще лежала рядом. Под пощелкивание и посвистывание огня Рэйчел присела, вслушиваясь в темноту. Она крепко сжала в кулаке нож, настороженно прислушиваясь к звукам в темноте, ожидая, что женщина могла привести с собой других людей.
Вернувшись, женщина принесла охапку крупных кленовых листьев, многие из которых были покрыты густым слоем тины. Ничего не говоря, она присела и занялась приготовлением рыбы. Завернув каждую в чистый кленовый лист, она затем обмазала свертки тиной, обвязала их и наконец все это снова завернула в листья. Закончив приготовление печи из тины, она аккуратно положила ее на огонь.
Все это время Рэйчел неотрывно наблюдала за ней. Трудно было не смотреть. На самом деле, Рэйчел не могла оторвать глаз от женщины. Что-то в ней было такого, что внушало Рэйчел желание быть к ней ближе. И все же ее чувство осторожности не позволяло этого сделать.
Кроме того, она торопилась.
Женщина отступила на несколько шагов, явно чтобы не пугать Рэйчел, и расположилась на земле, подогнув ноги, ожидая, когда приготовится ее рыба. Языки пламени плясали в холодном ночном воздухе, искры взвивались вверх при каждом щелчке горящего полена. Время от времени женщина подносила руки к огню, чтобы согреться.
Рэйчел с трудом пыталась не думать о рыбе. От еды исходил изумительный аромат. Она могла себе представить, как хороша была эта рыба на вкус. Но она же сказала, что не хочет.
Тут Рэйчел поняла, что задавала вопрос, ответа на который так и не получила.
«Откуда ты знаешь мое имя?»
Женщина повела плечом. «Может быть, его мне нашептали добрые духи».
Рэйчел подумала, что глупее вещи она еще не слышала. Но она хихикнула, не удержавшись.
«На самом деле, - произнесла женщина, посерьезнев, - я тебя помню».
Мурашки снова побежали по спине. «По замку в Тамаранге?»
Женщина покрутила пальцем. «Нет. Раньше».
Рэйчел нахмурилась. «С приюта?»
Женщина едва слышно подтвердила. Неожиданно ее лицо приобрело печальное выражение.
Какое-то время они вместе смотрели на пляшущие очертания пламени на каменной стене и прислоненных к ней еловых ветках. Где-то вдали раздавался протяжный вой одиноких койотов. Каждый раз, слыша этот вой, Рэйчел радовалась огню. Если бы не костер, она могла бы стать легкой добычей для волков.
Рядом жужжала мошкара, мотыльки вились вокруг огня. Мечущиеся искры взвивались в ночное небо, словно стремясь долететь до звезд. Все это убаюкивало Рэйчел.
«Думаю, рыба готова», - произнесла женщина ясным голосом.
Она подобралась поближе и палочкой скатила импровизированный котелок с огня. Развернув листья, она наконец достала рыбу. От блестящей чешуи исходил горячий пар.
Она отломила кусочек и попробовала, застонав от удовольствия, настолько было вкусно.
Потом она разложила остальное на листе и протянула Рэйчел. Рэйчел сидела, молча уставившись на протянутую руку. Она же отказалась от рыбы.
«Спасибо, но у меня есть, что поесть. Это ваша рыба».
«Ерунда, ее больше чем достаточно. Пожалуйста, поешь со мной? Ну немножко? И потом, я же приготовила ее на костре, который ты сделала, так что это меньшее, что я могу сделать».
Рэйчел посмотрела на восхитительно выглядящую рыбу на листе в ладони этой женщины.
«Ну, если можно, я бы взяла одну».
Женщина улыбнулась, и мир сразу показался теплее. Рэйчел подумала, что такой должна была быть улыбка мамы – наполненной простой радостью от чуда жизни.
Она старалась не съесть рыбу слишком быстро. От рыбы шел горячий пар, так что особенно быстро есть и не получалось. Это, да еще и мелкие острые кости. Так здорово было есть горячую пищу, что она почти плакала от радости. Когда она съела одну рыбу, женщина протянула ей вторую. Рэйчел взяла ее без стеснения. Ей так надо было поесть. Она убеждала себя, что ей нужно набраться сил, чтобы быстро двинуться дальше. Нежная рыба разбудила острый голод, притаившийся в глубине ее желудка, прогоняя боль. Рэйчел съела еще четыре, прежде чем почувствовала сытость.
«Не загоняй завтра лошадь, - сказала женщина. - Иначе она погибнет».
Рэйчел моргнула. «Откуда ты знаешь?»
«Мы познакомились с твоей лошадкой, когда я наткнулась на твой лагерь. Она очень плоха».
Рэйчел почувствовала сожаление о лошади, но ей же нужно было спешить. Она не должна была медлить ни по какому поводу. Ей нужно было торопиться.
«Если я поеду медленнее, они меня догонят».
Женщина склонила голову. «Кто они?»
«Призраки-кулдыки».
«А, понятно».
«Призраки-кулдыки гонятся за мной. Стоит мне остановиться, они приближаются». Глаза Рэйчел наполнились слезами. «Я не хочу, чтобы они до меня добрались».
Женщина сидела рядом, обняв ее рукой, утешая. Это было так хорошо, что Рэйчел заплакала от неожиданного ощущения защищенности. Ей так нужно было торопиться. Ей было так страшно.
«Если ты загонишь лошадь до смерти, - произнесла женщина мягким голосом, - они догонят тебя, разве нет? Просто придержи ее немного. У тебя есть время».
Рэйчел пожала плечами в объятиях женщины. «Точно?»
«Точно. Тебе нужно дать лошади возможность восстановить силы. Если она погибнет, из этого не выйдет тебе ничего хорошего. Поверь мне, если не хочешь оказаться посреди степи без лошади».
«Потому что тогда призраки-кулдыки схватят меня?»
Женщина кивнула. «Тогда схватят».
Когда по спине Рэйчел пробежали мурашки, женщина обняла ее крепче, пока дрожь не прошла. Рэйчел вдруг обнаружила, что держит во рту кант платья, как делала, когда была совсем маленькая.
«Дай руку, - сказала женщина своим умиротворяющим голосом. - У меня есть для тебя кое-что».
«Что это?»
«Дай руку».
Когда Рэйчел протянула руку, женщина положила что-то маленькое ей в ладонь. Рэйчел поднесла ее ближе, пытаясь рассмотреть. Это было что-то короткое и прямое.
«Спрячь в карман».
Рэйчел подняла глаза на доброе лицо. «Зачем?»
«Когда-нибудь пригодится».
«Пригодится? Для чего?»
«Узнаешь в свое время. Ты поймешь, когда оно тебе понадобится. Просто когда поймешь, помни, что это здесь, в твоем кармане».
«Но что это?»
Женщина одарила ее своей чудесной улыбкой. «Это то, что тебе нужно, Рэйчел».
Озадаченная, Рэйчел не могла и предположить, что все это значит. Она сунула вещицу в карман.
«Оно волшебное?», - спросила Рэйчел.
«Нет, - ответила женщина. - Не волшебное. Но оно тебе понадобится».
«Это меня спасет?»
«Мне пора», - сказала женщина.
Рэйчел ощутила поднимающийся в горле ком. «Может, посидите у огня еще немного?»
Женщина взглянула на нее понимающими, добрыми глазами. «Думаю, можно».
Рэйчел почувствовала, как ее руки снова покрылись гусиной кожей.
Она знала, кто была эта женщина.
«Мама?»
Женщина мягко погладила Рэйчел по голове. Печально улыбнулась. По ее щеке покатилась слеза.
Рэйчел знала, что мама давно умерла, по крайней мере, ей так говорили.
Может быть, это был добрый дух ее матери.
Рэйчел раскрыла рот, чтобы заговорить, но мать мягко заставила ее замолчать, прижав голову Рэйчел к себе. «Тебе надо отдохнуть. Я посторожу. Спи. Со мной ты в безопасности».
Рэйчел так устала. Она прислушалась к чудесному звуку биения сердца своей матери. Она обхватила мать руками за талию и уткнулась в нее лицом.
В голове Рэйчел роились тысячи вопросов, но, казалось, с комом в горле она не смогла бы выговорить ни слова. Да и потом, не очень-то ей хотелось говорить. Сейчас ей хотелось просто сидеть вот так в объятиях материнских рук.
Как бы она ни любила Чейза, это ощущение было настолько непохожим ни на что другое, что она просто не могла бы сравнить его с чем-то еще. Она неистово любила Чейза. Это было в своем роде чудесно. Будто две половины одного целого.
Рэйчел поняла, что заснула, только когда открыла глаза на рассвете. Темно-лиловые облака, казалось, пытались скрыть первые лучи на востоке неба.
Она резко села.
От костра остались лишь холодные угли.
Она была одна.
Прежде чем она успела подумать о чем-то еще, прежде чем расстроиться, она поняла, что должна спешить.
В яростном порыве она быстро собрала свои немногочисленные пожитки – одеяло, огниво и кремень, бурдюк – засовав их в седельный мешок. Лошадь паслась неподалеку, наблюдая за ней.
Нужно было следить, чтобы не загнать лошадь до смерти. Если лошадь умрет, Рэйчел снова окажется только на своих двоих.
И тогда призраки-кулдыки точно ее схватят.

Глава 25

Кэлен обеими руками нежно обняла откинутую и дрожавшую руку Никки. Она надеялась, что это прикосновение, этот простой знак внимания, сможет хоть немного утешить Никки. Кэлен хотелось хоть чем-то помочь ей, поскольку её переполняла боль и сочувствие.
Прошедшая ночь была устрашающей, чудовищной. Джегань часто швырял пленных женщин на своё ложе. Он зачастую травмировал их, либо по той простой причине, что не собирался контролировать собственную силу, либо специально старался причинить им зло, когда они отказывались ублажать его.
Но с ней всё было по-другому. На Никки он изливал всю свою острую ревность.
Он никогда не причинял вред ни одной из тех других женщин тем способом, каким он это делал с Никки. Кэлен считала, что у него на уме была навязчивая идея сравнять счёт, заставляя Никки расплачиваться за её неверность.
И в то же время, в какой-то степени наряду со своими действиями, Джегань показывал Кэлен, что её ожидает с того момента, когда к ней вернётся память. Кэлен пыталась выбросить из головы, чтобы не потерять здравый рассудок и не мучиться от того, что он творил на её глазах. Вместо этого, она сосредотачивалась на настоящем и будущем.
Она отняла одну руку и повернулась, чтобы дотянуться до бурдюка с водой, лежащего на полу неподалёку. Никки слегка прихватила другую оставшуюся руку, очевидно напугавшись, что может потерять это знак человеческого сострадания.
— Вот, - почти шёпотом произнесла Кэлен и поднесла бурдюк к губам Никки. На её лице и волосах были засохшие брызги крови.
Кроме как еле-еле держаться за руку Кэлен, Никки не проявляла никакой другой реакции.
— Пей, - настаивала Кэлен. — Это вода.
Никки не выказала никаких усилий, чтобы напиться, и потому Кэлен пропустила небольшую струйку воды по разбитым губам и в рот. Та глотнула, потом метнула головой от бурдюка и вскрикнула от боли.
- Шшш, - встревожилась Кэлен. - Я знаю, тебе больно, но постарайся оставаться тихой. Ты должна попытаться попить. Твоему организму вода сейчас просто необходима. Когда твое тело ранено, ему необходима вода, и тогда ты поправишься.
Если учесть, как он её душил, пока бранился в бешенстве, то было вообще чудо, что Джегань не переломил трахею Никки. От его мощных рук остались страшные синяки на шее, хотя, далеко и не только на шее.
Голубые глаза Никки медленно начали открываться и пытались сосредоточиться на лице Кэлен. Кэлен была внизу и сидела на полу рядом с ложем. Она наклонилась поближе к Никки, и говорила как можно тише, чтобы её голос не был слышен за пределами спальни. Ей не хотелось, чтобы кто-нибудь услышал, как она говорит с Никки. Никки тоже очень не хотелось, чтобы Джегань узнал, что она может видеть Кэлен. Кэлен решила, что если нет в том абсолютной необходимости, то будет мудро не наделять врага какими-то-ни-было знаниями. Скорее всего, Никки придерживалась того же мнения.
Насколько бы неудобно было перегибаться через край ложь, Кэлен не рисковала вставать с ковра. Она знала последствия, если Джегань проведает, что она встала, в то время как он приказал ей оставаться на полу.
Зазубренная глубокая рана, полосой рассекавшая правую сторону её лба, всё ещё кровоточила. Когда он ударил кулаком по касательной, кольца на его пальцах глубоко рассекли её кожу. Кэлен оторвала небольшой кусок ткани, свернула её и мягко приложила вдоль раны на лбу Никки, прижимая вспоротый кусок кожи на место, она придавила, пытаясь остановить кровотечение. В считанные мгновенья ткань пропиталась кровью. Несмотря на всё своё стремление помочь, она только и могла, чтобы частично остановить кровотечение, да предложить глоток воды.
Рана от проткнутого кольца сквозь нижнюю губу Никки продолжала медленно сочится, оставляя полоску крови на подбородке и на шее, но она была не так серьёзна, как рана на лбе, и потому Кэлен не пыталась что-нибудь с ней делать.
Она аккуратно стянула прядь светлых волос, прилипших к лицу Никки. — Мне так плохо от того, что он с тобой сделал.
Никки слегка кивнула, её подбородок немного подрагивал и она еле сдерживала слезы.
— Мне так сильно хотелось остановить его, - призналась Кэлен.
По щеке Кэлен покатилась слеза, и Никки, тыльной стороной пальца, смахнула её.
— Ты бы этим ничего не добилась, - утешила её Никки, — Ничего не добилась.
Её голос был слаб, но, несмотря на это, в нём по-прежнему оставалась нежная благосклонность. Этот голос абсолютно точно соответствовал всему остальному в ней. Кэлен никогда бы не смогла предположить, что такой красивый голос был в состоянии выразить то праведное презрение, которое она высказала в лицо Джеганю.
— Никто из нас ничего не сможет сделать, - прошептала Никки, прикрыв веки. — Возможно за исключением Ричарда.
Кэлен с минуту изучала голубые глаза женщины. — Ты и вправду считаешь, что Ричард Рал сможет что-нибудь сделать?
Никки улыбнулась себе. — Извини. Я не подумала, когда громко произнесла последнюю фразу. А где Джегань?
Кэлен посмотрела и увидела, что рана у Никки под прижатой к голове тканью, наконец-то перестала кровоточить.
— Ты разве не слышала, как он ушёл? - спросила она, пытаясь отнять пропитанную кровью тряпицу.
Никки покачала головой из стороны в сторону, давая понять, что нет. Кэлен подняла бурдюк с водой, тем самым выражая немой вопрос. Никки кивнула. Она вздрогнула, когда попыталась глотнуть, и всё же проглотила.
— Ну вот и славно, - сказала Кэлен, когда Никки покончила с водой, — Кто-то позвал его. Он подошёл ко входу и человек заговорил с ним тихим голосом. Я не всё расслышала, но кажется, речь шла о том, что они что-то нашли. Джегань вернулся и оделся. С той спешностью, с которой он натягивал одежду, ему, очевидно, не терпелось взглянуть на находку. Он приказал мне оставаться там, где я была.
— А потом, он встал одним коленом на ложе, наклонился к тебе и прошептал, что он сожалеет.
У Никки прорвался смех, но тут же прервался, когда она вздрогнула от боли. — Он не способен испытывать жалость к кому-бы-то-ни-было кроме себя самого.
— Не буду приводить никаких доводов, - ответила Кэлен. — Но, так или иначе, он обещал прислать Сестру, чтобы излечить тебя. Он провёл рукой по твоему лицу и ещё раз повторил, что сожалеет. Потом он замер, устремив на тебя беспокойный взгляд. Он наклонился немного поближе к тебе и произнес: "Пожалуйста, Никки, не умирай". Затем рванулся к выходу, на ходу напомнив мне оставаться на полу.
— Не знаю, надолго ли он ушел, но подозреваю, что Сестра, по крайней мере, будет здесь с минуты на минуту.
Никки кивнула, не выглядя при этом особо переживавшей по поводу своего исцеления. Кэлен могла, в каком-то смысле, понять, что Никки скорее предпочитает соскользнуть в вечный мрак смерти, чем сталкиваться с тем, что сейчас представляла собой её жизнь.
— Мне очень жаль, что он тебя схватил, но ты даже не представляешь, как это хорошо быть с другим человеком, который в состоянии видеть меня и с тем, кто не с ними.
— Могу только догадываться, - ответила Никки.
— Джиллиан рассказывала, что она видела тебя раньше. С Ричардом Ралом. Она немного успела поведать о тебе. Ты оказалась такой же красивой, как и в её рассказах.
— Моя мать имела обыкновение твердить мне, что быть красивой полезно только для шлюх. Возможно, она была права.
- Возможно она ревновала к тебе. Или была просто глупой.

Предыдущая страница 14 Следующая страница


15 Терри Гудкайнд

Никки улыбнулась настолько широко, что было похоже, что она вот-вот засмеётся. — Скорее последнее. Она ненавидела жизнь.
Пристальный взгляд Кэлен блуждал далеко за Никки, пока она теребила свободные нити на покрывале.
— Значит ты почти всё знаешь о Ричарде Рале?
— Почти всё, - подтвердила Никки.
— Ты влюблена в него?
Никки обратила свой взгляд на Кэлен, пристально вглядываясь в глаза Кэлен в течении долгого времени. — Всё гораздо сложнее, чем вот так. На мне лежат обязательства.
Кэлен слегка улыбнулась. — Ясно. - она была рада, что Никки не пыталась соврать, отрицая этого.
— У тебя красивый голос, Кэлен Амнелл, - прошептала Никки, уставившись на Кэлен. — И это правда.
— Спасибо тебе, но он не кажется красивым мне. Иногда я думаю, что я похожа на лягушку.
Никки улыбнулась. — Едва ли.
Кэлен нахмурилась. — Так ты меня знаешь?
— Не совсем.
— Но ты знаешь моё имя. Ты что-нибудь знаешь обо мне? О моем прошлом? Кто я такая на самом деле?
Голубые глаза Никки разглядывали её самым скрупулезным образом. — Только то, что мне довелось услышать.
— И что же ты слышала?
— То, что ты - Мать Исповедница.
Кэлен завела прядь волос за ухо. — Я слышала, что я - она и есть.
Она ещё раз поглядела в сторону входа и, убедившись что занавесь покоится неподвижно и никаких голосов не раздаётся поблизости, повернулась обратно к Никки. - Но я боюсь, что совершенно не понимаю, что это значит. Я вообще абсолютно ничего о себе не знаю. Уверена, ты можешь представить, насколько это печально. Временами, меня так сильно расстраивает эта моя неспособность хоть что-нибудь вспомнить...
Голос Кэлен прервался, когда глаза Никки зажмурились от приступа острой боли. Она тяжело задышала.
Кэлен положила руку на плечо Никки. — Никки, держись. Пожалуйста, держись. Сестра вот-вот исцелит тебя. Меня как-то ещё до тебя так изувечили – просто зверски - но они исцелили меня, потому я знаю, что они справятся с этим. Ты будешь в полном порядке, как только они появятся тут.
Никки слегка кивнула, но глаз не открыла. Кэлен сгорала от нетерпения, ожидая любую из Сестёр. Не зная, что же ещё можно предпринять, Кэлен дала Никки ещё немного воды и потом промочила ещё одну тряпицу и нежно протерла её брови.
Кэлен разрывалась между приказом оставаться на месте и порывом выбежать и потребовать, чтобы кто-нибудь привёл Сестру. Однако она понимала, что ошейник на шее остановит её ещё до того, как она сделает хотя бы пару шагов. Было несколько удивительно, что ни одной Сестры не оказалось поблизости снаружи. Как правило, хотя бы одна из них была под рукой.
— Никогда не видела, чтобы кто-нибудь так сопротивлялся Джеганю, как делала это ты, - проговорила Кэлен.
— На самом деле, не имело значения, сопротивлялась бы я или нет. - Никки прервалась, чтобы перевести дыхание. — Он всё равно бы исполнил то, что намеревался сделать. Но я не собиралась с этим мериться.
Кэлен улыбнулась, восхищаясь силой духа Никки.
- Джеганя снедала злость на тебя, ещё до того как ты появилась. Сестра Улиция поведала ему, что ты любишь Ричарда. Она снова и снова твердила об этом.
Глаза Никки распахнулись, но она не произнесла ни слова, уставившись в потолок.
— Именно поэтому Джегань выспрашивал тебя - и всё из-за того, что Сестра Улиция наговорила ему. Он был одержим ревностью.
— У него нет никаких оснований ревновать. Скорее, ему нужно побеспокоиться о том, что рано или поздно я прикончу его.
Кэлен улыбнулась этому доводу. Но ей стало интересно, что же имела ввиду Никки - толи что у Джеганя нет оснований ревновать, постольку между ней и Ричардом ничего не было, толи по той простой причине, что у императора нет никакого права претендовать на сердце Никки.
— Ты думаешь, что тебе когда-нибудь представится шанс убить его?
От всплеска расстройства, Никки вскинула рукой, затем опустила её около себя сбоку. — Возможно, что и нет. Думаю, что я из тех, кто обречён на смерть.
— Может нам удастся придумать что-нибудь до того, как это сможет произойти, - предположила Кэлен. — А каким это образом ему удалось захватить тебя?
— Я была в это время во Дворце.
— Они нашли способ проникнуть туда?
— Да. Через подземные ходы, что раскинуты под Равниной Азрит и под плато и давно позабыты. Эти подземные комнаты и туннели, похоже, заброшены ещё тысячелетия назад.
— Думаю, что это была разведывательная экспедиция, которая и захватила меня. Они ещё не начали вторжение во дворец, но всё же я уверена, как только сделают всё необходимые приготовления, они непременно нападут.
Кэлен догадалась, что это то самое обнаруженное захоронение в котловане. Это был лишь вопрос времени, когда они штурмом захватят Дворец и вырежут там каждого. Она понимала, что умрёт всякая надежда, когда это произойдёт. Джегань тогда сломит последний оплот сопротивления Имперскому Ордену. Тогда он сможет править миром.
И всё же, по меньшей мере, ему необходимо заполучить в свои руки третью шкатулку Одена. Кэлен не сомневалась по поводу его слов, что в скором времени, так или иначе, он её получит. Складывалось так, что время не истекало лишь для Ричарда Рала, хотя и без всякой надежды, что свобода, как таковая, сумеет выжить.
Никки с подрагивающим подбородком посмотрела на Кэлен. — Пожалуйста, не могла бы ты меня накрыть?
— Ой, прости, - ответила Кэлен. — Я должна была догадаться об этом.
На самом деле, она уже думала об этом, но боялась, что Никки может стать хуже, если она накроет её и покрывало прилипнет к ранам. Но она, конечно, понимала почему Никки хотелось укрыться.
Кэлен потянулась, схватила край золотистого покрывала и потянула его. Не запамятовав про ошейник, ей нужно было действовать аккуратно, чтобы не отрываться от пола.
— Спасибо, - поблагодарила Никки, когда оказалась способной дотянуть на себя шелковое покрывало.
— Ты не должна стыдится, - обратилась Кэлен.
Никки слегка нахмурилась. — Ты это о чём?
— Ты никогда не должна стыдиться по тому поводу, что оказалась жертвой. Ты не должна судить себя за то, что попала в плен. Единственное, что ты должна чувствовать в себе, так это гнев от подобного насилия. Ты не сделала ничего такого, чтобы допустить это. Это - то самое насилие, о котором ты и говорила.
Никки натянуто улыбнулась и коснулась щеки Кэлен. — Спасибо тебе.
Кэлен глубоко вздохнула. — Джегань пообещал сделать то же самое со мной, что он уже сотворил с тобой.
Теперь Никки в свою очередь прижалась рукой к Кэлен, предлагая некое утешение.
Кэлен помедлила, но всё же продолжила. — Его удерживает лишь одна причина, из-за которой он до сих пор не совершил эту гнусность. Он сказал мне, что хочет дождаться, пока я не узнаю кто я. Он говорит, что момент когда я вспомню своё прошлое и пойму кто я - окажется самым худшим для меня. Он говорит, что он жаждет "себя" видеть это. Джегань говорит, что он хочет уничтожить нас обоих самым матёрым способом из тех, каким ему доводилось уничтожать.
Никки закрыла глаза и накрыла их рукой, будто не в состоянии была перенести саму мысль об этом.
— Весьма очевидно, что он подразумевает кого-то из моего прошлого. Ты не знаешь, кто этот "он"?
Пришлось ждать очень долго, прежде чем последовал ответ Никки. — Мне очень жаль, но я не помню твоего прошлого. Все, что мне известно о тебе, так это то, что я слышала о тебе - твое имя и что ты Мать Исповедница.
Кэлен кивнула. Она понимала, что не услышала всей правды. Она чувствовала в себе явную уверенность, что Никки знала больше, и не договаривала. И всё же Кэлен решила не давить на Никки по этому поводу. Учитывая то состояние, в котором сейчас пребывала Никки, докучать ей было бы чересчур жестоко. Может быть, у неё были личные причины, по которым она не могла поведать Кэлен большего. А может быть эти причины были весьма личного характера и не касались Кэлен.
Кэлен улыбнулась, решив держаться подальше от такого покрытого мраком предмета разговора. — Мне абсолютно всё понравилось из того, что ты рассказала о Ричарде Рале. Этот Ричард относится к тому типу мужчин, которые мне нравятся.
Губы Никки тронула тень улыбки. — Ты и он - вы оба хорошие люди.
Кэлен большим пальцем поводила по покрывалу взад и вперед. — На что он похож? Я храню в себе то, что слышу о нём. Каждый раз, когда я оглядываюсь вокруг, мне кажется, словно фантом Ричарда Рала каким-то образом реально следует за мной по жизни. — Кэлен поглядела по сторонам. — На что он похож в реальности?
— Ну, даже не знаю. Он как ... Ричард. Он тот человек, который глубоко заботится о тех, кого он любит.
— Из того, что ты рассказала Джеганю, кажется, ты знаешь, как он воспринимает великое множество разных вещей. Ты, вроде бы, долго была рядом с ним. Кажется, он достаточно много времени уделял заботе о тебе.
Никки щелчком пальцев отринула подобное предположение. Она оглядела Кэлен.
— За палаткой Джеганя патрулируют обычные солдаты. Знаешь почему?
Резкая смена темы дала понять Кэлен, что она пустилась в разговор о тех вещах, о которых Никки не хотелось говорить. Кэлен стало интересно, почему она не хотела говорить об этом.
Она обратила своё внимание на вопрос Никки. — Те солдаты там по той причине, что они могут видеть меня. Лишь не многие в состоянии видеть меня. Сестра Улиция сказала Джеганю, что она считает, что это всего лишь аномалия. Это случилось после того, как я убила двух его охранников и Сестру Цецилию.
Сильно напрягшись, Никки приподняла голову. — Ты убила Сестру Цецилию?
— Да.
— Как тебе удалось убить Сестру Тьмы?
— Это произошло в Каска, в том месте, где ты и Ричард видели Джиллиан.
— Кто тебе рассказал об этом?
— Джиллиан.
Голова Никки откинулась назад. — Ох.
— Джиллиан рассказала, что она помогла Ричарду найти книгу Огненной цепи , за которой он охотился в подземелье Каска. И там же Джегань, наконец, схватил Сестёр Улицию, Эрминию и Цецилию. Они думали, что они встретят там Сестру Тови, когда они доберутся дотуда. Как выяснилось, Сестра Тови была уже мертва, а вместо неё их там поджидал Джегань. Они были шокированы той встречей.
— Бьюсь об заклад, что так оно и было, - заключила Никки.
— Так же как и все остальные охранники Джеганя, эти двое не могли видеть меня, и в тот момент, когда сноходец был поглощён спорами с Сёстрами по поводу книги, я вытащила ножи из ножен охранников. Раз уж они не могли видеть меня, они и понятия не имели о той опасности, которая их подстерегала. Поскольку они спокойно стояли и следили за своим императором, я воспользовалась их собственным оружием, чтобы проткнуть их.
— Ещё до того, как они свалились на пол, я вытолкнула Джиллиан вперёд себя в лабиринт туннелей. Поскольку всё устремились за мной, выбегая за дверь позади нас, я метнула нож. Я надеялась попасть ножом в Джеганя, но именно Сестра Цецилия первой выскочила из дверей. Конечно, они поймали меня вскоре, но этой заминки вполне хватило, чтобы Джиллиан спаслась.
Кэлен тяжело вздохнула. - Но в итоге, от этого не было никакого прока. Хоть и Джегань вернулся в лагерь с двумя другими Сёстрами и со мной, он всё же отправил солдат, чтобы те нашли Джиллиан. И вот они, наконец, нашли и вернули её.
— Она инструмент Джеганя, чтобы заставлять меня следовать его пожеланиям. Он пригрозил мне, что если я смогу рассердить его тем, что не буду делать то, что мне велят - он будет причинять ей немыслимые страдания.
— Он безжалостный человек.
Кэлен кивнула. — И вот, после того что я сделала, Джегань понял, что ему необходимы те особые охранники, которые могут видеть меня, и потому он пустился по лагерю в поиск солдат с такими способностями. Он нашел их достаточно много. Сейчас их осталось тридцать восемь.
Никки вновь оглядела Кэлен. — Ты хочешь сказать, что изначально их было больше?
— Да.
— И что же тогда приключилось с остальными?
Кэлен решительно посмотрела в глаза Никки. — Всякий раз, когда мне предоставляется шанс, я убиваю их.
Никки широко улыбнулась. — Милая девушка.
Кэлен улыбнулась вместе с ней, но затем её улыбка погасла. — Теперь, если я ещё раз кого-нибудь убью, то это будет Джиллиан стоить пытки.
У Никки проступило выражение беспокойства за Джиллиан. — Никогда не сомневайся в его намерениях. Он сделает это без всяких колебаний.
— Я знаю. У тебя есть какие-нибудь идеи по поводу того, что некоторые люди в состоянии видеть меня, в то время когда почти никто не может? Можешь ли ты сказать, что это действительно аномалия, как и говорит Сестра Улиция?
— Сёстры задействовали заклинание Огненной цепи на тебе. И это заставило каждого забыть тебя. Ричард обнаружил, что в это заклинание закралось заражение от...
— Ну вот видишь, что я подразумевала? И вновь Ричард, связанный с моей жизнью, - она встряхнула головой. — Иногда я не знаю, к чему это относить - к хорошему или нет.
Так и не дождавшись ответа Никки, она попыталась убедить её продолжать. — Ну так как же он обнаружил это заражение?
— Это длинная история. Если в общих чертах, это произошло, когда мы пытались найти способ уничтожить заклинание Огненной цепи .
— Вы пытались помочь мне? Но ведь ты же сказала, что вы не помните меня. С какой стати вы это делали, если никто не помнит меня?
Когда Никки пришлось откинуться назад, чтобы приложить усилия над своим дыханием, Кэлен сказала: — Прости. Я понимаю, что задаю чересчур много вопросов, это только из-за...
— Мы пытаемся остановить повреждение, нанесённое каждому, - Никки, наконец, смогла совладать с собой, когда прошёл приступ боли. — В целом, эта проблема выходит далеко за рамки лишь того, что люди забыли тебя. Заклинание Огненной цепи собой запутало и всех нас. Если оно беспрепятственно продолжить своё воздействие, это может привести к гибели и самой жизни.
Кэлен молча выругала себя за те фантазии, будто Ричард Рал на самом деле пытался спасти её, и будто бы он знал её и что она что-то для него значит.
— Я запустила проверочную сеть, - продолжила Никки. — Ричард заметил в заклинании признаки - странные переплетения - которые и подсказали ему, что оно загрязнено. Это многое объясняло. Нам необходимо уничтожить заклинание Огненной цепи, поскольку, хотя оно действительно каждого заставляет не помнить тебя, оно ещё и является причиной огромных проблем.
— И какого вида эти огромные проблемы?
Никки сделала паузу и несколько раз шумно вздохнула, вздрагивая от боли, и потом продолжила. - Поскольку она загрязнена, эффект разрушения этим заклинанием неожиданным образом расширился. Мы опасаемся, что оно бесконтрольно, с этим своим заражением разрушит вообще всю память. Мне думается, что именно это загрязнение ответственно за то, что заклинание работает не так, как это было задумано. И как следствие, появились некоторые случайные люди, которых миновало воздействие заклинания.
— А почему я в центре всего этого?
В тишине Кэлен могла расслышать мягкое шипение масляной лампы. Звуки, доносившиеся от лагеря за палаткой, походили, будто они доносились совершенно из другого мира.
— Сёстры использовали заклинание на тебе для того, чтобы ты смогла проникнуть во Дворец и, будучи невидимой, смогла выкрасть шкатулки Одена для них. А ключом к шкатулкам является книга с названием Книга Сочтённых Теней . Им необходима Исповедница, чтобы ты могла подтвердить, будет ли книга, которой они воспользуются, истинным ключом к шкатулкам.
— Я видела ту книгу, - продолжила Кэлен. Она знала, что Никки говорит правду касательно этой части, поскольку Джегань уже требовал от Кэлен, чтобы она дала подтверждение на счёт той книги, была ли книга истинной копией или фальшивкой. Она объявила, что та ложная.
Она знала, к этому ещё должно быть большее добавление, но по каким-то причинам, Никки тщательно вытанцовывала вокруг этих тайн.
Кэлен потянула за нить на покрывале. — Мне очень бы хотелось поговорить с Ричардом Ралом. Интересно, смог ли дать ответы на мои вопросы.
— Надеюсь, что ты встретишься с ним. Правда, теперь, похоже, маловероятно что это когда-либо произойдёт.
Кэлен хотела спросить, могло ли случится такое, если б не последние события. Но она решила, что может быть Никки и так раскрыла намного больше того, чем предполагала, или намеревалась.
— Мне очень не хотелось бы это говорить, но я подозреваю, что ты и я не сможем когда-нибудь увидеть итог этой борьбы, но ты и вправду считаешь, что Ричард Рал окажется в состоянии остановить это безумие? Ну, для других людей, я имею ввиду.
— Не знаю, Кэлен. Но могу сказать тебе, что он единственный, кто может это сделать.
Кэлен снова взяла Никки за руку. - Ну, раз он может, я надеюсь, что он сможет спасти тебя. Ты должна быть рядом с ним. Ты любишь его.
Никки зажмурила свои закрытые глаза. Она отвернула своё лицо, когда просочившаяся слеза, медленно проторивала дорожку сквозь пятна засохшей крови.
— Прости, - произнесла Кэлен. — Я не имела права говорить что-нибудь подобное. Ты должно быть невыносимо тоскуешь без него.
— Нет, - справилась Никки и покачала головой, — всё это вовсе не из-за этого. Всё это из-за той боли, которую учинил Джегань. Мне больно дышать. Мне кажется, что у меня сломаны рёбра.
— Это точно, - сказал Кэлен. — Какие-то из них с этой стороны, так или иначе. Я слышала, как они треснули, когда он ударил кулаком тебя кулаком сюда. Если бы у меня в руке оказался нож в этот момент, я бы кастрировала этого ублюдка.
Никки заулыбалась. — Верю, что ты могла бы это сделать, Кэлен Амнелл. Для меня теперь уже чересчур поздновато, но если тебе представится шанс, сделай это до того как он примется за тебя.
— Никки, не теряй надежды.
— Нет достаточных оснований надеяться на лучшее.
— Нет, есть! Пока есть жизнь, всегда будет возможность изменить вещи к лучшему. В конце концов, разве не ты или Ричард ввели в игру шкатулки Одена?
— Это сделала я, - ответила Никки. — От имени Ричарда.
— А что, собственно, представляют собой эти шкатулки? Почему в них заключена такая магическая сила, что стоит завладеть ею и можно будет суметь, оказаться в состоянии, ну не знаю, сокрушить любое сопротивление и править миром?
— Они предназначены вовсе не для этого. Они были созданы как в противодействие заклинанию Огненной цепи .
И тут Кэлен поняла, что Ричард Рал старается помочь именно ей. Даже если теперь он и пытается спасти других от воздействия заклинания, уже после того как обнаружил дефект из-за которого и распространилось повреждение на людей, но это случилось лишь во время того, когда он уже пытался найти способ, как ему восстановить память самой Кэлен.
Поскольку Никки было трудно дышать, она зашлась в приступе кашля, который, очевидно, доставил ей мучительную боль. Ей не хватало воздуха. Кэлен могла услышать бульканье жидкости в её легких. Никки начала паниковать от безуспешных натуг набрать воздух. Она зажала в кулак покрывало и выгнула спину, отчаянно пытаясь втянуть воздух.
Кэлен быстро стянула покрывало прочь и положила руку непосредственно поверху живота Никки. — Никки, слушай меня. Дыши вслед за моей рукой. Медленно.
Озадаченные глаза Никки обратились на Кэлен, но не могла говорить из-за того что задыхалась от своих попыток заглотить воздух. У неё проступили слёзы.
Кэлен осторожно потёрла рукой по маленькому кругу и заговорила настолько невозмутимо, насколько могла. — Успокойся, Никки. Сосредоточь свои мысли на моей руке. Почувствуй где она лежит. Втяни воздух медленно и равномерно вслед за рукой. Тебе станет лучше. Ты всего лишь, пытаешься вдохнуть чересчур быстро.
— Ты не одна. Всё будет хорошо. Обещаю тебе. Вдохни, медленно вдохни и ты сможешь дышать с легкостью. Позволь воздуху попасть в то место, где ты ощущаешь мою руку.
Кэлен чувствовала, как под рукой бешено билось сердце Никки. Она продолжала плавно растирать и говорить обнадёживающим голосом.
— Все замечательно. Ты получишь столько воздуха, сколько захочешь, стоит лишь тебе успокоиться и втянуть его.
Никки смотрела на Кэлен так, словно цеплялась за каждое произнесённое ею слово.
— Ты всё делаешь правильно. Ты в порядке. Я не позволю тебе умереть. Всего лишь сосредоточься на моей руке. Позволь воздуху добраться до моей руки. Медленнее. Медленнее. Вот так, полегче ... легче. Вот так. Ты всё делаешь правильно. Думай только о моей руке и продолжай медленно дышать.
Дыхание Никки успокоилось. Было похоже, что она наконец получила тот воздух, в котором она так отчаянно нуждалась. Кэлен продолжала мягко потирать живот Никки чуть ниже ребер и убеждать успокаиваться. Всё время Никки крепко держалась за другую руку Кэлен. По прошествии немногого времени, кризис прошёл, и Никки дышалось более свободней. Ей была необходима гораздо большая помощь, чем та, что могла предложить Кэлен. Ей хотелось, чтобы побыстрей появилась Сестра.
— Слушай, Никки, возможно нам больше не представится шанса поговорить вновь, но ты не вздумай отчаиваться. Здесь есть человек, который, как мне кажется, собирается кое-что предпринять.
Никки сглотнула, поскольку она восстановила самообладание собой. — О чем ты толкуешь? Какой ещё человек?
— Он игрок Джа'Ла. Он ключевой в своей команде, которая принадлежит Командующему Каргу.
— Карг, - произнесла она с отвращением. — Я знаю его. То, что он сотворяет с женщинами, намного мерзостнее по изобретательности, даже по сравнению с Джеганем. Карг - извращенный ублюдок. Избегай его.
Кэлен выгнула бровь. — Ты хочешь сказать, что если на очередном праздничном балу ему вздумается пригласить меня на танец, мне нужно будет отклонить его предложение?
Никки слегка улыбнулась. — Было бы замечательно поступить именно так.
— Так или иначе, я кое-что знаю о ключевом из команды Командующего Карга. Он меня знает. Я вижу это по его глазам. Ты увидишь его на игре Джа'Ла.
— Я ненавижу Джа'Ла.
— Ты меня не так поняла. Этот человек совсем другой. Он... опасный.
Никки нахмурилась на Кэлен. — Опасный? Каким образом?
— Я думаю, что он чего-то добивается.
— На что это похоже?
— Не знаю. Он не хочет, чтобы в лагере никто не смог его узнать.
— Да как же ты смогла ты смогла узнать об этом?
— Это длинная история, но он придумал способ обвести каждого, кто мог бы узнать его. Он выкрасил красной краской свое лицо - наряду с лицами всех игроков в своей команде - дикими символами, - Кэлен наклонилась поближе. — Возможно он убийца или кто-то в этом роде. Может статься и так, что он намеревается прикончить Джеганя.
Никки снова закрыла глаза, теряя интерес. — Я бы не бередила свои надежды подобными вещами на твоём месте.
— Если ты увидишь глаза этого человека, ты изменила своё мнение.
Кэлен хотелось задать Никки тысячу вопросов, но тут послышались приближающиеся голоса за входом. Потом она услышала, как женщина прогнала раба.
— Кажется, идёт Сестра. - Кэлен сжала руку Никки. — Будь сильной.
— Не думаю, что...
— Будь сильной для Ричарда.
Никки уставилась, неспособная вымолвить ни слова.
Кэлен сломя голову отскочила подальше от кровати. Покров над входом откинулся и Сестра Эрминия переступила через порог, затаскивая за собой Джиллиан.

Глава 26

- Ну, и чего ты от меня хочешь? - спросила Верна, когда они прошли мимо факела, дымящегося в железном держателе. - Чтобы я достала Никки из воздуха?
- Я хочу, чтобы ты выяснила, куда пошли они с Энн, - сказала, Кара, - Вот чего я хочу.
Что бы ни говорила Морд-Сит, Верна хотела найти Никки и Энн, не меньше, чем Кара. Просто она не показывала это так явно.
Наряд из красной кожи, который надела Кара, выделялся на фоне девственной белизны мраморных стен подобно кровавому пятну. Настроение Морд-Сит казалось под стать цвету ее одежды и становилось только хуже, по мере того, как дни проходили, а поиск не давал результатов. На некоторой дистанции за ними следовало еще несколько Морд-Сит, вместе с подразделением Внутренней гвардии дворцовой стражи. Чуть позади была Эди, в то время как Натан лично возглавлял шествие.
Верна понимала чувства Кары и была странным образом обрадована ими. Ники была больше, чем задание Кары, больше, чем женщина, которую Ричард поручил Каре охранять. Ники была другом Кары. Конечно, она не призналась бы в этом, если бы ее спросили, но тлеющая в ней ярость выдавала ее. Никки, как и сама Кара, надолго потеряла себя, отдавшись темному делу. Они обе освободились от этого ужаса потому, что Ричард дал не только шанс измениться, но и причину для этого.
Верна думала, что короткие и спокойные вопросы Морд-Сит, куда хуже, чем если бы они просто кричали и злились. Ее волосы от этого вставали дыбом, потому что Морд-Сит этим давала понять, что она настроена серьезно, а когда морд-сит настроена серьезно, это совсем не приятно. Лучше было не оказываться на пути Морд-Сит, когда она действительно хотела ответов. Верна лишь желала, чтобы она их получила.
Она понимала раздражение Кары. Она сама была не в меньшей степени озабочена и напугана тем, что могло случиться с Никки и Энн. Однако она знала, что повторяя одни и те же вопросы и настаивая на ответах, эти ответы не получить, равно как и двух пропавших женщин. Она подозревала, что Морд-Сит просто делала то, что умела лучше всего, не видя никакого иного решения.
Кара остановилась, уперла руки в бедра и, обернувшись, оглядела мраморный коридор. Позади них несколько сотен человек Внутренней гвардии замедлили шаг и остановились, чтобы не обогнать тех, кто шел впереди. Эхо от ударов башмаков по камню стихло, превратившись в еле слышный шорох. У нескольких солдат были наготове арбалеты с красным оперением. При виде этих стрел Верна покрывалась потом. Ей почти хотелось, чтобы Натан их никогда не находил. Почти.
Казавшийся бесконечным лабиринт залов позади закованных в тяжелую броню солдат был пуст. В нем не было звуков, не считая шипения факелов. В раздумье, Кара на мгновение нахмурилась, а потом продолжила движение. В четвертый раз после того, как прошлой ночью пропали Энн и Никки, они спускались в залы, которые вели к гробницам. Верна даже близко не могла вообразить, что пытается выяснить Морд-Сит. Пустые коридоры были пустыми коридорами. Непохоже было, что две пропавшие женщины выйдут из мраморных стен.
- Они, наверное, пошли куда-то в другое место, - сказала, наконец, Верна, хотя их никто не видел.
Кара обернулась. - Куда, например?
Верна подняла руки, а потом дала им упасть обратно. - Я не знаю.
- Это быть большой дворец, - сказала Эди. Свет факелов придал совершенно белым глазам колдуньи жутковатый полупрозрачный оттенок.
Верна махнула рукой вдоль прохода, из которого по-прежнему не доносилось не звука. - Кара, мы часами бродим взад-вперед по этим залам и то, что они пусты, сейчас так же очевидно, как это было, когда мы спускались сюда в последний раз - или в первый, если уж на то пошло. Никки и Энн должны быть где-то наверху во дворце. Мы понапрасну тратим время здесь внизу. Я согласна, что мы должны найти их, но нужно искать в другом месте.
Глаза Кары светились будто горели синий огнем. - Они были здесь внизу.
- Да, я уверена, ты права. Но главное слово здесь - "были". Ты видишь здесь хоть какие-нибудь признаки их присутствия? Я - нет. Ты без сомнения права в том, что они были здесь внизу. Однако очевидно, что после этого они ушли в другое место, - Верна нетерпеливо вздохнула. - Мы зря тратим драгоценное время, расхаживая взад-вперед по пустым залам.
Пока все стояли на месте, Кара прошла по коридору чуть дальше. Вернувшись, она вновь уперла кулаки в бедра.
- Тут что-то не так.
Натан, который в одиночестве стоял впереди, погрузившись в собственные размышления, обернулся и посмотрел на них, впервые проявив любопытство. - "Не так"? Что значит - "не так"?
- Я не знаю, - призналась Кара. - Я не могу ткнуть на это пальцем, но тут внизу есть что-то, что мне не кажется правильным.
Верна раскинула руки, пытаясь понять. - Ты имеешь в виду ощущение… магии или чего-то еще?
- Нет, - сказала Кара, взмахом руки отбрасывая предположение. - Я не имею в виду ничего подобного, - Она вернула руку на свое затянутое красной кожей бедро, - Просто мне кажется, что здесь что-то не так - не знаю что, но что-то.
Верна огляделась. - Ты думаешь, чего-то не хватает? - Она указала вперед в пустой коридор. - Украшений, отделки, чего-то в этом роде?
- Нет. Насколько я помню, в большинстве этих залов никогда не было никаких украшений. Но я нечасто бывала в этих залах. Здесь никто не бывал часто.
- Даркен Рал время от времени посещал могилу своего отца, но, насколько я знаю, он не слишком интересовался другими. Гробницы считаются частной территорией, и он запретил сюда доступ посторонним. Когда он ходил к могиле отца, он обычно брал с собой своих телохранителей, а не Морд-Сит, так что я просто не слишком хорошо знаю это место.
- Может, дело как раз в этом, - предположила Верна, - в неловкости, причиняемой незнакомым местом.
- Может и так, - сказала Кара. Ее рот раздраженно скривился - ей не хотелось признавать такую возможность.
Все молча стояли, обдумывая, что им делать дальше, если вообще что-то делать. В конце концов, всегда оставалась вероятность, что две женщины могут в любой момент объявиться и поинтересоваться, а из-за чего, собственно, шум.
- Ты сказать, что Энн и Никки хотеть быть наедине для личный разговор, - сказала Эди. - Может, они уйти куда-то, где знать, их не тревожить.
- На всю ночь? - спросила Верна. - Не могу такого себе представить. У них было не слишком много общего. Они не были друзьями. Благой Создатель, я даже не думаю, что они нравились друг другу. Не могу представить, чтобы они болтали всю ночь напролет.
- Я тоже не могу представить, - сказала Кара.
Верна посмотрела на пророка. - А тебя есть какие-нибудь соображения, о чём это хотели переговорить, если конечно поговорить, Энн с Никки?
Длинные белые волосы Натана овеяли его плечи, когда он качнул головой. - Энн естественно скептически относилась к Никки, учитывая что она обратила себя к Сёстрам Тьмы. Я знаю, что это обстоятельство всегда беспокоило её - и в том был здравый смысл. Этот поступок был больше чем предательство дела Света; это было личное предательство и измена Дворцу. Может, Энн хотела остаться с Никки наедине, чтобы попытаться вернуть её на путь служения Создателю.
- В этом случае, такой разговор не затянулся бы настолько, - отрезала Кара.
- Я всего лишь предполагаю, - признался Натан. Он поскрёб переносицу в очередной раз задумавшись. - Ну, зная Энн, весьма может быть похоже, что разговор зашёл о Ричарде.
Синие глаза Кары прищурились и уставились на пророка. - А что с Ричардом?
Натан пожал плечами. - Я не знаю наверняка.
Бровь у Кары напряглась. - А я и не говорила, что это должно быть наверняка.
Натан выглядел несколько неохотным вести разговор об этом, но он наконец решился. - Энн временами упоминала о том, что она считает, что Никки могла бы направлять его.
Верна присоединилась к нахмуренности Кары. - Направлять его? Направлять его как?
- Вы знаете Энн. - Натан приглаживал перед своей белой рубашки. - Она всегда считает, что должна приложить свою руку к руководству чем-бы-то-ни-было. Она часто упоминала мне, как ей беспокойно от того, что она так незначительно повязана с Ричардом.
- А с какой стати она решила, что ей необходима эта 'связь' с Лордом Ралом? -спросила Кара, игнорируя тот факт, что теперь Натан был Лордом Ралом, а не Ричард.
Верна не могла сказать, что ей было более удобней думать о Натане, как о Лорде Рале, чем Каре.
- Она всегда считала, что она должна управлять тем, что может сделать Ричард, - сказал Натан. - Она всегда расчитывает и планирует. Она никогда не любила оставлять что-либо на случайность.
- Вот это точно, - заключила Верна. - Эта женщина всегда имела сеть шпионов, которые помогали ей подстраховаться насчёт того, что мир вращается должным образом. Она на очень широкое пространство распространила свои связи, преследуя цель проявлять влияние ко всему, что она считала основой своей жизни. Она никогда не любила поручать что-нибудь важное другим, тем паче спускать на самотёк.
Натан глубокий вздохнул. - Энн - решительная женщина. Она полагает, что Никки, начиная с того отречения от Сестёр Тьмы, не остаётся ничего иного теперь, как посвятить себя делу Сестёр Света.
- Какому делу? Почему она решила, что Никки должна посвятиться Сёстрам Света? - спросила Кара.
Натан слегка наклонился к Морд-Сит. - Она считает, что мы, волшебники, нуждаемся в Сёстрах Света, чтобы они могли направлять каждую нашу мысль и действие. Она всегда полагала, что нам нельзя позволять думать самим.
Пристальный взгляд Верны блуждал по дальней части пустого коридора. - Полагаю, что и у меня было обыкновение почти полностью склоняться к подобным мыслям. Но всё это кануло в прошлое, когда я нашла Ричарда.
- И тем не менее, незабывай, что ты провела с Ричардом гораздо больше времени, чем когда-либо предоставлялась Энн, - Натан печально покачал головой. - Хотя она, должно быть, пришла к тому же пониманию о Ричарде, что он должен действовать на своё усмотрение, с чем большинство из нас и согласилось, не исключено, что в последнее время она вернулась к своим прежним убеждениям и встала на прежний путь. И во мне нет уверенности, что заклинание Огненной цепи не уничтожило те моменты в памяти у Энн, которые и послужили основой её нового взгляда на Ричарда.
У Верны закралось почти тоже самое подозрение. - Мы должны позволить Энн самой говорить за себя, но мне думается, что очевиден тот факт, что заклинание Огненной цепи действует на каждого из нас. И мы знаем, что если это не обуздать, то, по всей вероятности, заклинание продолжит распространять своё действие на наши умы и, вполне возможно, уничтожит нашу способность рассуждать. Проблема заключена в том, что ни один из нас не знает, как мы меняемся. Каждый из нас не ощущает в себе никаких изменений, будто мы такие, какими были всегда. Но я сомневаюсь, что это так. Ничего нельзя сказать о том, наскаолько любой из нас изменился. Любой из нас мог невольно заплутать в наших устремлениях.
- Ты сможешь обсудить всё это с Энн, когда мы их найдём, - прервала её Кара, которой нетерпелось вернуться к непосредственным проблемам. - Здесь их нет. Мы должны продолжить поиски.
- Возможно они ещё не закончили свой разговор, который хотели завести, - предположил Натан. - Может быть Энн и не хочет, чтобы её нашли, пока не покончит с попыткой убедить Никки в том, в чём она намерилась её убедить.
- Такое вполне может быть, - согласилась Верна.
Натан потеребил край накидки. - Я бы не стал отбрасывать и то, что женщина могла спрятаться с Никки и, оставшись с ней наедине, намеривается силой заставить её принять убеждения Энн.
Кара щелкнула пальцем отрицая это. - Никки посвятила себя помощи Ричарду, вовсе не Энн. Её попытка останется безуспешной, И Энн ничего не сможет сделать с ней - Никки может прибегнуть к Магии Ущерба, в конце концов.
- Согласна. - подтвердила Верна. - Не могу представить, как они вдвоем разгуливают на протяжении столького времени, и при этом не дают о себе знать о своем мостонахождении.

Предыдущая страница 15 Следующая страница


Одиннадцатое правило волшебника или Исповедница 16

Эди поворнулась к Верне. - Почему не спросить её, где она быть?
Верна, нахмурившись, поглядела на старую волшебницу. - Ты имеешь в виду прибегнуть к помощи путевого дневника?
Эди ответила одним решительным поклоном. - Да. Спросить её.
Верна отреагировала скептически. - Будучи здесь во дворце, весьма маловероятно, что она заглянет в свой путевой дневник в ожидании сообщений от меня.
- Возможно она не быть находиться во Дворце, - настаивала Эди. - Возможно они обе должны быть потерять терпение из-за внезапная, важная причина, и она уже послать тебе сообщение в путевой дневник.
- Да каким же это образом они умудрились покинуть Дворец? - спросила Верна. - Мы окружены армией Имперского Ордена.
Эди пожала плечами. - Это не быть невозможным. Я могу видеть с моим Даром, не моими глазами. Это, быть темным вчера вечером. Возможно в темнота они должны быть убежать по каким-то причинам. Возможно это, быть важным и они не имели времени, чтобы сказать нам.
- Ты смогла бы сделать это? - спросила Кара. - Вы могли бы выйти в темноте и пробраться через врага?
- Конечно.
Верна уже просматривала путевой дневник. Как она и ожидала, он был полностью чистым. - Никаких сообщений, - она вложила маленькую книжку обратно за пояс. - И всё же, я воспользуюсь твоим предложением и напишу сообщение Энн. Вдруг и вправду она заглянет в свой дневник и ответит.
Распушив свою накидку, Натан вновь двинулся дальше. - До того как мы пустимся искать в других местах, я хочу проверить усыпальницу ещё раз.
- Выставите здесь охрану, - дала распоряжение Кара солдатам. - Остальные пойдут с нами.
Пройдя некоторое расстояние вниз по залу, Натан пустился вниз по лестнице. Раздавалось эхо шагов всех остальных, кто следовал за ним и старался не отставать. Натан, Кара, Эди, Верна и солдаты, замыкавшие шествие сзади, все дружно спускались вниз на следующий уровень.
Более низкие стены были из блочного камня, а не из мрамора. В некоторых местах, на них были следы от воды, которая в течении сотен лет просачивалась сквозь них. Эта течь оставляла после себя желтоватые формы, которые придавали камню вид, будто он таял.
Вскоре они добрались до камня, который таял по-настоящему.
Натан остановился перед входом к усыпальнице Паниса Рала. Высокий пророк, с мрачным и вытянутым лицом, поглядел мимо таявшего камня в усыпальницу. Это был четвертый раз, когда он возвращался изучать могилу, но и на этот раз она ничем не отличалась от предыдущих посещений.
Верна беспокоилась об этом мужчине. Когда он волновался и хотел найти ответы, за его внешней непроницательностью бушевал своего рода гнев. Её никогда не доводилось видеть его таким прежде. Единственным человеком который приходил её на ум с той же самой непроявляемой внешне, сдерживаемой яростью, которая могла заставить её сердце бешенно колотиться - был Ричард. Ей подумалось, что такой сосредоточенный гнев должно быть был характерной чертой Ралов.
Невзирая на то, что вход в склеп когда-то предусматривал двери, теперь на их месте был водружён некого вида белый камень, предназначенный для того, чтобы запечатать вход в большую усыпальницу. Внешне выглядело так, что он был установлен впопыхах, и всё же не достоточно быстро, чтобы остановить странные условности, переполнявшие могилу Паниса Рала.
Внутри, пятьдесят семь холодных факелов покоились на декоративных золотых держателях. Натан метнул рукой и восспользовался магией, чтобы зажечь часть из них. Как только они вспыхнули, стены склепа оживились мерцающим светом, который отражался от полированного розового гранита сводчатой комнаты. Понизу каждого факела были устновлены вазы, предназначенные для цветов. Эти пятьдесят семь факелов и ваз, предположила Верна, символизировали тот факт, что должно быть Панизу Ралу было пятьдесят семь, когда он умер.
Короткая опора по центру похожей на пещеру комнаты поддерживала непосредственно сам гроб, создавая иллюзию, словно гроб плавал поверх пола из белого мрамора. Покрытый золотом гроб роскошно пылал колышущимся теплым светом от этих четырех факелов. Тем способом, каким стены были покрыты полированным кристальным гранитом, который полностью простирался по своду, Верна представила, что когда все факелы вдоль комнаты будут зажжены, гроб будет пылать золотым великолепием, совершенно независимо плавая по центру.
По сторонам гроб был покрыт гравировкой слов на древнем Верхне Д'Харианском языке. Вырезанная в граните ниже факелов и золотых ваз бесконечная лента слов на том же самом почти забытом языке, кружила по всей комнате. Глубоко выгравированные письмена, мерцавшие в свете факелов, создавали такой эффект, будто они светились изнутри.
Чтобы не послужило причиной, которая заставила таять белый камень когда-то блокировавший вход в усыпальницу, теперь она начала воздействовать и на саму комнату, хотя и не в той же самой степени. Верна подозревала, что белый камень, который использовали чтобы перегородить вход - был заглушкой, жертвенной субстанцией, преднамеренно выбранную, чтобы она оттянула на себя и поглощала невидимую силу, которая была причиной неприятностей. Теперь, когда белый камень почти полностью стаял, те силы начали атаковать теперь уже саму усыпальницу.
Каменные плиты стен и пола не подтаивали и не раскалывались, но они уже начали деформироваться, будто они стали объектом огромной соскребания или давления. Верна могла видеть, что по всему залу в местах соединения потолка и стен появились щели от деформации, давлеющей непосредство изнутри. Независимо от того, что вызывало подобное воздействие, было очевидно, что это не строительный дефект, а скорее некий вид внешнего воздействия.
Никки говорила, что ей хотелось увидеть усыпальницу, поскольку говорила, что догадывается о причине почему оно таит. К сожалению, она не раскрыла природу своих подозрений. Не было никаких признаков, что она и Энн посещали усыпальницу.
Верне нетерпелось найти обеих женщин, чтобы могла разгадаться целая тайна! Она даже представить не могла что за злоключение давлело над усыпальницей деда Ричарда или каких бед ждать дальше, но она была уверена, что ничего хорошего ожидать не приходится. Но в любом случае, она считала, что не так уж и много оставалось времени, чтобы решить любую часть этой загадки.
- Лорд Рал, - воззвал чей-то голос.
Все повернулись. Посыльный остановился неподалёку. Все посыльные были облачены в белые мантии, украшенные замысловатыми переплетениями виноградной лозы фиолетового цвета вокруг шеи и ниспадающие на передник.
- В чём дело? - спросил Натан.
Верне подумалось, что на всём пртежении своей жизни она никогда так и не сможет привыкнуть слышать обращение людей к Натану "Лорд Рал".
Человек кратко поклонился. - К нам направлена делегация от Имперского Ордена, ожидающая по ту сторону разводного моста.
Натан удивлённо моргнул. - Что они хотят?
- Они хотят говорить с Лордом Ралом.
Натан поглядел на Кару, потом на Верну. Они обе были удивлены не меньше его самого.
- Возможно, это быть уловка, - сказала Эди.
- Или западня, - добавила Кара.
На лице Натана проявилась угрюмая мина. - Чем бы это не было, мне кажется я должен пойти и посмотреть на это.
- Я иду тоже. - сказала Кара.
- Как и я, - добавила Верна.
- Пойдём все вместе, - сказал Натан и двинулся в путь.
Небольшая группа людей во главе с Верной вышли вслед за Натаном из парадного входа Народного Дворца на яркий послеполуденный солнечный свет. Длинные тени, отбрасываемые высокими колоннами стекали вниз по каскаду ступеней перед ними. Вдалеке, пересекая широкую равнину, на краю плато возвышалась грандиозная внешняя стена. Стражники патрулировали проходы между зубчатыми стенными бойницами по вершине массивной стены.
Путешествие от могил, находящихся глубоко в недрах дворца, было долгим, и они все запыхались. Верна прикрыла глаза рукой, когда они начали спускаться по огромной лестнице вслед за длинноногим пророком. Охранники, стоящие на каждой площадке, приветствовали Лорда Рала, прижимая кулаки к их сердцам. Еще большее количество солдат вдалеке патрулировало широкое пространство прилегающее к внешней стене.
Лестница закончилась широкой площадкой из голубого камня, которая привела их к дороге, вьющейся откуда-то со стороны, в которой располагались конюшни и повозки. Высокие кипарисовые деревья окаймляли короткую дорогу, ведущую к внешним стенам.
За воротами массивной стены дорога была несколько поуже, спускаясь петлями вниз по отвесным стенами плато. Каждый поворот открывал безмолвной процесии полноценный вид на Имперский Орден, расположившийся далеко внизу.
Разводной мост охранялся сотнями подразделений Первого Звена. Они все были хорошо обученными, тяжело вооруженными солдатами, призванными позаботиться о том, чтобы никто не смог подняться по дороге и напасть на Народный Дворец. Однако, все же существовала небольшая вероятность этого. Дорога была слишком узкой, чтобы совершить сколько-нибудь значимое нападение. В таком тесном пространстве несколько дюжин крепких мужчин могли сдержать всю армию. Более того, разводной мост был поднят. Отвесный обрыв под ним вызывал головокружение. Он был слишком широк, чтобы перебросить через него лестницы для нападения или веревки с якорями на концах. Без опущенного вниз моста никто не мог пересечь пропасть и приблизиться ко дворцу.
Маленькая делегация остановилась у разводного моста. Облаченные в простые одежды они выглядели посыльными. Верна действительно видела несколько десятков легко вооруженных солдат, но они оставались хорошо позади от посыльных, чтобы не казаться угрожающими.
Натан, его плащ был застегнут на одном плече несмотря на холодный день, встал на краю пропасти, расставив ноги и уперев кулаки в бедра, выглядя внушительно и господствующе.
- Я – Лорд Рал, - объявил он противнику по ту сторону обрыва.
- Что Вы хотите?
Один из мужчин, незначительный член группы, носящий простую тунику мрачно окрашенной ткани, переглянулся с товарищами и затем шагнул немного ближе к краю.
- Его Превосходительство, Император Джегань, послал меня с сообщением для народа Д' Хары.
Натан посмотрел на остальных людей, стоящих позади него.
- Хорошо, я – Лорд Рал, поэтому я говорю от лица народа Д'Хары. Каково сообщение?
Верна ослабела около пророка.
Посыльный моментально разозлился.
- Ты не Лорд Рал.
Натан бросил на человека сердитый взгляд Рала.
- Ты хочешь, чтобы я использовал магический ветер и сдул бы тебя с этой дороги? Это смогло бы тебя удовлетворить?
Мужчины через дорогу украдкой взглянули в пропасть.
- Мы просто ожидали увидеть кого - то другого, - сказал посыльный.
- Я - Лорд Рал, поэтому я – единственное, что вы получите. Если вам есть, что сказать - говорите, а то я занят. У нас торжественный обед.
Мужчина наконец слегка поклонился.
- Император Джегань готов сделать щедрое предложение жителям Народного Дворца.
- Какого рода предложение?
- Его Превосходительство не имеет никакого желания уничтожать дворец или его жителей. Сдайтесь мирно, и вам сохранят жизнь. Если вы не сдадитесь, то каждый из вас умрет медленной и мучительной смертью. Ваши тела будут сброшены со стен вниз на равнину, где они будут кормить стервятников.
- Огонь волшебника, - сказала Кара выдыхая.
Натан нахмурился оглянувшись через плечо.
- Что?
- Ваша сила здесь работает. Их, даже если бы они были одаренные, не сработала бы здесь в полную силу, поэтому их щиты были бы менее эффективными. Вы можете сжечь их отсюда.
Натан изогнул руку в величественном жесте мужчинам напротив.
- Извините меня на мгновение?
Человек снисходительно склонил голову.
Натан отвел Кару и Верну чуть назад к дороге, туда, где ждали Эди, несколько других Морд-Сит и эскорт солдат.
- Я согласна с Карой, - сказала Верна прежде, чем пророк успел что – то сказать.
- Дай им наш ответ единственным способом, который Оден понимает.
Густые брови Натана опустились на его голубые глаза.
- Я не думаю, что это - такая уж хорошая идея.
Кара скрестила на груди руки.
- Почему бы и нет?
- Джегань, вероятно, наблюдает за нашей реакцией глазами тех мужчин, - сказала Верна. - Я согласна с Карой. Мы должны продемонстрировать ему силу.
Натан нахмурился.
- Я удивлен тебе, Верна.
Он любезно улыбнулся Каре.
- Однако, тебе я ничуть не удивлен, моя дорогая.
- Почему ты столь удивлен? - спросила Верна.
- Поскольку так поступить было бы неправильно. Ты обычно не даешь таких поспешных советов.
Верна с трудом сдержалась. Это было не подходящим временем, чтобы начать горячую лекцию, тем более не на глазах у Джеганя. Она также очень ярко вспомнила, как она думала большую часть ее жизни, что пророк был безумен. Она не была полностью уверена, что ее оценка была неправильна. Из прошлого опыта она знала, что читать лекции Натану походило на попытку говорить с заходящим солнцем.
- Ты же не можешь серьезно рассматривать капитуляцию, - сказала она тихо, так чтобы те, кто стоял по ту сторону пропасти не услышали.
Натан сделал недовольное лицо.
- Конечно нет. Но это не означает, что мы должны убить их за их вопрос.
- Но почему нет?
Кара зажала свой эйджил в кулак, наклоняясь к пророку.
- Я, со своей стороны, думаю, что убить их - превосходная идея.
- А я - нет, - рассердился Натан.
- Если я сожгу их, для Джеганя это будет означать, что мы не имеем никакого намерения рассмотреть его предложение.
Верна сдержала ярость.
- А мы и не имеем .
Натан обратил на нее пристальный взгля.
- Если мы намекнем им, что не имеем никакого намерения рассмотреть их предложение, тогда переговоры будут закончены.
- Мы не собираемся вести переговоры, - сказала Верна с нарастающим нетерпением.
- Но мы не должны им об этом говорить, - объяснил Натан с чрезвычайной осторожностью.
Верна выпрямилась и попыталась пригладить свои волосы, используя этот момент, чтобы глубоко вздохнуть.
- С какой целью мы не должны намекать им, что мы не имеем никакого намерения серьезно рассматривать их предложение?
- Чтобы выиграть время, - сказал Натан.
- Если я взорву их на этой дороге, Джегань получит наш ответ немедленно, не так ли? Но если я возьму предложение на рассмотрение, мы сможем растянуть переговоры.
- Не может быть никаких переговоров, - сказала Верна сквозь стиснутые зубы.
- Для чего? - спросила Кара, не обращая внимания на Верну.
- Почему мы должны хотеть сделать такую вещь?
Натан пожал плечами, как будто это было очевидно, а они все были идиотами, не видя этого.
- Промедление. Они знают, насколько трудно им будет взять дворец. С каждым футом подъема этой насыпи, строить ее становится труднее в геометрической прогрессии. На то, чтобы построить эту вещь, у них с легкостью может уйти вся зима, а возможно и намного больше. Джегань не может позволить столь массивной армии простаивать здесь, на Равнине Азрит, в течение всей зимы. Они находятся очень далеко от дома и от припасов. Он может потерять целую армию из-за голода или смертельной болезни, а в этом случае, что же тогда будет с ним?
- Если бы они подумали, что мы смогли бы рассмотреть капитуляцию, тогда они направили бы мысли и усилия на завоевание дворца этим образом. Наша капитуляция решила бы их проблему. Но если бы они посчитали, что нет другого способа, кроме как вышибить нас из этого места, тогда они направили бы все их усилия на этот метод. Зачем же их к этому подталкивать?
Рот Верны изогнулся.
- Я предполагаю, это имеет некоторый смысл.
Когда Натан улыбнулся маленькой победе, она добавила: - Не слишком много, но имеет.
- А я не на столько уверена в этом, - сказала Кара.
Натан взмахнул руками.
- Зачем же уничтожать их? Мы не смогли бы получить из этого никакой выгоды. Мы должны оставить их в догадках и предположениях по поводу рассмотрения нами капитуляции без боя. Достаточно много городов сдалось, чтобы это походило на разумную возможность, что мы могли бы сделать то же самое. Если бы они думали, что есть шанс, что мы могли бы сдаться, тогда эта надежда препятствовала бы им полностью посвятить себя достраиванию насыпи и изгнанию нас из дворца.
-Я должна признать, - сказала Кара, - есть нечто стоящее в этой отсрочке, заставящей их ждать ответа, который они действительно хотят получить.
Верна наконец кивнула.
- Я предполагаю, что пока нам не повредит позволить им поразмышлять.
Покончив с задачей убеждения их в своей точке зрения, Натан потер ладоши.
- Я скажу им, что мы вынесем их предложение на обсуждение.
Верне было интересно, имел ли Натан другую причину для того, чтобы желать сказать им, что он рассмотрит предложение. Она задавалась вопросом, мог ли он на самом деле думать над тем, чтобы отдать дворец. В то время как Верна не питала никаких иллюзий о том, что Джегань действительно сдержит свое слово о непричинении вреда жителям дворца, если они сдадутся, она не была уверена, что Натан секретно не готовился к своей собственной сделке о капитуляции, к сделке, которая сохранила бы его полномочия, как действующего Лорда Рала побежденной Д'Хары под властью Имперского Ордена.
В конце концов, раз война будет окончена, Джеганю потребуются люди, чтобы управлять обширными завоеванными странами.
Она спрашивала себя, был ли Натан способен на такую измену.
Она попыталась представить себе, насколько он негодовал от того, что был пленником во Дворце Пророков почти всю свою жизнь за преступления, на которые, по мнению Сестер Света, он был способен, но которых он не совершал. Она задавалась вопросом, мог ли он думать о мести.
Она задумалась, возможно ли, что Сестры Света своим полным благих намерений отношением к человеку, который не причинил им никакого вреда, посеяли семена разрушения.
Наблюдая за улыбающимся Лордом Ралом, идущим обратно к краю пропасти, она задавалась вопросом, замышлял ли пророк бросить их всех на растерзание волкам.

Глава 27

Озабоченность Ричарда нарастала. Он ожидал, что в одной из игр повстречает свой шанс. Но после того, как десять дней назад Джегань и Кэлен пришли на первое состязание Джа'Ла, император не присутствовал более ни на одной игре.
Ричард обезумел от беспокойства о причине этого. Он пробовал не думать о том, что Джегань возможно делает с Кэлен, и все же, он не мог сдержать себя, воображая худшее.
Сидя прикованным к фургону, окруженный кольцом охранников, Ричард не мог ничего поделать с этим. Несмотря на то, как отчаянно он хотел действовать, он должен был использовать свой ум и ждать подходящей возможности. Всегда оставался риск, что хорошая возможность не подвернется, и тогда он будет вынужден действовать, но выполнение чего-либо только от безысходности вряд ли помогло бы достичь чего-нибудь, кроме разве что крушения любого шанса, который он мог бы иметь, дождавшись подходящего момента. И все-таки, ожидание сводило его с ума.
Он был настолько измучен состязанием Джа'Ла в тот день, что ему не терпелось лечь и немного отдохнуть. Тем не менее, он знал, что его беспокойство не позволит ему долго спать, как оно и делало в течение уже многих дней. Однако, поспать ему было бы просто необходимо, потому что на следующий день должна была состояться самая важная их игра - игра, которая, как он надеялся, даст ему ту возможность, которую он так ждал.
Он поднял глаза, когда услышал солдата, несущего их ужин. Ричард был настолько голоден, что даже обычные яйца вкрутую выглядели аппетитно. Солдат, тянущий маленькую телегу, в которой он обычно возил их пищу, прошел через кольцо охранников вокруг пленных игроков команды Ричарда. Солдаты бросили на мужчину только поверхностный взгляд. Колеса телеги скрипели в знакомом ритме, когда мужчина продвигался по неплодородной земле. Он остановился перед Ричардом.
- Протяни руки, - сказал он, поднимая нож, и начал резать что-то в его телеге.
Ричард сделал, как ему сказали. Мужчина поднял что-то с телеги и бросил Ричарду. К его удивлению, это был здоровенный кусок ветчины.
- Что это? Последний плотный ужин перед завтрашней роковой игрой?
Мужчина поднял ручки своей телеги.
- Продовольствие прибыло. Все едят.
Ричард уставился на спину солдата, развернувшего уже свою телегу к следующему по очереди пленнику. Неподалеку Джонрок, лицо и тело которого было покрыто сетью линий из красной краски, присвистнул от удовольствия, получив нечто иное, чем яйца. Первый раз за все их пребывание в лагере им дали хоть какое-то количество мяса. До сих пор они обычно питались яйцами. Иногда им давали жаркое с драгоценными малюсенькими кусочками баранины. Однажды это была тушеная говядина.
Ричард задавался вопросом, как поставки продовольствия достигли лагерной стоянки. Армия Д'Хары должна была остановить любые поставки армии Ордена. Голодание людей Джеганя было единственным реальным шансом остановить их.
Если бы Ричард не был и так уже достаточно взволнован, толстый кусок ветчины в его руке представлял бы новое серьезное беспокойство. Он предположил, что имело смысл только одно – должно быть, прорвался случайный конвой поставки. Поскольку еда прибывала медленно, такое пополнение запаса было весьма своевременным.
Древний Мир был огромен. Ричард знал, что не было никакого шанса, чтобы армия Д'Хары могла охватить всю его территорию. С другой стороны, он задавался вопросом, могла ли ветчина, которую он держал, быть признаком того, что не все шло гладко у генерала Мейфферта и людей, ведомых им на юг.
Джонрок подбежал поближе, таща позади себя цепь.
- Рубен! Мы получаем ветчину! Разве это не замечательно?
- Быть свободным было бы замечательно. Питаться хорошо, будучи рабом - это не мое представление о замечательном.
Лицо Джонрока немного погрустнело, затем засияло снова.
- Но быть рабом, питающимся ветчиной лучше, чем быть рабом питающимся яйцами, ты не считаешь?
Ричард не был в настроении обсуждать это.
- Полагаю, ты прав.
Джонрок усмехнулся.
- Я тоже так подумал.
Они принялись молчаливо есть в сгущающейся темноте сумерек. Смакуя ветчину, Ричард должен был признаться себе, что Джонрок действительно был прав. Он почти забыл, насколько вкусным может быть что – то, кроме яиц. Это, также, помогло бы придать ему и его команде силу. Она бы им очень пригодилась.
Джонрок, жуя полный большой рот ветчины, пододвинулся еще чуть поближе. Он проглотил и затем облизал сок со своих пальцев.
- Скажи, Рубен - что - то не так?
Ричард глянул на своего крупного защитника правого фланга.
- Что ты имеешь в виду?
Джонрок оторвал кусок мяса.
- Ну, ты не выкладывался так сильно сегодня.
- Мы победили с перевесом в пять очков.
Джонрок глянул на него из-под своих толстых бровей.
- Но мы обычно побеждали с перевесом в больше.
- Соревнование становится более жестким.
Джонрок пожал плечом.
- Как скажешь, Рубен.
Он задумался на мгновение, явно не удовлетворенный ответом.
- Но мы выиграли с большим количеством очков у той сильной команды... несколько дней назад. Помнишь? Те, кто обзывали нас и начали драться с Брюсом еще до того, как игра вообще началась.
Ричард помнил ту команду. Брюс был новым левофланговым нападающим, заменившим изначального защитника, который был убит в той игре, на которой присутствовали Джегань и Кэлен. Ричард сначала волновался, что регулярный солдат Имперского Ордена не будет играть как положено под началом пленного ключевого игрока, но Брюс подошел ему.
В тот день, о котором говорил Джонрок, защитник другой команды обзывал регулярных солдат из команды Ричарда из-за того, что ими командует пленный. Брюс ответил на оскорбления, спокойно подойдя и сломав мужчине руку. За этим последовала страшная драка, но она была быстро остановлена судьей.
- Я помню. Что из этого?
- Я думаю, что они были более жестокими, чем сегодняшняя команда, и мы побили их с одиннадцатью очками.
- Мы выиграли сегодняшнее состязание. Вот что имеет значение.
- Но ты сказал нам, что мы должны разгромить всех противников, если хотим играть с командой императора.
Ричард глубоко вздохнул.
- Вы все сделали хорошо, Джонрок. Я думаю, это я всех подвел.
- Нет, Рубен, ты не подвел нас.
Джонрок усмехнулся и похлопал Ричарда по плечу своей большой ладонью.
- Как ты и сказал, мы победили. Если мы победим завтра, тогда мы будем играть с командой императора.
Ричард рассчитывал что Джегань, по крайней мере, удосужится прийти на игру его собственной команды на лагерном чемпионате. Естественно, он никогда бы не пропустил ту игру.
Командующий Карг сказал Ричарду, что император был хорошо осведомлен о растущей популярности их команды. Ричард беспокоился, почему же тогда Джегань не пришел, чтобы лично убедиться в этом. Ричард думал, что этот человек захочет оценить вероятных претендентов в противники своей команды, и поэтому уделит внимание хотя бы нескольким последним играм перед заключительным состязанием.
- Не волнуйся, Джонрок. Мы собираемся одолеть завтрашнюю команду, а затем сразимся с командой императора.
Джонрок одарил Ричарда кривой усмешкой.
- А потом, когда мы победим, мы получим женщин на наш выбор. Змеяморда нам пообещал.
Ричард жевал ветчину глядя на человека, покрытого рисунками, предназначенными для увеличения силы и мощи, переплетенными с символами агрессии и завоевания.
- Есть более важные вещи чем это.
- Возможно и так, но что иное может служить нам наградой в жизни?
Усмешка Джонрока возвратилась.
- Если мы победим команду императора, то получим женщину.
- Ты когда-нибудь задумывался над тем, что твоя награда может стать ужасающим кошмаром для женщины, которую ты выберешь?
Джонрок нахмурился, на мгновение уставившись на Ричарда. Затем молчаливо вернулся к поеданию ветчины.
- Зачем ты сказал это? - спросил наконец Джонрок, не смогший сдержать раздражение.
- Я не причинил бы зла женщине.
Ричард посмотрел на кислое выражение лица мужчины.
- Что ты думаешь о тех, кто следует за лагерем?
- Те, кто идут за лагерем?
Джонрок, удивленный вопросом, поскреб свое плечо, раздумывая.
- Большинство из них - уродливые старые ведьмы.
- Хорошо, если ты не интересуешься ими, тогда остаются пленные женщины, женщины уведенные из их домов, из их семей, от их мужей, детей, и всего, что они когда-либо любили. Их принудили служить шлюхами для солдат, которые очень вероятно, были теми, кто вырезал их отцов, мужей и детей.
- Ну, я...
- Женщины, чей крик часто раздается по ночам. Те, чей плачь мы слышим.
Пристальный взгляд Джонрока развеялся. Он поковырял свой кусок ветчины.
- Иногда я не могу заснуть, слушая рыдания тех женщин.
Ричард посмотрел меж фургонов вдаль за кольцо охранников лагеря. Там, вдалеке, работа над насыпью продолжалась. Он представил себе, что людям наверху, в Народном Дворце, в том последнем оплоте сопротивления Имперскому Ордену, ничего не остается делать, кроме как ждать нашествия этой орды. Они ничего не могли предпринять. Не осталось ни одного безопасного места, куда бы они могли пойти. Верования, распространяемые Имперским Орденом, заглатывали все человечество.
Внизу в лагерной стоянке кучки людей собирались вокруг поварских костров. Сквозь тени и мрак Ричард мог видеть, как женщину тащили к палатке. Когда-то у нее были мечты и надежды на будущее; теперь, когда Орден установил свое видение человечества, она была просто переходящим имуществом. Уже мужчины выстраивались в очередь снаружи, победители, ждущие своей награды взамен служения Имперскому Ордену. В конечном счете, несмотря на все великие цели, Орден был тем, чем он был на самом деле: жаждой одних управлять всеми другими, чтобы навязать им свою волю и претендовать на моральные права, которые, как они верили, давали им возможность брать любым образом то, что они хотели.
В других местах Ричард видел, как мужчины собрались вокруг выпивки и азартной игры. Продовольственные обозы, должно быть, привезли ликер. Ночь обещала быть шумной.
Кэлен была где-то там, в этом море мужчин.
- Хорошо, - сказал Ричард, - если ты не желаешь присоединиться к злоупотреблению теми женщинами, тогда остаются еще лагерные бродяги, которые желают.
Джонрок думал в тишине некоторое время, грызя свою ветчину. Если бы тихий гнев мог резать сталь, Ричард уже давно был бы без ошейника и пытался бы сделать что-нибудь, чтобы вызволить Кэлен из этого места в безопасное - к тому безопасному, что еще осталось в мире, как будто сошедшем с ума.
- Знаешь, Рубен, ты умеешь все испортить.
Ричард взглянул на мужчину.
- Ты бы предпочел, чтобы я солгал? Придумал что-нибудь, лишь бы успокоить твою совесть?
Джонрок вздохнул.
- Нет. Но все же ...

Предыдущая страница 16 Следующая страница


17 Терри Гудкайнд

Тогда Ричард понял, что он не должен лишать силы духа своего правофлангового нападающего, иначе он не сможет играть в полную силу. Если они проиграют следующую игру, у них не будет никакого шанса сразиться с командой императора, и тогда Ричард не сможет увидеть Кэлен снова.
- Да ладно тебе, Джонрок! Ты становишься большой знаменитостью. Люди начинают приветствовать тебя, когда ты выходишь на поле. Может статься, что будет множество симпатичных женщин, которые захотят быть с большим, красивым нападающим команды-чемпиона.
Джонрок наконец усмехнулся.
- Это правда. Мы побеждаем много солдат. Люди начинают приветствовать нас.
Он помахал своей ветчиной перед Ричардом.
- Ты – ключевой игрок. У тебя будет много симпатичных женщин, которые захотят быть с тобой.
- Есть только одна, которую я хочу.
- И ты думаешь, что она тоже захочет? А что, если она ничего не захочет с тобой делать?
Ричард открыл было рот, но тут же закрыл его. Кэлен не знала его. Получив шанс увести ее от Джеганя, что бы он сделал, если бы она приняла его за очередного чужака, пытающегося овладеть ею? В конце концов, почему бы и нет? Что, если бы она не пожелала пойти с ним? Что, если бы она начала сопротивляться? Конечно, никакого времени, чтобы попытаться ей все объяснить просто бы не было.
Ричард вздохнул. Теперь у него была еще одна вещь, беспокойство о которой не даст ему заснуть.

Глава 28

Кэлен спокойно сидела в стороне в тенях внешней комнаты на низком кожаном стуле, заложив руки в колени. Джиллиан сидела по-турецки на полу поблизости. Время от времени Кэлен посматривала на Сестер Улицию и Эрминию, работающих над сравнением книг, которые были ключом к открытию шкатулок Одена. Они штудировали каждый том слово за словом, ища какую-либо разницу.
Несколько других пленных Сестер Джеганя нашли третью книгу внизу в катакомбах Дворца Пророков, поэтому Сестры Улиция и Эрминия теперь имели дополнительную копию, которую могли сравнить с двумя книгами, которые у них уже были - той из Дворца Пророков, которой Джегань владел уже давно, и той, которую он нашел в катакомбах города Каска, где он захватил Сестер Улицию, Эрминию и Цецилию, а вместе с ними и Кэлен.
Эти книги должны были быть Книгой Сочтенных Теней. В названиях на корешках последних двух, однако, говорилось не Теней, а Тени. Сестры Улиция и Эрминия не пришли к согласию, имело ли это значение или нет.
Из того, что Кэлен поняла из обрывков и кусочков разговоров, которые она подслушала, выходило, что существовал один оригинал Книги Сочтенных Теней, одна истинная копия, и четырех ложных. Джегань теперь имел в своем владении три из тех пяти копий. Заполучить себе все копии было его основной задачей. Из того, что Кэлен смогла услышать, у Джеганя имелись люди, чьи жизни были посвящены исключительно этой задаче.
Загадка усугубилась, когда книга, найденная в недавно обнаруженных катакомбах под Народным Дворцом, как оказалось, говорила Теней в названии на корешке, как и должно было быть. Судя только по названиям, первые две книги должны были быть ложными копиями - как Кэлен о них и сказала - а последняя, возможно, была истинной. Но тем не менее, никакого способа доказать ни одно из этих предположений у них не было.
Кэлен волновалась о том, что бы она сделала, если бы Джегань потребовал, чтобы она определила, была ли последняя найденная книга истинной копией или нет.
Как Сестры указали Джеганю, в самих книгах было сказано, что для проверки истинности копии была необходима Исповедница. Кэлен услышала, что она как раз и была этим человеком, Исповедницей, но наряду с остальной частью ее забытого прошлого, она не знала, что такое Исповедница. Она понятия не имела, как она должна была распознать истинную копию. Джеганя не волновало, знала ли она способ распознать это или нет; он просто ожидал, что она сделает это.
В первых двух книгах неверное название дало ей приемлемую причину объявить их ложными. Однако в последней книге ей не на что было опереться, так как название было правильным, а сам текст ничем не мог помочь, потому что волшебство препятствовало ей видеть его. Поскольку внимание Джеганя было сосредоточено на Никки, он не попросил Кэлен определить правильность последней книги.
Но если бы он сделал это, и Кэлен не смогла бы дать ему удовлетворительный ответ, то за все заплатила бы Джиллиан.
До сиз пор Сестры не смогли найти какие-либо расхождения между тремя копиями. В любом случае, как они осторожно намекнули императору, несходства ничего не доказывают. Все три книги могли различаться и, тем не менее, быть ложными копиями. Как они могли знать? Не было ничего, что могло бы указать, что последняя книга, даже если она, казалось, отличалась от других двух, была истинной копией. То , что она как внутри так и снаружи отличалась от других, ровным счетом ничего не доказывало.
Насколько Кэлен поняла, единственный реальный способ опознать одну истинную копию - это если бы у них был оригинал и все пять копий. Несмотря на свою разгневанность и требовательность, Джегань тоже должен был это осознавать. Было абсолютно очевидно, почему он имел людей, единственной задачей которых было только обнаружение остальных книг.
Но пока все книги не были найдены, Джегань все же хотел, чтобы имеющиеся у него книги были проверены на любые несоответствия, поэтому Сестры сверяли каждое слово.
Джегань дал им вполне достаточно времени, чтобы пройтись по книгам. Вначале он был очень заинтересован обнаружением правильной Книги Сочтенных Теней, а в последнее время он больше интересовался Никки.
С тех пор, как Никки была захвачена, он был поглощен ею. Он не брал других женщин к себе в кровать и даже воздержался от наблюдения игр Джа'Ла. Кэлен почти казалось, как будто он думал, что, если бы он смог продемонстрировать Никки, насколько действительно глубока его жажда к ней, тогда она убедилась бы в его истинных чувствах, и ее неповиновение исчезло бы, поскольку она была бы побеждена.
Со своей стороны, Никки стала только более отстраненной.
Ее хладнокровное, отдаленное отношение странно привлекло Джеганя, но ее неповиновение понуждало его к насилию и только делало ее испытание тяжелее. В свою очередь, Кэлен не могла вообразить, как можно не подчиняться ему.
Несколько раз, после приступа дикого проявления чувств, гнев Джеганя утихал, когда он внезапно осознавал, что, возможно, зашел слишком далеко. В тех случаях прибегали Сестры, чтобы пробовать оживить Никки. На протяжении всего времени, что они отчаянно работали спасая ее жизнь и пытаясь излечить ее, Джегань вышагивал с озабоченным и виноватым видом. А потом, после ее излечения, он возобновлял свое негодование, обвиняя Никки прежде всего в том, что она вынуждает его к такому насилию.
Иногда, как и предшествующей ночью, он оставлял Кэлен и Джиллиан во внешней комнате, а Никки заводил внутрь, чтобы оставаться с ней наедине всю ночь. Кэлен предполагала, что такая аудиенция была воплощением его представлений о нежном романе. Никки, ведомая к спальне, встречалась с Кэлен тайным кратким взглядом. Это был взгляд взаимного понимания того чрезвычайного безумия, которое охватило мир.
Джегань был столь отвлечен, с тех пор, как получил Никки назад, что игнорировал вообще все остальное, начиная с Книги Сочтенных Теней, и заканчивая играми Джа'Ла. Кэлен не любила игры, но она отчаянно хотела видеть человека, которого все звали Рубен. Она знала из ежедневных сообщений, ходивших среди охранников, что команда Карга пока выигрывала все свои матчи, но Кэлен хотелось видеть ключевого игрока со странными рисунками, изображенными на нем, мужчину с серыми глазами, мужчину, который ее знал.
- Посмотрите сюда, - сказала Сестра Улиция, постукивая по странице одной из книг.
- Эта формула отличается от тех двух.
Кэлен посмотрела на их спины, когда они обе склонились над столом, сравнивая книги, лежащие перед ними. Два больших телохранителя Джеганя, стоящие поперек комнаты около входа в палатку, также наблюдали за Сестрами. Двое регулярных солдат - специальных охранников Кэлен - не проявляли интереса к Сестрам; они смотрели на Кэлен. Кэлен, покрасневшая, поняв на что смотрят солдаты, прикрыла толстой прядью волос вид, открывавшийся из-за недостающей верхней пуговицы ее рубашки.
- Да... - сказала Сестра Эрминия, растягивая слова.
- Здесь другое созвездие. Странно, не правда ли.
- Это определенно делает различия труднопроверяемыми. Это еще не все, взгляните сюда. Углы азимута различны.
Сестра Улиция придвинула одну из масляных ламп поближе.
- Они различны во всех трех копиях.
Сестра Эрминия кивнула, посмотрев в книги.
- Мы никогда не замечали этого ранее в первых двух книгах. Я всегда думала, что они идентичны, но это не так.
- Эта вещь настолько мала, что нетрудно понять, почему мы ее пропустили.
Сестра Улиция указала на книги.
- Это делает все три книги различными.
- Как ты думаешь, что это означает?
Сестра Улиция скрестила руки.
- Это может только означать, что по крайней мере две из них должны быть ложными копиями, но на самом деле, исходя из всего того, что мы знаем, могут быть и все три.
Сестра Эрминия издала грустный вздох.
- Таким образом, теперь мы знаем что-то новое, но оно не приносит нам никакой реальной пользы.
Сестра Улиция искоса взглянула на вторую женщину.
- Его Превосходительство умеет предложить вещи, которые я бы никогда не ожидала, что он сможет найти. Возможно, он обнаружит другие копии, и тогда мы будем наконец иметь средства, чтобы сказать что-то наверняка.
Покрывало на входе резко отодвинулось в сторону. Джегань впихнул Никки в проход. Она споткнулась и упала к ногам Кэлен. Глаза женщины на мгновение поднялись, но она притворилась, что не видит Кэлен прямо перед собой. Это была уловка, не изменишаяся, с тех пор как Джегань захватил ее.
Кэлен увидела в глазах Никки гнев. Она увидела также боль и безграничное отчаяние.
Кэлен хотела обнять и успокоить ее, сказать ей, что все будет хорошо. Но она не могла этого сделать. И уж точно она не могла сказать ей, что все будет хорошо.
- Что Вы обнаружили?
Спросил Джегань двух Сестер, подойдя к ним сзади.
Сестра Улиция постучала по одной из книг. Он склонился через ее плечо, глядя вниз туда, куда она указывала.
- Вот здесь, Ваше Превосходительство. Они - все три, различны в этом месте вот здесь.
- Какая является правильной?
Обе сестры подались немного назад.
- Ваше Превосходительство, - сказала Сестра Улиция колеблющимся голосом, - еще слишком рано говорить.
- Мы должны иметь другие копии, чтобы знать наверняка, - выпалила Сестра Эрминия.
Джегань задержал на ней на мгновение свой пристальный взгляд, а затем, нехарактерно для него, просто безразлично что-то проворчал. Он оглянулся вокруг, проверяя, что Кэлен все еще была на стуле, где он сказал ей оставаться. Он увидел также, что Джиллиан была на полу, а охранники следили за всеми ними.
- Продолжайте изучать книги, - сказал Джегань Сестрам.
- Я иду на игры Джа'Ла. Следите за девчонкой.
Он подтолкнул Никки вперед себя, затем схватил Кэлен, подразумевая, что она тоже пойдет с ними и должна будет находиться возле него. Кэлен схватила свой плащ и последовала за ним. Она была рада, что Джиллиан, по крайней мере, не должна будет находиться в толпе солдат, или рядом с Джеганем. Конечно, Джегань мог осуществить свой контроль через Сестер и таким образом причинить Джиллиан боль любым способом, каким только пожелал, в любом месте, где только пожелал, в любое время, когда только пожелал.
Набросив плащ на плечи, Кэлен сделала взволнованной Джиллиан жест рукой, чтобы убедить ее оставаться на месте. Медные глаза девочки посмотрели на Кэлен, когда она кивнула в ответ. Она боялась оставаться одна. Кэлен сочувствовала ей, но не могла бы предложить ей никакой реальной защиты, даже если бы Джиллиан была рядом с ней.
Снаружи палатки несколько сотен хорошо вооруженных охранников быстро построились, готовые сопроводить императора. Такие большие мужчины в кольчугах, со сверкающим оружием, пугали одним своим видом. Полдюжины специальных охранников Кэлен, выглядя несколько менее устрашающе, но не менее жестоко, окружили ее. Мясистая рука Джеганя схватила стройную белую руку Никки, протаскивая ее через проходы, открывшиеся в схлестнувшейся стене мужчин.
Большинство тех мужчин одарило Никки долгим оценивающим взглядом. Возможно, она и была женщиной Джеганя, но они все равно хотели смотреть на нее. Тем не менее, они были осторожны, удостоверившись, что император не видел, их косых взглядов. Кэлен была избавлена от тех взглядов, поскольку большинство этих мужчин не могло видеть ее.
Не смотря на то, что было пасмурно, облака не выглядели достаточно плотными, чтобы угрожать дождем. Его не было довольно давно, и земля превратилась в пыльный настил. В плоском сером свете армейский лагерь выглядел еще темнее и еще грязнее. Дым от поварских костров висел в воздухе, в какой-то степени маскируя зловоние.
Когда они прошли через бесконечные, шумные группы мужчин и снаряжения, Джегань спросил одного из своих личных наиболее надежных охранников об играх Джа'Ла. Этот человек, замещавший императора на различных играх, которые имели место начиная с последнего отчета, дал Джеганю краткое описание каждой из команд, о которой тот спрашивал.
- Команда Карга? - спросил Джегань.
- Они хорошо играли?
Охранник кивнул.
- Пока они не побеждены. Их преимущество вчера, однако, не было столь же большим, как ранее.
Стальная улыбка Джеганя была холодна как небо.
- Надеюсь, они сегодня победят. Из всех команд, пришедших бросить мне вызов, я надеюсь, что моя команда сокрушит именно их.
Охранник махнул рукой влево.
- Они играют сегодня - вон в том направлении. Это их заключительная игра. Судя по тому, как до сих пор проходили матчи, если они победят сегодня, тогда они единственные выйдут вперед всех команд, и Ваше желание сбудется, Ваше Превосходительство. В противном случае, должны будут состояться игры на вылет. Но ваша команда будет играть с ними, если они победят в этом матче.
Когда они пошли дальше, возглавляемые Джеганем, разговаривающим со своим охранником, Никки мельком взглянула назад через плечо на Кэлен. Кэлен знала, что она думала о том человеке, о котором она рассказала ей. Кэлен почувствовала волну беспокойства.
Взяв курс через хаос лагеря в направлении, указанном охранником, прокладывая себе дорогу через плотно спрессованные толпы мужчин, они приближались к полю Джа'Ла, и Кэлен уже слышала солдат, на расстоянии приветствующих и кричащих в поддержку их любимой команды. Даже находясь в отдалении, не имея шанса видеть действие, мужчины ждали сообщений о счете, передаваемых туда к ним.
Зрителей было гораздо больше, чем Кэлен видела на предыдущих играх. Очевидно, состязание было важным, и волнение толпы нарастало. Когда оглушительный рев внезапно усилился, она поняла, что одна из команд увеличила счет. Мужчины прижались еще ближе, толкая друг друга, пытаясь услышать, какая из команд забила.
Когда охранники начали выкрикивать приказы и расталкивать мужчин, плотная масса солдат оглянулась назад и затем неохотно раздвинулась, чтобы пропустить процессию императора. Следуя за клином крупных охранников освобождающих дорогу, они наконец добрались до специально расчищенной для императора зоны рядом с полем. Часть охранников Джеганя, продвинувшись вперед, сформировало стену с каждой стороны, чтобы удерживать на месте людей.
Сквозь толпу зрителей Кэлен смогла разглядеть фигуры мужчин, бегающих по полю. Из-за воплей и криков толпы она с трудом слышала собственные мысли. Она уловила быстрые проблески красной краски. Через плотную массу солдат, наблюдающих игру, и стену королевских охранников с каждой стороны, не говоря уже о быке-императоре перед нею, окруженным его огромными личными охранниками, было очень трудно увидеть что-нибудь, кроме обрывков событий на поле.
Когда команда в очередной раз забила гол, толпа разразилась диким криком. Рев сотряс землю под ногами Кэлен.
Через маленькие просветы между охранниками, она увидела особенность проходящей игры. По всему периметру поля, перед зрителями стояли мужчины на равных расстояниях с расставленными ногами и заведенными за спину руками. Ни на одном из них не было рубашки, очевидно, чтобы продемонстрировать их мощные торсы.
Кэлен не часто встречались мужчины, подобные этим. Каждый из них был огромен. Все они были словно статуи, вылитые из одного куска железа и выкованные из слитков раскаленной добела стали.
Как только Джегань двинулся вперед, собираясь подойти к краю поля, чтобы увидеть, что там происходит, Никки, заметив тех грозных мужчин, на которых смотрела Кэлен, наклонилась ближе к ней.
- Команда Джеганя, - сказала она выдыхая.
Тогда Кэлен поняла, что они делали. Победитель этого состязания сразится с командой императора. Эти мужчины были там не просто для того, чтобы наблюдать тактику команды, с которой они встретятся. Они были там, чтобы запугать игроков перед ними, игроков, которые завоюют шанс состязаться с ними. Это была открытая угроза грядущей боли.
Командующий Карг заметил только что прибывшего императора и начал протискиваться через стену охранников. Кэлен узнала мужчину по его оригинальным татуировкам в виде змеи. Они с Джеганем обменялись шутками, под вновь раздавшиеся возгласы приветствия очередной игры на поле.
- Ваша команда, кажется, хорошо продвигается, - сказал Джегань, когда приветствие немного утихло.
Командующий Карг оглянулся через плечо на Никии, словно змея, рассматривающая свою добычу. Ее проницательный взгляд уже скользил по мужчине. Он полностью оглядел ее пристальным взглядом, прежде, чем его внимание вернулось к Джеганю.
- Ну, Ваше Превосходительство, несмотря на то, насколько хорошей является моя команда, я прекрасно знаю, что ваша команда не просто хороша, она непобедима. Они - несомненно лучшие.
Кожа на бритом затылке и бычьей шее Джеганя покрылась складками, когда он закивал.
- Твоя команда тоже непобедима, но не проверена по настоящему в реальном соревновании. Мои мужчины легко победят их. У меня нет и капли сомнения в этом.
Командующий Карг скрестил на груди руки, какое-то время наблюдая за игрой. Толпа взволнованно закричала, когда группа мужчин промчалась мимо, только за тем, чтобы разочарованно застонать, когда они явно провалили попытку увеличить счет. Карг вновь повернулся к императору.
- Но если они действительно выиграют у вашей команды...
- ЕСЛИ, - прерывал его Джегань.
Карг улыбнулся, склонив голову.
- Если они победят, тогда это было бы большое достижение для такого скромного претендента, как я.
Джегань посмотрел на своего командующего с подозрением.
- Большое достижение, заслуживающее большой награды?
Карг указал жестом на мужчин на поле.
- Ваше Превосходительство, если моя команда выиграет, каждый из них удостоится награды. Каждый получит женщину по своему выбору.
Он сцепил руки за спиной, пожав плечами.
- Было бы вполне справедливо, если бы я, как человек, который подбирал каждого игрока и который управляет такой успешной командой, тоже удостоился подобной награды.
Глубокий смех Джеганя было настолько бесстыден, что Кэлен невольно содрогнулась.
- Думаю, ты прав, - сказал Джегань.
- Тогда назови ее мне, и если вы выиграете - она твоя.
Карг покачался на пятках какое-то мгновение, как будто обдумывая свой выбор.
- Ваше Превосходительство, если моя команда победит, - командующий Карг хитро улыбнулся через плечо, - Я хотел бы иметь в своей кровати Никки.
Холодный свирепый взгляд Никки смог бы разрезать сталь.
Его веселье тут же угасло. Джегань оглянулся через плечо на женщину, безраздельным вниманием к которой он был последнее время поглощен.
- Никки не доступна.
Командующий кивнул, вернувшись на какое-то время к наблюдению за игрой. После того, как приветствия очередного раунда игры на поле утихли, он искоса взглянул на Джеганя.
- Поскольку Вы так уверены в Вашей победе, Ваше Превосходительство, то на самом деле, это - только ничего не значащее обещание награды, пустая ставка. Если Вы действительно полагаете, что ваша команда вне всяких сомнений одержит победу, то я не буду иметь удовольствия когда-либо воспользоваться такой наградой.
- Тогда в такой ставке нет никакого смысла.
Карг сделал жест рукой в сторону игрового поля.
- Вы уверены относительно успеха вашей команды, не правда ли, Ваше Превосходительство? Или Вы сомневаетесь?
- Хорошо, Карг, - сказал наконец Джегань, - Если вы победите, она будет временно твоя. Но только временно.
Командующий вновь склонил голову.
- Разумеется, Ваше Превосходительство. Но, как все мы знаем, Вам нет никакой нужды бояться проигрыша Вашей команды.
- Я и не боюсь.
Черные глаза Джеганя обратились к Никки.
- Ты не возражаешь против моего небольшого пари, правда, дорогая?
Его усмешка возвратилась.
- В конце концов, оно является лишь гипотетическим, так как моя команда не проигрывает.
Никки выгнула бровь.
- Как я Вам уже сказала, когда впервые пришла, теперь не имеет никакого значения, что я хочу, не так ли?
Улыбка Джеганя задержалась на его лице, когда он какое-то мгновение наблюдал за ней. Это была улыбка, выглядевшая прикрытием мыслей о кровавой расправе над проявлением ее дерзости.
Когда интенсивность игры на поле возросла, толпа повсюду вокруг начала налегать вперед, пытаясь получить лучшее обозрение. Охранники Джеганя оттеснили людей назад, давая императору больше простора. Они хотели убедиться, что у них есть достаточно места, чтобы при необходимости защитить его. Зрители, видя серьезность намерений охранников, неохотно попятились.
В то время, как Джегань и Командующий Карг наблюдали за игрой, полностью поглощенные действием на поле, Кэлен, проверила своих специальных охранников и убедилась, что они тоже увлечены игрой. Они продолжали понемногу тесниться вперед, вытягивая шеи, пробуя получить лучший обзор. Кэлен приблизилась к Никки. Поскольку императорские охранники поднажали, вытеснив зрителей обратно, это дало Кэлен и Никки более широкий угол обозрения так, что они смогли видеть больше поля и игроков.
- Командой, раскрашенной красной краской управляет человек, о котором я тебе рассказывала, - прошептала Кэлен.
- Я думаю, что он покрасил себя и всех своих игроков красной краской для того, чтобы никто его не узнал.
Когда игроки пробежали мимо, они впервые ясно увидели дикие рисунки, изображенные на всех мужчинах красной команды.
Когда Никки увидела те рисунки, она была поражена.
- Добрые духи...
Она попыталась подвинуться вперед, чтобы рассмотреть получше. Кэлен, обеспокоенная резким изменением поведения Никки и ее очевидной тревогой, пошла с нею.
Кэлен заметила человека, которого все звали Рубен. Он бежал слева с броцем, сильно прижатым к его груди, обходя игроков, ныряющих под него.
Кэлен наклонилась ближе к Никки и указала налево, привлекая ее внимание к мужчине по имени Рубен.
- Это он, - сказала Кэлен.
Никки наклонилась немного вперед, чтобы разглядеть, куда указывала Кэлен. Когда она увидела его, кровь отхлынула от ее лица. Кэлен никогда не видела, чтобы кто-нибудь становился настолько пепельным так быстро.
- Ричард...
Услышав это имя Кэлен мгновенно поняла, что оно правильно. Имя подходило этому человеку. Она не знала, почему, но оно просто подходило ему.
У нее не возникло ни капли сомнения в том, что Никки была права. Его имя было не Рубен, оно было Ричард. Она почувствовала странное облегчение только от того, что узнала его имя, узнала его настоящее имя.
Боясь, что Никки может упасть в обморок, Кэлен поддержала ее рукой за талию. Под своей рукой она почувствовала, что Никки дрожит всем телом.
Увертывающийся от других игроков человек, бежавший по полю в сопровождении защитников флангов с каждой стороны от себя, человек, которого как она теперь знала зовут Ричард, увидел Джеганя краем глаза. Его взгляд на бегу скользнул через императора и встретился с пристальным взглядом Кэлен. Связь между ними, то узнавание в его глазах, словно приподняло ее сердце.
Когда Ричард увидел Никки, стоящую рядом с ней, он споткнулся.
Это промедление дало шанс мужчинам, преследующим его. Они набросились на него, придавив к земле. Столкновение было настолько сильным, что броц вылетел у него из рук.
Правофланговый нападающий Ричарда бросился вперед плечом наперерез противникам, разбрасывая их в стороны.
Ричард лежал вниз лицом, не двигаясь.
Кэлен почувствовала, как будто сердце подскочило к горлу.
В тот же момент, второй защитник Ричарда, ударил локтем по голове игрока, собирающегося обрушится вниз на Ричарда. Когда противник упал в сторону, Ричард наконец пошевелился. Видя мужчин, пролетающих над ним, он откатился в сторону от побоища, пытаясь отдышаться.
Через мгновение он уже стоял на ногах, хотя сначала несколько неустойчиво.
Это была первая ошибка, которую Кэлен увидела, что он совершил.
Никки стояла словно замороженная, уставившись на Ричарда, ее нижняя губа дрожала. Слезы хлынули из ее голубых глаз. Кэлен задалась вопросом, могло ли такое быть. Она не верила, что это возможно. Этого просто не могло быть.

Глава 29

Сидя в лучах угасающего света с поджатыми к груди коленями, прислушиваясь к неутихающему гулу лагеря за кольцом фургонов и стражи, Ричард уныло вздохнул. Пальцами он пробежал по своим волосам. В голове не укладывалось, что Джегань мог схватить Никки. Он не мог даже предположить, каким образом это вообще могло случиться. Один вид Рада'Хань на ее шее приводил его в отчаяние.
Ричарду казалось, что весь мир рассыпался на части.
Как бы он ни боялся самой этой мысли, Имперский Орден, казалось, остановить было невозможно. Те, кто хотел самостоятельно решать, как им жить, методично порабощались бесчисленными последователями Ордена, фанатиками рабских заблуждений, стремящимися повсеместно насадить свои убеждения любой ценой. Этот подход противоречил самой природе веры, но это едва ли имело значение для истинно верующих; все прочие должны были склониться перед ними и принять эту веру, либо умереть.
Последователи учений Ордена шли, куда и когда хотели, разрушая все на своем пути. На данный момент они контролировали большую часть Нового Мира и весь Старый. Они проникли даже в далекую Вестландию, где он вырос.
Ричарду казалось, что весь мир сошел с ума.
Хуже того, у Джеганя было как минимум две шкатулки Одена. Похоже, он держал ситуацию в своих руках.
А теперь в его руках оказалась и Никки.
Сердце Ричарда разрывалось при виде Никки с золотым кольцом в нижней губе, снова ставшей пленницей человека, безжалостно терзавшего ее в прошлом, но при виде Кэлен в плену у того же человека закипала кровь.
Кроме того, Ричарда очень угнетала мысль, что Кэлен его не помнит. Она значила для него больше, чем что-либо еще в этом мире – она сама была его миром. И теперь она даже не помнит его имени.
Ее сила и смелость, ее страсть, ее ум, смекалка, ее необыкновенная улыбка, которую она дарила только ему, всегда оставались в его мыслях и сердце и останутся до последнего дыхания. Он вспоминал день, когда они поженились, вспоминал, как сильно она его любила и как была счастлива, когда он просто обнимал ее. И теперь она ничего этого не помнит.
Он готов был на все, чтобы вернуть ей то, чем она была на самом деле, вернуть ей саму ее жизнь – и вернуть ее себе. Но той, кем она была, в ней больше не было. Огненная цепь отняла у них все.
На самом деле не имело никакого значения, как сильно ему хотелось прожить жизнь с Кэлен или как он хотел, чтобы люди могли сами выбирать свой жизненный путь. У Имперского Ордена были свои планы развития человечества.
В этот момент будущее представлялось Ричарду беспросветно безрадостным.
Краем глаза он заметил направляющегося к нему Джонрока. Цепь тяжело лязгала, волочась за великаном по каменистой земле.
— Рубен, тебе надо поесть.
— Я поел.
Джонрок указал на недоеденный кусок ветчины, балансирующий на колене Ричарда. — Только половину. Тебе понадобятся силы для завтрашней игры. Ты должен поесть.
При мысли о том, что должно было произойти на следующий день, тревога только еще туже скрутила желудок Ричарда.
Он подхватил толстый кусок ветчины и протянул его Джонроку.
— Я наелся. Доешь остальное, если хочешь.
Джонрок ухмыльнулся неожиданно привалившему счастью. На мгновение его рука остановилась и лицо приобрело нерешительное выражение. Он посмотрел в глаза Ричарду.
— Ты уверен, Рубен?
Ричард кивнул. Ричард наконец взял ветчину и зубами оторвал приличный кусок. Проглотив, он подтолкнул Ричарда локтем.
— Ты в порядке, Рубен?
Ричард вздохнул. — Я пленник, Джонрок. Как я могу быть в порядке?
Джонрок усмехнулся, полагая, что Ричард шутит. Когда Ричард не улыбнулся в ответ, Джонрок посерьезнел.
— Крепко ты получил по голове сегодня, - он наклонился чуть ближе, приподняв бровь, глядя на Ричарда. - Не очень-то умно с твоей стороны.
Ричард бросил на него короткий взгляд. — Что ты имеешь в виду?
— Сегодня мы почти проиграли.
— Почти не считается. В Джа'Ла не бывает ничьей. Либо победа, либо поражение. Мы победили. Только это и имеет значение».
Джонрок слегка отпрянул от тона Ричарда. — Как скажешь, Рубен. Но если не возражаешь, я все же спрошу, что случилось.
— Я допустил ошибку.
Ричард выковырял из твердой, сухой земли мелкий камушек. Джонрок пожевал, полагая, что на этом все.
— Никогда раньше не видел, чтобы ты допускал такие ошибки.
— Случается. - Ричард сам был зол на себя за эту ошибку – за то, что позволил себе так отвлечься. Он должен был знать. Должен был сыграть лучше. — Надеюсь, завтра я не совершу ошибок. Завтра важный день, завтра все считается. Я надеюсь, завтра ошибок не будет.
— Я тоже надеюсь. Мы прошли длинный путь, - Джонрок потряс увесистым куском ветчины перед Ричардом, дабы придать своим словам весомости. — Мы не просто выигрываем игры, мы завоевываем поклонников. Сейчас нас поддерживает куча людей. Еще одна победа – и мы чемпионы. И вся толпа будет ликовать за нас.
Ричард бросил на правого нападающего короткий взгляд. — Ты видел, какие они здоровые – эти парни из команды Джеганя?
— Да ты не бойся, - Лицо Джонрока осветила хитрая улыбка. — Я тоже большой. Я тебя защищу, Рубен.
Ричард не мог не улыбнуться ему в ответ. — Спасибо, Джонрок. Я знаю, что ты так и сделаешь. Как всегда.
— И Брюс тоже.
Ричард полагал, что, скорее всего, так и будет. Этот игрок был солдатом Имперского Ордена, но в то же время и членом сильной команды с репутацией – команды Рубена, как называли ее его люди. Не при командующем Карге, конечно. Зрители называли их красной командой, Карг – своей командой, но между собой игроки называли себя командой Рубена. Он был атакующим. Они научились доверять ему. Брюс, как и некоторые другие солдаты в составе команды, поначалу без особого восторга воспринял идею с красными символами, но теперь носил их с гордостью. Другие солдаты приветствовали его, когда он выходил на поле.
— Завтрашняя игра будет… опасной, Джонрок.
Джонрок со знанием дела кивнул. — Я уж прослежу за этим.
Ричард снова улыбнулся. — За собой проследи, хорошо?
— Мое дело следить за тобой.
Ричард покатал в руке маленький камушек, выкопанный из земли, тщательно подбирая слова.
— Подходит время, когда каждый должен смотреть за собой. Бывают времена, когда-
— Змееморда идет.
Ричард оборвал речь, поняв тихое предупреждение. Он поднял глаза и увидел командующего Карга, шествующего сквозь ряд стражей. Он вовсе не выглядел счастливым.
Ричард подбросил камень и оперся на руки, когда Карг остановился, возвышаясь над ним. Вокруг его сапог поднималось облако пыли. Он взглянул вниз на Ричарда, уперев кулаки в бока.
— Что это было сегодня, а, Рубен?
Ричард вглядывался в татуировки змеиной чешуи, еще различимые в угасающем свете. — Тебе не нравится, что мы выиграли?
Вместо ответа командующий метнул взгляд на Джонрока. Джонрок понял все без слов и быстро ретировался к дальнему концу вагона, насколько позволяла длина цепи. Командующий присел перед Ричардом. Татуированная чешуя шевельнулась, напомнив Ричарду настоящую змеиную шкуру.
— Ты знаешь, о чем я говорю. Что это за идиотские выходки?
— Меня сбили. Команда противника всегда пытается это сделать. Периодически это должно им удаваться.

Предыдущая страница 17 Следующая страница


Одиннадцатое правило волшебника или Исповедница 18

— Я видел, как ты выкладываешься на полную и не можешь сделать очко, потому что тебе не хватило совсем чуть-чуть, видел, как ты пытаешься избежать выпада защитников и это не всегда удается, но я никогда не видел, чтобы ты допускал таких идиотских ошибок.
— Мне жаль, - произнес Ричард. Он не видел смысла спорить об этом.
— Я хочу знать причину.
Ричард пожал плечами. — Как ты и сказал, это просто идиотская ошибка. Командующий едва ли мог представить, как сам Ричард был зол на себя. Завтра он просто не мог позволить себе такой ошибки. - Впрочем, мы выиграли, так что завтра играем с императорской командой. Я же обещал тебе, что приведу команду к игре с императорской.
Командующий поднял глаза на мгновение, взглянув на первые ночные звезды, прежде чем заговорить. — Ты же помнишь, как тебя поймали?
— Вполне.
Взгляд его снова вернулся к Ричарду. — Тогда ты должен помнить, что в тот день у меня было полное право убить тебя. Я даровал тебе жизнь при условии, что ты будешь играть наилучшим образом, чтобы выиграть для моей команды этот чемпионат. Сегодня ты играл не наилучшим образом. Твой шаг мог стоить моей команде вылета из соревнований.
Ричард не пытался уйти от пристального взгляда. — Не волнуйся, Командующий. Завтра все будет наилучшим образом. Обещаю.
— Хорошо, - Змееморда наконец улыбнулся, холодно скриви губы. — Хорошо. Ты выиграешь завтра, Рубен, и получишь свою женщину.
— Я знаю.
Ухмылка стала хитрой. — Ты выиграешь завтра, и я получу свою женщину.
Ричарда едва ли это заинтересовало. — Правда?
Командующий Карг кивнул. — Если мы выиграем, эта фигуристая блондиночка Императора Джеганя будет моей.
Ричард неодобрительно нахмурился. — О чем ты? Джегань не позволит тебе взять кого-то типа нее, его собственной женщины.
— У нас с императором небольшое пари. Он так уверен, что его команда выиграет, что я уговорил его поставить на спор об исходе матча его самую ценную женщину. Ее зовут Никки. Он называет ее своей Королевой Рабов. Джегань меньше всего хочет уступить ее мне, она что-то вроде…его навязчивой идеи. Но я думаю, ты можешь выиграть ее для меня, - взгляд его сосредоточился на собственных внутренних похотливых мыслях. — Я бы очень этого хотел – так же сильно, как Джегань хотел бы обратного, полагаю, - он вернулся к реальности и помотал пальцем перед лицом Ричарда. — Да и для твоего же собственного блага ты должен выиграть.
— И тогда я смогу выбрать себе женщину?
— И тогда ты сможешь жить. Проиграешь завтра – и я дарую тебе смерть, которая должна была постигнуть тебя еще тогда, когда ты перебил моих людей, - хитрая ухмылка вернулась на лицо командующего Карга. - Но если выиграешь, выберешь себе женщину, как я и обещал.
Ричард встретил его взгляд. — Я уже обещал, что завтра сделаю все, от меня зависящее. Я всегда держу обещания.
Командующий кивнул. — Хорошо. Ты выиграешь завтра, Рубен, и все будут счастливы, - он хихикнул. — Впрочем, Джегань счастлив не будет – ни на грош. А если подумать, Никки тоже едва ли будет хоть сколько-либо счастлива, но меня это не волнует.
— А император? Думаешь, его это не волнует тоже?
— Его-то волнует, это уж точно. Карг снова хихикнул. — Джегань с ума сойдет, если ему придется положить Никки в мою постель. У меня свои счеты с этой женщиной. И я намерен насладиться сведением этих счетов.
Ричард пытался молчать и казаться невозмутимым, хотя ему очень хотелось накинуть командующему на шею цепь и придушить его.
Карг поднялся. — Ты выиграешь эту игру, Рубен.
Ричард долго смотрел в спину уходящему.
Удостоверившись, что командующий удалился, Джонрок подобрал длинную цепь, чтобы та не тянула его за ошейник, и подошел ближе к Ричарду.
— Что он сказал, Рубен?
— Он хочет, чтобы мы выиграли.
Джонрок коротко хохотнул. — Готов поспорить, что хочет. Владелец команды-чемпиона может потребовать себе что угодно.
— Этого-то я и боюсь.
— Чего?
— Иди отдохни, Джонрок. Завтра предстоит насыщенный день.

Глава 30

Ричард резко пробудился от неглубокого сна. Даже самой глубокой ночью лагерь изобиловал звуками и активностью. Казалось, что всё вокруг заполнялось воплями солдат, смехом, и бранью. Лязгал металл, тихо ржали лошади, ревели мулы. Вдалеке Ричард мог видеть склон наряду с линиями солдат и повозок, освещенных факелами. Даже посреди ночи строительство продолжалось без остановки.
Но ничего из этого не было тем, что разбудило его. Что-то поблизости привлекло его внимание.
Он заметил, как какие-то тени скользнули через кольцо охранников и круг низких фургонов снабжения, в которых размещалась его тюрьма. Он насчитал четыре темные фигуры, тихо кравшиеся сквозь тьму. Быстро оглядевшись по сторонам, он заметил других справа. Его озадачил вопрос, действительно ли они незаметно прокрались или всё же охранники позволили им пройти.
Оценив их размеры, Ричард понял, кто они такие. После того, как Командующий Карг рассказал ему о своей ставке на игру с Джеганем, Ричард ожидал посетителей. Это было самое последнее, чего ему недоставало, но не похоже, чтобы ему как-то могла представиться возможность повлиять на эту сделку.
Его очень сильно волновало то, что он прикован к фургону - его свобода действий была ограничена. Он едва ли мог спрятаться. И уж тем более не мог сбежать. Борьба с пятерыми, а может и больше, совсем было не тем, чего бы он хотел пережить перед игрой следующего дня. Он никак не мог позволить себе быть раненным, тем более сейчас.
Он глянул в сторону и заметил, что Джонрок был не поблизости. Здоровяк лежал на боку, отвернувшись в другую сторону, и крепко спал. Позови он спящего флангового нападающего - и он лишился бы единственного преимущества: внезапности. Пытавшиеся напасть на него, думали, что он спит. Ричард прекрасно понимал - если он окликнет Джонрока, то эти пятеро смогут кинуться на Джонрока и перерезать ему горло, а уж потом заняться Ричардом, не беспокоясь о возможных помехах.
Четверо больших мужчин близко подкрались, образовав полукруг. Они, очевидно, знали, что цепь не позволит ему сбежать, а такая группировка ограничит его пространство для маневра. Судя по тому, как они тихо подкрадывались, вероятно, они его считали спящим.
Один из них, вскинул руками по сторонам для удержания равновесия, и размахнулся ногой собираясь пнуть по голове Ричарда, словно по броцу, когда стараются выбить его у противника. Ричард был готов. Он перекатился в сторону и как кнутом хлыстнул длинной цепью, замотав её вокруг лодыжки человека. Со всей силы он дернул цепь назад. Ноги человека выскользнули из-под него. Он грохнулся оземь спиной с грузным глухим стуком, при этом ударившись головой о землю.
- Вставай, - рыкнул один из остальных, поскольку они догадались, что Ричард бодрствовал.
Ричард, изгибая, собрал цепь по длине позади себя на земле, удерживая её вне поля зрения, и не вставал.
- Или что? - спросил Ричард.
- Или мы запинаем твою голову прям там, где ты сидишь. Независимо от того, будешь ли ты сидеть или стоять, ты всё равно будешь бит.
- Ага, так значит вы и вправду боитесь, - как и все говорят о вас вокруг.
Человек на мгновение замер. - Ты это про что?
- Вы боитесь, что проиграете нам завтра, - ответил Ричард.
- Мы ничего не боимся, - раздался голос другой тёмной фигуры.
- Вас бы тут не было, если бы вы не боялись.
- Мы здесь не из-за того, что чего там боимся, - сказал первый. - Мы всего лишь выполняем то, что потребовал от нас Его Превосходительство.
- Ого, - удивился Ричард. - Так это оказывается Джегань боится, что мы побьем вас. Ну тогда мне это говорит о многом. И между прочим это кое-о-чём должно говорить и вам в том числе - мы лучше вас и вы не сможете победить в честном состязании. Джегань это хорошо понимает и именно потому он послал вас - потому что вы не достаточно хороши, чтобы побить нас в Джа'Ла.
Как только другой человек, выдавливая из себя проклятия, медленно двинулся, пытаясь схватить его, Ричард замахнулся собранной в петлю цепью из-за спины так сильно, насколько мог. Цепь въехала прямо сбоку его лица. Закрутившись, он заорал от неожиданно больного удара.
Как только на него бросился третий, Ричард откинулся на плечи. Изо всех сил он пнул в живот нападавшего, обращая всю инерцию того, против него самого же. Удар словно тараном выбил весь воздух из легких и отбросил человека назад.
Первый уже опять был на ногах. Тот, который получил цепью по лицу, всё ещё корчился на земле. Другой отдыхивался, прижимаясь рукой посередине, перекатился на ноги и жаждал мщения. Четвертый и пятый зашли с обеих сторон.
Двоим битым не терпелось присоединиться к драке. И вот уже вчетвером они ринулись одновременно. Чересчур много рук одновременно пытались схватить цепь Ричарда, чтобы ему удалось помешать поймать её. Когда он попытался отхлестнуть цепь подальше от их досягаемости, один из них прыгнул и сумел крепко ухватиться за цепь обеими руками.
Ричард крутанулся и своей ногой подкосил одного из оставшихся за ноги. Тот грузно приземлился на плечо. Двое других схватились за цепь и, рыкнув от чрезвычайной натуги, дернули её назад. Слабая цепь мгновенно туго натянулась. Почувствовав внезапный толчок и не позволяя себя разорвать, Ричард кинулся вперёд, опрокидываясь лицом. Боль от удушья в горле была настолько жестокой, что с секунду он думал, что железный ошейник, мог сломать его трахею.
Воспользовавшись заминкой Ричарда, пока он боролся с собственным чувством паники, один из нападавших пнул по ребрам. Ему показалось, что от удара сломалось ребро. Ричард попробовал подальше откатиться от них, но они снова дернули цепь с другой стороны, выворачивая ошейник на другую сторону. Железо обжигало, вонзаясь в кожу.
Охранники оставались неподалёку, наблюдая за ними. Они никак не стремились вмешаться. В конце концов, они были на стороне команды императора.
Когда цепь уже туго натянулась, Ричард схватился за неё, встал на колени и попытался сдержать натяжение и не дать нападавшим переломить цепью и ошейником его шею. Трое из них мощно потянули. Им удалось повалить Ричарда на спину.
На его лицо устремился сапог. Ричард увернул голову как раз вовремя. Полетела пыль и грязь. Кулаки и сапоги устремились к нему со всех сторон.
Удерживая цепь одной рукой, Ричард воспользовался другой, чтобы врезать в одного из них. Он блокировал удар от другого и локтем ткнул в бедро третьему, на какое-то мгновение заставляя его опуститься на колено. И всё же, с какой бы скоростью он не отбивал их удары, они продолжали сыпаться градом. Поскольку нападавшие не ослабляли натяжение цепи, у него не было достаточной манёвренности, да и он не мог осмелиться выпустить цепь совсем.
Ричард всецело погрузил себя в оборону приседая, защищая себя посредине, оставляя себя настолько наименьшей мишенью, насколько он мог, пытаясь получить максимальное управление цепью, насколько он мог. Один из них заносит руку и устремляет её в удар. Ричард отпускает цепь и использует левое предплечье, чтобы отклонить удар. В то же самое время он проникает внутрь области защиты человека и таранит локтём в челюсть нападавшего и проламывает силой его кость. Человек отшатывается назад.
Теперь, имея послабление в цепи, Ричард увернулся от удара и пнул сбоку в колено человека. Удар был достаточно сокрушительным, чтобы вынудить того заорать от боли и чтобы тот начал отхрамывать назад в попытке уйти от опасности, но Ричард мгновенно воспользовался возможностью пнуть вбок другого колена, чтобы тот затем подкосился с ног. Как только тот повалился, рухнув на землю, Ричард занес своим коленом в лицо человека.
Когда налетал другой удар, Ричард увернулся влево и схватил запястье человека. Железным захватом удерживая запястье, он сильно ударил пятой своей левой руки в заднюю часть локтя человека. Сустав хрустнул. Человек заорал, когда потянул прочь свою переломанную руку.
Налетал другой удар. Ричард отклонил его в сторону мимо своего лица, и когда тот занес быстрый удар другой рукой, Ричард отогнул руку в противоположном направлении поверх другой руки нападавшего. Скрестив руки человека и передавливая в локтях, чтобы не дать ни малейшего шанса на высвобождение, Ричард использовал изогнутые руки как рычаги и перекувыркнул громилу.
Даже несмотря на те победы, что уже были на его счету, ему всё же было трудно отбиваться, ведь цепь сильно сковывала его движения. И тем не менее, он понимал, что невзирая на трудности, ему не остаётся ничего иного как решать что ему нужно сделать, а чего и нет.
Была и ещё одна незадача для Ричарда при борьбе с мужчинами - он не осмеливался воспользоваться теми приёмами, которые ему не терпелось применить. Если он убьёт хоть кого-нибудь из этих игроков императора, то, по всей вероятности, это послужит оправданием Джеганю вынести решение о казни, якобы за убийство его игроков. Конечно, Джегань едва ли нуждался в оправданиях, если ему захочется казнить, но команда Ричарда успела прославиться и если бы Ричард был казнен, то солдаты в лагере начали бы подозревать, что Джегань сделал это, поскольку знал, что его команда не сможет победить команду Ричарда. Ричард, конечно, сомневался, что Джегань особо беспокоился по этому поводу, но убийство пришлось бы ему на руку.
Если бы ключевой Командующего Карга был мертв, то Джеганю не пришлось бы беспокоиться по поводу проигрыша Никки. Команда Джеганя была грозной, и имела весьма хорошие шансы на победу, но без Ричарда как ключевого, без всяких сомнений, команда императора окажется победившей стороной.
В то же время, Джегань мог и не утруждать себя беспокойством о казни Ричарда. Игроков его команды переполняла решимость и самим справится с этой задачу. Они бы не понесли никакого наказания, убей они в драке Ричарда. Любой, какой бы властью он не был наделён, за исключением Командующего Карга, хотя пожалуй даже и он, подумал Ричард - никто не посмеет раздуть проблему из-за того, что пленник был убит в драке. Постоянно кто-то умирал в лагере во время драк. Такие поединки были достаточно рядовым событием и, насколько знал Ричард, за это редко наказывались. Это событие было бы выдано всего лишь как спор, который плохо закончился.
Но тем не менее, самое страшное заключалось в том, что если Ричарда убьют, то тогда у Кэлен не останется ни единого шанса. Она бы навсегда осталась во власти заклинания Огненной цепи , и жила бы как призрак своего прошлого.
Лишь эта мысль наполнила сражение Ричарда яростью, пусть даже он был обременён ограничением не совершить убийства. Сдерживать удары было вовсе нелегко при таком накале сражения за свою собственную жизнь, и Ричарду доставалось почти такое количество ударов, какое и он, в свою очередь, наносил.
Когда один из напавших снова замахнулся, Ричард схватил того за руку. Крякнув от усилий, он нырнул под вытянутую руку, вывернул её вокруг, и через сальто повалил врага на землю.
Поскольку и сам Ричард повалился на землю, он сгрёб по длине цепь и крутанулся, хлестнув ею по лицу одного из них. Раздался отвратительный звук стали о плоть и кость. В этот момент другой достаточно сильно пнул Ричарда и выбил воздух из его лёгких.
Удары, которые получал Ричард, прибили его к земле. Мгновения, что прошли с момента начала сражения, казались часами. Яростные попытки защищаться изнуряли его.
Как раз в тот момент, когда один из них ринулся на него, его неожиданно отдернули вспять.
Джонрок закинул петлю из своей цепи на шею человека. Поскольку тот цеплялся за цепь и изо всех сил пытался набрать воздуха, Джонрок утянул его подальше от Ричарда. Неистовостью своих кулаков и ног и молотя цепью, Джонрок помогал Ричарду отогнать мужчин.
В темноте появился ещё кто-то, изрыгающий гневные угрозы, пробегая через кольцо охранников. Ричард был настолько занят борьбой, пытаясь увернуться от шквала кулаков, что он не мог заметить кто это был.
И тут внезапно новый человек схватил одного из нападавших за волосы и отшвырнул его прочь. В свете соседних факелов Ричард разглядел чешуйчатую татуировку. Командующий Карг орал, что эти пятеро трусы и угрожал казнить их. Он пинал их и рассыпался приказами убираться из жилища его команды.
Все пятеро вскочили на ноги и резко растворились в ночи. Всё внезапно закончилось. Ричард остался лежать в грязи, даже не пытаясь подняться.
Командующий Карг сердито ткнул пальцем на охранников. - Если вы кому-нибудь ещё раз позволите пробраться сюда, я с каждого живьем сдеру кожу! Вам ясно?
Охранники позади кольца фургонов, выглядя робкими и взволнованными, дружно ответили, что поняли. Они поклялись, что никто больше не пройдет.
Поскольку Ричард лежал, задыхаясь от боли и пытался отдышаться, он едва слышал вопли коммандера. Пусть даже борьба была краткой, но от мощных ударов игроков из команды Джеганя остались ушибы.
Джонрок опустился на колени, пытаясь поддержать Ричарда за спину. - Рубен, ты как, в порядке?
Ричард осторожно подвигал руками, поднял колени и осторожно покрутил ногой, проверяя отбитую лодыжку, оценивая состояние конечностей, удостоверяясь что всё ли работоспособно и пытаясь понять может ли он управлять своими частями тела. Ушибы были повсеместно. Ему стало много легче, когда он понял, что у него нет переломов, но только он всё ещё не хотел попытаться встать. Он не думал, что прямо после этого он сможет устоять.
- Думаю, что так, - ответил он.
- Ради чего всё это было затеяно? - потребовал объяснений Джонрок у Змея-морды.
Командующий Карг пожал плечами. Джа'Ла д'Йин.
Джонрок запнулся от такого неожиданного ответа. - Джа'Ла д'Йин?
- Это Игра Жизни . Чего же ты хочешь?
Все больше мрачнея и хмурясь, Джонрок, очевидно не понимал о чём речь. Ричард понимал.
Игра Жизни была много большим чем неким действом на поле. Оно вовлекало всё, чем была окружена игра - все что случается до неё и после неё. Этот непростое переплетение событий, что начинаются стратегией и предустрашением, продолжаются собственно самой игрой на поле, и замыкается теми следствиями, что складываются по результатам игры. Те награды, что могут быть получены после игры, предшествующие события пред игрой становятся неотъемлемой частью игры как таковой. Джа'Ла д'Йин далеко не просто игра на поле, она вовлекает всё и вся.
Жизнь превращалась в выживание. Останешься ли ты жив или ты умрешь - всё зависело от того, что ты делаешь по жизни. Выживание - вот что имело значение. Всё становилось частью игры, также как и всё в жизни имело значение. Лагерные бродяжницы, пытающиеся прирезать игроков команды противника с целью принести победу своей команде, раскрашивание игроков красной краской, или проламывание черепа ключевого другой команды посреди ночи - всё это составляющие части игры жизни.
Если ты намереваешься жить, то ты должен бороться, чтобы жить. Всё было просто как эта дилемма. Это была Игра Жизни . Жизнь и смерть были реалиями, что сводили счёты не по каким-то там кем-то предписанным набором правил. Если ты умер из-за того, что не смог защитить себя, то ты не сможешь браниться, после того как ты будешь мёртв. Ты должен бороться за свою собственную жизнь, бороться, чтобы победить, невзирая на обстоятельства.
Командующий Карг стоял. - Немного отдохните - вы оба. Завтрашний день покажет, жить вам или умереть.
Карг направился к кольцу охранников, продолжая орать на них на ходу.
- Спасибо, Джонрок, - поблагодарил Ричард, после того как коммандер ушёл. - Ты пришёлся очень кстати и вовремя.
- Я же говорил тебе, что буду приглядывать за тобой.
- Ты поступил хорошо, Джонрок.
Джонрок усмехнулся. - А ты поступишь хорошо - завтра. Да ведь, Рубен?
Ричард кивнул, глотнув воздуха. - Обещаю.

Глава 31

Верна посмотрела на Морд-Сит, прошагавшую на другую сторону маленького стола и остановившуюся.
— Что случилось, Кара?
— Появилась какая-нибудь запись в путевом дневнике?
Верна тяжело вздохнула, вернувшись к просмотру отчетов, которые она изучала. Они сообщали о том, что внизу в лагере Ордена активировалась деятельность вокруг игр Джа'Ла. Верна вспомнила о том, что было как-будто целую жизнь назад во Дворце Пророков, когда Уоррен впервые рассказал ей все о Дне Джа'Ла, о том, как Император Джегань принес Джа'Ла д'Йин в Древний Мир. Наряду со многими другими вещами, Уоррен изучал Джа'Ла д'Йин и знал многое о ней.
Верна поймала себя на том, что она не столько читала сообщения, сколько вспоминала об Уоррене. Как она тосковала по нему. Как она тосковала по многим людям, которых унесла эта война.
— Нет, боюсь, что нет, - сказала Верна.
— Я оставила сообщение в путевом дневнике на случай, если Энн сможет заглянуть в свой, но она все еще не ответила.
Кара настойчиво постучала пальцем по столу.
—- Очевидно, что с Никки и Энн что-то случилось.
— Я это не отрицаю.
Верна развела руками.
— Но мы не можем ничего с этим поделать, ведь мы даже не знаем, случилось ли с ними что-нибудь. Что мы можем сделать? Где нам еще искать? Мы обыскали дворец, но он настолько велик, что невозможно сказать, сколько мест мы, возможно, пропустили.
Выражение лица Кары было частично разгневанным, частично обеспокоенным и частично нетерпеливым. Из-за всего того, что происходило и прежде всего из-за Ричарда, неизвестно куда запропастившегося, Верна прекрасно понимала, что чувствовала эта женщина.
— Ваши Сестры нашли хоть что-нибудь необычное?
Верна покачала головой.
— Другие Морд-Сит?
— Ничего, - сказала Кара вздохнув и принялась вновь вышагивать. Она мгновение обдумывала ситуацию, затем опять повернулась к Верне.
— Я все же думаю, что чтобы не случилось, это должно было случиться той ночью, когда они спустились к могилам.
— Я не говорю, что ты неправа, Кара, но мы даже не уверены, что они вообще спускались к могилам. Что, если они передумали по некоторым причинам и пошли сначала куда-нибудь в другое место? Что, если кто-нибудь принес Энн сообщение или что-нибудь еще, и они куда-нибудь умчались? Что, если что-то случилось прежде, чем они спустились к могилам?
— Я так не думаю, - сказала Кара, сложив руки и снова принявшись шагать.
— Я все же думаю, что там внизу что-то не так. Что-то внизу в могилах просто пошло неправильно.
Верна не стала спрашивать, что могло быть "неправильно". Она уже делала это ранее совершенно безрезультатно. Кара не знала, что было неправильно. У нее просто было неопределенное чувство, что что-то не правильно там внизу в могилах.
— Твое чувство не сильно помогает нам, чтобы продолжить. Возможно, если бы это было что-то немного более определенное.
— Неужели ты считаешь, что я не пробовала думать о том, что могло быть причиной этого?
Верна смотрела, как Кара медленно шагнула.
— Хорошо, если ты не знаешь, что заставляет тебя так чувствовать, возможно, есть кто-то еще, кто может знать, почему ты думаешь, что там что-то не так.
— Это похоже на Лорда Рала. Он всегда говорил, что нужно думать о решении, а не о проблеме. - Кара вздохнула.
— Но никто никогда не спускался вниз-
Вдруг она повернулась и щелкнула пальцами.
— Вот!
Верна подозрительно нахмурилась.
— Что вот?
— Кто - то, кто знает это место.
— Кто?
Кара уперлась обеими руками о стол и наклонилась вперед с хитрой усмешкой.
— Служители склепа. У Даркена Рала были люди, которые заботились о могилах - так или иначе заботились о могиле его отца.
— Что ты сказала о могилах? - спросила Бердина, зайдя в комнату.
Найда, высокая белокурая голубоглазая Морд-Сит, шла вместе с ней. Верна увидела Эди, замыкающую шествие.
— До меня только что дошло, что служители склепа могут знать что-то о могилах, - сказала Кара.
Бердина кивнула.
— Ты вероятно права. Некоторые надписи там внизу сделаны на Верхне Д'Харианском, поэтому Даркен Рал иногда брал меня с собой, чтобы помочь ему с переводом.
Даркен Рал был весьма требователен к уходу за могилой его отца. Он казнил людей, которые не смогли должным образом позаботиться об этом месте. Это все-таки могила его отца.
— Это - только каменные подземелья, - недоверчиво сказала Верна.
— Там внизу больше нету ничего - никакой мебели, занавесей или ковров. Что же там можно требовать?
Бердина, стоявшая бедром напротив стола, скрестила на груди руки и наклонилась немного вперед, как будто собираясь посплетничать.
— Ну, он настаивал только на одном - чтобы свежие белые розы всегда заполняли вазы. Они должны были быть чисто белыми. Он также требовал, чтобы факелы всегда оставались горящими. Служители склепа не должны были позволить лепестку розы остаться на полу, или догоревшему факелу остыть, не будучи замененным новым горящим.
— Если Даркен Рал, посещая склеп своего отца, видел лепесток розы на полу, или если один из факелов догорел, то он приходил в ярость. Служители склепа казнились из-за таких нарушений, поэтому, как ты можешь себе вообразить, они были весьма внимательны к своим обязанностям. Они должны быть хорошо знакомы с этим местом.
— Тогда мы должны пойти поговорить со служителями склепа, - сказала Верна.
— Вы можете пробовать, - сказала Бердина: — Но я не думаю, что они смогут вам многое сказать.
Верна настаивала.
— Но почему бы и нет?
— Даркен Рал боялся, что они могут плохо отозваться о его покойном отце, находясь в гробнице, - Бердина сделала движение в виде ножниц двумя пальцами, — Поэтому им отрезали языки.
— Дорогой Создатель, - пробормотала Верна, коснувшись пальцами лба.
— Этот человек был монстром.
— Даркен Рал давно уже мертв, - сказала Кара, — Но служители склепа должны все еще находиться поблизости. Они знают это место лучше чем кто-либо другой.
Она направилась к двери.
— Пойдем посмотрим, что мы можем узнать.
— Я думаю, что ты права, - сказала Верна, обходя вокруг стола.
— Если мы получим от них хоть какую-то информацию, это сможет помочь нам уладить вопрос. Если там действительно что - то не так, мы должны знать об этом. Если нет - тогда мы должны направить наши усилия на что-то другое.
Эди поймала Верну за руку.
— Я только пришла говорить, что я уехать.
Верна удивленно моргнула.
— Ты хочешь уехать? Почему?
— Это беспокоить меня, что там быть никто в Замке Волшебника.
Что, если Ричард идти туда искать нашу помощь? Он будет должен знать что случиться. Он будет должен знать что Главная Башня быть закрыта. Он будет должен знать, что Никки пустить в действие шкатулки от его имени. Он будет должен знать, что Никки и Энн исчезнуть. Ему может даже быть нужна помощь одаренной. Должен быть кто - то там, если он появится в Замке.
Верна сделала жест на запад прежде, чем взглянуть в абсолютно белые глаза Эди.
— Но Башня Волшебника запечатана. Где ты остановишься?
Широкая улыбка Эди раздвинула в стороны сеть четких морщин.
— Эйдиндрил быть покинут. Дворец Исповедниц быть пустым. Я буду едва хотеть крыши. Кроме того, я находиться дома в лесу, а не в этом..., - она обвела вокруг себя пальцем, — В этом месте. Оно ослабляет мой дар как любого другого одаренного человека, кроме Рала. Я иметь трудность использовать мой дар здесь, чтобы я мочь видеть. Это быть неудобным для меня здесь. Я предпочитать что-то делать, а не сидеть здесь бесполезно в темноте, которую это место накладывать.
— Ты едва ли бесполезна, - возразила Верна.
— Ты помогла со множеством вещей, которые мы нашли в книгах.
Эди подняла руку, чтобы заставить ее замолчать.
— Вы понять бы это без меня. Я быть бесполезным здесь. Я быть старухой, которая мешаться под ногами.
— Это едва ли верно, Эди. Все Сестры очень ценят твои знания. Они мне это говорили.
— Возможно, но я чувствовать бы себя лучше, если бы я иметь цель вместо того, чтобы блуждать по этому..., - она снова сделала неопределенный жест вокруг нее, — Большому каменному лабиринту.
Верна печально уступила.
— Я понимаю.
— Я буду тосковать без тебя, - сказала Бердина.
Эди кивнула.
— Правда. И я тоже тосковать без тебя, дитя, и бесед, которые мы иметь.
Кара бросила подозрительный взгляд на Бердину, но ничего не сказала.
Эди потянулась и схватила плечо Найды.
— Найда быть здесь для тебя.
— Не волнуйся, я составлю ей компанию, - сказала Найда, пристально посмотрев на Бердину.
— Я не позволю ей стать одинокой.
Бердина благодарно улыбнулась Найде и кивнула Эди.
— Мы окружены большим количеством врагов, чем звезд на небе, - сказала Кара.
— Как ты ожидаешь, что слепая женщина пройдет через них всех?
Эди поджала губы, собираясь с мыслями.
— Ричард Рал, быть умным человеком, мм?
Кара выглядела удивленной вопросом, но все равно ответила.
— Да.
Она сложила на груди руки.
— Иногда даже чересчур умным.
Эди улыбнулась последнему утверждению.
— Он быть умным, поэтому ты всегда следовать его приказам?
Кара фыркнула в кратком смешке.
— Конечно нет.
Брови Эди поднялись в ложном удивлении.
— Нет? Почему нет? Он быть вашим лидером. Ты только что сказать, что он быть умным человеком.
— Умный, да. Но он не всегда видит опасность вокруг него.
— А ты видеть?
Кара кивнула.
— Я могу видеть опасность, он не может.
— Ах. Значит ты можешь видеть опасность, которую его зрячие глаза не могут?
Кара улыбнулась.
— Иногда Лорд Рал так же слеп, как летучая мышь.
— Летучие мыши видят также и в темноте, разве нет?
Кара несчастно вздохнула.
— Я предполагаю, так.
Она вернулась к предмету обсуждения.

Предыдущая страница 18 Следующая страница


19 Терри Гудкайнд

— Но я нужна Лорду Ралу, чтобы видеть опасности вокруг него, которые он не видит.
Длинным тонким пальцем Эди постучала по лбу Кары.
— Ты видеть этим, да? Видеть опасности за него? - Эди выгнула бровь.
— Видеть опасности, которые одними лишь глазами не увидеть? Иногда не наличие глаз позволяет мне видеть больше.
Кара нахмурилась.
— Это все может быть хорошо и прекрасно, но тем не менее, как ты намереваешься пройти сквозь армию Ордена? Ты же, конечно, не думаешь о попытке идти через лагерь.
— Это, быть точно, то что я должна сделать.
Эди подняла палец к потолку.
— Сегодня быть облачно. Сегодня вечером быть темная ночь. Из-за толстых облаков, когда солнце только начать садиться, а луна еще не взойти, это быть черным как смоль. Такой ночью, те что с глазами не смогут видеть, но я видеть в темноте способом, которым они не мочь. Я буду в состоянии идти среди них, и они не будут видеть меня. Если я держаться подальше от тех, кто не спать и наблюдать, то я быть не больше, чем тень среди теней. Никто не уделит мне никакое сознание.
— У них есть костры, - указала Бердина.
— Огонь ослепить их глаза к тому, что находиться в темноте. Когда быть огонь, люди видеть, что есть на свету, но не видеть что есть в темноте.
— А что, если некоторые из тех солдат случайно увидят или услышат тебя, или что-нибудь в этом роде? -спросила Кара. - Что тогда?
Эди слегка улыбнулась, наклоняясь к Морд-Сит.
— Ты не хотеть бы встретить колдунью в темноте, дитя.
Кара выглядела достаточно взволнованной ответом, чтобы возразить.
— Я не знаю, Эди, - сказала Верна. — Я действительно хотела бы, чтобы ты была здесь, в безопасности.
— Позволь ей уйти, - сказала Кара.
Когда каждый удивленно на нее посмотрел, она продолжила.
— Что, если она права? Что, если Лорд Рал действительно появится в Замке Волшебника? Он должен будет знать все, что случилось. Он должен будет знать, что ему не следует входить в Главную Башню, иначе он может убиться в ловушках, которые повсюду расставил Зедд.
— Что, если Лорд Рал нуждается в ее помощи? Если она думает, что может понадобиться ему, тогда она должна быть там для него. Я бы, например, не хотела, чтобы кто-нибудь мешал мне помогать ему.
— Кроме того, - сказала Бердина, печально переглянувшись со старой колдуньей, — В этом месте вовсе не безопасно. Она, вероятно, будет там в большей безопасности, чем любой из нас здесь. Когда войска наконец войдут во дворец, здесь совсем не будет безопасно. Это будет одним долгим кровавым кошмаром.
Эди улыбнулась, потянувшись к Бердине и коснувшись ее щеки.
— Добрые духи наблюдать за тобой, дитя, и всеми вами здесь.
Верне очень хотелось поверить в это.
Она задалась вопросом, что бы она сделала на месте Аббатисы Сестер Света, фактически ею не являясь.

Глава 32

Заканчивая последние штрихи их воинственной красной окраски, Ричард пытался не позволить людям заметить, насколько болезненны были его раны в действительности. Он не хотел, чтобы что-то отвлекло их от предстоящей работы.
Его лодыжка пульсировала, левое плечо было воспаленным, а те удары, которые достались ему по голове, по-прежнему отдавались болью в мышцах шеи. После краткой, но разъяренной борьбы ему не удалось хорошенько выспаться. И всё же, насколько он мог судить, все кости были целы.
Он мысленно отстранился от боли и усталости. Он не должен обращать внимания на ушибы или усталость. Он должен выполнить задачу. И главное, успешно завершить её.
Если он потерпит неудачу, то чтобы выспаться у него будет не меньше и не больше на то времени - вся вечность.
— Сегодня наш шанс устроить триумф, - заключил Джонрок.
Ричард, ухватив подбородок Джонрока, отвёл его голову немного в сторону, чтобы на него попадало побольше проникающего тусклого света. Он не проронил ни слова. Он наклонился в сторону и макнул палец в ведро с красной краской и пририсовал ещё один символ силы над другим уже нарисованным, чтобы подстраховаться. Ему было жаль, что он не знает символа " здравого смысла" , тогда бы он смог раскрасить им всю голову Джонрока.
— Разве ты не разделяешь этого, Рубен? - настаивал Джонрок. — Наша возможность восторжествовать будет сегодня?
Все остальные превратились в слух, ожидая ответа Ричарда.
— Ты прекрасно знаешь, Джонрок. Выкинь эти мысли из головы.
Ричард прервался с раскраской Джонрока и обвёл красным, от свежей краски, пальцем вокруг во всех глаз, обращенных к нему.
— Вы все прекрасно знаете, - по крайней мере - должны. Забудьте думать о славе. Те игроки команды императора сейчас не в раздумьях о славе - они думают как убить вас. Вы понимаете это? Они хотят убить вас!
— Сегодня тот день, когда нам предстоит бороться, чтобы остаться в живых. Именно этого торжества я желаю: жизни! И этого торжества желаю каждому из вас. Я хочу, чтобы вы жили.
Джонрок скривил лицо выражая недоверие. — Но Рубен, после того, как те игроки попробовали постучать тебе по голове вчера вечером, ты должен стремиться сравнять счёт.
Все мужчины были в курсе нападения. Джонрок всё рассказал им об этом - о том как их ключевой совершенно один отбился от пятерых громил. Ричард не стал встревать во время пересчёта, но не дал продолжить рассказ, где речь пошла о том, скольких он перекалечил. Он требовал, чтобы они побеспокоились о своих шеях, а не дивились тому, что он не отдал концы.
— Да, я хочу победить, - утвердил Ричард, — Но не для славы, или сведения счётов. Я - пленник. Меня доставили сюда, чтобы играть. Если мы выиграем, я останусь в живых - вот и всё. Вот и всё что важно: выжить. Игроки Джа'Ла - что пленники, что солдаты во все времена гибли во время игры - в этом смысле мы равны. Единственная стоящая часть торжества побед в этих играх касается выживания.
Некоторые из пленников понимающе кивнули.
— Неужели тебя лишь слегка беспокоит вопрос поражения команды императора? - спросил Брюс, его левофланговый нападающий. — Побить команду императора может оказаться совсем не правильной вещью. В конце концов, они представляют мощь Имперского Ордена, а заодно и императора. Их поражение может быть воспринято как гордыня и высокомерие, более того - как кощунство.
Все глаза устремились на Ричарда.
Ричард встретил пристальный взгляд мужчины. — Я думаю, что в учении Ордена все равны.
Брюс на минуту отвёл взгляд. Наконец, улыбка озарила его лицо. — Очко на твой счёт, Рубена. Они - такие же люди, как и мы. Полагаю, нам следует победить, тогда.
— Я тоже так полагаю, - заключил Ричард.
После этого, чему их тоже научил Ричард, все как один, дружно утвердительно УХ-нули гортанным коротким кличем, поднимающим дух команды. Маленькая деталь, но здорово объединяющая мужчин, заставляющая их почувствовать, что несмотря на то, что все они разные личности, они них у всех одна общая цель.
— Итак, - продолжил Ричард, — Мы не видели как играет команда императора, а потому не можем знать их тактики, хотя они следили за нашей игрой. С другой стороны, могу сказать, что команды обычно не меняют способа игры, значит, они будут ожидать, что мы будем вести игру также как и раньше, так, как они определили по нашим прошлым играм. Это одно из наших преимуществ.
— Руководствуйтесь новым значением каждого сигнала, что мы разработали. Не отступайте к старым трактовкам знаков, иначе это погубит нас. Новая тактика - наш классный шанс сбить их с толку. Сконцентрируйтесь на своей роли в этой тактике. Это то, что принесёт нам очки.
— Не забывайте и о том, что те люди, помимо желания победить, собираются покалечить нас. Команды с которыми мы играли прежде были в курсе, что на каждое одно причинённое нам, мы отплачивали двумя. С этими мужчины всё по-другому. Им прекрасно известно: если они проиграют - их казнят, точно так же, как последнюю команду императора, когда та проиграла. У них нет никакого стимула играть чисто. Они будут использовать любой повод оторвать нам головы.
— У меня нет сомнений, что они намерены выводить из игры наших игроков, так что будьте готовы к этому.
— Они попытаются завалить тебя одного, - бросил утверждение Брюс. — Ты ключевой. Ты тот, кого они хотят остановить. Они даже пытались избавиться от тебя вчера вечером, чтобы ты не смог выйти на поле Джа'Лa.
— Всё это верно, но как у ключевого, у меня, по крайней мере, есть ты и Джонрок, чтобы защищаться. Большинство из вас не имеет какой-нибудь другой защиты, кроме своего разума и своего опыта и мастерства. Мне думается, что похоже первым, что они сделают - двинутся на одного из Вас, потому ни на секунду не усыпляйте бдительности. Держите друг на друга под наблюдением и, в случае необходимости, приходите на помощь.
Вдалеке Ричард мог слышать ритмичное пение бесчисленных солдат, призывающих начало состязания. Кажется пел весь лагерь. Ричард подозревал, что каждый человек, не занятый работами на стройке склона, даже если не протиснется, чтобы своими глазами видеть ход состязания, по всей вероятности, будет ждать передаваемых комментариев.
Много больше обычного людей могли теперь посмотреть эту игру - император направил рабочие бригады готовить строительный материал, так или иначе, необходимый для возведения склона - они выкопали в земле котлован на большой территории Равнине Азрит. Новое обширное поле Джа'Ла имело пологие склоны по краям, позволяющие разместить гораздо большее количеству зрителей Джа'Ла, чем когда-либо ранее.
У Ричарда были мысли, что их игра с командой императора состоится после полудня, который собственно уже и настал, но день близился к концу, а другие команды продолжали свои состязания в чемпионате. Игры, в конце концов, были зрелищем для солдат. Новое поле Джа'Лa император расположил прям у основания Народного Дворца, демонстрируя тем самым, что Орден здесь обосновался и это его территория.
Ричард окинул взглядом окружающую пасмурность, отливающей серым металлом. Последние перистая фиолетовость заката погасла. Похоже предстоит тёмная ночь.
Ричард не рассчитывал, что игра может начаться в столь поздний час, но ночь ему прекрасно подыгрывала. Фактически, это был один из неожиданных хороших поворотов фортуны в разрезе тех внушительных препятствий, что лежали перед ним. Он воспользуется темнотой. Как лесной проводник, ему частенько приходилось бродить по лесным тропам, освещенных только светом луны и звёзд. А порой, светили только звезды. Ричарду было удобно в темноте.
Он обладал способностью наблюдать не только глазами.
С одной стороны казалось, что лишь несколько дней назад он был среди тех деревьев, хотя с другой - будто вечность назад, словно в другой жизни. За плечами был долгий путь от Хартлендских лесов. Долгая дорога от мира и безопасности в которой он пребывал.
Длинный путь с той поры, когда его любимая отвечала ему взаимностью.
Когда Ричард заканчивал с раскраской Джонрока, он приметил Командующего Карга, пробиравшегося через кольцо стражников. После соучастия в предательстве предыдущей ночью, рассерженный офицер устроил хорошую зачистку в рядах стражников. Появилось несколько новых лиц среди охранников - надзиратели, доверие к которым не вызывало сомнения. Командующий Карг возглавлял эскорт войск - солдат, вмененным в обязанность только одно: караулить пленных игроков и быть уверенными в том, что они будут играть Джа'Ла.
И тем не менее, большее внимание солдаты должны уделять слежки за Ричардом. Они представляли его специальную стражу.
Ричард был последним в ряду, когда снимали оковы, и теперь наконец, он мог потереть свою воспаленную шею после того, как Командующий Карг сбросил с него железный ошейник. Освободившись от тяжелой цепи, что своим весом пригибала его, Ричард почувствовал себя легким, словно он мог всплыть в воздух. Это придало ему ощущения невесомости и нечеловечески быстрым. Он ухватился за это восприятие, делая её частью себя.
Разносившийся издали монотонный повторяющийся хорал солдат будоражил первобытные чувства. Это было за гранью жути. Ричард покрылся гусиной кожей.
Зрители жаждали крови.
Похоже, этой ночью, их желание сбудется.
Следуя за Командующим Каргом и возглавляя свою команду к полю Джа'Лa, Ричард отстранился от нарастающего гвалта. Он сосредоточился на своём спокойствии.
Пока они следовали сквозь проход через лагерь, выровненный полчищем солдат, к ним со всех сторон тянулись руки, желая прикоснуться к участникам их команды когда они проходили мимо. Некоторые из команды Ричарда улыбались, махали и касались вытянутых рук солдат. Джонрок, будучи самым большим мужчиной и быстроузнаваемым, был в эпицентре внимания. Он широко улыбался, махал, обменивался рукопожатиями - впитывал всю эту атмосферу, пока он продвигался вперед. Ричарду казалось, что Джонроку больше всего на свете хотелось быть обожаемым толпой. Он любил нравиться им.
Слова и поддержки и ненависти лились каскадом в со всех сторон. Ричард шёл, устремив глаза вперед, игнорируя солдат и вопли.
— Ты нервничаешь, Рубен? - Командующий Карг спросил через плечо.
— Да.
Карг послал ему покровительственную улыбку. — Это пройдёт, когда всё начнётся.
— Я знаю, - ответил Ричард, сверкнув взглядом из-под бровей.
Обширная низина области поля Джа'Ла представляла собой наполненный котёл гамом, пенившийся лицами зрителей в кипящем море грязи.
Толпа за пределами плотного кольца пылающих факелов по краю поля пела - не словами, а гортанным рыком - выражая не только поддержку игрокам, но и само зрелище. Пение толпы сопровождалось топотом ног. Глубокий, первобытный гам можно было не только слышать, но и ощущать от земли под ногами Ричарда, словно раскатывавшийся гром. Эффект был ошеломительным и, в некотором смысле, одурманивающим.
Это был древний призыв к насилию.
Ричард был потерян для тех чувств. Он позволил грубым, жестоким звукам подпитывать те страсти, которые и без того бушевали в нём. Прокладывая свой путь через бурлящие массы людей, он оставался в своём собственном личном мире, затерявшись во внутренних побуждениях.
Командующий Карг остановил команду в одном конце поля как раз перед факелами. Ричард видел, что лучники с натянутыми стрелами, заняли весь периметр поля. По центру, с правой стороны от него, он выделил зону, приготовленную для императора.
Джеганя там не было.
Внутри у Ричарда защемил узелок тревоги. Он думал, что Джегань безусловно будет присутствовать на этой игре, что Кэлен будет рядом.
Но отгороженная секция пустовала.
Ричард, обуздал свои эмоции, отстраняя тревогу. Джегань не пропустит эту игру. Рано или поздно он обнаружит себя.
Когда команда императора вышагивала на противоположный конец поля, толпа взорвалась грозовым рёвом. Эти мужчины были лучшими из тех, кого Орден мог предложить. Они были героями для бесчисленных тысяч зрителей. Они были мужчинами, которые могли победить всех, кто представал перед ними, игроки, которые сокрушили всех противников, чемпионы, которые больше всего заслуживали победы. Многие расценивали эту команду как осязаемое представление их собственной силы и мужества.
В то время, как Ричард и его игроки ждали за линией факелов, другая команда, выглядя не просто решительно, но и опасно, гордо и величаво двигалась по периметру поля, выражая признательность реву толпы не чем иным как кровожадными взглядами. Толпа обожала подобный облик ненависти и угрозы, обожала подобное самопредставление.
Когда команда императора закончила кружить по полю и наконец собралась на другой стороне поля в ожидании претендентов, лучники и другие предназначенные для охраны подобрались. Командующий Карг махнул Ричарду и его команде пройти шеренгой через проход. Когда Ричард проходил мимо, коммандер шепотом предупредил Ричарда, что он должен победить.
Ричард выступил на поле. Беспокойства по поводу его планов рассеялись, когда раздавшиеся бурные приветствия его команде были столь же оглушительны, коими удостоили команду императора. В тех многих играх, что они сыграли начиная с момента прибытия в лагерь Имперского Ордена, команда Ричарда одержала победу в каждой из них, и этим завоевала уважение многих. Никак не подпортил его репутацию тот хорошо известный случай, когда он убил ключевого одной из команд. И скорее всего авторитет команды не умалял вид команды, пусть даже покрытой пугающими символами красной краски. Этот сценический эффект вполне соответствовал играм. Ричард рассчитывал на эту поддержку болельщиков.
Когда наконец, он получил возможность как следует разглядеть своих противников, им овладело беспокойство. Они были одни из самых здоровых мужчин, которых Ричарду довелось повидать. Они напомнили ему Иганя и Улика, личных телохранителей Лорда Рала. Ричарду пришло в голову, что было бы здорово воспользоваться Иганом и Уликом.
Оставив группу своих игроков в конце поля, Ричард в одиночку пересек пустой участок до центра поля к судье с горстью соломинок. Ключевой команды императора, ждавший около судьи выглядел почти на фут больше Ричарда ( *прим.перев.: 1фут = 30,48см ). Его шея начиналась от ушей и, не уменьшаясь по толщине, встречалась с плечами, которые наряду с шеей были вдвое шире, чем у Ричарда.
Четкий ряд покрасневших, набухших отметин звеньев цепи диагонально пересекал ту сторону его лица, куда его огрели цепью. Поскольку Ричард продолжал ждать, здоровенный ключевой, не отнимая свирепого взгляда от Ричарда, вытянул соломинку первым.
Ричард вытянул свою и, как оказалось, более короткую. Зрители одобрительно взревели по поводу того, что команда императора первой будет иметь шанс открыть счёт. Ключевой метнул Ричарду самодовольную ухмылку перед как взять броц и направится на свою сторону поля.
Ричард возвращался к своим игрокам, ожидавшим на своём конце поля и пристальным оглядывал бесконечную массу людей, неистово возбужденно вздымавшие кулаками, толпу, объятую жаждой крови либо одной, либо другой. Солдаты со стрелами наготове отслеживали обратный путь Ричарда к его команде. Он чувствовал возбуждение сотен тысяч человек протиснувшихся сюда в попытке наблюдать действо игры - вся эта орда, дошедшая до сюда растаптывая бесчисленные трупы невинных мужчин, женщин, детей, которые всего лишь хотели жить своей жизнью во благо себя и своих семей.
Ричард ощущал себя пленником этого дикого обезумевшего мира.
Его пристальный взгляд скользнул по пустовавшему месту, где должен был восседать император. Где должна была быть Кэлен. Без Кэлен, пусть даже Кэлен и не помнила его, мир был холодным и пустым местом.
Прямо в тот момент, Ричарду показалось, что он совсем крохотный и одинокий.
С оцепенелым туманом в голове, он занял своё место в шеренге своих игроков. Когда дунул рог и враг, сбившийся в плотный строй, начал приближаться, словно катящееся ядро по полю Джа'Ла, словно кошмар, словно лавина, надвигавшаяся на него. Именно сейчас, в этот момент безысходного отчаяния, Ричард не знал что он будет делать.
Столкновение было чудовищным. Стиснув зубы от усилий, он пытался развернуть мужчин, защищавших своего ключевого, но они пропахали прямо через Ричарда и его команду.
Немного церемониально их ключевой вошёл в победную зону и бросил броц. Защитники, покрытые красными символами, попытались преградить и изменить направление броска, но нападавшие перекатились через них. Броц твердо приземлился в ворота, принося первое очко.
Толпа взорвалась оглушительным ревом одобрения.
Ричард только что кое-что понял. Команда императора полагалась на свои превосходящие габариты и вес, размалывая себе дорогу сквозь защиту противников. Им не требовалось какой-нибудь реальной потребности в ловкости. Ричард подал своим тайный сигнал рукой, когда другая команда, располагаясь для второй атаки.
Когда они пошли в наступление, вся команда Ричарда изогнулась в поперечную линию блокировки, используя низкий захват ног под громилами в центре. В этом не было изящества, но зато сослужило цели пробить щель. И прежде, чем прорыв сможет сомкнуться, Ричард проскочил в него. Ключевой не изменил курс, уверенный в том, что своими габаритами снесёт Ричарда со своей дороги.
Ричард крутанулся, резко подсекая спереди мужчину, охватывая ногу за его лодыжку. Поскольку игрок спотыкаясь пытался сохранить равновесие, Ричард выхватил броц вывалившийся из его рук, когда они метнулись в естественной реакции при падении защитить наперво лицо.
Ричард увернулся и устремился по свободной от игроков линии. И всё же как только все больше и больше игроков сбегалось к нему, он паснул броц Джонроку, уже появившемуся за линией нападавших. К дикому восторгу своих поклонников, Джонрок кратко показательно выставил броц на общее обозрение, пока он убегал от захвата преследователей. Джонрок, подобрав подходящий момент, развернулся на бегу и продолжая бежать задом, смеялся в лицо преследовавшим его мужчинам, после чего перебросил броц через их головы Ричарду.
Нападавшие начали выныривать со всех сторон, когда Ричард поймал броц. Он выкрутился от одного, увернулся от другого, оттолкнулся от третьего, круто меняя направление, силясь избежать тисков этих громил. Несмотря на то, что его игроки отвлекали нападавших и блокировали их наступление на Ричарда, все же противники замкнули кольцо вокруг него. Когда Ричард попытался проскользнуть через одного, другой схватил его вокруг плеч и словно маленького ребенка, сбросил его на землю. Ричард понял, что ему не удастся удержать броц и он не хотел оказаться в основании навалившейся кучи с переломанными костями, потому как только он коснулся земли, он взметнул броц. Брюс бежал с правильном месте и в нужное время. Он поймал броц, но потом его подсекли за ноги.
Дунул рог, завершая период игры команды императора. Они выиграли очко, и Ричард был счастлив, что отнял у них второе.
Пока он несся к своей стороне поля, он сделал выговор себе за то, что позволил эмоциям взять верх над ним. Он не уделял этому должного внимания. Он не осознавал, что делал. Он чуть не дал убить себя.
Он ничем не сможет помочь Кэлен, если он не приспособится.
Вся его команда запыхалась и тяжело дышала, большинство наклонились и опёрлись на колени, пытаясь восстановить дыхание. Вид у них был подавленный.
— Вот и славно, - обратился к ним Ричард когда дошёл до них, - мы дали им форы. Давайте-ка теперь снимем их с пьедестала.
Вся команда заулыбалась. Все воспрянули духом от его слов.
Ричард поймал броц, брошенный ему судьёй, и посмотрел на своих игроков. — Давайте-ка покажем, с кем они имеют дело. Играем один-три, потом обратном порядке, - и на случай, если они не расслышали его в этом гвалте, он быстро показал им один палец, потом три. - Пошли.
Все как один, они сорвались в стремительный бег, тут же объединившись в узел вокруг Ричарда. Никаких блокеров впереди, никаких нападающих по сторонам. Вместо этого, все собрались в боевой порядок хотя и плотный, но такой, в котором они могли и сохраняли способность нестись на полной скорости.
Другая команда выглядела обрадованной их тактике. Это их манера игры - грубой силой. Подбадриваемые своими болельщиками, они бежали в своём формировании, и Ричард был первым.
Все в команде Ричарда наблюдали за командой Джеганя и ждали того момента, когда достигнут условленного квадрата. И вот, в обозначенном месте, вся команда Ричарда внезапно рассыпалась одновременно по всем направлениям.
Это был настолько поразительный манёвр, что другие игроки заметались, двигаясь то в одном, то в другом направлении, абсолютно неуверенные в том, куда же наконец устремиться, поскольку вся команда противника неожиданно разбежалась во все стороны. Каждый из игроков Ричарда вырисовывал сумасшедшие зигзагообразные траектории, которые, казалось, были абсолютно неосмысленными. Громилы команды Джеганя не знали, кого хватать, за кем погнаться, да и вообще чего делать-то им. В мгновение ока, массивное, сосредоточенное нападение рассеялось, словно хаотично разлетевшиеся светлячки.
Толпа заревела, разразившись хохотом от восхищения и удовольствия.
Ричард несся по такой же дикой траектории как и его игроки, с той лишь разницей, что только у него был броц. К тому времени, пока другая команда прониклась этим фактом, Ричард уже обогнул большинство из них и углубился во вражескую территорию. Поскольку двое блокеров припустили за ним, он рванул словно в гонке за жизнь.
Когда он добежал до победной зоны, он запустил броц. В тот момент, когда броц вылетал из его пальцев, его толкнули сзади, но уже было слишком поздно, чтобы предотвратить бросок. Броц достиг цели. Ричард рухнул на землю вместе с преследователем, навалившемся поверх него. Но на удачу, тот бежал на полной скорости, потому по инерции перекувыркнулся через спину Ричарда.
Ричард вскочил на ноги и рысью побежал на свою сторону поля, сопровождаемый дикими восторгами толпы. Счёт сравнялся, но его не устраивал равный счёт. Ему нужно выжать превосходство. Сценарий игры, который он задумал, всё же пока не воплощён. Ему необходимо воплотить замысел.
Его команда, вся светившаяся от улыбок, сбегалась максимально быстро. Ричарду не требовалось подавать новых условных сигналов - с предыдущего раза они получили указания на целую игру. Стоило судье бросить ему броц, как они всё устремились в стремительный забег.
Снова они собрались в плотный строй, покрывая дистанцию по полю. Однако, на этот раз команда Джеганя в попытке предупредить их маневр в последнее мгновение рассыпаться по сторонам, - разошлись по полю, чтобы не дать возможности разбежаться нападавшим по всем направлениям. Толпа покрывала их одобрительными воплями.
Вместо того, чтобы разбиться на части, команда Ричарда, тем не менее продолжали сплоченной группой пробираться через правую середину поля. Несколько разрозненных игроков оставались у них на пути и были сметены всем весом атакующих, когда попытались перехватить их. Несущественная защита первых двух и последовавшая третьим защитником, вообще никак не отразилась на скорости наступления команды Ричарда. Другая команда, внезапно поняв, что произошло, кинулась в погоню. Но было слишком поздно. Команда Ричарда направлялась прямо к воротам.
Как только он оказался в победной зоне, его команда развернула защитный щит и Ричард бросил броц. Он наблюдал, как в свете факелов броц описал дугу в ночном воздухе и влетел в ворота. Толпа сокрушалась бурей приветственных эмоций. Раздался звук рога, оповещая о конце периода.
Судья в центре поля объявил счёт: одно очко на счету чемпионов - команды Джеганя - и два очка у претендентов.
Но вскоре, прежде чем судья закончил объявлять счёт и песочные часы были перевернуты, Ричард увидел, что он повернулся к чему-то за пределами поля. К Джеганю. Он был в зоне, которую отгородили для него. Сбоку была Никки. Кэлен расположилась чуть позади. С ней была Джиллиан.
Все замерли в ожидании, когда судья двинулся за боковую линию и с минуту выслушивал императора. Потом он кивнул, вышел в центр поля, и объявил, что поскольку второй гол был после сигнала рога, а потому не будет засчитан. Напрягая свои гортанные связки он провозгласил счёт равным.

Часть толпы негодующе вопила в гневе, в то время как другие радостно орали от неожиданной радостной вести.
Игроки Ричарда разразились сердитыми возражениями, осуждая решение. Ричард шагнул к ним. Гвалт толпы был настолько громким и он боялся, что они не смогут его расслышать, и потому провёл большим пальцем поперек горла, пресекая их возражения.
— Вы не сможете изменить решение! - во всю глубину легких крикнул он им, — Успокойтесь! Сосредоточьтесь!
Они прекратили возмущаться, но и не смирились с этим. Также как и Ричард, но он понимал, что ничего не сможет предпринять против этого. В конце концов, сам император не засчитал их гол. Ричард оказался перед необходимостью изменить свои планы.
— Мы должны остановить этих мужчин, - говорил он, вышагивая перед своей командой. — Когда снова придёт наш тайм, будем играть два-пять, - он показал сначала два, потом пять пальцев. Они кивнули. — Вы не можете остановить то, что только что произошло, но вы сможете помешать им набирать очки. Потом мы разыграем свою игру и вернём то, что было отнято незаконно. Перестаньте заостряться на том, что произошло и уже свершилось, - сосредоточьтесь на том, что мы должны сделать.
Все кивнули и начали выстраиваться, готовясь к нападению другой команды. Они по-прежнему были разгневаны, но теперь они сосредоточили этот гнев на другую команду.
Нападение команды императора было небрежным. Они все ещё находились во власти ликования по поводу того, как лихо у них отняли очко. Их ключевой отлетел от костодробительного удара скоординированного блока. Ричард гордился способом, каким его игроки обращали свой гнев и использовали его.
В разъяренной борьбе после столкновения Джонрок завладел броцем. Он перебросил его Брюсу, когда преследователи были рядом. Брюс в свою очередь перепаснул броц Ричарду. Ричард просквозил поле и, к дикому восторгу толпы, и изо всех сил бросил броц от двуочковой линии. Броц влетел в сетку. Конечно его не засчитают, но толпа взревела так, словно это был настоящий гол с двумя очками. Овации содрогнули землю. Это было доказательство украденного гола. Насколько сейчас Ричарду представилась возможность, с такой он и одернул задранный нос Джеганя.
Их сторонники в толпе начали распевать: "Четыре - один! Четыре - один! Четыре - один!"
Официальный счёт по-прежнему был один-один, но в представлении тех, кто приветственно восклицал, он был сейчас четыре-один.
Во время их следующей атаки, когда ключевой команды императора пробрался в одноочковую зону и бросил броц, один из игроков Ричарда высоко подпрыгнул и сумел сбить броц вполне достаточно, чтобы тот пролетел далеко в стороне от цели. Когда дунул рог, счёт оставался прежним - один к одному.
В первой же своей атаке, Ричард был почти у победной зоны, когда его схватили. Его ноги зажали словно в тиски. В падении Ричард бросил броц в сторону Джонрока. Джонрок схватил броц буквально за мгновение до того, как игрок другой команды поймал его.
Джонрок достиг победной зоны и сделал бросок. Лежавший на земле, Ричард видел как броц вошел в сетку, выигрывая очко.
Джонрок, вне себя от радости, махал обеими руками высоко в воздухе и подпрыгивал словно мальчишка. Толпа это обожала. Ричард не мог сдержаться от улыбки, пока он выпутывался от жалкого типа, который больно ударил в спину как раз в тот момент, когда они расходились. Ричард не поддался на провокацию. Он считал бессмысленным позволять себе вовлечься в драку, когда броц не в игре.
Догнав Джонрока, и когда они вместе бежали назад к стартовой точке их следующего захода, Ричард похлопывал по плечу своего нападающего.
— Хорошая работа, Джонрок, - Ричард пытался перекричать приветственные возгласы.
— Я принес нам славу!
Ричард не мог сдержать смех. — Славу, - согласился он и в очередной раз похлопав Джонрока по спине, добавил, - И очко, которое засчитано.
Пока они выстраивались и ожидали судью, который принесёт броц, вся команда выкрикивала поздравления в адрес сияющего Джонрока. И прежде чем занять свое обычное место справой стороны от Ричарда, он приветственно качнул кулаком, вызывая могущественный клич команды. Брюс занял свое место левого нападающего. Блокеры сформировали клин, максимально затяжелённый спереди стоящим там Джонроком. Манёвр заключался в том, чтобы пройти защитников с левой стороны, где защита была наиболее уязвима.
Как они начали наступление, команда императора начала заходить слева от Ричарда, как он и рассчитывал, но в последнее мгновение они отклонились и пошли на столкновение с самым центром, самой тяжелой частью клина. Подобный тактический ход не остановил бы Ричарда или не давал шансов добраться до броца. Они стремились к чему-то другому. Ричард почувствовал, что надвигается беда, когда блокирующие полузащитники бросились на передовых блокеров.
— Джонрок! - заорал Ричард. — Уходи вправо!
Вместо этого, Джонрок, направил своё огромное плечо в самую гущу нападения. Трое полузащитников низко нырнули. Четвертый обхватился рукой вокруг шеи Джонрока. Пятый, мчавшийся на полной скорости, врезался со стороны, направляя всю силу столкновения в шею Джонрока.
Ричард ощущал все происходящее словно во сне, и не мог заставить себя переставлять ноги быстрее.
Именно в тот момент, когда рванул изо всех сил, он смог расслышать хруст кости.

Глава 33

C огромной тяжестью на сердце, Кэлен наблюдала , как Ричард опустился на колени около сраженного правого нападающего. Дунул рог. Люди команды Джеганя быстро сбросили свою жертву и отшвырнули её на бок, чтобы возвратиться на свой конец поля и быть готовыми к защите.
— Он умер? - спросила Джиллиан.
Кэлен обняла девочку за плечи, прижимая её к себе с левой стороны. - Боюсь что так.
— Зачем они преднамеренно совершили такую гадость?
— Именно таким способом Орден ведет игру Джа'Ла д'Йин. Убийство - средство добиваться цели.
Кэлен видела слезы в глазах Ричарда, когда мужчины его команды подняли его и под руки потянули его, уводя назад от тела. Если он не вернётся и немедленно не начнёт игру, то он будет удалён и не сможет продолжить игру. Помощники судьи быстро принялись за грязную работу, утянув безжизненное тело огромного человека с области поля.
Кэлен могла расслышать как хихикал Джегань в полудюжине шагов перед ней.
Никки, стоящая сбоку от него, на краткий миг оглянулась через плечо. Кэлен точно не поняла, что заключал в себе тот легкий взгляд её голубых глаз. В них читалась и печаль за Ричарда, и сдерживаемый гнев и, то или иное, предупреждение Кэлен.
Кэлен больше не удавалось поговорить с Никки вновь с той самой ночи, когда она получила те ужасные травмы. С тех пор, как Джегань заключил пари с Командующим Каргом, он был в дурном настроении и несдержан.
Прошлым вечером, когда Никки ждала в спальне, а Кэлен в наружной комнате его палатки, он устроил снаружи палатки встречу с некоторыми членами его команды. Кэлен не удалось услышать всего, но похоже, он отдавал им распоряжения, по поводу своих пожеланий насчёт того, чтобы они проследили за тем, чтобы ключевой команды Карга не стал причиной каких-нибудь неприятностей.
Кэлен провела бессонную ночь в переживаниях, что Ричард не сможет дожить до утра. Чтобы не запланировал Джегань, он в приподнятом настроении двинулся к Никки. Кэлен и Джиллиан он приказал остаться там же, где они и были - на полу в этой наружной комнаты. Он хотел остаться наедине с его Рабской Королевой, как он назвал её.
Кэлен понятия не имела о том, что с ней Джегань вытворял наедине. Независимо от того, что бы он творил с ней, Никки никогда не кричала. В его ложе она всегда, казалось, просто уходила в себя, глядя не моргающими глазами в пустоту, пока он удовлетворял свою похоть. Кэлен понимала, почему так себя вела Никки. Это была единственная защита, к которой она могла прибегнуть. Поскольку она полностью уходила в себя, её безразличие к происходящему вокруг неё - был способ сохранить здравомыслие и не сойти с ума. Это позволяло ей отвергать и отклонять своё внимание от того всего, что этот скот делал с ней. С другой стороны, её безразличие приводило Джеганя в состояние ярости, часто сподвигая его на припадки насилия.
Кэлен задалась вопросом когда он набросился на неё, останется ли в Никки хоть капля сил.
Тем утром Кэлен интересовало, придётся ли опять прибегнуть к помощи Сестёр, чтобы спасти Никки или, по крайней мере, излечивать её. И вот, Джегань вышел из спальни, волоча Никки за волосы. Он швырнул её на пол перед собой, выражая самодовольство её беспомощностью. У Кэлен отлегло: хотя на вид она была побитой и с синяками, по крайней мере, она у неё не было мучительных переломов и ран.
Тем временем, на поле команда Ричарда была в сборе и готовилась к очередной атаке. Кэлен поглядела как вокруг масса людей продолжала бурные овации от своего удовлетворения смертью человека. Но всё же, были и те, кто яростно и гневно вопил, грозя кулаками команде императора. Нависшая напряженность явно потрескивала в воздухе. Как только игра быстро возвратилась в действие, толпа начала успокаиваться, по крайней мере, в некоторой степени.
И все-таки Кэлен чувствовала, что настроение зрителей изменилось. То, что поначалу было общим одобрением состязания, развернувшегося наконец на полную катушку, теперь стало походить на беспокойство и даже, в какой-то степени на недовольство, стали появляться нотки мятежа. Подобная трансформация наступила когда Джегань вмешался по поводу последнего очка, забитым Ричардом. Джегань отверг судейское решение, мотивируя тем, что гол был забит после сигнала рога. Судьи согласились и аннулировали очко, но каждый знал, что броц был в сетке до сигнала рога.
Но этот очевидный факт не сыграл роли. Император вынес своё решение.
Выглядело так, словно красная команда настроилась играть будто и не теряла только что своего самого большого игрока. На поле они силой прорвались через линию блокеров. Ричард ловко избежал нескольких попыток заманить его ловушку. Хотя конечно, некоторые из игроков попались в западню.
И тут, Ричард резко остановился на островке безопасности - место, которым редко пользовались - уходя от нападающего, который собирался заняться им. Это был тот, который переломил шею нападающего.
Кэлен не могла представить, зачем Ричарду это понадобилось. Находясь на том островке, по правилам, он не мог подвергнуться нападению, но в то же самое время, он оказался в ловушке, которая стремительно окружалась противниками. Хотя это было временным убежищем, он не имел права забивать гол с этого места. В любом случае, ему пришлось бы двигаться дальше, но с каждым пролетающим мгновением, всё пространство вокруг него становились все более и более опасным.
В тот момент, когда тот убийца отвернулся посмотреть на своих игроков, которые быстро приближались, Ричард что-то крикнул ему, привлекая его внимание. Нападавший повернулся обратно к нему.
Ричард, по-прежнему прижимавший обеими руками броц к своей груди, внезапно запустил броц, словно ядром из пушки. Тяжеленный броц врезался прямо в лицо того мужика с такой силой, что после этого отскочил обратно в руки Ричарда.
Удар был достаточно мощен чтобы проломить лицо человека. С носом, полностью проломившимся в череп, человек оступился и рухнул кучей. ( *Прим.перев.: да простят меня читатели, прям хочеца сказать "Рухнул как куча г..." )
Толпа ахнула от неожиданного поворота событий.
Разъяренный происшедшим, другой мужик справа от Ричарда, стремительно метнулся на него, игнорируя то, что Ричард был на островке безопасности. Тем не менее, было не похоже, что судья объявит фол. Ричард перевернул броц под левую руку и слегка отвел её назад. Разворачиваясь всем телом к нападающему, он замахнулся правой рукой. Толстая кость своего предплечья расколола мужика поперек горла. Мужик схватился за горло, откинулся назад и обвалился. Одна нога рефлекторно пиналась, поскольку он отчаянно пытался вдохнуть воздух. Его трахея, скорее всего, была перебита - его красное лицо стало становиться синим.
Не останавливаясь, ещё один здоровенный мужик на ходу замахнулся кулаком слева. Ричард крутанулся в его сторону, и уходя вниз под выпад. Используя брешь в защите нападавшего и его инерцию для усиления своего удара до скорости молнии, Ричард нанес удар, перенося весь мощнейший импульс сосредоточенный на конце его руки, в самое сердце. Удар был достаточно сильным, чтобы откинуть его назад. Громила сжал грудь, выглядя ошеломленным и растерявшимся, а потом, когда его глаза начали закатываться, он рухнул на землю.
Не прибегнув к чьей-либо помощи, Ричард сразил трёх мужчин, каждый из которых был значительно больше его. Теперь ей было ясно, почему постоянно на него направлено такое несметное количество стрел.
Кэлен даже не пыталась вообразить что произойдёт, если в руках у Ричарда окажется нож.
Ричард не стал впустую растрачивать время. Он выбежал через открывшуюся брешь, которую только что прорубил и направился к воротам. Его команда словно была готова к его очередному шагу. Они уже расположились на его пути, готовые отражать полузащитников, преследовавших его. Повсюду по длине поля мужчины сплочённо крушили нападавших.
Кэлен видела, как на всём протяжении противоположного склона все лица поворачиваются в унисон вслед за передвижением Ричарда, бегущего к воротам противника в сопровождении своей команды, блокеры которой обходили одних, сражая других на своём пути.
Ричард без единого замешательства, домчался до одноочковой зоны. Он забросил броц в пустые ворота, добавив еще одно очко. Его команда ещё на одно очко шла впереди.
Толпа была охвачена безумием от быстро изменившихся ситуации. Даже Джегань вышел вперед поближе к границе поля, чтобы наблюдать за игрой, при этом одной руке сбоку он беспокойно сжимал кулаком. Также как и он, его охранники повысовывались, наблюдая как команда Ричарда, у которой ещё оставалось времени в их тайме, получили броц от судьи и начали очередную атаку.
Как только они вошли на территорию своих противников, Ричард резко принял влево чтобы попасть в захват. Кэлен решила, что это было сделано преднамеренно. Это напомнило тот первый раз, когда они увидели их команду перепачканную так, что никто не смог узнать их.
Когда Ричард плюхнулся об землю, броц пулей вылетел из под его рук. Она подметила, что это тоже было не совсем естественно. И тут её осенило, что все это смахивает на часть схемы действий. Мчавшийся по полю левофланговый нападающий, будто случайно оказался в правильном месте и в нужное время. Он опустился и соскрёб броц, когда тот катился мимо. В одно мгновение он оказался в одноочковой зоне и сделал бросок. Поскольку Ричарда свалили, то правила допускали подобное в игре, когда нападающий пытается забить гол.
Броц вошел в ворота, вызывая шквал оваций.
Нападающий вскинул руки, выражая радость от забитого очка. Очень, очень редко нападающему выпадал шанс попытаться забить гол, и ещё реже сделать это удачно. В то время как Кэлен была в курсе, что подобное предусматривают правила игры, ей ни разу ещё не удавалась увидеть такую редкость.
Как только дунул рог, извещая о конце отведённого тайма, Ричард догнал своего левофлангового нападающего, который не переставал светился гордой улыбкой, и похлопал его по спине. В том взгляде, которым тот нападающий посмотрел на Ричарда, Кэлен ясно прочла, что для него это признание со стороны Ричарда значит ничуть не меньше, как и сам гол.
Нападающий был солдатом Имперского Ордена, вовсе не пленником как некоторые другие члены команды Ричарда. Она изумилась, почему Ричард стал таким дружелюбным по отношению к солдату Ордена. Стоило ей полностью увериться в этом мужчине, и каждый раз случалось что-то, что побуждало к осторожности.
Начиная с той самой последней игры за которой они следили, когда Никки увидев того человека по имени Рубен, назвала его Ричардом, Кэлен поняла, что Ричард - его настоящее имя. С тех пор ей не удалось ни словом обмолвится с Никки, потому не могла спросить, но подозревала, что он тот самый Ричард, настоящий Ричард Рал - Лорд Рал.
Она не знала было ли это на самом деле так, но это безусловно многое объясняло, например, почему он раскрасился в тот первый день, и почему его маскировка была с теми дикими символами, косвенно показывающая кто он на самом деле, и почему он всем представлялся по имени Рубен.
Это выглядело просто невозможным, чтобы Лорд Рал собственной персоной, будучи пленником Имперского Ордена, играл в команде Джа'Ла против команды императора.
И всё же, что действительно беспокоило её, так это то, что он знал её. Он выкрикнул её имя в тот самый первый день, когда он был в клетке обоза снабжения, въезжающий в лагерь. Она предположила, что возможно Орден схватил того, не понимая, кого же они поймали. И всё же такое совпадение казалось весьма не правдоподобным. Тем не менее, вероятно было что-то ещё, чего она не могла представить. А вдруг Ричард дал поймать себя тем или способом, чтобы оказаться рядом с ней. Чтобы её спасти.
Но теперь, она сказала себе, что было глупо так думать.
Однако ей было интересно, почему она продолжала оказываться в центре очень многих событий.
Как же жаль, что ей не выпадает шанса поговорить с Никки снова и узнать действительно ли он - Ричард Рал.
Но потом, разглядев реакцию Никки, её слезы, струящиеся в тот момент когда она наблюдала за ним, Кэлен уже не было необходимости спрашивать. Кэлен всё могла прочесть на её лице.
Это был любимый человек Никки.
Краем глаза, Кэлен пристально следила за её специальными стражниками, пока те смотрели то на неё, то на поле Джа'Ла. Когда толпа заревела, размахивая кулаками в воздухе с выжидающим возбуждением, её охранники наклонились в сторону, чтобы получить обзор области поля между императорской охраной, в тот момент когда команда императора получила броц и наступила их очередь попытаться набрать очки. Трое игроков их команды, которых только что вытянули за боковые линии, были заменены запасными. По тому, как этих троих отшвырнули в сторону, Кэлен поняла, что все трое были мертвы. Ричард убил трех мужиков не прибегая к чьей-либо помощи.
Она не считала, что он ограничится этим количеством.
По тому, как команда императора начала атаку, было видно, что ими правит слепая ярость. Объединившись в банду, они ломанулись прямо посередине, настроенные скосить любого, кто встанет на пути. Команда Ричарда расступилась перед ними, и затем стремительно набросилась на них с тыла с обоих сторон, заваливая их за ноги. Сраженные подобным образом, они так и попадали лицами в том же направлении, в котором неслись сломя голову и это лишь усиливало силу, с которой они падали.
Один из захватов оказался настолько сильным, что преломил лодыжку игрока команды императора. Он заорал от боли. Ключевой, заслышав крик, отвлёкся на долю секунды. Этого оказалось вполне достаточно, чтобы попасть под нападение со стороны двух игроков. Его сбросили на землю настолько ужасно, что это вышибло воздух из его легких и раздался треск его зубов. Завязалась драка за владение броцем.
Поскольку команда императора восстановила свою численность, они силой разбросали людей в стороны и сумели удержать броц. Оказавшись снова на ногах, они бросились добивать защитников. Несколько мужчин команды Ричарда остались на земле, перекатываясь от боли. Толпа взбесилась, поддерживая команду императора. Их ключевой не попал в эту потасовку, и описав дугу, обошёл часть дерущихся стороной.
Охранники Кэлен, услышав бешеные вопли, передвинулись на дюйм вперёд, пытаясь разглядеть, что произошло. Это перемещение освободило немного пространства прямо за боковой линией, где была Кэлен. Давление зрителей, расположившихся на склоне позади, и всем своим весом проталкивающимся вперед поближе к краю поля, невольно сжала с обеих сторон область, отделённую для императора. Спереди, где стоял Джегань, императорские охранники отталкивали взволнованные толпы с каждой стороны обратно, но поскольку и они сами были поглощены ужасной борьбой на поле Джа'Ла, они не обращали должного внимания назад, где постепенно пространство начало сжиматься.
Кэлен ограждающе обняла левой рукой Джиллиан, прижимая её ближе, в то время как у особых стражников оставалось всё меньше и меньше места, и они на дюйм шагнули вперед, где было больше места и поближе к событиям. Те, кто был позади неё припресовались поближе, продавливаясь мимо вовремя своего медленного, но устойчивого перемещались к переду.
Никки, позабытая императором, который целиком поглотился игрой, отступила на шаг назад в сторону. Это высвободило некоторое пространство, что бы охранники Кэлен смогли продвинуться. Со стороны это выглядело естественно, словно она просто пыталась уступить место тем, кто протискивался вперед.
Джегань, как и все остальные, восклицал, стонал, проклинал и вопил на команды в поле. Темень давно опустилась на поле, создавая эффект потустороннего действа. Факелы, выставленные по линии края поля, освещали мерцающим светом открытый участок земли, окруженный океаном мрака. Между многими факелами вели наблюдение лучники со стрелами наготове. Но даже они были охвачены возбуждением от игры, и казалось, больше наблюдали за действом игры, нежели за пленниками.
Ощущения Кэлен были такие, словно она была в центре котла, в котором кипел и замешивался бешенный ритуал, посвященный насилию. Толпа не только вопила и восклицала, - они начали скандировать и при этом топать ногами, когда ими почитаемая команда мчалась поперек поля. Земля дрожала от топота сотен тысяч ног, бьющих в унисон. Чёрная и пасмурная ночь, словно была заполнена беспрерывным, рокочущим громом.
Этот тон зачаровывал. Даже Кэлен попала под его власть.
Наряду со всеми наблюдавшими, она чувствовала, словно находилась там, на поле и бежала вместе с игроками. Её сердце бешено колотилось, когда она пристально вглядывалась как Ричард уворачивался от захватов, нырял под протянутыми руками, и проскальзывал между нападающими, выныривая из-под них. Она вздрагивала и отворачиваясь, когда игроки врезались друг в друга. Многие из зрителей начинали стонать, будто сами приняли удар от столкновения.
Когда песочные часы отмечали смену таймов, очки поднимались то с одной стороны, то с другой. Поскольку она была само внимание, Кэлен всё же удалось заметить, что Ричард забивал далеко не всё голы, которые он мог бы забить. Казалось, что он специально притормаживал, чтобы его смогли схватить и остановить. Однажды он даже бросил и промахнулся.
Так сказать, снова ударил лицом в грязь. Но на этот раз, она не поняла почему.

Предыдущая страница 19 Следующая страница


Одиннадцатое правило волшебника или Исповедница 20

По тому, как медленно тянулась игра, до неё стал проясняться тот факт, что он манипулирует счётом, удерживая его в близком соотношении. Когда команда императора забивала гол, он не задерживался с тем, чтобы забить ответный и выровнять счёт, потом он терпел неудачи и вновь забивал свой гол, когда команде императора удавалось забить очередной. Этот поворот песочных часов, как и предыдущий не изменил счёта. Он по-прежнему был по семи очкам с обеих сторон.
Между делом, по тому как двигался она могла бы сказать, что он не просто сдерживался по каким-то соображениям - он приберегал свои силы. Другая команда работала на износ. Ричард же, ограничивался лишь тем, что был вынужден делать и не более того.
Такой равный счёт служил лишь накаливанию страсти зрителей на склонах и усилить их нервное возбуждение. Многие из них разражались гвалтом приветствий, начинали хлопать, свистеть и вопить в поддержку команды, к которой они расположились, в то время как другие грозили кулаками и выкрикивали проклятия той команде, против которой были настроены. То здесь, то там вспыхивали драки между болельщиками. Но они быстро заканчивались: каждый хотел смотреть игру.
Кэлен, наблюдая за медленным продвижением Никки, заметила, что ей удалось отодвинуться на полудюжину шагов назад от Джеганя. Никто не обращал на неё никакого внимания. Пару раз Джегань поглядел на неё одним глазком и удостовериться, что она по-прежнему под рукой.
Кэлен наблюдала картину, когда лагерные бродяжницы около края находясь в таком же диком возбуждении как и вся бесчисленная толпа болельщиков, начинали обнажать свою грудь, когда игроки пробегали мимо. Хотя близлежащую к границам территорию ценили чрезвычайно высоко и часто из-за неё дрались, тем не менее женщин, пришедших на матч охотно пропускали к самому краю поля. Толпы мужиков, зная насколько женщины могли подогреть игроков, насколько им не терпелось привлечь к себе внимание мужчин с поля, старались их провоцировать их на это. Было заметно, что женщины сгорали от жажды привлечь к себе внимание. Поверх оглушительному гвалта толпы Кэлен время от времени могла расслышать непристойные обещания победителям, которые выкрикивали некоторые стоявшими неподалёку женщинами у границы поля, когда игроки пробегали рядом.
Обычно, женщины подобного поведения и ведущие себя в подобной манере среди мужчин Ордена, не долго оставались свободными, но сейчас солдат много больше интересовала игра на поле. Такое поведение женщин лишь подливало масла в огонь буйствующей атмосферы. Всё это было составной частью Джа'Ла д'Йин.
Когда Никки протиснулась достаточно близко, Джиллиан дотянулась и коснулась её руки. - С тобой всё в порядке? - она проговорила шепотом, лишь бы её можно было расслышать среди шума толпы. - Мы так волновались за тебя!
Обнимая ладонями щеки девочки, Никки кратко улыбнулась и кивнула в ответ.
— Он чего-то замышляет, - придыханно произнесла Никки, поближе наклонившись к Кэлен.
— Я знаю.
— Наверно это попытка дать тебе шанс сбежать. Я сделаю всё что в моих силах, чтобы помочь тебе. Будь готова.
С ошейником на шее Кэлен не знала, как ей может представиться шанс сбежать. И всё же, у неё приподнялось настроение, пусть даже она считала, что всё это совершенно нереально. В то время как Кэлен не верила, что будет иметь какой-нибудь реальный шанс спастись, тем не менее, это могло бы оказаться каким-нибудь ещё вариантом, чем-то ещё, позволит спастись другим.
Когда Никки в очередной раз огляделась вокруг, Кэлен лишь слегка отвела свою руку, скрывая что-то в ладони.
— Вот. Возьми это.
Стоило Никки нахмуриться, Кэлен на лишь мгновение повернула руку, чтобы Никки могла заметить ручку ножа. Нож был зажат в ладони и был спрятан под рукавом рубашки.
— Оставь у себя, - проговорила Никки. — Он тебе может пригодиться.
— У меня есть ещё два.
Никки на мгновение удивленно взглянула на неё, а потом наклоном головы, дала понять, что Кэлен нужно отдать нож Джиллиан. Джиллиан слегка оттянула свой полог плащ, достаточно для того, чтобы показать Никки нож, который Кэлен уже раздобыла для неё.
Никки перевела взгляд на Кэлен. — Ножи - не моя стихия.
— Это не трудно, - ответила Кэлен, вкладывая нож в руку Никки. — Когда наступит подходящий момент, стоит лишь резко воткнуть лезвие в жизненно важный орган того, кто тебе действительно не понравился.
Синие глаза Никки украдкой посмотрели на Джеганя. — Думаю, у меня есть такой на примете.
Кэлен пришла к выводу, что Никки, которая сейчас освещалась теплым светом факела, с её белокурыми волосами, ниспадающими на сильные плечи - скорее всего была самой красивой женщиной, которую ей доводилось когда-либо видеть. Но она было не просто красивой. Несмотря на те издательства, что ей пришлось перенести от Джеганя, она по-прежнему оставалась неустрашимой. Она обладала внутренним достоинством, благородством.
— Ричард Рал - это он? - спросила Кэлен.
Пристальный взгляд голубых глаз Никки обратился на Кэлен.
— Да.
— Что он здесь делает?
Никки улыбнулась уголками губ. — Он - Ричард Рал.
— И ты знаешь, чего он замышляет?
Лишь слегка, почти незаметно Никки повела головой по сторонам и внимательно осмотрела стражей, чтобы убедиться, что ни один из них не обращает никакого внимания ни на одну из них. Сквозь промежутки между стражниками они увидели пробегающих мимо игроков, раскрашенных дикими красными символами.
— Там сам Ричард? - спросила Джиллиан.
Никки кивнула.
— Почему ты в этом убеждена? Я имею ввиду, под всей этой окраской как ты можешь быть уверена в этом? Я знаю Ричарда, но не могу однозначно сказать что это он.
Никки мельком глянула на Джиллиан. — Это он и есть.
В её тоне звучала такая твёрдая уверенность, что не оставалось никаких поводов для дальнейших расспросов. Кэлен поняла, что Никки будет способна разглядеть его даже в кромешной темноте.
— Откуда он меня знает? - задала она очередной терзавший её вопрос.
Никки вновь обратила взгляд на Кэлен и в течении долгого мгновения не отрывалась от её глаз. - Это не то место, где мы бы смогли побеседовать об этом. Просто будь готова.
— К чему? - не отступала Кэлен. — Ты знаешь что он собрался предпринять? Ты знаешь что он будет делать?
— Если я знаю Ричарда, то жду, что он начнёт войну.
Кэлен моргнула от неожиданности. — Совершенно один?
— - Если придётся, то и один.
А на поле в это время, команда императора забила гол перед самым сигналом рога, извещая о конце их тайма. Толпа сходила с ума. Кэлен вздрогнула от поднявшегося рева. Постепенно, уровень гвалта увядал.
Команда Ричарда отставала на одно очко.
Ожидая пока игроки займут свои места и прозвучит гудок рога, чтобы начать игру команды Ричарда, вся толпа зашлась в глубоком, резком, ритмичном восклицании. Полчище сопровождало каждый клич топотом ног.
Хууу - ух! - Удар ног - Хууу - ух! - Удар ног - Хууу - ух! - Удар ног. ( *Прим.перев: в оригинале Who-ah переводится как "Кто - ах!", но поскольку это разносившийся ропот, оставлен вариант как это разносилось по воздуху на яву... )
Выглядело так, словно весь мир делал шаг с каждым этим Хууу-ух'ом . Земля вздрагивала от каждого удара. Даже Джегань вместе со своей императорской стражей присоединился к этому. Это придавало ночи жуткое, дикое, первобытное состояние, словно всё цивилизованное отвергнуто на зрелище необузданной дикости.
Сторонники команды императора просто бушевали в требовании скорее разорвать претендентов, чем позволить им выиграть. В свою очередь, сторонники команды Ричарда требовали чтобы они сокрушили тех, кто встанет на их пути.
Хор толпы призывал к крови.
Настало время последнего периода матча. Либо команда Ричарда забьет победный гол в этом периоде, либо они проиграют. Впрочем, если они забьют только одно очко во время своего тайма, игра продолжится в овертайме.
Кэлен мельком увидела Ричарда, абсолютно без всяких эмоций созвавшего свою команду. Он подал им быстрый тайный знак рукой. Когда он повернулся, его взгляд скользнул мимо. На какое-то мгновение, они пересеклись взглядами.
Сила от того зрительного контакта оказалась такой, что заставила её коленям подкосится.
Но Ричард ни на мгновение не задержал своего беглого взгляда - он продолжал свой обзор также как и встретить её взгляд. Никто, исключая саму Кэлен, не смог бы заподозрить, что он посмотрел на неё, но даже если бы и заметили, то не поняли ли бы для чего.
Кэлен поняла.
Он удостоверился в её месторасположении.
Наступал тот самый момент, ради которого он выкрашивал себя всеми теми странными символами. Наступал тот момент, для чего он держал равный счёт очков. Ради этого момента он сокрушил все другие команды, которые встали на его пути, чтобы оказаться на этом месте и в это время.
Она не могла вообразить как, но в течение этого молниеносного мгновения ей всё это передалось.
Он резко выкрикнул боевой клич и двинулся в наступление.
Созерцая его пугающие красные символы, его напряженные мускулы, его проницательный взгляд хищника, его сосредоточенную мощь, его плавные движения... Кэлен решила, что её сердце, скорее всего, не выдержит взятый бешеный ритм и разорвется.

Глава 34

Каждый глаз был обращён на Ричарда, когда он бежал с броцем, зажатым под левой рукой. Кэлен тоже, продвинувшись на шаг вперёд, стояла в оцепенении. Вся толпа возбужденная ожиданием, коллективно затаила дыхание.
Команда Джеганя, с другого конца поля, начала стремительное наступление через свободное пространство, чтобы остановить атаку. Если им удастся воспрепятствовать команде Ричарда забить два очка - они выиграют чемпионат. На горьком опыте других, они знали, что победа в их интересах, и во что бы то ни стало они не позволять изменить текущий счёт.
Ричард, под прикрытием своих блокеров и единственного нападающего, круто принял вправо. Он твердо придерживался правой границы и бежал с головокружительной скоростью. Пламя факелов практически задувалось и потрескивало, когда он проносился мимо. Женщины тянулись в попытке дотронуться до него и вопили наряду со всеми остальными.
Ричард продолжал мчатся и внезапно оказался напротив того места, где справа от него был император. Показалось, что Джегань пытался зацепить пробегавшего мимо Ричарда.
Кэлен решила, что Ричард остановится, развернётся к императору и прикончит человека также как и он эффективно расправлялся с другими, но ничего такого не произошло. Он даже не повернул головы в ту сторону, а просто продолжал нестись.
Ричарду представился шанс попытаться уничтожить императора, но он не воспользовался им.
Кэлен не могла вообразить почему нет, если по словам Никки, он намеривается что-то предпринять. Возможно, Никки приняла желаемое за действительное в отношении ... и относительно Кэлен.
В мгновение ока Ричард со своей командой проскочили мимо и двинулись дальше в наступление на поле.
Игроки команды Джеганя, наблюдая за их продвижением и заметив, что они сравнительно плотно друг к другу безудержно прорываются вперед и не рассеиваются по полю как бывало раньше, - сошлись в непроницаемую стену костей и мышц и костей движимые желанием остановить наступление.
В прошлых периодах игры, команда императора старалась не дать возможности команде Ричарда забивать голы. Они понимали, для того чтобы победить, им достаточно сдержать своего противника и воспрепятствовать им выиграть в течение этого тайма. И всё же, было видно, что они хотели большего. Они не просто хотели победить - они хотели покарать претендентов. Они выглядели свирепыми и решительными закончить игру настолько жестоко, насколько возможно.
Команда Ричарда, на бегу, вместо того чтобы рассеяться, или хотя бы перестроиться в некое формирование, которое позволит прорваться сквозь поджидавших их блокеров, вместо этого, неожиданно и необъяснимо они оставались все вместе. Еще более странно было то, что они сцепились в одну колонну. Все вместе они продолжали бежать плотным строем, причем впереди были самые здоровенные из них. Одновременно, каждый из них поднял и упёрся руками в плечи впереди бегущего, замыкая тем самым всю цепь. Их длинная и стремительная поступь была совершенно синхронной - шаг в шаг, нога в ногу.
В считанные мгновения, вся команда Ричарда превратилась в один монолитный, живой таран.
Такая колонна, в которой Ричард был почти в конце, не могла двигаться с той скоростью, с которой мог двигаться каждый по отдельности, да и в этом не было необходимости - недостаток скорости они компенсировали коллективным весом, дающий им ошеломительную инерцию.
Даже не смотря на то, что отдельные здоровяки из команды Джеганя приняли стойку и подпёрлись, безудержная линия мужчин с треском пробилась через них словно бревно сквозь дверь нищего.
Все джеганевские игроки полагались исключительно на свой огромный размер, служившим им хорошим подспорьем, но несмотря на то, насколько бы большими они не были, это не шло ни в какое сравнение с тем потрясающим весом всей команды Ричарда, обрушившейся на них в такой сфокусированной манере. С таким подавляющим превосходством, колона словно мощнейшим кулаком пробилась сквозь оборону и ничуть не замедляясь, силой удара заставила блокеров разлететься по сторонам.
Некоторые из людей Ричарда впереди были выбиты из шеренги в момент столкновения, но за каждым выбывшим в цепочке оказывался следующий и потому сама по себе шеренга продолжала крушить стену из оборонявшихся игроков.
Стоило им оказаться на территории защищавшихся за первой победной линией, на ещё оставаясь на приличном расстоянии от стандартной одноочковой зоны, колонна мгновенно рассыпалась на части, врезаясь в блокеров наступающих на них. На мгновение для Ричарда открылся безопасный карман.
Он метнул броц от этой задней линии. Расстояние до ворот с этого места было очень большим. Пока броц летел по дуге рассекая ночной воздух и освещаемый факелами, все как один в толпе поддались вперед, и затаив дыхание сопровождали глазами полёт броца.
Броц издал характерный звук, когда влетел в ворота и врезался в сетку ворот и принёс два очка.
Толпа взорвалась сокрушительным рёвом, от которого задрожал воздух и содрогнулась земля.
Теперь команда Ричарда лидировала на одно очко. Никаких оставшихся поворотов песочных часов, да и вообще никаких шансов команде императора победить. Даже при том, что за командой Ричарда ещё оставалось время, им оно было не нужно. Теперь с игрой всё было ясно - она выиграна, пусть даже ещё струился, словно дождь, песок в песочных часах.
Император Джегань стоял с окаменелым лицом. Его охранники, со всей злостью взялись всем своим весом расталкивать назад взбудораженную толпу по сторона, которая неустанно продолжала вопить и восклицать.
И тут, Джегань высоко вытянул руку. Дикое празднество начало затухать, когда всё внимание стало фокусироваться на императоре, чтобы увидеть то, что он собирается делать. Джегань подал знак судье.
Кэлен и Никки быстро переглянулись. Мужчины вели беседу близко склонив головы, потому им не удалось услышать о чём шёл разговор.
Судья, побледнев, поклонился императору, затем выбежал на центр поля и поднял руку, указывая направление.
— Претендент вышел за границы, когда он бежал вдоль боковой линии, - провозгласил судья в безмолвный ночной воздух. — Очки не будут засчитаны. Команда Его Превосходительства по-прежнему ведёт одним очком. Игра должна возобновиться, пока время не истечёт.
Толпа бушевала, когда Ричард забил гол, - теперь же они были в неистовстве. Над всей армией, наблюдавшей за игрой, воцарился беспорядок и суматоха.
Но Ричард, казалось, никак не отреагировала на это решение власть имущих. Он словно знал, что этот факт произойдёт, и уже вместе со своей командой ждал на своём конце поля. Его команда, вся по-деловому настроенная, похоже тоже была готова к тому повороту событий.
Когда судья бросил им броц, они были наготове. В Джа'Ла, игра не могла быть прерванной. Поскольку команда Джеганя продолжала праздновать внезапный поворот фортуны, они не были готовы к защите своих ворот. Команда Ричарда не стала транжирить свое имевшееся в запасе время и немедленно двинулась в наступление.
На этот раз, они помчались слева, по противоположной стороне поля тому месту, где стояла и наблюдала Кэлен. И снова они собрались в ту же самую напряженную колонну и каждый уперся руками в плечи впереди идущего. Они решили сыграть по тому же сценарию, но с другой стороны поля.
Ещё одна разница заключалась в том, что теперь они держались достаточно далёко от линии границы поля так, чтобы любому, особенно толпе с этой стороны поля, было видно, что никакой линии границы поля около них нет.
Команда Джеганя заметила наступление и всё же не сумела организовать защиту и суметь остановить атаку, обращенную на них. Они оценили всю серьёзность ситуации и ринулись блокировать надвигающуюся команду.
Когда команда Ричарда вспорола свободную сеть блокеров и достигла той же самой победной линии, что и в предыдущий раз, они рассеялись у дальней линии, что за пределами стандартной победной зоны и вновь отгородили безопасный карман для своего ключевого. В этот самый момент, Ричард, свободный от защитников, вновь метнул броц.
Броц проплыл поверх протянутых рук команды Джеганя и в очередной раз характерным ударом об сетку ворот пробил два очка.
Толпа, словно вулкан, взорвалась диким рёвом.
Дунул рог, едва слышный в грозовом рёве.
Игра закончилась. В который раз, команда Ричарда выиграла чемпионат.
Джегань, со своим малиновым лицом от гнева, сделал длинный шаг назад, потянулся, схватил поднятую вверх руку Никки, а потом дернул её вперёд к своему боку.
Свою вторую руку он выбросил в воздух, чтобы прервать происходящее вокруг. Судья и его помощники стояли словно замороженные, наблюдая за Джеганем. Шквал оваций заколебался, и встревоженная толпа медленно погрузилась в тишину.
— Их ключевой переступил через границу! - взревел Джегань в холодный ночной воздух. — Он выбежал за границы!
Даже в предыдущий раз, когда он пробегал близко, Кэлен могла видеть, что он не пересекал линии. И в самом деле - люди, стоящие прямо на краю поля пытаясь дотянуться и коснуться его, он оказался за пределами досягаемости. Но на этот раз, даже если Ричард действительно перебежал границу, не существовало никакого способа, которым Джеганю удалось бы заметить подобную траекторию по этой части поля.
— Игра была с нарушением! - вопил Джегань. - Никакие очки не выиграны! Игра закончена! Императорская команда выигрывает чемпионат!
Солдаты, усеянные по склонам, уставились в неверии.
— Так провозгласил Джегань Справедливый! - выкрикнула Никки толпе, передразнивая заключение Джеганя.
Ричард только что вынудил Джеганя Справедливого продемонстрировать всей толпе, всем вокруг, что праведность Ордена - бессмысленный девиз. И тут Никки вывернула нож на него.
Джегань мощным ударом тыльной стороной руки заставил её отлететь и растянуться у ног Кэлен.
Сторонники команды императора посходили с ума от ликования. Солдаты прыгали, кричали и приветственно восклицали, будто бы они на самом деле что-то совершили, чтобы победить.
Сторонниками команды Ричарда завладела безумная ярость.
Кэлен, затаив дыхание, со всей силы зажала нож в руке, проверяя позицию своих стражников, в то время как Джиллиан склонилась, чтобы помочь женщине, истекающей кровью на земле под их ногами.
Сторонники команды Джеганя выкрикивали язвительные насмешки в адрес тех, которые орали в ответ, что их команда смошенничала и проиграла. Солдаты начали пихать друг друга. В воздухе замелькали кулаки. Все солдаты стали примыкать кто к одной группе, кто другой, пуская при этом в ход оружие.
В считанные мгновения весь лагерь взбунтовался.
Склоны мужчин словно прорвавшись, лавиной ринулись вниз на поле Джа'Ла. Завязалась ужасная схватка и казалось, будто вся армия неожиданно вступила в генеральное сражение.
Хотя Kэлен и не верила что это возможно, Никки была права.
Ричард только что начал войну.

Глава 35

Личная охрана Императора сомкнулась, сдерживая толпу со всех сторон. Разъярённый Джегань наблюдал за тем, как вокруг развязалась страшная бойня. Он не сделал ни шагу, чтобы оказаться в большей безопасности. Наоборот, он сам выглядел так, будто страстно желает присоединиться к битве. Охрана делала всё возможное, пытаясь оградить Императора от развернувшегося сражения.
Кэлен заметила Ричарда на дальней стороне поля. В свете факела красная краска на его лице казалась предупреждением о том, что Подземный мир вот-вот разверзнется и всех поглотит. На склоне холма, за спиной Ричарда и его командой, воцарился невообразимый хаос. Повсюду буйствовали неконтролируемые ненависть и жажда крови.
Кэлен начала беспокоиться о том, что краска на лице Ричарда сделает из него отличную мишень для сторонников команды Императора. Все зрители этого матча прекрасно знали, кто он и что' он только что сделал. Ричард был объектом обожания и ненависти. Она боялась, что задумка, изначально нацеленная на сокрытие его истинной личности, теперь сделает его легко заметным для тех, кто хочет убить его.
Оценив положение полудюжины воинов своей специальной охраны, и заметив, что в этот момент они более озадачены защитой жизни Императора, чем наблюдением за ней, Кэлен быстро присела на корточки рядом с Джилиан. Лицо Никки было сплошь исчерчено кровоподтёками. Струйка крови стекала с губы, пробитой кольцом Джеганя, и бежала по её щеке. Она была в шоковом состоянии, но казалось, приходила в сознание.
– Никки, - Прошептала с сожалением Кэлен, осторожно поднимая её плечи и голову. – тебе очень плохо?
Никки моргнула, пытаясь разглядеть лицо Кэлен:
– Что?
– Тебе очень плохо? – Кэлен откинула с глаз Никки несколько светлых прядей. – Ты чувствуешь, что-то сломано?
Никки приподнялась и почувствовала боль. Она подвигала челюстью из стороны в сторону, проверяя всё ли с ней в порядке.
– Думаю, я в норме.
– Тебе нужно подняться. Я полагаю, мы не сможем здесь долго находиться. Ричард развязал свою войну.
Несмотря на боль, Никки улыбнулась. Она-то никогда в этом не сомневалась.
Кэлен поднялась, помогая Джилиан поднять Никки на ноги. Джилиан обняла её за талию, помогая ей удержаться на ногах. Никки опёрлась о Джилиан, положив ей руку на плечо.
Джегань повернулся к Кэлен и заметил, что она помогает Никки подняться. Он указал на неё одной рукой, второй схватил за ворот одного из специальных охранников Кэлен и швырнул в её сторону.
- Не спускать с неё глаз, - Прогремел император. - никому!
Охранники, единственные способные видеть Кэлен, кроме Джеганя и Ричарда, забывшие было о своих прямых обязанностях, помогая сдерживать натиск рассорившихся в пух и прах солдат, начали продвигаться в её направлении, подчиняясь воле Императора.
В этой суматохе и хаосе обычная охрана Джеганя наряду с постоянно сопровождающими его личными телохранителями безжалостно отражали натиск взбесившейся, вопящей толпы. Личные телохранители Джеганя все как один были огромные и мускулистые, однако даже они не могли ничего поделать с давлением обычных солдат, пытаясь сдержать и оттеснить их. Дюйм за дюймом они всё же начинали сдавать позиции.
На самом деле обычные солдаты не имели ни малейшего желания завязываться с охраной Джеганя либо с ним самим, они просто были поглощены боем друг с другом, потеряв голову в этой пьяной драке, которая неотвратимо приближалась к Императору.
Джегань, злой от того, что охранники были слишком снисходительны по отношению к солдатам, не подчинявшимся приказам, свирепо орал на них. Он приказал разрывать в клочья всех, кто стоит на их пути. Кэлен подумала, что Джеганя совсем не заботит его личная безопасность. Он больше негодавал от отсутствия благоговения у солдат перед своим Императором.
Телохранители не колебались. Сильные и опытные воины вместо того, чтобы оттеснять солдат назад, начали убивать всех, кто на них наваливался. Джегань вырвал короткий меч, предложенный ему для самозащиты одним из охранников. Император дал выход ярости, обрушившись на солдат с другой стороны. На фоне гула битвы, их крики вряд ли можно было разобрать.
Дело не в том, что ближайшие солдаты, вовлечённые в этот бунт, не подчинялись приказам двигаться назад, просто у них не было выбора. На них навалилась масса солдат, следующих вниз по склону. Люди внизу у игрового поля были пойманы в ловушку и беспомощно приближались к смертельным клинкам охраны Джеганя под натиском толпы сверху, полностью поглощённой боем.
Кэлен глянула на хаос, царивший на игровом поле и моргнула от увиденного.
В руках у Ричарда был лук. Стрела уже лягла на тетиву. Вторую он зажал в зубах.
Джегань стоял посреди своих охранников, крепко зажав в руке короткий меч, отдавая приказы. Он обвёл взглядом солдат, многие из них пьяные в доску. Они дрались и умирали за победителей в игре. Император свободной рукой указывал на солдат, чтобы те закрыли бреши в рядах охраны, пытающейся оттеснить толпу назад, и выкрикивал приказы.
Кэлен обернулась и увидела Ричарда прислонившего натянутую тетиву к щеке. В следующий миг стрела уже была в полёте.
Она затаила дыхание, наблюдая за полётом стрелы со стальным заострённым наконечником. Незамедлительно вслед за первой стрелой отправилась вторая.
Перед тем, как первая стрела достигла цели, один из телохранителей Джеганя обернулся на призыв о помощи, исходящего от другого воина, сдерживающего группу солдат, разорвавших оборонительные ряды с противоположной стороны. Он промелькнул перед Императором, бросившись на помощь. В этом момент в него попала первая стрела, предназначенная для Джеганя. Она впилась ему в грудь под правой рукой как раз между передней и задней пластиной толстых кожаных доспехов. Стрела проникла достаточно глубоко, чтобы пронзить его сердце. Судя по тому, как он грохнулся, так оно и было.
Удивлённый Джегань немного повернулся, сделав полшага назад, когда телохранитель, открыв рот от изумления, рухнул на землю. Этих полшага оказалось достаточно, чтобы спасти жизнь Императора. Вторая стрела попала в грудь Джеганя справа. Не сдвинься он с места, когда упал охранник, стрела попала бы ему прямо в сердце.
Кэлен с трудом могла поверить в то, что среди всего этого сумбура, боли, яростных схваток и смерти вокруг, Ричард смог сделать такой выстрел.
В то же время она не могла представить его выстрела, не достигшего своей цели.
Джегань пошатнулся. Стрела глубоко вонзилась ему в грудь. Джегань опустился на колени, а его телохранители спешно окружили его, сформировав сплошную защитную стену, защищая Императора от стрел, которые могли бы достичь своей цели. Кэлен больше не видела Джеганя за плотной стеной его телохранителей.
Кэлен воспользовалась внезапным шоком, потрясшим её охранников, и переложив нож в правую руку ударила им в область почек одного из них, уставившегося на падение Джеганя. Нож в левой руке попал в живот охраннику, повернувшемуся к ней слева. Она выдернула нож, обнажив широкое лезвие. Третий охранник повернулся и направился к ней. Джилиан подставила ему подножку и Кэлен сразу перерезала глотку падающему солдату от уха до уха.
Она обернулась и увидела Ричарда, пересекающего поле с мечом в руке.
Как только следующий охранник сделал шаг по направлению к Кэлен, пытаясь дотянуться до неё и разоружить, Никки воткнула нож ему в спину. Он обернулся на месте, издав крик от внезапной боли, дотянувшись рукой до раны на спине. Она добила его двумя быстрыми и мощными ударами в грудь. Охранник запнулся и упал, пытаясь ухватиться за неё, чтобы удержаться на ногах, но у него это не вышло и он тяжело рухнул на землю. Никки не была искусна в обращении с ножом, но в этот раз, кажется, отлично справилась с заданием.
Один из охранников схватил Джилиан, пытаясь использовать её как щит, чтобы прорбраться к Кэлен. Кэлен ударила в предплечье руки, сжимавшей шею девочки, разрезав мыщцы и сухожилия до самой кости. Он отступил, издав истошный вопль от боли. В этот момент Джилиан легко освободилась от его объятий. Он снова двинулся к ней и Кэлен незамедлительно вогнала в него второй нож. Пока тот не уткнулся в ребро. Глаза охранника широко распахнулись от изумления. Кэлен сделала шаг в сторону, давая телу солдата упасть на холодную землю. Все его внутренности вывалились наружу. В этой суматохе Кэлен не видела своего шестого охранника, но знала, что он должен быть где-то рядом.
Темная масса солдат на склоне за Ричардом продолжала неумолимо стекать вниз, заполняя площадь поля Джа-ла. Группы сражающихся солдат наводняли игровую площадку. Большинство лучников были сметены беснующейся толпой. Из-за того, что солдаты с факелами тоже опустились вниз вместе с толпой, подхватившей их, вокруг становилось всё темнее. Разобрать что-то в этой кромешной тьме было всё труднее.
Игровое поле было полно сражающихся солдат. Кто-то сражался ради того, чтобы убить, другие – чтобы защитить свою собственную жизнь. Были и такие, которые абсолютно пьяные после празднования Джа-ла-турнира, сражались просто так, полные желания просто подраться. Смертельно раненные мужчины то и дело устилали на землю. Крики раненных доносились отовсюду. Но они оставались неуслышанными, никто не торопился им на помощь.
Вскоре на поле боя стало столько людей с окровавленными лицами, что выделить среди них Ричарда было практически невозможно. Краска, ещё мгновенье назад выделявшая его из толпы, теперь скрывала его среди массы воинов. Пару минут назад он ярко бросался в глаза, но теперь превратился в фантома среди царившего вокруг хаоса.
Казалось никто из солдат и не думает сбавлять темп или отступать. Разъярённые, они были готовы убивать всех и каждого. От взмахов топорами летели отсечённые руки, челюсти, вспарывались груди солдат. Мечи воинов не знали покоя.
Несмотря на то, что удержать Ричарда в поле зрения становилось всё труднее, Кэлен видела, как он отбивается от атак многочисленных солдат. Ричард обратил на себя их гнев. Он был повинен в богохульстве перед Имперским Орденом. Он единственный осмелился подумать, что может победить команду самого Императора.
Ричард сделал невозможное. И они возненавидели его за это. Возненавидели его за то, что сами сочли за высокомерие.
Кэлен подумала, что эти люди были убеждены в том, что Ричард определённо должен был проиграть. Тогда они бы чувствовали себя спокойно. Поражение было их талисманом, хранимым близко к сердцу. А чей-либо успех и достижения никогда не вызывали в них ничего, кроме ненависти. Успех должен быть повергнут. Эти люди были животными, взращенными зверскими учениями Братства Ордена. Ведь Орден нуждался в них для насаждения своей веры.
На Ричарда продолжали бросаться солдаты, в то время как он неизменно двигался через поле, по направлению к Кэлен. Он убивал их с ледяным хладнокровием. Он методично убивал всех на своём пути. Каждый, кто пытался его остановить, погибал.
– Что нам теперь делать? – спросила перепуганная до смерти Джилиан.
Кэлен осмотрелась вокруг. Бежать было некуда. Со всех сторон их окружали Имперские войска. Им отсюда не выбраться. Кэлен, невидимая для большинства солдат, могла сбежать сама, но не собиралась оставлять Джилиан и Никки среди этих варваров. Даже, если бы она хотела это сделать, ей бы рано или поздо помешал ошейник.
– Мы должны оставаться здесь. – Произнесла Никки.
– Зачем? – спросила Кэлен, зная что у них нет шансов выбраться отсюда.
– Если мы отойдём далеко от того места, где стоим, Ричард с трудом сможет разыскать нас.
Кэлен не думала, что он сможет сделать что-либо, что поможет им убежать. К тому же у них с Никки ошейники. Джегань хоть и ранен, но всё ещё в сознании. Он сможет остановить их с помощью ошейников или того хуже. Она хотела проверить это, но не ранее, чем им предоставится благоприятная возможность для этого.
Была вероятность, что Ричард всё же сможет прикончить Джеганя. Тогда у них будет шанс, если не появятся Сестра Улиция и Арминия. Джегань был сноходцем. Из того, что смогла уловить Кэлен, было ясно, что он использовал свою способность, чтобы контролировать их действия.
Прижав Джилиан к себе, Кэлен осмотрелась по сторонам. Никки защищала девочку с другой стороны. Со всех сторон их окружали охваченные жаждой смерти солдаты.
Кэлен кивнула:
- Здесь, под прикрытием телохранителей Джеганя, нам сейчас безопасней. Но, судя по тому, как развиваются события, это долго не продлится.
Все вокруг сражались. Раненный в грудь Джегань стоял на коленях, окруженный своими телохранителями. Некоторые из них опустились рядом, чтобы поддержать Императора в том случае, если придётся поднять его на ноги и пробивать себе путь сквозь толпу. Другие кричали, чтобы привели Сестёр. Остальные охранники Джеганя безжалостно рубили направо и налево всех, кто попадался на их пути, пытаясь сдержать толпу и освободить себе место. Земля вокруг Императора и его охраны стала липкой и скользкой от свежей и запёкшейся крови.
Кэлен, прикованная к месту, на котором стояла, не могла отвести взгляд, наблюдая за Ричардом.
Со всех сторон, пытаясь убить, на него бросались солдаты. Он двигался среди них, будто призрак. В нужные моменты Ричард нырял в сторону от мечей, направленных на него, уклонялся от ударов, проскальзывал между теми, кто хотел повалить его, также как увиливал от блокеров в игре. Каждый взмах его меча был быстрым и точным. Его меч не знал пощады. Затрачивая минимум сил, ровно столько, сколько для этого было необходимо, Ричард пробирался сквозь толпу по полю. А вокруг, в беспорядочной и шумной битве, сражались десятки тысяч солдат.
- Кажется, нам пора двигаться.
- Мы не можем. - Ответила Никки. – Если Ричард не сможет нас найти, мы - покойники.
Кэлен обвела рукой вокруг:
- Как ты думаешь, что он сможет со всем этим поделать?
- Не торопись. - Ответила Никки. – Я думала, что ты уже поняла, что Ричарда не стоит недооценивать.
- Никки права! – вмешалась Джилиан. – Я даже видела, как он вернулся из мира мертвых!

Глава 36

Кэлен оставалось лишь удивляться утверждению Джиллиан. Она действительно осознавала, что этот человек был в состоянии начать войну, но она никак не могла поверить в то, что он мог спуститься в подземный мир и вернуться. И всё же было не к месту и не ко времени обсуждать это, учитывая всю опасную неразбериху, что повсеместно развернулась вокруг них.
Она внимательно оглядела этот хаос безудержного насилия, высматривая способ выбраться за его пределы. Если Джегань сейчас мертв или пусть даже без сознания, то она смогла бы воспользоваться этим и вместе с Джиллиан и Никки убраться подальше отсюда. Её терзал вопрос, мог ли Джегань, будучи сноходцем, быть сейчас без сознания или нет. А если и потерял сознание, то мог ли он по-прежнему управлять ими посредством ошейников.
Но если Джегань и вправду умер или потерял сознание и был не в состоянии остановить Никки и Кэлен через ошейники, то оставался ещё один немаловажный вопрос, связанный с громадной армией, что раскинулась во все стороны. Хоть Кэлен была невидимой для всех солдат вокруг, этого никак нельзя было сказать про Джиллиан и Никки. Провести сквозь всех этих мужчин такую женщину как Никки и такую заманчивую цель - девочку подобную Джиллиан будет нелегко. Никки, тем не менее, большие надежды, конечно, возлагала на Ричарда.
— Ты и вправду считаешь, что Ричард сможет вывести нас отсюда? - спросила она у Никки.
Никки кивнула. — С моей помощью. Мне кажется, я знаю дорогу.
Кэлен не считала, что Никки можно было отнести к тому типу женщин, которые полагались исключительно на веру и надежду. На протяжении тяжких пыток Джеганем она никогда не питала иллюзий или ложных надежд на спасение. Если она сказала, что она знала дорогу, то Кэлен была склонна думать, что так оно и есть.
В стороне, сквозь бреши сражавшихся, Кэлен заметила Ричарда. Он проткнул мечом нападавшего на бегу солдата ещё до того, как тот смог окончательно замахнуться своим мечом. Ричард, покрытый кроваво-красными знаками, сразу выдернул меч обратно из нападавшего и, замахнувшись назад, ударил рукоятью в лицо нападавшего на него сзади.
— Похоже, он наш единственный шанс, - заключила Кэлен.
Никки вытянула шею, чтобы оценить продвижение Ричарда перед тем как вновь оглядеть ту неразбериху, что творилась в окружении раненного императора. — Мне кажется, что нам не представится лучшего момента. По-моему, надо действовать либо прямо сейчас, либо никогда. Пусть даже с этими ошейниками...
— Если Джегань сейчас озабочен совсем другими заботами, возможно, он и не сможет воспользоваться ошейниками, чтобы остановить нас.
Никки метнула на Кэлен взгляд, который давал понять, насколько глупо было так предполагать. — Если что-нибудь пойдет не так, как надо, то я приложу максимум усилий и прослежу, чтобы у тебя, Джиллиан и Ричарда было достаточно шансов, чтобы выбраться, - Никки сделала предостерегающий жест пальцем, — Если дело дойдет до этого – ты воспользуешься этим шансом, ты меня слышишь? Если это произойдет, не смей пренебречь тем, что я постараюсь сделать для вас. Ты поняла?
Кэлен не нравилась идея Никки, что она, рискуя своей жизнью, предоставит им шанс уйти. А ещё её озадачил тот факт, что Никки ценит жизнь Кэлен дороже своей.
— Только если ты пообещаешь, что не останется абсолютно никаких других способов осуществить это. Я предпочитаю найти способ вызволить нас всех вместе.
— У меня всего одна жизнь, - сказала Никки. — И мне бы очень хотелось её сохранить, если ты хотела услышать моё мнение на этот счёт.
Кэлен улыбнулась услышанному и положила руку на плечо Джиллиан. — Держись рядом, но если мне придётся воспользоваться ножом, не загораживай мне дорогу. И не бойся воспользоваться своим, если представится необходимость.
Джиллиан, сопровождаемая Кэлен по направлению к полю Джа'Ла, к тому месту, где Кэлен в последний раз видела Ричарда, кивнула в знак понимания. Никки держалась рядом позади Джиллиан.
Прежде, чем Кэлен успела сделать дюжину шагов, Командующий Карг, верхом на огромном боевом коне, прорвался сквозь линию сражавшихся, что была позади них. Большая лошадь своим фырканьем выражала раздражение солдатами на её пути.
Коммандер, возглавляя большие силы имперских охранников, озирался по сторонам оценивая ситуацию. Как и люди, охранявшие Джеганя, они были из числа элитных воинов. Все они были огромными, мощно сложенными и вооружёнными до зубов, и, похоже, их было тысячи. Жестокость, которую они пускали в ход, свидетельствовала об их экстраординарности. Они текли сквозь полчища солдат словно по волнам крови.
На небольшом удалении позади императорских охранников Кэлен увидела языки пламени, рвавшиеся ввысь в ночное небо. Резкий красный свет освещал напряженные лица мужчин, сражавшихся за собственные жизни. Казалось, не имело абсолютно никакого значения на кого каждый набрасывался. Словно в сумасшедшем мире, солдаты посходили с ума. Каждый дрался за себя, абсолютно каждый, за исключением имперской охраны, которая ясно представляла с кем сражаться им.
— Сёстры идут, - заметила Никки когда она разглядывала огонь и дым, рвавшиеся в черное небо. — У нас осталось совсем немного времени до того момента, когда будет слишком поздно. Пытайтесь держаться подальше от их дороги и за пределами поля зрения охраны.
Кивнув, Кэлен вместе с Джиллиан осторожно сменили направление подальше от той линии, по которой пробивались основные силы. У Никки был план как им выбраться. Ричард будет искать их, потому Кэлен не хотелось уходить слишком далеко от того места, где он видел их в последний раз.
Ее целью было расположиться на краю основного сражения между регулярными солдатами и имперской охраной, пока они будут двигаться в направлении, где она видела Ричарда, надеясь что она не слишком сильно отклонится от того пути, которым будет подходить Ричард. И в то же время, она хотела держаться подальше от вновь разгоревшегося противоборства. Элитная охрана окажется совсем другим противником по сравнению с рядовыми солдатами.
Командующий Карг спрыгнул с лошади, оказавшись посреди первоначального состава контингента императорской охраны. — Где Джегань? - воззвал он к линии телохранителей, защищавших раненного императора.
— Его пронзили стрелой, - сказал один из офицеров охраны, жестом давая распоряжение своим подчиненным освободить дорожку коммандеру.
Через проступившую брешь Кэлен увидела Джеганя, который продолжал стоять на коленях, поддерживаемый громилами, присевшими на корточки с каждой стороны. Вид у него был бледный, но он оставался в сознании. Дышал он с трудом, и когда он изредка покашливал, вниз по подбородку на грудь стекали темные струйки крови. Одна рука сжимала стрелу, выступавшую с правой стороны его груди.
— Стрела! - воскликнул Карг. — Как это, во имя Создателя, могло случиться?
Офицер схватил Карга за кольчугу и дернул к себе. — Твой человек выпустил в него стрелу!
Командующий Карг упёр пристальный взгляд в офицера и приставил острие ножа к его подбородку. — Убери руки.
Тот выпустил коммандера, но устремил на него такой же взгляд.
— А теперь, что насчёт того, что ты подразумеваешь под "моим человеком"? - спросил Карг.
— Это был твой ключевой. Он выпусти стрелу в императора.
Карг побагровел. - Я прикончу его своими руками.
— Если мы не сделаем это первыми.
— Прекрасно. Тогда займитесь этим. Мне всё равно кем он будет убит, меня заботит лишь одно – он должен быть мёртв и только это имеет значение. Он опасен. Я не хочу, чтобы он оставался на свободе и носился вокруг, учиняя всё больший вред. Всего лишь принесите мне его голову, чтобы я знал, что с этим покончено.
— Считай это сделано, - ответил офицер.
Карг, проигнорировав хвастовство человека, начал расталкивать других со своего пути. — Поставьте императора на ноги! - рыкнул он на ряды мужчин вокруг Джеганя. — Нам нужно вернуть его в резиденцию. Здесь мы ничего не сможем предпринять.

Предыдущая страница 20 Следующая страница


21 Терри Гудкайнд

Никто не спорил. Охранники помогли Джеганю подняться на ноги. С каждой стороны двое мужчин взяли его под руки, чтобы поддерживать его.
— Карг, - слабым голосом проговорил Джегань.
Коммандер вплотную подошёл к нему. — Да, Ваше Превосходительство?
Ухмылка расползлась по лицу Джеганя. — Рад видеть тебя. Полагаю, ты заслужил её на некоторое время.
Командующий Карг на мгновение просиял хитрой улыбкой, присоединяясь к ухмылке императора, и тут же вернул всё своё внимание на охранников и завопил, — Пошли, живо!
Джиллиан крепко прижалась к Кэлен с одного бока, а с другого к Никки, когда они продолжили ускользать в сторону, стараясь оставаться незамеченными. Охранники, помогавшие Джеганю, начали выводить его. Командующий Карг, сопровождая их, прорубал дорогу обратно через сражение.
Кэлен даже боялась думать о том, чтобы вернуться в палатку Джеганя. Поглядывая одним глазком на стражников, она оглядывалась через плечо, безуспешно пытаясь высмотреть Ричарда.
Захмелевшие, разгневанные солдаты вели сражение повсюду вокруг их троицы, когда Кэлен заметила, что охранники организовались передовым клином, чтобы расчистить дорогу и двинулись с поля Джа'Ла в сторону резиденции императора.
Почти все факелы были далеко отсюда, позволяя тьме погрузить сражение во мрак. Несколько факелов охранники несли с собой, но они не были поблизости. В такой темноте, словно в густом мраке, Кэлен больше не могла разглядеть поле Джа'Ла. Даже плато, возвышавшееся над Равниной Азрит, будто растворилось во тьме. Ей приходилось руководствоваться отдаленной насыпью, которая освещалась светом факелов, чтобы ориентироваться.
Глухой стук сотряс землю, покатился огонь - очевидно Сёстры воспользовались силой, чтобы разнести огромную армию со своего пути и придти на помощь Джеганю. На матче Джа'Ла были сотни тысяч людей. И было не похоже, что кто-нибудь попытался сбежать. Теперь охранникам, защищавшим императора, было необходимо прорваться сквозь эту толпу.
Кэлен, Джиллиан и Никки тоже должны были выбраться из этой толпы, но в их распоряжении не было тысяч тяжело вооруженных охранников, которые могли помочь им. Взамен этого, им было необходимо полагаться лишь на то, чтобы оставаться насколько это возможно неприметными. Сутулясь, чтобы выглядеть безвредными и невинными, они избегали прямо глядеть на мужчин, что окружали их. Накинув капюшоны плащей и понурив головы, они медленно скользили через участки относительного спокойствия посреди хаоса. Движение было крайне медленное. Они до сих пор не смогли выбраться на свободу из под охранников, занятых в рукопашном бою с толпой. Так или иначе, им предстоит выбраться за эту линию охранников, и затем пройти через всю армию.
Неожиданно, из темноты появился Командующий Карг со злой усмешкой на его змея-лице, и схватил Никки вытянутой рукой. — Ах вот ты где, - он скинул капюшон ее плаща, чтобы получше взглянуть на неё. — Ты пойдёшь со мной, - он сделал жест одному из своих людей, — И девчонку тоже прихватите с собой. Поскольку мы собираемся на вечеринку, то моим мужчинам понравится надлежащим образом воспользоваться молодой леди.
Джиллиан закричала, когда солдат оторвал её от Кэлен и потянул вперед, последовав за Командующим Каргом и Никки. Когда Джиллиан попыталась ударить того ножом, он вывернул клинок из её руки. Мужчины не могли видеть Кэлен, в противном случае они бы и её захватили.
Кэлен вплотную подошла сзади к человеку, державшего Джиллиан. Она начала замахиваться ножом, но мощная рука захватила её запястье. Это был один из её специальных стражей – шестой по счёту, чей след она потеряла. Он пристроился за ней. Кэлен знала его. Он был один из наиболее смышлёных стражников. Он не был столь же небрежным как другие. И он по-прежнему обладал всем своим арсеналом оружия.
Пока Никки и кричавшую Джиллиан всё дальше и дальше уводили от Кэлен, охранник выкручивал её руку за спину, пока её пальцы не начали неметь. Она вскрикнула от боли. Его вид выражал жестокость и равнодушие к её мукам, пока он высвобождал нож из её руки. Она пнула назад по его голени, пытаясь заставить его отпустить её. Но вместо послабления, тот ещё больше выкрутил её руку так, что боль лишила её возможности бороться. Насильно он потащил её в том направлении, куда ушёл император.
Никки оглянулась назад на Кэлен, когда Командующий Карг тянул её сквозь неразбериху и сумятицу солдат. Кэлен лишь урывками удавалось увидеть светлые волосы между кишащими телами.
Державшая её рука, выпустила её запястье. Вместо этого она ухватилась за верх её руки. Эта рука потащила её назад через сражавшихся солдат, обратно в темноту. Кэлен повернулась, готовая сразиться с тем, что наметило то грубое животное.
Но вместо этого там оказался Ричард.
Казалось, мир остановился.
Его серые глаза смотрели прямо ей в душу.
В такой близости, странные кроваво-красные символы, которыми было расписано его лицо – были ужасающими. И в то же время, улыбка на его лице сделала его похожим на самого нежного, самого добрейшего человека во всем мире.
Казалось, что он был не в состоянии больше сделать хоть что-нибудь - лишь улыбаться и смотреть в её глаза. Кэлен понадобилось какое-то время, чтобы вспомнить как дышать.
Наконец, она глянула вниз и увидела специального стражника, который держал её за запястье. Он лежал на земле и его голова была вывернута под неестественным углом. Похоже, он больше не дышал. С теми телами, что валялись повсюду, никто не обращал никакого внимания на ещё одно. В конце концов, он был всего лишь обычным солдатом, как и все те, сражавшиеся друг против друга.
Разница была лишь в том, что этот мог видеть её.
Мысли Кэлен стремительным вихрем вернули её в действительность. Мысль о человеке, завладевшим Никки и Джиллиан, заставила Кэлен пережить потрясение и досаду. Она щелкнула рукой в быстром жесте.
— Мы должны помочь Никки и Джиллиан. Командующий Карг захватил их.
Ричард не колебался. Его серые глаза метнулись туда, где исчезла Никки. — Торопись. Не отставай.
После дюжины шагов они очутились в гуще сражения. Но на сей раз, Ричарду предстояло сражаться не с рядовыми солдатами, а с императорской охраной. Но было похоже, что для него это не имело значения. Он пробирался через них, пронзая мужчин, чтобы очистить путь для неё, когда это было необходимо и уклонялся от них, если это было возможно.
Когда нападавший попытался уколоть своим мечом, Ричард отступил в сторону, уходя с разящего пути, отрубил тому руку и поймал меч ещё до того, как тот свалился на землю. Он бросил меч Кэлен. Она поймала его и тут же пустила в ход, чтобы остановить человека, двинувшегося на Ричарда.
Намного лучше чувствовать себя с мечом в руках. Приятно ощущать, что ты в состоянии защититься. Вдвоем они прорубали себе дорогу вперёд сквозь императорских охранников.
Командующий Карг оглянулся и увидел, что приближался Ричард. Отпустив Никки, он повернулся к своему ключевому и осклабился, готовый к сражению. Все окружавшие их охранники заметили, что коммандер решил заняться им сам, а потому вернулись к собственным проблемам.
— Ну так вот, Рубен, похоже...
Крутанувшись, Ричард обезглавил змею без всяких церемоний. Его абсолютно ничего не интересовало, кроме как то, что ему нужно сделать. Он был тем человеком, который не испытывал нужды преподавать врагам уроки. Его интересовало лишь одно - уничтожать их.
Охранник, заметив, что произошло, двинулся на Ричарда. Никки стремительно подскочила и полоснула лезвием своего ножа поперек его горла. Лицо человека покрыла маска полного удивления, когда он зажал зияющую рану, опустившись сперва на одно колено, чтобы потом рухнуть лицом наземь.
В мгновение они оказались в самом эпицентре разъяренного сражения. С таким числом опытных солдат, что наступали на него, Ричард не смог бы долго продержаться. Он резал императорскую охрану с удвоенной силой.
Волнуясь, что слишком многие набросились на него, Кэлен не могла позволить ему сражаться в одиночку. К тому уже у неё было преимущество – она была невидимой. Она могла передвигаться среди мужчин, нападавших на Ричарда и наносить свои разящие удары. Мужчины, стремясь напасть на Ричарда нарывались на её лезвие, разящее из ниоткуда. Разделив это между собой, они вдвоём вырезали охрану.
Никки тоже, немедленно подключилась к нападению. Каждый из их троих имел только одну цель – пробить дорогу из самого центра императорских охранников.
— Нам нужно добраться до насыпи! - крикнула Никки Ричарду.
Он вытянул обратно свой меч из человека, падавшего мимо него и нахмурившись, поглядел на Никки. — Насыпи? Ты уверена?
— Да!
Ричард не спорил. Он изменил направление сражения, и, прикрывая Джиллиан, начал прорубать дорогу сквозь бесконечную массу громил, удостоверяясь, что ни один из них не сможет задеть её.
Пока они наносили удары и прокладывали себе путь, Кэлен поняла, что она должна создать такой задел Ричарду, чтобы у него было необходимое пространство. Большинство мужчин подбирались к нему сзади. Ни один не мог видеть Кэлен, и потому она решила оттянуть Джиллиан за Ричарда с той целью, чтобы охранники не смогли схватить и воспользоваться ею как щитом, чтобы захватить Ричарда. Кэлен была более приспособлена чтобы защитите её, чем Никки. Кэлен пыталась оградить Джиллиан, наряду и с тем, что она прикрывала и спину Никки, набрасываясь на мужчин, которые не обращали никакого внимания на неё.
Когда один из мужчин позади замахнулся мечом на Джиллиан, кто-то сзади проткнул его насквозь.
Когда человек упал замертво, Кэлен увидела улыбающееся лицо человека с самыми что ни на есть странными золотыми глазами.
— Я здесь, чтобы помочь тебе, очаровательная леди.
Даже в кромешной темноте, меч человека светился.
Он был одет как солдат Ордена, но он не был одним из них. Поскольку Джиллиан облокотилась о Кэлен, когда другой человек замахнулся на неё мечом, человек с золотыми глазами крутанулся, и косым ударом наотмашь попал в голову нападавшего. Когда светящийся меч ударил, голова охранника разлетелась на куски костей и мозгов.
Кэлен удивлённо моргнула.
Ричард заметил, что произошло и стремительно приблизился. Незнакомец, внезапно разгневавшись, направил тот светившийся меч прямо в Ричарда.
И тогда Ричард совершил самый странный поступок: он остался стоять там, где стоял.
Теперь Кэлен точно знала, что на сей раз Ричарда проткнут насквозь, но лезвие, которое только мгновение назад раскрошило голову охранника, на сей раз сделало самую изумительную вещь. Как раз перед тем, как вонзиться в Ричарда - лезвие соскользнуло в сторону, будто Ричард был защищён невидимым щитом некоего вида.
Человек, ещё с большей яростью, ткнул снова, но снова меч просто отклонился, соскользнув вправо от Ричарда. Незнакомец выглядел не только удивленным, но и взволнованным. Беспокойство заменилось взглядом, выражающим холодный гнев.
— Это мое!
Кэлен не могла вообразить о чем говорил этот человек. Но прежде, чем воспользоваться возможностью поинтересоваться об этом, она заметила как Никки повалилась, держась за горло.
Новая собравшаяся толпа императорских охранников двинулась в наступление с такой скоростью и в таком количестве, что Ричард был вынужден развернуться и заняться ими, или его бы убили. Внезапно в полную силу разгорелось новое сражение. Мужчины, выкрикивающие боевые кличи, врывались, размахивая мечами. Ричард неистово боролся, но был вынужден отступать. Поскольку мужчины вливались волнами, пространство между Ричардом и Кэлен начало расширяться.
Кэлен бросилась атаковать мужчин, кишащих вокруг Ричарда, но незнакомец схватил её за верхнюю часть руки, оттягивая её обратно. — Мы должны уходить. Сейчас. Он сможет справиться с этими людьми. Он дает нам шанс уйти. Мы должны этим воспользоваться.
— Я не брошу его в-
На Кэлен неожиданно обрушилось удушье, поскольку боль навалилась на неё со всей силой. Меч выпал из её руки. Она метнула руки к горлу, зацепившись за ошейник. Как она не старалась, она не могла не закричать. Жгучая боль была настолько острой, настолько сильной, что было просто невозможно не закричать.
Она упала на колени, точно также как и Никки. Слезы агонии потекли из её глаз.
— Идём же! - вопил незнакомец. — Мы должны выбираться - поспеши!
Кэлен была неспособна, чтобы хоть что-нибудь предпринять и попытаться уйти. Всё, что она могла делать - так это проталкивать дыхание сквозь разрывающую агонию.
Сквозь взгляд, замутнённый слезами, она смогла прочесть ужас и гнев на лице Ричарда, когда он безуспешно пытался добраться до неё.
Все больше и больше вливалось элитной императорской охраны, намеревавшейся захватить ключевого, который унизил императора и начал бунт. Даже несмотря на то, что каждый его выпад мечом разил и нападавший падал замертво, со всех сторон всё больше мужчин наступало на него, заставляя отступать.
Кэлен упала лицом на твердую землю. Боль прожигалась вниз по её нервам спины, а потом и ног, заставляя их судорожно поддергиваться. Всё её мышцы абсолютно вышли из-под контроля.
Незнакомец схватил Кэлен за руку. — Пошли! Нам нужно уходить прямо сейчас!
Когда она оказалась неспособной ответить, он начал волочить её.

Глава 37

Ричард видел Кэлен, кричащую от боли и цепляющуюся за ошейник на шее. Его сердце билось в ужасе, пока он сражался. Несмотря на яростные усилия прорваться через стену мужчин в коже и кольчугах, ему никак не удавалось добраться до нее. В действительности, все, что он мог сделать – это попытаться устоять самому против увеличивающегося числа воинов, бросающихся на него.
Смертельное разнообразие оружия хлынуло на него со всех сторон – мечи, ножи, топоры, копья. Он был вынужден изменить свою тактику, чтобы парировать каждое из них. Он нанес удар мужчине с мечом, и, двигаясь обратно, сломал копье. Резко нагнувшись, он увернулся от топора, просвистевшего над ним. Он знал, что, если он сделает всего лишь одну ошибку, это может стоить ему жизни.
Но все же, несмотря на то, что он боролся яростнее, чем когда-либо в своей жизни, он был вынужден отступать все дальше и дальше. Это являлось единственным способом воспрепятствовать своему поражению. Вновь и вновь он бешено атаковал, врезаясь во вражескую линию, но их появлялось только еще больше, занимая место павших от его клинка. В этом потоке неимоверных усилий лучшее, что он мог сделать - это отступать. Он отступал с каждым вздохом.
Кэлен была так близка, и в то же время, так далека.
Теперь Джегань вновь забирал ее от него.
Ричард отругал себя за то, что не сделал большего, чтобы уничтожить Джеганя. Он должен был стараться тщательнее. Если бы только тот человек не встал перед Джеганем в такой неподходящий момент, стрела Ричарда сделала бы свою работу. Но даже сказав себе, что он должен был сделать больше, должен был попробовать что-то еще, он знал, что нельзя зацикливаться на том, что он мог бы сделать по-другому. Он должен был придумать, что он мог сделать сейчас.
Кратким мимолетным взглядом он увидел, что Никки тоже лежит на земле. Как и Кэлен, она также отчаянно страдала. Ричард знал, что ему срочно нужно было им помочь. Самюэль наверняка не мог сделать ничего стоящего.
Безумие беспокойства выбросило Ричарда из состояния концентрации. Он промахнулся в выпаде с ударом, оставив человека в живых, позволив вновь наброситься на себя. Только быстрая реакция спасла его от лезвия, сделавшего бы больше, чем неглубокий разрез поперек его плеча. Несколько раз он почти расстался с жизнью, пытаясь мельком взглянуть на Кэлен. Он едва не пропустил движение, пока чуть не стало слишком поздно. Он знал, что должен сосредоточиться. Он не смог бы помочь Кэлен, Никки и Джиллиан будучи мертвым.
Однако, его руки словно налились свинцом. Они были скользкими от крови. Меч в его руках тоже скользил.
Мужчина крутанул топор в своём запястье, подкидывая его, будто показывая Ричарду, что теперь ему придется сразиться с профессионалом. Мужчина поймал ручку топора и махнул им вниз со смертельным намерением. В самый последний момент Ричард увернулся в сторону, и с натужным криком замахнулся своим собственным оружием. Удар отсек руку мужчины. Ричард отпихнул ногой сраженного человека, отбросив его с дороги, затем нырнул под дикий замах мечом по его голове и проткнул своим оружием нижнюю часть живота нападавшего.
Меч, которым он пользовался, работал, но это был не его меч. Его мечом владел Самюэль.
Ричард боялся вообразить, что там делал Самюэль. Видя его стоящим над Кэлен, тем не менее, на самом деле ему и не нужно было ничего воображать.
Ричард вспомнил, как Зедд сказал ему, впервые вручив Меч Истины, что он не сможет использовать его против Даркена Рала, потому что тот пустил в игру шкатулки Одена. Зедд сказал, что в течение этого годового периода сила Одена защищает Даркена Рала от Меча Истины.
Ричард знал, что было глупо делать то, что он только что сделал, но он должен был проверить свою теорию. Он должен был знать правду об этом, если собирался преуспеть в том, что ему предстояло. Шкатулки Одена действительно были введены в игру от его имени, и по этой причине Меч Истины не мог навредить ему.
Когда он подумал, что больше уже не может продолжать, он выпустил на волю настоящий гнев, который он чувствовал из-за страшной опасности Кэлен, вынуждая себя не останавливаться. Он не знал, как долго он сможет выдержать такое усилие. Он был уверен только в одном - когда он остановится, он умрет.
Именно тогда, кто-то вдруг начал прорубать себе путь за спиной Ричарда, защищая его левую сторону от тройки мужиков, нападающих с этого направления. Краем глаза Ричард заметил красную краску.
Он резанул мечом вниз поперек лица человека, как только тот сделал ошибку, замахнувшись рукой назад. Когда он с криком упал в сторону, Ричард использовал открывшийся просвет, чтобы взглянуть влево от себя.
Это был Брюс.
— Что ты здесь делаешь?
Завопил ему Ричард сквозь лязг стали.
— То что и всегда - защищаю тебя!
Ричарду с трудом верилось, что Брюс, регулярный солдат Имперского Ордена, встал бок о бок с ним на борьбу, сокрушая охрану императора. Этот человек совершил измену, чтобы бороться вместе с Ричардом. Он подумал, что победа над командой императора была еще большей изменой. Брюс боролся со всей яростью. Он знал, что это было игрой, которую он не мог позволить себе проиграть. Недостающее ему мастерство он восполнял явным упорством.
Ричард бросил еще один краткий взгляд и увидел, что Самюэль потащил Кэлен прочь. Ее лицо выражало ужасное страдание. Ее пальцы покрылись кровью от попыток содрать с себя ошейник.
От внезапной вспышки и тяжелого глухого удара в воздухе солдат вокруг Ричарда, включая Брюса, унесло назад как будто взрывом. Однако ни пламени, ни дыма, ни летящих осколков, ни звенящего шума от взрыва не последовало. Стоя в эпицентре события, Ричард остался один на один со своим расплывшимся зрением и плотью, прожигаемой силой удара.
Во всех направлениях на земле лежал лес скошенных здоровенных императорских охранников, поваленные словно бревна. Вдалеке бушевал гвалт сражения, но вокруг Ричарда была устрашающая тишина. Большинство людей, похоже, были без сознания. Некоторые стонали, пытаясь пошевелиться, но их руки безвольно падали после краткой попытки поднять их, словно даже это было для них слишком большим усилием.
Удар боли внезапно врезался в основу черепа. Ричард почувствовал, будто его огрели сзади железным бруском. Ошеломляющая боль бросила его на колени. Он узнал это ощущение. Его не ударили железом; это была магия. Возле него на земле лицом вниз лежал Брюс.
Все еще стоя на коленях, Ричард увидел в отдаленной темноте, как костлявая женщина пробирается к нему через поверженных солдат. Она двигалась как стервятник, выискивающий раненную добычу. Ее потрепанный вид заставил Ричарда подозревать, что она была одной из Сестер Джеганя.
Не в силах выносить звенящую боль в голове, Ричард повалился лицом вниз. Горячая агония вспыхнула в каждом нерве его тела. Маленькие облачка пыли поднимались в ночной воздух с каждым его тяжелым выдохом. Он не мог пошевелить ногами. Ричард напрягся со всей силой, пытаясь встать, но он просто не смог заставить свое тело повиноваться. Величайшим усилием, на которое он только был способен, он наконец смог немного сместить голову.
Лежа на животе, он отчаянно пытался встать хотя бы на колени, но просто не мог. Он посмотрел через поле битвы, усеянное сраженными телами, на Кэлен. Даже испытывая очевидную боль, она оглядывалась назад на него, беспокоясь о том, что с ним случилось.
Сестра была все еще на некотором расстоянии, но Ричард знал, что время, чтобы что-то предпринять, истекает.
— Самюэль! - завопил Ричард.
Самюэль, пытающийся тянуть Кэлен за руку, остановился на своем пути и оглянулся назад на Ричарда, его золотые глаза моргнули. Ричард не мог помочь Кэлен. По крайней мере, не тем образом, которым он хотел помочь ей.
— Самюэль! Ты идиот! Воспользуйся мечом и расколи ошейник на ее шее!
Самюэль, одной рукой держа Кэлен за руку, другой рукой вынул меч, которым он так страстно желал обладать, и, нахмурившись, поглядел на него.
Ричард наблюдал, как сквозь темноту Сестра приближалась все ближе и ближе. Он вспомнил, как однажды, когда его вели во Дворец Пророков, он воспользовался Мечом Истины, чтобы расколоть железный ошейник вокруг шеи Дю Шайллю. А еще ему вспомнилось, как находясь в Тамаранге с Кэлен, он использовал меч, чтобы разрубить тюремную решетку. Он знал, что Меч Истины может прорезать сталь.
После того случая, когда его поймали Сестры, ему также довелось узнать, что существует такой ошейник, избавиться от которого меч не поможет, это – Рада'Хань. Он плотно защелкивался и крепко держался силой собственного Дара жертвы. Это не была какая-то особая сталь, которую не мог взять меч, а как подозревал Ричард, сдерживающая мощь самой магии. Рада'Хань, используемый по назначению, становился в некотором смысле частью того человека, на которого он был одет. По этой причине он знал, что меч не сможет разрубить ошейник Никки.
Но ошейник вокруг шеи Кэлен был иным. Ее собственный дар не был тем, что удерживал его на её шее. Он был просто заперт вокруг ее шеи и использовался, чтобы управлять ею. Ричард также подозревал, что Сикс, возможно, предоставила немного дополнительной помощи Самюэлю. Конечно же, вовсе не его острый ум завел его так далеко. Любая дополнительная способность, которой она его наделила, тоже могла бы в этом помочь. Ричард не был уверен, что это сработает, но он точно знал, что для Кэлен это был единственный шанс. Он должен был заставить Самюэля хотя бы попробовать.
— Скорей! - закричал Ричард.
— Просунь лезвие под ошейник и потяни! Быстрее!
Самюэль на мгновение подозрительно нахмурился. Он посмотрел вниз на агонию Кэлен, затем припал на одно колено и поспешно просунул меч под ошейник.
Некоторые из солдат на земле, похоже, начинали приходить в себя. Они стонали, обхватив головы руками.
Самюэль со всей силы потянул Меч Истины. Ночь наполнилась звоном разрезаемой стали. Кэлен, освобожденная от ошейника, облегченно расслабилась.
Пока она лежала на земле тяжело дыша, оправляясь от сурового испытания, Самюэль подбежал к большому боевому коню, который принадлежал Командующему Каргу. Он достиг лошадиной шеи и поймал узды. Затем он подвел коня поближе и просунул свою руку под руку Кэлен.
Кэлен обмякнув лежала на земле, все еще потрясенная болью от ошейника, но она уже начинала шевелить ногами, пробуя встать. С помощью Самюэля, тянущего ее за руку, она наконец смогла опереться на ноги.
Ричард, все еще не в силах подняться самостоятельно, глянул в сторону и увидел, как Сестра, прикрываясь изодранной шалью, переступала через поверженных мужчин, приближаясь все ближе.
Кэлен шла еще неустойчиво, но оправилась уже достаточно, чтобы нагнуться и поднять меч. Она намеревалась прийти на помощь Ричарду.
Ричард не мог этого позволить.
— Беги! - закричал он ей.
— Беги! Ты ничего не сможешь сделать здесь! Уходи, пока еще можешь!
Самюэль вставил сапог в стремя и взобрался в седло.
Кэлен стояла, уставившись на Ричарда красивыми зелеными глазами, полными слёз.
— Торопись! - позвал ее Самюэль.
Она, казалось, даже не слышала Самюэля. Она не могла оторвать глаз от Ричарда. Она знала, что оставит его тут умирать.
— Иди! – что есть сил кричал её Ричард. — Иди же!
Слезы жалили его глаза. Несмотря на все свои попытки, он не мог подняться даже на четвереньки. Жгучая боль, вызванная магией, парализовала его.
Сестра выбросила руку в сторону Самюэля. Вспышка света озарила ночную мглу.
Самюэль поднял меч, отразив вспышку. Она улетела дугой прочь в ночное небо. Сестра выглядела удивленной.
Повсюду вдалеке бушевало сражение. А вокруг них, охранники, оглушенные взрывом, вызванным силой Сестры, все еще не оправились достаточно, чтобы подняться. Очевидно, Сестра не хотела, чтобы они вмешивались. У нее были свои планы.
Большой боевой конь вскинул голову, ударив копытом по земле. Кэлен посмотрела на Никки, скрутившуюся в комок и дрожащую от боли. Джиллиан лежала на земле возле нее, оглушенная тем же взрывом магии Сестры. Ричард знал, что, несмотря на представившийся шанс сбежать, Кэлен собирается отринуть эту возможность и попробовать помочь им.
Он понимал, что Кэлен ничем не могла помочь Никки. Если бы Кэлен осталась, то ей бы грозила смерть. Это было ясно, как Божий день. Как бы сильно он ни ненавидел эту мысль, в данный момент Самюэль был ее единственным спасением.
— Беги же! - выкрикнул Ричард сквозь душившие его слезы.
— Но я должна помочь Никки и...
— Ты ничего не сможешь для нее сделать! Ты умрешь! Беги, пока еще можешь!
Самюэль потянулся вниз и обхватил ее руку, помогая ей взобраться на лошадь позади него. Как только она сделала это, Самюэль, не тратя времени впустую, пришпорил коня пятками. Лошадь, рванулась прочь в смертельном галопе, разбрасывая за собой грязь и камни.
Пока лошадь растворялась в темноте, Кэлен оглянулась назад через плечо.
Он не сводил с нее своих глаз, зная, что видит ее в последний раз.
Через мгновение, все еще оглядываясь на Ричарда, она скрылась из виду в темном беспорядке лагеря и исчезла.
Ричард обмяк на холодной, жесткой земле, слезы ручьем омывали ему лицо.
Появившись из темноты Сестра, прокладывающая себе дорогу среди сотен оглушенных имперских стражей, катающихся по земле, наконец, добралась до него. Он почувствовал, что уровень причиняемой боли увеличился, невыносимо затруднив дыхание. Она хотела дать ему понять абсолютно отчетливо, что он не сможет поднять против нее даже палец.
Она присмотрелась к нему с удивленным любопытством.
— Так-так, чтоб мне сквозь землю провалиться, если это не Ричард Рал собственной персоной.
Ричард не помнил эту Сестру. Она выглядела измученной. Ее седеющие волосы были растрепаны. Ее одежда была немногим больше чем простые тряпки. Она походила скорее на нищенку, чем на Сестру Света, а может и Сестру Тьмы - он не знал на которую из них.
— Его Превосходительство будет очень мной доволен, если я преподнесу ему такой приз. Я думаю, что он также будет более чем рад, получить наконец шанс отомстить тебе, мой мальчик. Я предполагаю, что прежде, чем закончится эта ночь, ты уже начнешь свое изнурительно длинное испытание в палатках пыток.
Воспоминания о Денне вспыхнули в сознании Ричарда.

Глава 38

Даже эта ужасная боль, скорчившая тело в судороге и не позволяющая двигаться, не могла сдержать той отчаянной радости, которая охватила Ричарда. Больше не было этого отвратительного ошейника на шее Кэлен. Она была свободна от Джеганя.
Ричард зная, что даже если Самюэль попал в плен или был убит до того, как им с Кэлен удалось выбраться из лагеря, она останется невидимой для окружающих. И она будет выбираться самостоятельно. Ричард знал Кэлен. Она будет использовать свое преимущество и, оставаясь невидимой, уничтожит любого, кто преградит ей путь. Неважно, в какой ситуации он оказался. Самым важным для Ричарда было то, что он избавил Кэлен от страданий, помог ей.
Пусть Кэлен не знала, кем она была раньше, и не знает, куда ей идти, но она была жива и находилась в относительной безопасности. Ричард пробрался в лагерь Имперского Ордена, что бы помочь ей освободится. И он достиг поставленной цели, несмотря на опасность, которой подвергался. Огромный риск стоил того - он помог Кэлен сбежать.
Сестра возвышалась над ним. Ричард посмотрел мимо нее на Никки. Было видно, насколько ей плохо. Ричард сам раньше носил один из таких ошейников. Он хорошо знал глубину отчаяния и одиночества, в которую ввергает безумная боль, причиняемая ей посредством ошейника. Он горячо желал помочь ей хоть немного или каким-то образом дать понять, что она не оставлена и не одинока. Но он ничего не мог сделать.
Он понимал, что подобная участь в скором ожидает Джиллиан. Он заставил себя не зацикливаться на этих ужасных мыслях.
“Думай о решении“ - сказал он себе. Он должен был найти способ помочь им обеим.
Боль резко отхлынула от рук и ног, все остальное тело горело, как в огне. И хотя он получил возможность немного двигаться, боль в голове была настолько сильной, что он видел все неясным и искаженным.
— Встань на ноги, - приказала возвышающаяся над ним Сестра.
По голосу было слышно, что она пребывала в мерзком настроении.
Она смогла принести пользу Императору и рассчитывала на награду за поимку Ричарда. Но не было заметно, что эта неожиданная удача привела ее в прекрасное расположение духа.
Он догадался, что эта женщина - Сестра Тьмы. И думал теперь только над тем, что действительно являлось главным.
— Готова спорить, ты не очень-то счастлив увидеть мое лицо снова, - сказала она самодовольно.
Было видно, что она привыкла считать себя важной фигурой. Настолько важной и известной, что всем должен быть знаком ее надменный вид, снисходительное отношение к окружающим и язвительность. Некоторые люди считали, что напыщенное высокомерие является необходимым качеством при достижении выдающегося положения, престижа или славы. Окружающие относились к ним с опаской, а они принимали это за уважение. Ричард действительно не помнил эту женщину, поэтому не понимал ее язвительного юмора.
— Не могу сказать, что действительно помню Вас… А существуют причины, по которым должен?
—Лжец! Каждый во Дворце знал меня!
— Ну хорошо, пусть будет по-твоему, - согласился Ричард, пытаясь приподняться и собраться с силами.
— Встань на ноги.
Ричард приложил все усилия, чтобы выполнить ее приказ.
Это непросто было сделать. Его мышцы еще не подчинялись ему настолько, насколько это было ему необходимо.
Как только он приподнялся на руках и коленях, она пнула его под ребра. Ричард вздрогнул от боли. К счастью, у Сестры не было достаточно веса или силы, чтобы нанести увечье. Она причиняла только физическую боль. В отличие от ее дара, представляющего главную опасность.
— Сейчас же, - закричала она.
Ричард, пошатываясь, придвинулся к ее ногам. Его руки и ноги постепенно избавлялись от жгучей боли. Но головная боль не проходила.
Мужчины, разбросанные вповалку вокруг них, начинали приходить в себя. Брюс, сжимая голову руками, застонал, переворачиваясь.
Пристальный взгляд Сестры Тьмы метнулся в темноту, где усиливался шум сражения. Воспользовавшись этим моментом, Ричард быстро огляделся вокруг в поисках любого оружия поблизости. Если бы отвернулась от него, у него был бы шанс. Ричард понимал, что попади он связанный в пыточные палатки Джеганя, он никогда не увидит дневного света.
Эта участь ужасала его. И в то же время, часть души Ричарда пребывала в состоянии ясного осознания, что Кэлен сбежала. Он мучительно сглотнул, вспомнив слезы в ее глазах, когда она была вынуждена оставить его. Это напомнило ему, как сильно она его любила раньше. Но сейчас она не помнила этого.
— Ты представить себе не можешь, как долго я ждала момента, чтобы оказаться полезной Императору. Наконец, Создатель ответил на мои просьбы и направил тебя в мои руки.
— Получается, - ответил Ричард, — твой Создатель имеет привычку поставлять новые жертвы в ответ на твои мольбы? Неужели он настолько потерял голову от лести и вида ваших грязных рук, сложенных в молитвах, что только и делает, что помогает вам наполнять пыточные палатки?
Ее губы растянулись в медленной, коварной улыбке, — Твой легкомысленный язык скоро будет укорочен, и скромные слуги Создателя не услышат, как ты извергаешь богохульства.
— Кое-кто говорил мне, что мой легкомысленный язык является одним из моих недостатков, так что, вырвав его, ты только окажешь мне услугу.
Ее улыбка стала желчной. Она повернулась, сделав жест в сторону лагеря. — Ты думаешь, что ты-
Ричард ударил ее в область лица со всей силой, которую сумел собрать. Неожиданное нападение застало Сестру Тьмы врасплох. Нанесенный с размаху удар оторвал ее ноги от земли. Зубы и капли крови разлетелись в темноту. Она рухнула на землю с глухим стуком. Чудовищный удар ботинка снес ей челюсть.
Ричард бросился за мечом. Он понимал, что недооценивать этого врага нельзя. Пока она не была мертва, она могла убить его или заставить его желать собственной смерти. Его пальцы обхватили рукоятку меча и он обернулся, чтобы вонзить его в нее.
Воздух взорвался светом. Ричарда отшвырнуло на спину с такой силой, что воздух болезненно вырвался из его легких.
Сестра Тьмы снова была на ногах. Кровь, струящаяся из нижней части того, что осталось от ее лица, брызнула во все стороны, когда она подняла руки.
Ричард с трудом мог поверить, что она еще была в состоянии держаться на ногах. Она была похожа на ожившего мертвеца. Он знал, что в этом состоянии она долго продержаться не сможет. Но ей хватит этого времени, чтобы убить его.
Сестра была тяжело изувечена – сначала ошеломительным ударом Ричарда, затем огненным взрывом. Но, пребывая в состоянии шока, она не чувствовала боли. Ричард знал, что совсем скоро ощущения вернутся к ней и она будет кричать и корчиться в агонии, но в настоящий момент она не чувствовала ничего, и этот момент был всем для нее, в чем она нуждалась.
Жажда убийства загорелась в ее глазах.
Ричард попытался доползти до нее, чтобы попытаться свалить ее с ног, но вдруг почувствовал, как что-то тяжелое давит ему на грудь, выдавливая из него воздух.
Она сделала шаг в его сторону, и вдруг замерла, с выражением изумления на лице. Глаза ее вылезли из орбит. Она резко подняла руки и прижала их к груди.
Ричард моргнул от удивления. Он видел, как она сделала еще шаг, а затем стала падать лицом вниз, прямо на землю, не делая никакой попытки смягчить падение. Не отрываясь, он смотрел на нее, не уверенный до конца в том, что это не является ее очередной уловкой. Она не двигалась. Груз, давивший на его грудь, исчез.
Не желая упустить представившуюся возможность, Ричард схватил упавший меч.
Какое-то движение привлекло его внимание. Присмотревшись, он не мог поверить тому, кого он увидел, стоящим в темноте на том месте, где мгновение назад стояла Сестра Тьмы.
— Эди?
Старая женщина улыбнулась.
— Эди! Я так рад тебя видеть, - сказал Ричард, с трудом поднимаясь на ноги.
— Это быть правда, - ответила она, кивая.
— Что ты здесь делаешь?
— Я тайно пробираться в Башню Волшебника, когда в лагере увидела эту странную игру Джа'Ла. В нее играли игроки, раскрашенные опасными, очень опасными узорами. Я понимать, что это может быть связанным только с тобой. С тех пор я пытаться добраться до тебя. Это быть совсем непросто.
Он мог только вообразить, насколько непросто.
Ричард не стал терять время на разговоры и расспросы. Он побежал туда, где, дергаясь в конвульсиях от боли, лежала Ники. Ее глаза, полные ужаса, молили его о помощи. Она терялась в мире муки. Он понимал, что причиной этого является ошейник, застёгнутый на ее шее. Он не знал, что делать.
— Ты можешь ей помочь? – не оборачиваясь, он спросил у Эди.
Колдунья опустилась рядом с ним на колени. Она покачала головой, — Это быть Рада-Хань. Это быть то, от чего я не могу избавить.
— Ты знаешь того, кто может помочь?
— Натан, возможно.
— Лорд Рал, мы должны поспешить, - раздался в темноте мужской голос, — Эти люди начинают приходить в себя.
Ричард насторожился при виде выходящего из темноты мужчины, вооруженного мечом. Это был Бенджамин Мэйфферт. Он был одет как один из доверенных охранников Джеганя.
— Генерал, во имя духов, ты что тут делаешь? – Ричард вспомнил о поставках, возобновившихся в последнее время, — Предполагалось, что вы в составе Д'Харианской армии находитесь в Древнем Мире, нанося там максимальный ущерб и делая невозможной любую помощь для этой армии!
Генерал согласно кивнул, — Я знаю. Но мы столкнулись с проблемой. Очень серьёзной проблемой.
Ричард хорошо знал этого человека. Проблема действительно должна быть более чем серьёзной, если необходимость разыскать Ричарда и рассказать о ней, вынудила генерала прервать свою миссию. Что-то не шло по выработанному плану, и Мэйфферту было необходимо доложить об этом. И хотя место для доклада было не самое подходящее, он продолжил.
— Я не знал, где я могу разыскать Вас, - сказал генерал. — Но предположил искать вас здесь – неподалеку от места, где я Вас видел в последний раз – самый правильный выбор. Я рассудил, что если Вас уже здесь нет, то окружающие могли бы знать, где Вы. Еще я пробовал выяснить способ, которым можно пробраться во Дворец.
— Совсем недавно я столкнулся с Эди, она сказала мне, что вы находитесь в самом эпицентре этого беспорядка. Я не был уверен, но поверил ей, посчитав, что такое возможно. Оказалось, что она была права.
У Ричарда не было времени расспросить его, как он раздобыл униформу доверенного охранника Джеганя. Эта форма давала ему возможность беспрепятственно передвигаться по лагерю, не опасаясь быть схваченным или убитым.
— Как вы пробрались сюда? – спросил генерал у Эди, — Может, мы сможем вернуться во дворец тем же путем?
Эдди отрицательно покачала головой, — Я пробираться тайком. Быть очень темно и я быть одна. Я использовать свой дар для скрыть моё присутствие, когда я достигнуть постов охраны.
— Мы не можем возвращаться тем путем. Там быть очень много охранников. У них есть одаренные, которые использовать щиты и магические сети для обнаружения тех, кто пытается проскользнуть мимо. Щиты эти не быть очень сильными, но их достаточно, чтобы поймать нас.
— Но с Вашей силой…
— Нет, - решительно сказала Эдди генералу, — Моя сила быть ослаблена во дворце. Даже здесь, на плато, ее не достаточно, как должно быть. Все те одаренные тоже быть ослаблены, но они используют свои особенности сообща, чтобы усилить их. Я не иметь другого одаренного, который помочь мне. Моя сила помочь мне быть скрытой от охранников, когда они быть рядом, но я не быть достаточно сильной, чтобы помочь всем нам, включая Никки в ее тяжелом состоянии. Если мы попытаемся вернуться прежним путем, мы погибнем.
— Большие внутренние ворота закрыты, - размышляя вслух, сказал Мэйфферт, - Они очень хорошо охраняются, даже если мы доберемся до них, вряд ли мы смогли бы открыть их.
— Никки сказала, что знает обратную дорогу во Дворец, - сказал им Ричард, — Она сказала, что мы должны добраться до насыпи. Я не понял, о чем точно она говорила, но мы должны найти способ быстро выбраться из лагеря, чтобы нас не схватили. Я думаю, что и у Никки мало времени, ей срочно нужна помощь.
Эди, низко склонившись, коснулась своими тонкими пальцами лба Ники. — Это быть правда.

Предыдущая страница 21 Следующая страница


Одиннадцатое правило волшебника или Исповедница 22

Ричард поднял Никки на руки. — Пошли.
Генерал Мэйфферт шагнул вперед, — Я могу понести ее, Лорд Рал.
— Нет, её понесу я, - Ричард кивнул в сторону, — Позаботься о Джиллиан.
Мужчина быстро подхватил девочку, пытающуюся встать на ноги.
— Чего я не могу понять, - сказала Эди, положив свою ладонь поперек лба Ники, давая ей немного силы, тем самым стараясь облегчить ее страдания, — Так это то, как все-таки она быть захвачена. Она быть во Дворце не так давно, мы все видеть ее там.
Ричард чувствовал себя ответственным за происшедшее. — Зная Ники, могу предположить, что она пыталась разыскать меня.
— Энн тоже отсутствовать, - продолжала Эдди, касаясь двумя пальцами правой руки нижней части подбородка Ники.
— Я не видел Энн, - сказал Ричард.
Помощь, которую пыталась оказать Эди, была явно недостаточной. Ричард понимал, что самое важное сейчас – это разыскать того, кто может снять ошейник с шеи Ники как можно скорее. Никки просто не выдержит длительных поисков. А Натан был ближайшей надеждой.
— Эди, - Ричард указал подбородком в сторону, откуда появилась Сестра Тьмы, — Там человек. У него лицо разрисовано красной краской. Можешь помочь ему?
Эди посмотрела на лежащего. — Возможно.
Она поспешно подошла к мужчине и опустилась рядом с ним на колени. Он еще не совсем пришел в себя, как большинство остальных солдат, которых расшвыряло взрывом. Эди склонила голову, ее прямые седые волосы упали ей на лицо, а тонкие пальцы нажимали на красные символы, пересекающие черты лица игрока. Брюс судорожно вздохнул. Его глаза широко открылись. Он только глубоко вздохнул, когда Эди вправляла ему руку на место.
Через минуту он уже мог сидеть. Водя головой из стороны в сторону, он пытался размять ушибленные мышцы шеи. — Что произошло?
— Брюс, поторопись, - сказал Ричард, — Мы должны убираться отсюда.
Левофланговый нападающий команды Ричарда оглянулся вокруг, переводя взгляд по очереди на людей, лежащих на земле, на Беннджамина, переодетого в охранника Джеганя, на Эди, и, наконец, на Ричарда, стоящего немного в стороне и держащего Никки на руках.
Брюс схватился за меч. — Рубен, что происходит?
— Это длинная история. Ты пришел мне на помощь, ты спас мне жизнь. А сейчас время делать выбор – на чьей стороне ты остаешься?
Брюс нахмурился, услышав такой вопрос. — Я игрок твоей команды. Я с тобой. Или ты не знал этого?
Ричард посмотрел ему прямо в глаза. — Меня зовут Ричард.
— Ну, я и догадывался, что не Рубен. Слишком простое имя для главного игрока.
— Ричард Рал, - добавил Ричард.
— Лорд Рал, - поправил генерал, готовый ко всяким неожиданностям со стороны Брюса. То, что ему приходилось поддерживать Джиллиан, нисколько ему не мешало.
Брюс бегло перевел взгляд с одного лица на другое. — Ну, если вы все хотите умереть, можете оставаться здесь до тех пор, пока эти малые не очнуться. В этом случае я не с вами. Если вы предпочитаете выжить – тогда мне с вами по пути.
— Насыпь, - прохрипела Никки.
Ричард приподнял ее голову повыше. — Ты уверена, Никки? Мы можем попытаться пройти дорогой по плато, - его пугала неопределенность пути, который она указывала, и он не мог позволить себе рисковать напрасно ее временем. — Я знаю, что путь к воротам хорошо охраняется, но мы можем попытаться пробиться к ним боем. Эди может помочь немного. Мы можем попытаться сделать это-
Судорога скрутила шею Никки, прижав ее голову к ошейнику. Ее глаза пристально смотрели только на его лицо, как на единственное спасение. — Насыпь, - прошептала она еле слышно.
Этот взгляд придал Ричарду решимости. Он принял решение.
— Пошли, - сказал он остальным, — Нам нужно добраться к насыпи.
— До насыпи приличное расстояние, - сказал Брюс, когда они стали покидать освещенное место, - нам придется пробиваться через солдат, готовых сражаться.

Часть лагеря, в которой они находились, была относительно спокойна. Все солдаты еще лежали на земле, не приходя в сознание. Остальной лагерь находился в состоянии полного хаоса.
Генерал Мэйфферт немного переместил вес Джиллиан по руке и указал в сторону своим мечом.
— Там маленький фургон. В нем мы можем спрятать Никки и Джиллиан.
— Эта краска на вас обоих не даст никакой возможности уйти вам далеко. Несколько сотен тысяч солдат решительно настроены уничтожить вас. Без намерения оскорбить вас, Лорд Рал, хочу сказать, что в этой ситуации у Вас нет шансов. Поэтому я хочу, чтобы вы двое спрятались в фургоне вместе с Ники и Джиллиан. Эди и я будем управлять фургоном. Все будут считать меня одним их охранников Императора, а Эди – Сестрой. Мы можем говорить, что выполняем важное поручение императора Джеганя.
Ричард кивнул. — Хорошо. Мне такая идея нравится. Поторопимся.
— Кто этот малый? - спросил Брюс, наклоняясь к Ричарду.
— Мой главнокомандующий, - ответил тот.
— Бенджамин Мэйфферт, - сказал генерал, когда они направились к фургону. И улыбнувшись, добавил, — Вы заслужили благодарность многих хороших людей, шагнув прямо в пасть смерти, когда сражались рядом с Лордом Ралом.
— Никогда раньше не встречал генерала, - пробормотал Брюс, торопливо догоняя остальных.

Глава 39

Верна сложила руки на груди и, тихонько вздохнув, взглянула на Кару. Кара, в обтягивающей красной кожаной одежде, стояла неподвижно, уперев кулаки в бедра. Стайка мужчин и женщин в белых балахонах передвигались все дальше по коридору. Они пристально рассматривали белые мраморные стены, проводили кончиками пальцев по их поверхности, а иногда останавливались и замирали так близко от стен, будто пытались услышать звуки из мира мертвых.
— Ну? – спросила Кара.
Управляющий, Дарио Дарайа приложил палец к губам, призывая к тишине. Он хмурился все то время, в течение которого наблюдал за группкой своих людей. Они то резко передвигались от одной стены к другой, то их движения замедлялись и они тихо скользили по коридору, напоминая движения поплавка на поверхности реки. Затем он медленно направился к Морд-Сит. Его пальцы пробежались по небесно-голубой оторочке, окаймляющей белоснежное одеяние. Остановившись перед Карой, он в задумчивости теребил короткие седые волосы, окаймляющие его лысину.
— Я не совсем уверен, Госпожа.
— Не уверен в чем? Не уверен, в том что я права, или не уверен, что правильно их понимаешь?
— Нет, нет, Госпожа Кара. С вами я согласен. Здесь действительно что-то не так.
Верна шагнула вперед. — Вы согласны с Карой?
Мужчина кивнул утвердительно. — Только я не уверен, что смогу объяснить, что это могло бы быть.
— Это как будто что-то не на своем месте, – предположила Кара.
Управляющий поднял вверх палец. — Да, я думаю – это правильное определение. Вернее, по ощущениям, это как будто вы заблудились в этом месте, потому что все комнаты были переставлены местами и находятся совсем не там, где были до этого.
Кара рассеяно кивнула, наблюдая за работниками склепа, беззвучно скользящих вдоль противоположной стены. Слуги двигались дальше по коридору и их головы то поднимались вверх, то опускались вниз, а глаза неотрывно смотрели на стены. Верна подумала, что со стороны это выглядит как прочесывание территории со сворой собак.
— Вы раньше управляли штатом склепа, - обратилась Верна к мужчине, — Как вы можете не знать, что именно здесь изменилось?
Она не могла предположить, как что-то здесь может быть неуместным или измениться. Несколько ковров на полу, пара кресел в боковой комнате – не было ничего другого, что могло бы измениться, оставаясь при этом не замеченным.
Дарио посмотрел на своих людей, затем обернулся к Каре и Верне. — Я забочусь об обеспечении жизнедеятельности работников склепа - жилые помещения, еда, одежда, поставка необходимых вещей для их работы и тому подобное. Да, я руковожу штатом склепа, но они единственные, кто непосредственно выполняет здесь все работы.
— А в чем именно заключается их работа? – спросила Верна.
— Вообще-то, главной их обязанностью считалось поддержание чистоты и порядка здесь. Коридоры подземелья растягиваются на мили. Слуги меняют масло в лампах и свечи в одних местах, и следят, чтобы постоянно горели факелы в других. Иногда трескается камень, и его необходимо восстановить или заменить. Гробы, которые не были замурованы в стены или пол, должны всегда находиться в хорошем состоянии: металлические поверхности полируются, чтобы не допустить появления ржавчины, а деревянные натираются воском, чтобы древесина не пересыхала. Если вдруг происходили протечки, надгробия тщательно осматривались, чтобы удостовериться, что влага не вызвала появления ни ржавчины, ни плесени.
— Служащие склепа, в конечном счете, были обслугой предыдущего Лорда Рала. Они выполняли все его специфические пожелания, когда он указывал им. Ведь все погребенные являлись его предками.
— В то время, когда Даркен Рал был жив, штат склепа выполнял все его приказания, в основном связанные с могилой его отца. Именно Даркен Рал приказал, чтобы всем работникам склепа вырезали языки. Он боялся, что пока они оставались здесь наедине, они могут что-то плохое высказать в адрес его мертвого отца.
— Ну а если бы и сказали? - спросила Верна. — Чем бы это смогло бы навредить?
Дарио пожал плечами. — Прошу меня правильно понять, но я не собирался ни о чем расспрашивать этого человека. Пока он был жив, штат склепа постоянно пополнялся новыми слугами, взамен тех, кто был казнен по различным причинам.
— Было небезопасно находиться поблизости от этого человека. Слуги часто оказывались объектом его гнева. И будущих новых слуг время от времени просто арестовывали и принуждали к работе в склепе.
— Даркен Рал оставил язык только мне, потому что в мои обязанности не входило длительное пребывание в склепе. Я только наблюдал за работой штата. И мне было необходимо общаться с другими службами Дворца. Поэтому у меня должна была остаться возможность разговаривать с людьми. Остальные работники, с точки зрения Даркена Рала, не могли сказать ничего стоящего, поэтому и не нуждались в языках.
— Как вы общаетесь с ними? – спросила Кара.
Дарио опять приложил палец к губам, потом бросил взгляд на своих работников, все еще медленно передвигающихся по помещению. – Я попытаюсь объяснить вам это, чтобы вам было понятно. Слуги изобрели некую систему знаков. Тихий гортанный звук или кивок позволяют им понимать друг друга. Но они, конечно всё слышат, поэтому мне нет необходимости изобретать свои знаки при общении с ними.
— Они живут по распорядку и работают вместе, они почти всегда находятся только среди себе подобных. По этой причине, их система знаков незаметная и тихая, понятная только им.
— Не могу сказать, что я полностью выучил их уникальный язык, но по большей части я в состоянии понять их. Более или менее.
— Большинство из них необычные личности. Окружающие иногда думают, что они и глупы, если не могут говорить. На самом деле слуги склепа осведомлены о жизни дворца намного больше, чем большинство сотрудников других служб. Поскольку люди считают их немыми, они даже представить себе не могут, насколько хорошо они могут слушать! Слуги склепа часто узнают о происходящем во дворце намного раньше меня.
Верна нашла их небольшой мир посреди могил поразительным – если не сказать тревожным – открытием. — Ну, хорошо. Так что же можно сказать об этом месте? У них есть какие-нибудь мысли о том, что здесь происходит.
Дарио, с явным огорчением, покачал головой. — Нет, они не подадут никакого знака для привлечения моего внимания.
— Почему? – спросила Кара.
— Думаю, из-за опасения за свою жизнь. В прошлом, казнь сотрудника штата склепа была самым обычным делом. И казни эти никогда не имели смысла.
— И они сделали вывод – чтобы остаться в живых, нужно слиться с окружающей обстановкой, то есть, как можно меньше попадаться на глаза. Привлечение внимания к ним или к их проблемам просто обрывало их жизнь.
— Они боятся обратиться даже ко мне. Однажды здесь протекла вода. Вода размыла краску на стене. Они никому не сказали ни слова, опасаясь, что будут преданы смерти зато, что надгробия могил предков Даркена Рала были испачканы размытой краской. Я узнал об этом только потому, что ночью, совершая обход их жилых комнат, я никого там не обнаружил – они все ушли. Я нашел их здесь, лихорадочно убирающих следы краски, прежде чем кто-нибудь мог заметить это.
— Это способ выжить, - пробормотала Кара вполголоса.
— Что они там делают? – спросила Верна, наблюдавшая за несколькими слугами, которые водили руками по поверхности стены, будто пытаясь нащупать что-то в белом мраморе.
— Я не уверен, - ответил Дарио, — Давайте спросим у них.
На некотором расстоянии от них, в глубине коридора, застыли в ожидании стражники Внутренней гвардии. Арбалеты, которыми многие из них были вооружены, были заряжены специальными стрелами с красным оперением. Натан специально разыскал эти стрелы. Верне не нравилось находиться поблизости от таких вещей. Она покрылась испариной, опять ощутив силу смертоносной магии, исходившей от этих стрел.
Мужчины и женщины, составляющие персонал штата склепа, оставались в оцеплении гвардейцев. Они находились здесь уже целый день и Верна почувствовала, насколько она устала. В это время она, обычно, уже была в постели. И как раз сейчас она и желала оказаться в постели. Несмотря на то, что она была заинтригована происходящим, она все-таки считала, что дальнейший дотошный осмотр подземелья может подождать и до следующего утра.
Но Кара… Она не выглядела уставшей. Она выглядела напряженной и собранной. Эта «проблема с могилами» была для нее как кость в горле, и она не собиралась отпускать кого-нибудь, пока она не разберется с ней.
Нет, Верна не могла оставить Кару. Все-таки, ведь когда они разыскали этого Дарио Дарайа, начальника штат склепа, и спросили у него, что он может рассказать им по интересующему их вопросу, он не отмахнулся от расспросов, как ожидала Верна. Он был взволнован темой вопроса. Оказалось, что он разделяет смутное волнение Кары, но не стал обсуждать это со всеми. Он также сказал им, что глубоко убежден, что и слуги склепа подозревают, что в самом склепе что-то было неуместно, неправильно.
Из рассказов Дарио, Верна выяснила, что из всей армии дворцовых слуг, слуги склепа занимали самое последнее и низкое место. Те, кто отвечал за выполнение важных и ответственных работ по обеспечению жизнедеятельности дворца, считали работу в подземельях простой и грязной, специально для немых. Работников склепа избегали еще и потому, что большую часть своего существования они проводили среди мертвых, что порождало всякого рода суеверия и страхи.
Дарио объяснил, что такое отношение окружающих, сделало слуг склепа изолированным и застенчивым обществом. Они даже не ели в общих местах с другими дворцовыми служащими. Они всегда держались друг друга и собирали свои собрания.
Верна смотрела в глубину коридора, где служки общались между собой на своем необычном языке. Они владели им в совершенстве. Никто из окружающих ничего бы не понял. Кроме, наверное, Дарио Дарайа.
Так же сильно, как и Верна, Кара хотела расспросить слуг склепа. Но они вынуждены были признать, что лучше это предоставить Дарио, как человеку им знакомому. Просто непосредственная близость постороннего человека, не говоря уже о Морд-Сит, заставляла этих тихих людей дрожать, а на глазах у них появлялись слезы.
Эти люди были нещадно третируемыми предыдущим Лордом Рало. А возможно, и не им одним. Многие из них были потеряны для своих друзей и любимых, многие были казнены только потому, что позволили опавшему лепестку белой розы дольше мгновения пролежать на могиле отца Даркена Рала. Они жили и умирали по прихоти сумасшедшего.
Эти люди, естественно, были запуганы власть имущими.
Верна предостерегла Кару, что если она хочет получить ответы на свои вопросы, то ей следует остаться здесь, дав возможность Дарио поговорить со слугами.
Верна наблюдала за Дарио, который стоял посреди группы людей. Слуги были возбуждены, в ответ на некоторые его вопросы они взволновано жестикулировали, обращаясь жестами то к нему, то указывая в других направлениях. Дарио кивал в ответ время от времени и спокойным голосом задавал новые вопросы, которые приводили к всплескам новых жестов и звуков необычного языка слуг склепа.
Наконец Дарио подошел к Каре и Верне. — Они говорят, что в этом коридоре нет ничего необычного. Здесь все на своих местах…
Кара процедила сквозь сжатые зубы: — Ну хорошо, если они не хотят…
— Но, - прервал ее Дарио, — Они говорят, что в другом коридоре, дальше – вот там что-то не так.
Кара лишь на мгновение задержала взгляд на его лице. — Ладно, пойдемте, взглянем на это. И прежде, чем Верна успела удержать ее, Кара решительно направилась к группке из шести-семи слуг. Верна подумала, что некоторые из них были близки к обмороку, съежившиеся от страха и напуганные тем, что Кара собиралась с ними сделать.
— Дарио говорит, что вы читаете, что в том дальнем коридоре что-то неправильно, что-то не так, - Кара жестом указала на развилку коридоров впереди, — Я думаю так же. Именно поэтому я хотела, чтобы вы все пришли и показали мне, что именно в этом месте необычно. Я тот человек, который собрал вас здесь. Я позвала вас потому, что считаю вас теми людьми, кто знает об этом месте больше чем кто-либо.
Было заметно, что слуги испытывают беспокойство и страх под напором Кары.
Она обвела взглядом лица, обращенные к ней. — Когда я была маленькой девочкой, Даркен Рал пришел в наш дом и уничтожил всю мою семью. Он пытал моих мать и отца до смерти. Он держал меня под замком четыре года. Он мучил меня до тех пор, пока не сотворил из меня Морд-Сит.
Кара повернулась боком и приподняла красный кожаный корсет на талии, показывая длинный шрам, уходящий на спину. — Он сделал это со мной. Видите?
Люди, опустив головы, с трепетом рассматривали шрам. Один человек подался вперед и осторожно коснулся его. Кара не мешала ему. Перехватив руку другой женщины, Кара провела ее пальцами по грубому рубцу.
— Теперь посмотрите на это, - закатав рукава, она протянула им свои запястья, чтобы те увидели другие шрамы.
— Это осталось у меня от кандалов, когда Даркен Рал подвешивал меня на цепи к потолку.
Слуги склонили головы. Некоторые мягко касались шрамов на ее запястьях.
— Он и вас истязал тоже, не так ли? – спросила Кара. Она знала ответ, но ей необходимо было спросить об этом. И когда люди закивали в ответ, она сказала: — Покажите.
Слуги по очереди широко открывали рты, показывая ей то, что осталось от их языков. Кара осмотрела каждого, кивая в знак того, что она все рассмотрела. Некоторые оттягивали щеки в сторону или поворачивали головы так, чтобы она видела и их шрамы тоже. Кара тщательно осматривала каждого, чтобы они были уверены, что она увидела все, что они хотели ей показать.
— Я рада, что Даркен Рал мертв, - сказала она, когда осмотрела всех, — Я сожалею о том, что он сделала с вами. Вы все страдали. Я понимаю вас, потому что страдала тоже. Он не мог причинить нам большей боли.
Все стояли, внимательно слушая ее. — Его сын, Ричард Рал, полная противоположность своего отца. Ричард Рал никогда не причинит мне боль. Однажды, когда я была ранена и умирала, он рисковал своей жизнью, чтобы использовать магию для моего спасения. Вы можете представить себе такое?
— Он никогда не причинит боли никому из вас тоже. Он заботится о том, чтобы у всех людей была возможность жить собственной жизнью. Он даже мне сказал, что я свободна, и, когда захочу, могу оставить мою службу, а он только пожелает мне счастья. И я знаю, что он говорит мне правду. Но я остаюсь, потому что хочу помочь ему. Я хочу помочь хорошему человеку по собственной воле, в отличие от положения раба, принуждаемого злым господином.
— Я видела Ричарда Рала, оплакивающего погибшую Морд-Сит, - Кара постучала кончиками пальцев по своей груди, около сердца, — Вы понимаете, что это значит для меня? Что я чувствую здесь? В моем сердце?
— Я думаю, Ричард Рал в беде. Я хочу помочь ему и другим, кто сражается рядом с ним против тех, кто несет зло. Мы хотим защитить ваши жизни от людей, которые находятся за стенами дворца, на равнине Азрит, от тех, кто принесет разрушения и новое порабощение для всех вас.
Слуги, слушающие Кару, вытирали слезы. История Кары, чуждая для посторонних, была понятна им. Они поняли сокровенный смысл сказанного ею.
— Вы поможете мне? Я прошу вас.
Верна знала, сколько сердечности Кара вложила в свои слова. Ей стало стыдно от того, что она никогда не думала, что Каре присуще чувство добра и понимания, и что непоколебимую готовность защищать Ричарда, Верна воспринимала только как агрессивную сущность Морд-Сит. На самом деле это было нечто большее. Это было признание. Ричард не только сохранил ей жизнь. Он научил ее, что следует жить своей жизнью. И Аббатиса Верна спросила себя, есть ли надежда на то, что и она когда-нибудь сможет сделать также много.
Две женщины-служки, каждая со своей стороны, взяли Кару за руки и повели по коридору, спускающемуся вниз. Верна переглянулась с Дарио. Он выразительно приподнял бровь, делая ей знак, что он все видел.
Они вдвоем последовали за перемещающейся группой слуг, которые приняли Кару как обретенную старшую сестру. На всем пути следования встречающиеся слуги склепа протягивали руки, чтобы коснуться Кары, ее обтянутых красной кожей рук, плеч или спины, когда она проходила мимо. В этих легких прикосновениях было невысказанное словами понимание той боли и унижения, которые ей пришлось вынести, и сожаление, что они недооценивали ее.
Когда они все спустились ниже в следующий коридор, Верна призналась себе, что не уверена что знает, где они находятся. Территория склепа представляла собой запутанный лабиринт, находящийся в нескольких уровнях. В дополнение к этому, часть коридоров были совершенно одинаковы. У них была одна и та же высота и ширина, а стены были облицованы все тем же белым мрамором с серыми прожилками. Верна догадывалась, что они спускаются на самый нижний уровень. Но потеряв ориентацию, она находилась в полной зависимости от провожатых и не могла сообразить, где они все находятся сейчас.
Позади них, держась на расстоянии, осторожно и спокойно, насколько это было возможно, следовали стражники Внутренней Гвардии.
Группа слуг в белых одеяниях наконец остановилась в части коридора, в которой не было никаких ответвлений. Дальше по коридору располагались новые залы и ответвлялись новые коридоры в разных направлениях, но в этой части были только ровные белые стены.
Некоторые из слуг положили ладони на участок стены из белого мрамора. Они оглянулись на Кару, а затем, стали водить руками по поверхности.
— Здесь? – спросила Кара.
Слуги, окружившие ее, как цыплята курицу, дружно закивали головами.
— Что в этом месте, в этом коридоре, кажется вам необычным? – спросила Кара.
Несколько человек, почти повторяя друг друга в жестах, указали сначала на коридор позади себя, а потом на этот участок стены.
Кара не понимала. Верна тоже была в неведении. Дарио подергивал кончики седых волос. Даже он был озадачен странными жестами свих подопечных. Слуги быстро собрались в плотную кучку, на своем тихом языке обсуждая создавшуюся проблему между собой.
Потом они все обернулись к Каре. Трое из них указали на стену, отрицательно покачав головой при этом.
Они внимательно смотрели на Кару, наблюдая за ее реакцией – поняла ли она их?
— Вам не нравится, как выглядит эта стена? – предположила Кара.
Слуги отрицательно покачали головами. Кара теряясь в догадках, обернулась к Верне и Дарио. Дарио поднял ладони вверх и пожал плечами. И Верна тоже не могла дать вразумительного объяснения.
— Я всё ещё не понимаю, - сказала Кара, — Я знаю, вы думаете, что с этой стеной что-то неправильно, - головы кивнули утвердительно, — Но я не могу понять, что именно. Она вздохнула. — Мне жаль. Это не ваша вина. Это моя ошибка. Я так мало знаю о стенах. Вы поможете мне в этом?
Один мужчина отделился от группы, взял Кару за руку и мягко потянул ее по направлению к стене. Когда она приблизилась, он пальцами другой руки дотронулся до камня. Он обернулся к Каре.
— Продолжайте, - сказала она, — Я слушаю.
Мужчина улыбнулся тому, что он услышал, и все свое внимание опять обратил к стене. Он начал пальцами прослеживать путь серой прожилки. Кара неотрывно следила глазами за этим движением, тщетно пытаясь хоть что-нибудь понять при этом. Мужчина оглянулся через плечо. Увидев, что Кара хмурит брови, он вернулся в начало серой линии и снова начал вести пальцем по серым завитушкам. Он делал это несколько раз, снова и снова, на том же самом месте, привлекая внимание Кары к тому, что он видел сам.
— Это похоже на лицо, - тихо и удивленно произнесла Кара.
Мужчина неистово закивал. Остальные обрадовано закивали тоже. Они тихо радовались. Другая женщина протянула руку и нетерпеливо провела пальцем по этой же завитушке. Потом ее палец переместился на другую прожилку, образующую новый завиток, и как первый мужчина, она акцентировала внимание Кары на центрах этих завитков, — Глаза!
Кара протянула руку и, проводя пальцем по серым прожилкам, так как делали слуги, вдруг отчетливо увидела лицо, проступившее из камня, увидела губы, глаза, нос.
Группа слуг в белых одеждах возбужденно ворчали. Они радостно хлопали Кару по спине, счастливы тем, что помогли ей увидеть это лицо.
Верна не могла представить, что это может вызвать такое оживление.
Один из работников отделился от группы и быстрым шагом направился к пятну, расположенному дальше по коридору. Он торопливо указал на рисунок, составленный из серых жилок. С того места, где находилась Верна, не было видно, на что именно указывает мужчина. Но она догадалась, что вероятнее всего, это было изображение другого лица. Он помчался по коридору к другому пятну и указал на следующее лицо, смотрящее на них из мрамора. Он побежал в следующее место и указал им на следующее лицо.
Верна наконец все поняла. Эти люди находились здесь внизу почти все свое время. Они изучили индивидуальные особенности того, что на первый взгляд казалось одинаковыми белыми плитами мрамора с серыми прожилками. Но для этих людей каждая плита была индивидуальна и неповторима. Для слуг, которые проводили здесь почти всю жизнь в уборке и заботе за этим местом, эти плиты были как указатели, как знаки. И они распознавали их всех.
Понимание осветило лицо Кары. Но выглядела она еще более озабоченной и взволнованной.
— Покажите мне снова, что здесь является неправильным, - попросила она тихим, но серьезным голосом.
Люди, взволнованные тем, что им удалось объяснить ей, бросились назад к тому участку стены, где они показывали ей первое лицо. Стоя пред стеной, все повторяли те же самые движения руками – по направлению к стене, и обратно – от стены.
Они замерли, оглядываясь на Кару, пытаясь понять – поняла ли она их? Она молча смотрела на них.
Тогда один мужчина указал на стену и обвёл рукой дугу словно за ней, будто указывая некое подобие холма на расстоянии. Верна опять запуталась.
Кара уставилась на лицо на стене. Она перестала хмуриться, но её лицо выражало крайнюю озабоченность. Верна, как и Дарио, пребывала в полном недоумении от происходящего. Вдруг голубые глаза Кары расширились от внезапного озарения.
Она, резко разведя руки в стороны, стала оттеснять стоящих рядом с ней слуг назад, по направлению к стоящим в стороне Верне и Дарио. Развернув слуг, она мягко, но настойчиво, подталкивала их в спины, отводя подальше от беспокоящей ее стены. Оказавшись у них в тылу, она не останавливалась до тех пор, пока они не присоединились к остальным слугам, стоящим в коридоре.
По пути, Кара притянула к себе Дарио и Верну, развернув и их тоже, и указала общее направление движения. Немые слуги, следовавшие за ней по пятам, выглядели одновременно заинтересованными озабоченностью Кары, и преисполненными гордости за то, что им только что удалось сделать.
Когда они отошли подальше и завернули за первый угол, Кара низко наклонилась к Верне.
— Разыщи Натана, - сказала она тоном, не терпящим возражений.
Верна вздернула бровь: — Это нужно сделать сейчас? Ночью? Не думаешь ли ты, что мы …
— Разыщи его сейчас же, - повторила Кара со смертельным спокойствием в голосе.
Ее голубые глаза были полны холодного огня. Да, она была добра и участлива к слугам склепа. Но сейчас она была ответственна за создавшуюся ситуацию. И она не намерена была просить или спорить о чем-либо. Верна не понимала, что произошло, но она доверяла этой женщине и знала, что не должна сомневаться в ее словах.
Кара щелкнула пальцами по направлению к стоящему неподалеку стражнику. Начальник стражи быстро направился к ней. Подойдя на почтительное расстояние, он остановился и замер, готовый выслушать все, что она скажет.
— Слушаю, Госпожа.
— Разыщите генерала Тримака и сопроводите его сюда. Передайте ему, что это срочно. Передайте ему, что бы он привел стражу. Большую часть. Боевая тревога для Морд-Сит. Они необходимы здесь тоже. Исполняйте.
Вместо вопроса, мужчина ударил кулаком себя в грудь и помчался прочь исполнять приказание.
Верна схватила Морд-Сит за руку: — Кара, что происходит?
— Я не совсем уверена.
— Мы собираемся объявить во дворце военную тревогу, срываем с постов и стягиваем сюда сотни, нет, тысячи, солдат, всех – генерала Тримака, Внутреннюю Гвардию, Натана – а ты не знаешь, почему?
— Я не сказала, что я не знаю – почему. Я сказала - что не уверена. Я думаю, что среди лиц, смотрящих на нас со стен, есть лица, которые не должны делать этого в этом месте.
Кара повернулась ко всем, кто видел ее.
— Я права?
Лица слуг осветились взволнованными тихими улыбками. Наконец-то появился тот, кто понял их и поверил им.

Глава 40

Ричард выглянул из-под брезентового полотнища, когда фургон катился через внешние границы лагеря Ордена. Каждый раз когда порыв ветра бил по фургону, брезент очень здорово спасал от его проникновения внутрь. Насыпь, как вздымающееся чудовище, вырисовывал ась поверху. С такого близкого расстояния он смог увидеть насколько уже огромной она стала. Похоже надежды, что она в конечном счёте не сможет достигнуть высоты дворца наверху плато, потихоньку таяли.
После того, как Эди воспользовалась своим Даром, чтобы помочь им пробиться за пределы поля Джа'Ла, переход через оставшуюсю часть громадного Имперского лагеря Ордена прошёл относительно тихо, без особых происшествий. Рядовые солдаты абсолютно не питали никакого желания нарываться на неприятности, связанные с фургоном, который сопровождался якобы высокопоставленной императорской охраной и Сестрой. По большей части, люди игнорировали их , когда они проходили мимо.
Бунт, каким бы масштабным он не был, прежде всего замыкался на очевидцах матча Джа'Ла. В то время как возможно сотни тысяч мужчин вовлеклись в борьбу из-за исхода игры и это было безбрежное, ужасное кровопролитие - всё же беспорядки происходили лишь на некотором участке от всей лагерной стоянки. С оставшейся большей части, командующие по лагерю срочно отправили вооруженных солдат пресечь распространение и взять беспорядки под контроль.
И всё же, несмотря на предпринятые усилия, до некоторой степени, суматоха успела распространиться. Большинство из этих мужчин вместо того, чтобы участвовать в сражениях, вынуждены были мёрзнуть, голодать и растрачивать свои жизни на рытьё земли. В них росло возмущение из-за того, что они выполняли роль чернорабочих, вместо того чтобы посвятиться убийствам, насилию и грабежу. Предвкушение от перспективы завоевания действительно привлекало поначалу, но теперь намечаемая выгода выглядела весьма ограниченной, а работа, чтобы достичь её была немалой и значительной. Похоже, что самопожертвование на благо Ордена имело свои пределы. Получалось, что черта была подведена только лишь под необходимостью работать.
Командование, тем не менее, действовало не просто оперативно, но и зверски обрушивалось на очаги бунтовщиков, сокрушая сопротивление. То множество людей, что негодовали от своих условий жизни и были несчастны, когда видели то, что произошло с теми, кто участвовал в беспорядках - смиряли свой пыл, чтобы присоединиться к бунту.
Несколько раз генерал Мэйфферт должен был прибегнуть к запугиванию, чтобы пробить дорогу через группы солдат. Как-то ему пришлось взорваться в гневе и дабы подкрепить свою позицию, он убил человека, молниеносно перерезав тому горло поперёк. В других случаях Эди спокойно прибегала к использованию своей силы, чтобы расчистить путь через потенциальные неприятности. Давая солдатам понять, что она одна из Сестёр Джеганя, этим сводила на нет большинство вопросов ещё до того, как они могли появиться. Несколько раз, когда её останавливали и задавали вопросы солдаты, ставшие на путь грабежа, вместо ответа она просто устремляла на них свои глаза. Глядя в её полностью белые глаза, впившиеся в них, они теряли самообладание, и после того как их нервы окончательно сдавали, исчезали в темноте.
Далеко позади на поле Джа'Ла, посреди беспредела сражения стали появляться участки, на которых был восстановлен порядок, но на протяжении большей части ночи то здесь, то там завязывались беспорядочные стычки между пьяными солдатами. Охрану императора вообще никак не беспокоил вопрос восстановления порядка - их заботил вопрос спасения жизни императора.
Боль, содрагавшая Никки, подсказывала Ричарду, что Джегань был все ещё жив и способен выказывать своё влияние. Конечно, это не могло подтверждать, что он во здравии. И что ещё беспокоило Ричарда, так это то, что в какой-то момент, если он не сможет вернуть Никки, решится ли он на её убийство, используя Рад'Хань. Если он решится на подобный шаг, у Ричарда нет абсолютно никакой возможности предотвратить это. Освободить её от ошейника - единственное решение этой задачи, и чтобы это осуществить, им нужно добраться до Натана во Дворце.
Выглянув из-под брезентовой занавеси, Ричард заметил суматоху в обширных ямах и котлованах, что была видна впереди в свете факелов. Ричард мог разглядеть колонны мужчин, животных, и фургонов, выбиравшихся из котлованов, где вырывался строительный материал. Облака пыли распространились на большое расстояние от тех мест, где люди активно рыли землю. Колонны мужчин и фургонов, выбиравшихся из тех ям, тянулись непрерывной вереницей по всему протяжению до самой насыпи. Вся эта вереница была в постоянном движении, перетаскивая грунт и камни к зоне строительства.
Ричард вновь вернул своё внимание к Никки, лежавшей на дне повозки рядом с ним. Смертельным захватом она держалась за его руку. Она дрожала всем телом. Он терзался состраданием к её мучениям. Он прекрасно помнил, что эта боль представляла собой. Ему уже приходилось испытывать на себе магическое воздействие ошейника. Правда, то суровое испытание не длилось столь продолжительно. Его мучил вопрос, как долго она сможет выдерживать эту адскую боль и мучение.
Джиллиан лежала по другую сторону Никки и держала её за вторую руку. Немного в стороне от Джиллиан лежал Брюс, внимательно разглядывая обстановку, время от времени выглядывая из под брезента, он держал меч в полной готовности мгновенно отреагировать на любое осложнение и вступить в бой.
Правда, Ричард всё же не был уверен в том, можно ввериться этому человеку. Не раз Брюс вмешался, чтобы защитить Ричарда, рискуя при этом своей собственной жизнью. Ричард понял, что представь каждому по-отдельности выбирать - не каждый бы человек в лагере остался бы с Орденом. Нашлись бы те некоторые, пусть даже и немного, кто скорее предпочёл бы не посвящать себя делу Ордена. Ричард не имел полного представления о Брюсе как таковом, потому он не понимал, в силу каких причин и обстоятельств он, рискуя собой, занял сторону Ричарда, но он был рад этому. Пусть даже это было маленькое событие, но оно дало ему надежду, что не все в этом мире утратили разум. Всё ещё оставались люди, которые ценили свою собственную жизнь и жаждали свободы, чтобы жить той жизнью, которую сами сочтут приемлемой для себя. И более того, они были полны решимости бороться за неё.
Когда фургон дернулся и остановился, Эди подобралась поближе, небрежно оперевшись локтём о короткую боковую перегородку около Ричарда. Она огляделась вокруг. — Мы быть здесь.
Ричард кивнул, затем вплотную наклонился к Никки. — Мы на месте. Мы рядом с насыпью.
Её брови были сильно сжаты от переносимой боли. Казалось, что она находилась в далеком мире страдания. С большим усилием она слегка ослабила и потом вновь сильно сжала его руку, тем самым давая понять, что услышала его.
Несмотря на то, как холодно было вокруг, пот пропитал всю её одежду. Почти всё время её глаза были закрыты. Лишь иногда они широко распахивались от очередного душераздирающего приступа боли.
Ричард просто сходил с ума, что он не мог ничем ей помочь прямо здесь и сейчас, что она должна терпеть, страдая в своём изолированном мире боли, и словно ещё целую бесконечность, ожидать того момента, когда они доберутся до Натана.
— Никки, можешь попытаться сказать мне, что мы должны делать дальше? Мы пришли сюда, но я не могу понять зачем. Почему ты хотела, чтобы мы добрались до насыпи?
Он нежно откинул её волосы, которые прилипли к её бровям, покрытыми бусинками пота. Её глаза широко распахнулись от приступа острой непреодолимой боли.
— Пожалуйста... – прошептала она.
Ричард наклонился совсем близко, чтобы он мог расслышать её. — Что?
Он почти прислонился ухом к её губам.
— Пожалуйста... прекрати эти муки. Убей меня.
Она застонала и содрогнулась, когда по ней разлился очередной каскад боли. Она начала всхлипывать.
Ричард, чувствуя как ужас берёт его за самую глотку, прижал её к себе. — Мы почти на месте. Держись. Если мы сможем пробраться внутрь, думаю, Натан сможет снять этот ошейник. Только продержись.
— Не могу, - донесся её плачь.
Ричард прижал свои руки по бокам её лица. — Я помогу тебе избавиться от него. Обещаю. Всё что нам нужно – проникнуть внутрь. Мне нужно понять, как мы сможем попасть туда.
— Подземелье, - сказала она в приступе удушья, когда её спина судорожно выгнулась.
— Подземные ходы? - Ричард моргнул от услышанного слова. — Катакомбы?
Он слегка приподнял колыхавшийся подол брезента и выглянул ещё раз. Насыпь возвышалась поблизости. По одну сторону насыпи чёрная стена плато, лишь малая часть основания которой была видна в свете факелов, вздымалась в ночь.
Оглядев плато, он пришёл к выводу, что это было вполне возможно.
Джиллиан наклонилась к Никки. — Может, она подразумевает такие катакомбы, как на моей родине? - она опустила глаза на Никки. — Подземные ходы как в Каска?
Никки кивнула.
Ричард вновь выглянул из-под брезентовой занавеси, выискивая что-нибудь, что выглядело бы примечательно, пытаясь заметить какой-нибудь признак того, где мог расположиться такой вход. Он перебирал в памяти всё то, что он мог вспомнить о древних подземных пещерах в Каска. Глубоко в недрах тех подземных помещений было то место, где они нашли книгу Огненной цепи . Лабиринт древних туннелей и палат растягивался на протяжении миль. У Ричарда ушла целая ночь, когда он пустился в поиск по подземелью и он знал, что он увидел лишь какую-то часть из них.
И всё-таки обнаружить вход оказалось трудно. Это была лишь маленькая брешь, которая вела вниз в потайной подземный мир катакомб. Найти такую брешь на стройплощадке, под открытым небом и со всеми этими солдатами вокруг, оказалось много серьёзнее, чем просто трудно.
Он вернулся. — Никки, как ты нашла катакомбы под Дворцом?
Она покачала головой. — Нашли нас.
— Они нашли вас? - Ричард выглянул снова, когда понимание озарило его. — Добрые духи...
Теперь всё становилось понятно. Люди Джеганя, выкапывая ямы, нарвались на древние катакомбы. Должно быть, они воспользовались этими туннелями, чтобы проникнуть во дворец.
— Они забрались во дворец и захватили тебя? Ты это хотела сказать?
Никки кивнула.
Но если они забрались во Дворец, тогда почему они все ещё возводят насыпь? Он понял что, если катакомбы были схожи с теми, что в Каска, то они нуждались явно в чём-то большем, чем такие туннели, чтобы ввести армию в Народный Дворец. Это походило бы на попытку пропускать песок через песочные часы.
А могло быть и так, что насыпь оставалась отвлекающим манёвром, чтобы заполучить время и подготовить такой ход.
Был ли это отвлекающий манёвр или нет, Джегань мог внедрить шпионов во Дворец через катакомбы. Если этот путь вёл внутрь, ничего нельзя бы было сказать о возможном ущербе, что мог принести такой пролом.
Должно быть теми, кто прокрался внутрь, были Сёстры. Чтобы захватить Никки, требовались Сёстры. С их ослабленной заклинанием Дворца силой, он понимал, что требовалась больше чем одна.
— Бригады, что рыли землю для насыпи, обнаружили катакомбы, - предположил Ричард вслух для Никки. — Сёстры прошли через катакомбы и нашли способ попасть во Дворец. Именно так они и захватили тебя.
Хотя Никки пробивала дрожь и боль, она сдавила его руку в подтверждение.
Ричард близко наклонился к Никки. — Знает ли хоть кто-нибудь там наверху, что Джегань нашёл способ пробраться внутрь?
Она отрицательно качнула головой. — Собираются внутри, - умудрилась проговорить она.
Сердце Ричарда остановилось. — Они собирают солдат внутри, чтобы напасть на Дворец?
Она снова кивнула.
— Тогда нам лучше пробраться туда и предупредить их, - заключил Брюс.
— Эди, - обратился Ричард к пожилой женщине, стоявшей справа от повозки, — Ты слышала всё это?

Предыдущая страница 22 Следующая страница


23 Терри Гудкайнд

— Да. Генерал, быть прямо здесь. Он услышать также.
Ричард выглянул из-под завесы. На расстоянии немного правее он заметил яму, где не было никаких людских колонн и повозок.
Ричард указал из-под брезента, — Глянь вон туда, вокруг той ямы. Там стоят мужчины, равномерно распределившиеся по окружности всей области.
— Охранники, - подтвердил генерал Мэйфферт.
— Скорее всего это то самое место, где на дне ямы они наткнулись на катакомбы. Посмотри – они прекратили всякие земляные работы на отрезке между тем местом и плато.
— Зачем им это понадобилось? - спросил генерал.
— Катакомбы древние. Никто не сможет сказать в каком они сейчас состоянии. Они не хотят рисковать, а вдруг обрушится какой-нибудь из туннелей, ведущий под Дворец.
— Должно быть так, - сказала Эди.
— Ну и каким же образом мы спустимся в яму? - поинтересовался генерал Мэйфферт.
— Если бы мы раздобыли побольше униформ императорской охраны, то мы бы смогли спуститься туда, - предложил Брюс.
— Возможно, - сказал Ричард, — Но как тогда быть с Никки и Джиллиан?
Брюс не нашелся что ответить.
— Безусловно, они не смогут пройти туда, - согласился генерал Мэйфферт, — И повозка, спускающаяся в охраняемую яму, очевидно возбудит подозрения.
— Может быть, - рассуждал Ричард вслух, — А может и нет.
Генерал Мэйфферт оглянулся назад через плечо. — Что ты имеешь в виду?
Ричард мягко встряхнул плечи Никки. — Есть ли книги в недрах катакомб?
— Да, - справилась она с собой.
Ричард вновь повернулся к генералу. — Мы можем сказать охранникам, что в связи со всей этой заварушкой в лагере сегодня вечером, император хочет перевезти множество важных книг в свою резиденцию, чтобы увериться, что они будут в безопасности. Он отправил эту Сестру вперед, чтобы проследить за тем, чтобы он получил те книги, о которых он беспокоится. Ты скажешь им, что они понадобятся тебе для организации контингента охранников для сопровождения ценного груза обратно в его резиденцию.
— Они все захотят узнать, почему мы охрану не привели с собой.
— Из-за волнений, - предложил Брюс. — Скажешь им, что из-за беспорядков, офицеры решили не рисковать любым охранником, и не отрывать их от задачи обеспечения защиты императора.
Ричард кивнул, одобряя идею. — Пока они займутся организацией нашего эскорта, разбредясь для сборов, мы проскользнём в катакомбы.
— Не все охранники будут склонны к тому, чтобы оставить вверенный им участок и устремиться на сборы эскорта, - заключил Брюс. — Если мы им предложим подобную вещь, то она окажется для них чрезвычайно подозрительной. Любой из мужчин, что останется в той зоне сможет разглядеть двух женщин - тем более что нам нужно будет помочь Никки.
— Не стоит недооценивать этих охранников. Видишь их униформы? Это доверенные люди императора. Я представляю, на что походят эти люди. Они не дураки, и они не лентяи. Они не делают грубых ошибок.
— Звучит логично, - сказал Ричард, задумавшись над советом Брюса. Он задумчиво нахмурился, когда у него появилась идея. Он повернулся к Эди. — Сегодняшний вечер ветреный. Как ты думаешь, ты смогла бы помочь ветру?
— Помочь ветру? - её полностью белые глаза пристально устремились на него в тусклом свете факела. — Что за идея пришла тебе в голову?
— Чтобы ты воспользовалась Даром и раздула воздух. Кое-какие случайные порывы, которые могли бы случиться. Заставь это выглядеть так, словно ветер постоянно становится все сильнее. После того, как генерал Мэйфферт скажет им приступить к сбору некоторых из их людей для эскорта, мы двинем повозку вниз в яму. Тогда пронесётся сильный порыв ветра и загасит ближние факелы. Когда станет темно, и до того, как охранники успеют принести туда больше факелов, чтобы поджечь потухшие, мы плавно спустим Никки и Джиллиан вниз в туннели.
— Ну допустим, таким образом мы спустимся в туннели, - сказал генерал Мэйфферт. — Там будут располагаться охранники, и кто знает сколько войск. Что ты предложишь на этот счёт?
Ричард разделил мнение обеспокоенного человека. — Мы должны будем пробраться через них, так или иначе. Но ты прав, вполне возможно их там окажется довольно много.
Брюс приподнялся на локте. — Вести бой в туннелях будет трудно. Это сможет помочь уравновесить шансы.
— Прямо в точку, - поддержал его генерал Мэйфферт. — В какой-то степени, не будет иметь особого значения сколько воинов там может оказаться. Они не смогут толпой пойти на нас. В таком ограниченном пространстве лишь несколько из них смогут одновременно бороться против нас.
Ричард вздохнул. — Но есть ещё одна нежелательная проблема, которая нам не руку. Нам придётся двигаться по трупам убитых нами солдат, и там каждый будет стараться остановить нас. Поскольку мы будем пробивать наш путь дальше внутрь, они могут зайти к нам с тыла. Уверен, там бесчисленное количество палат, которые дадут им возможность обойти с другой стороны, пока мы будем продвигаться. Предстоит долгий путь. И то, что нужно будет помогать Никки, ещё сильнее осложнит нам продвижение.
— А что нам ещё остаётся? - спросил генерал Мэйфферт. — Мы должны пробиться, и единственный способ заключается в том, чтобы устранить каждого, кто попробует остановить нас. Это будет нелегко, но это - наша единственная надежда.
— Катакомбы, быть чёрным как смоль, - сказала Эди своим скрипучим голосом. — Если я воспользуюсь своим Даром , чтобы задуть там все огни - они не быть в состоянии видеть нас.
— Но как же тогда мы сами сможем видеть? - спросил Брюс.
— Твой Дар! - сказал Ричард Эди, когда до него дошёл её план. — Твоё зрение - твой Дар.
Она кивнула. — Я, быть нашими глазами. Мои глаза, быть ослеплён, когда я, быть молодым. Я вижу моим Даром, не при помощи света. Я использовать Дар, чтобы тушить их огни, затем первые идти в темнота. Вы все следуете. Мы, быть также тихие как мыши. Они даже не знать, что мы скользим прямо их середину. Если я сталкиваюсь с охранниками, я нахожу способ скользить вокруг них другими маршрутами, потому они не знать нас быть там. Если нам потребоваться, мы убить их, но это быть лучше красться мимо них.
— Я воспринимаю это как наш лучший шанс. - Ричард сначала поглядел на Никки, потом оглядел каждого из них по очереди. Никто не высказал никаких возражений и потому он продолжил.
— Ну тогда так и порешим. Генерал Мэйфферт заведёт разговор с капитаном охранников. Как только он двинется собирать эскорт, мы спустим повозку в яму. Как только мы окажемся на дне ямы, Эди воспользуется своим Даром, чтобы вызвать порыв ветра и погасить факелы. Пока будет суматоха и до того как они смогут поджечь факелы, мы заберёмся в катакомбы. Вероятно, они ограничатся предположением, что мы приступили к нашей работе по сбору книг для императора. Проникнув внутрь, Эди пойдет впереди и погасит любой источник света, который встретится нам на пути. Она ведет нас сквозь них самым безопасным маршрутом. Мы убиваем любого, кто попробует перегородить нам дорогу.
— Но всегда нужно быть готовыми к тому, если капитан охраны станет подозрительным и захочет создать нам неприятности, - добавил генерал.
— Если будет нужда в неприятности, - сказала Эди, — Они там быть. Я позаботится для это.
Ричард кивнул. — И всё же, мы должны поторопиться. Скоро светает. А нам на руку лишь темнота, если мы собираемся спуститься в катакомбы и избежать того, чтобы кто-нибудь из охранников не увидел Никки и Джиллиан. Конечно, после того, как мы спустимся внутрь, это уже не будет играть никакой роли, но пока мы здесь, нам нужно пробраться туда под покровом темноты.
— Тогда давайте начнём двигаться, - проговорил генерал и направился вперёд, чтобы повести лошадей.
Ричард метнул быстрый взгляд на небо на востоке. Рассвет был близок. Он и Брюс спустили брезентовую завесу, когда фургон загрохотал, двигаясь вперед. Ричард надеялся, что они смогут попасть под покров бесконечной ночи катакомб вовремя.
Рядом с ним приглушенно всхлипывала Никки, неспособная терпеть муку, неспособная призвать смерть.
Её страдание разбивало сердце Ричарда. Всё, что он мог для неё сделать – это сжать её руку и дать ей понять, что её не оставят одну.
Ричард прислушивался к завыванию ветра, когда генерал Мэйфферт говорил приглушаемыми словами с капитаном охраны.
Ричард близко склонился к Никки и шептал ей, — Держись. Это не затянется надолго.
— Думаю, она уже не может слышать вас, - Джиллиан шепнула прямо с другой стороны Никки.
— Она может услышать меня, - сказал Ричард.
Она должна была услышать его. Она должна была жить. Ричарду нужна была её помощь. Он понятия не имел, как открыть правильную шкатулку Одена. Он никого больше не знал кроме Никки, кто бы смог оказать ему столько неоценимой помощи.
И все жё, ещё важнее этого было то, что Никки была его другом. Он сильно тревожился за неё. Так или иначе, он смог бы найти иные способы решить свои проблемы, но он не смог бы перенести то, что потеряет её.
Никки зачастую была единственным человеком, к кому он мог обратиться, человеком, который поддерживал его целеустремлённость, кто вернул ему веру в себя. Во многих отношениях она стала его единственным доверенным человеком с тех пор как захватили Кэлен.
Он не мог вынести мысль о том, что может потерять её.

Глава 41

Рэйчел соскользнула с лошади на северо-восточном берегу ручья, ухватившись за поводья, вглядываясь, нет ли кого неподалёку. В свете первых лучей восходящего солнца тёмные силуэты безжизненных холмов казались ей клыками дремлющего чудовища.
Хотя она и понимала, что это всего лишь холмы, но её страх не был безосновательным плодом искажённого воображения.
Призраки-кулдыки существовали. Они охотились за Рэйчел и неминуемо приближались.
По обеим берегам ручья друг напротив друга возвышались белые утёсы холмов-близнецов. Перед Рэйчел лежала узкая дорожка, усыпанная облетевшей с рябины листвой. А впереди – вход в пещеру, похожий на распахнутую пасть чудища, которое, казалось, вот-вот поглотит её.
Рэйчел привязала лошадь к рябине и стала медленно продвигаться по грязной тропинке, усыпанной гравием к ждущей её тёмной пещере. Она боязливо заглянула внутрь, проверяя, нет ли там Виолетты или Сикс. Она думала, что сейчас внезапно появится Виолетта, схватит её и зальётся таким свойственным ей надменным смехом.
В пещере было темно и ничего не было видно.
Рэйчел заломила руки, обведя взглядом ближайшие холмы. Её сердце стучало как барабан, пока она глядела, ожидая увидеть какое-либо движение. Призраки были уже близко. Они шли за ней. Им нужна была только она.
Внутри пещеры Рэйчел увидела так хорошо знакомые ей рисунки. Их бесчисленное множество покрывало каждый дюйм стен пещеры. Среди огромных рисунков, там где позволяло место, встречались совсем крохотные. Все наскальные рисунки были уникальными. Казалось, что большинство нарисованы совершенно разными людьми. Некоторые рисунки были настолько примитивными, будто были начертаны детьми. В то время, как другие выглядели очень реалистично.
Казалось, что рисунки говорили о многих поколениях людей. Учитывая количество стилей написания и различное качество прорисовки, можно было судить о том, что эти рисунки, по меньшей мере, - творения многих поколений художников, а может даже и сотен поколений.
На всех рисунках было изображено, как люди страдали от боли либо были в беде, как они гибли от голода либо были отравлены. Рисунки представляли как закалывали людей, как те лежали мёртвые на краю утёса, скорбили о смерти близких у их могил. Из-за них Рэйчел начала видеть кошмары.
Она шла вниз, касаясь масляных ламп. Все они были холодными. В пещере никого не должно быть. Она достала кремень с металлическим стержнем из небольшой ниши в стене и попыталась высечь искру, чтобы зажечь фитиль одной из ламп, но все её попытки были тщетны.
Между попытками Рэйчел через плечо оглядывалась назад. Времени больше не было. Они уже близко. Теперь уж точно.
Рэйчел встряхнула лампу, чтобы больше смочить фитиль, затем судорожно ударила кремнем о металлический стержень. Ещё несколько ударов и пламя, к её великому облегчению, вспыхнуло.
Она подняла лампу за ручку, напряженно посмотрев на вход в пещеру в ожидании заметить какое-либо движение, в ожидании увидеть Призраков-кулдык. Рэйчел не видела их, но знала, что они вот-вот появятся. Ей казалось, что она слышит их голоса из-за зарослей кустарника. Она была уверена, что чувствует на себе их взгляды.
С лампой в руке она начала пятиться назад в темноту пещеры подальше от Призраков-кулдык, в более безопасное место… как ей казалось. Они неумолимо приближались. Они везде смогут до неё добраться. Это был её единственный шанс.
Рэйчел была до смерти напугана, зная, что они уже совсем близко. Слёзы застилали ей глаза, пока она бежала вглубь пещеры, мимо этих ужасных рисунков, с изображёнными на них страданиями людей. Это был долгий путь в темноту. Туда, где, как она полагала, сможет найти единственное безопасное место. Свет лампы освещал ближайшие поверхности стен , выхватывая из темнота нарисованные на них сюжеты.
Далеко в глубине пещеры свет дня от её входа казался всего лишь отдалённой мерцающей точкой.
Пробираясь вдоль холодных выступов скалы, Рэйчел видела, как клубился пар от её дыхания. От напряжения и усиливавшейся паники у неё перехватило дух. Она не знала сколько ещё нужно пройти, чтобы оказаться в безопасности. Рэйчел лишь знала, что Призраки-кулдыки гонятся за ней и ей нужно продолжать двигаться дальше, и поскорее уносить ноги отсюда.
Она приблизилась к хорошо знакомому рисунку, который сделала Королева Виолетта с помощью Сикс. Хотя они никогда не упоминали его имени, Рэйчел знала, что на рисунке изображен Ричард. Этот рисунок был самым большим и сложным из всех, что были в пещере.
В отличие от остальных, рисунок Виолетты, изображавший Ричарда, был выполнен разноцветными мелками. Рэйчел прекрасно помнила, сколько времени провела над ним Королева Виолетта, в то время, когда ещё была королевой; внимательно следуя всем инструкциям Сикс, тщательно выводя последовательности из линий, углов и других элементов. Она часами стояла и слушала как Сикс объясняла Виолетте почему она должна так много и упорно тренироваться перед тем, как её мелок коснётся стены пещеры, и как именно нужно рисовать те или иные символы.
Рэйчел на мгновенье уставилась на изображение Ричарда, думая, что этот рисунок самый ужасный и жестокий из всех, что она видела в своей жизни. Но напуганная надвигавшейся угрозой, двинулась вперёд вдоль выступов скалы, дальше в темноту.
Всегда, когда Сикс настаивала на практических занятиях Виолетты, либо когда они хотели нарисовать что-то новое, им приходилось идти всё дальше и дальше вглубь пещеры в поисках стен, свободных от рисунков. Рэйчел хорошо запомнилось, что последним в пещере был рисунок, изображавший Ричарда, а за ним стены должны были быть чисты.
Пройдя мимо переплетения цветных линий и символов, начертанных вокруг Ричарда, Рэйчел заметила то, чего раньше не было на этой стене. Она остановилась в изумлении, увидев новый рисунок. На нём она узнала себя. На рисунке она была окружена вихрем этих страшных созданий. Также Рэйчел смогла узнать символы, которые натравляли их на неё. Чудовищные твари походили на призраков, сотканных из тени и дыма. К тому же у них были зубы. Острые зубы, предназначенные для растерзания.
Рэйчел сразу узнала их. Это были Призраки-кулдыки.
Она замерла, глядя на картину, изображавшую смертельную опасность, насланную на неё с помощью ужасных чар, нарисованных на стенах пещеры.
Из долгих часов, что провела Рэйчел, слушая, как Сикс поучает Виолетту, она знала значение большинства символов рисунка. Сикс называла их «конечными элементами». Они были предназначены для уничтожения главных действующих сил заклинаний после того, как начнётся последовательность событий, описанных нарисованным заклинанием. Она поняла суть рисунка, на котором была изображена и то, что он означает. Он означал, что после того, как Призраки-кулдыки расправятся с ней, они должны исчезнуть.
На рисунке призрачные создания окружали её со всех сторон, приближаясь к ней. Теперь, глядя на него, Рэйчел поняла, что бежать некуда. А то место, к которому она направлялась, надеясь на спасение, было всего лишь точкой, где Призраки-кулдыки её настигнут. У неё нет шансов выбраться из этой ловушки…
Она обернулась на звук и увидела приглушенный мерцающий свет, льющийся сквозь вход в пещеру. А потом и движение теней. Тени скапливались точно так, как было нарисовано на стене. Они пришли за ней.
От страха Рэйчел застыла. Её пронзила мысль о том, что она уже никогда не выберется из пещеры. Она могла продвигаться лишь вглубь. Но посмотрев снова на картину на стене, Рэйчел видела, что это её не спасёт: там её тоже поджидали призрачные чудовища. Она попала в западню: Рэйчел не могла двигаться ни вперёд, ни назад. Она была в центре заклятия, сужающегося вокруг неё, подобно арканной петле.
— Нравится? – раздался чей-то голос.
Рэйчел сконцентрировалась и пошла на голос, доносившийся из темноты.
— Королева Виолетта?
На лице осветлённом неверным светом масляной лампы мелькнула хищная ухмылка. Виолетта была здесь, чтобы увидеть как Призраки-кулдыки прикончат Рэйчел. Она хотела воочию увидеть результат сотворённого ею заклятия.
— Я подумала, тебе должно понравиться то, что ты увидишь откуда исходит этот кошмар, перед тем, как призраки разорвут тебя на части. Я хотела, чтобы ты знала, кто сделал это с тобой, – Виолетта показала рукой на стену. — Поэтому я нарисовала эту картину так, чтобы ты в конце концов оказалась именно здесь. Я нарисовала это место, чтобы они добрались до тебя именно здесь, – она сделала шаг из темноты. — Здесь они наконец-то поймают тебя.
Рэйчел не решилась спросить Виолетту, почему она это сделала. Она и так знала почему. Ведь Виолетта всегда обвиняла Рэйчел в том, что она причина всех её неприятностей. Виолетта никогда не порицала себя за неприятности, виной которым была сама. Она обвиняла в своих неприятностях других, в том числе и Рэйчел.
— А где же Сикс?
Виолетта махнула рукой неопределённо:
—Кто знает. Она не отчитывается перед мной, – её взгляд стал чернее самой пещеры. — Теперь она королева. Теперь до меня никому нет дела. Все слушаются только её. Они называют её королевой. Королевой Сикс.
— А как же Вы?
— Она держит меня под рукой, чтобы я рисовала для неё, – Виолетта пальцем указала на Рэйчел. — Это всё из-за тебя! Это ты во всём виновата!
Лицо Виолетты исказила улыбка, от которой у Рэйчел по спине всегда бежали мурашки:
— Но теперь ты за свои злодеяния, за своё неуважение по отношению ко мне будешь наказана! Да, теперь ты заплатишь за это! – её улыбка стала шире от удовлетворения. — Я нарисовала Призраков-кулдык так, чтобы они заживо сдёрнули с тебя шкуру, выдирая куски плоти с твоих костей. Чтоб от тебя ничего не осталось.
Рэйчел сглотнула комок, подступивший к горлу от ужаса.
Если б она могла добраться до этой куклы Виолетты! Но что с того? Всё равно вскоре страшные создания будут уже здесь.
Чейз научил её никогда не сдаваться и сражаться за свою жизнь до последнего. Она знала, что сейчас должна делать именно это. Но как? Как она могла одержать верх над этими тварями?
Она кое-что придумала и осмотрелась вокруг. Но мела нигде не было.
Она очнулась, услышав холодящие сердце завывания, и взглянула вверх, увидев приближающихся, парящих в воздухе призраков, тянувшихся вдоль стен пещеры. Рэйчел уже видела маленькие острые зубы, сверкавшие из пастей чудовищ, которыми те должны отделить её плоть от костей.
— Я хочу услышать твои извинения!
Рэйчел запнулась, повернувшись к Виолетте. — Что?
— Извинись передо мной. Скажи, стоя на коленях, своей королеве, что ты просишь прощения, что предала её. Если сделаешь это, может я тебе и помогу.
Хватаясь за последний лучик надежды, Рэйчел опустилась на колени, воспользовавшись моментом, чтобы подумать:
— Прошу прощения!
— Прошу прощения… ?
— Прошу прощения, Королева Виолетта!
— Так-то лучше. Я твоя королева. Пока здесь нет Сикс, я здесь королева. Ко-ро-ле-ва! Повтори!
— Да, королева! Королева Виолетта.
Виолетта облегчённо улыбнулась:
— Хорошо. Я хочу, чтобы ты это запомнила, перед тем, как умрешь!
Рэйчел подняла голову:
— Но ты сказа, что поможешь мне!
Королева Виолетта, залившись смехом стала удаляться назад вглубь пещеры:
— Я только сказала, что может быть помогу тебе. Но я думаю, ты не заслужила моей помощи. Ты – никто!
Из-за её спины уже виднелись Призраки-кулдыки. Рэйчел подумала, что сейчас вот-вот упадёт без чувств от страха.
Она опустила руки, коснувшись кармана своего платья. В кармане что-то было. Это было то, что дала ей мама. Она вытащила руку из кармана и в свете лампы посмотрела что же это такое. Теперь ей стало ясно. Это был кусочек мела.
Когда мама протянула его Рэйчел, она так торопилась, что даже не посмотрела на него. А ещё мама сказала, что когда он ей понадобится, Рэйчел будет знать, что с ним делать.
Рэйчел опять посмотрела назад, в темноту и увидела удалявшийся прочь от страшной смерти, силуэт Виолетты. Увидела плывущих по воздуху чудовищ с широко раскрытыми пастями, снабжёнными острыми как лезвия зубами. Они приближались и клацали, издавая звук, от которого в жилах застывала кровь.
Рэйчел быстро подошла к рисунку, на котором была изображена и начала легко добавлять к нему линии и тени, делая фигуру на нём толще и округлее. Она сделала лицо более округлым и затем изобразила на нём страшную улыбку. Мелок летал над стеной, добавляя оборки к платью, делая его похожим на те, что всегда так любила носить Виолетта. Вспомнив, какие драгоценности любила надевать Виолетта, Рэйчел нарисовала корону на её голове, окончательно сменив свое изображение на Королеву Виолетту.
Виолетта хотела быть королевой. Что ж Рэйчел только что короновала её, дав ей то, к чему она так стремилась.
Из темноты до Рэйчел донёсся леденящий душу вопль.
Увидев извивающихся, плывущих по воздуху Призраков-кулдык с другой стороны, Рэйчел вжалась в стену, с ужасом наблюдая, как те плавно скользят мимо неё.
От неописуемого крика Виолетты сердце Рэйчел чуть не выпрыгнуло из груди:
— Что ты наделала? – донеслось до неё из темноты.
Виолетта двинулась вперёд на свет. Рэйчел наблюдала, как Призраки-кулдыки направились в её сторону. Глаза Виолетты округлились, когда она увидела, что они летят к ней.
— Что ты наделала? – повторила она.
Но Рэйчел не ответила. Она была слишком напугана от увиденного.
— Рэйчел, помоги мне! Я ведь всегда любила тебя! Как ты можешь так поступить со мной?!
— Это всё твоих рук дело, Королева Виолетта!
— Я всегда была доброй и любила тебя!
—Была доброй? Любила меня? – Рэйчел с трудом верила своим ушам. – Единственное что ты могла делать – это ненавидеть, Королева Виолетта!
— Я ненавидела тех, кто обижал меня, тех, кто были злыми и корыстными! Я всегда делала добро для своего народа! И я хорошо обходилась с тобой! Я дала тебе кров над головой и кормила тебя! Не будь меня, что бы ты делала! Я была щедра с тобой! Помоги мне, Рэйчел! Спаси меня и я щедро вознагражу тебя!
— Я хочу жить, вот моя лучшая награда!
— Не будь такой жестокой! Как ты можешь быть такой злой?! Неужели ты позволишь этому случиться?! Не могу поверить, что ты станешь частью этого зверского преступления!
— Ты сама создала этих призраков! Вот и получай!
— Ты предала меня! Я тебя ненавижу! Слышишь, ненавижу, ненавижу, ненавижу!
Рэйчел кивнула:
— Ты сделала свой выбор, Виолетта. Ты всегда предпочитала жгучую ненависть жизни. Тебя привела сюда ненависть. Ты предала саму себя из-за этой своей ненависти.
Приближаясь к Виолетте, чудовища заголосили так, будто хор мертвецов из Подземного мира пробился к свету дня Создателя.
От этих звуков волосы на голове Рэйчел стали дыбом. Она ещё сильнее прижалась к стене от страха, увидев страшные зубы Призраков-кулдык, которые вот-вот растерзают Королеву Виолетту.
Рэйчел знала, что рождённые ненавистью чудища не угомонятся пока не поглотят Виолетту, а её кости не заблестят. И лишь тогда они исчезнут. Навсегда.

Глава 42

Верна бросила быстрый взгляд, когда до неё донёсся суматошный шум. Это был наконец-таки появившийся Натан, размахивающий руками в унисон его широкой поступи, его светлая накидка развевалась за ним пока он оживленно маршировал к ним. Генерал Тримак держался рядом с ним, почти наступая пророку на пятки.
Кара, нетерпеливо вышагивая, наконец остановилась, наблюдая за приближающимся пророком и группой людей ступающих по его стопам. Поскольку комплекс Дворца был весьма обширным, потребовался значительный промежуток времени, чтобы найти Натана и попросить его и остальных спуститься вниз к захоронениям.
Подойдя, Натан резко остановился. — Пожалуй, я столкнулся с необходимостью завести себе лошадь, чтобы передвигаться быстрее. Меня призывают то в одно место, то требуют срочно явиться в другое, - показным движением он провёл рукой, выражая этим грандиозный масштаб дворца. — Я провожу большую часть моего дня, перебегая с одного конца этого растянувшегося чудовища к другому , — Он обратил сердитый взгляд на тех, кто наблюдал за ним. — Ну, так или иначе, что стряслось на этот раз? Кто-нибудь что-нибудь мне расскажет, наконец? Вы что-то нашли? Не Энн ли с Никки?
— Приглуши свой голос, - попросила Кара.
— Почему? Боишься, разбужу мертвых? - выпалил он.
Верна ожидала, что Кара ответит на его сарказм чем-нибудь едким из своего арсенала, но её реакция была совсем иной. - Мы не знаем, что мы нашли, - ответила она . Беспокойство ярко выражалось её поведением.
Брови Натана и без того сведённые вместе, нахмурились ещё больше от загадочного ответа. — Чего это ты подразумеваешь?
— Нам нужно воспользоваться твоими способностями, - пояснила Верна. — Мой Дар не служит мне должным образом в этом месте. А нам нужен человек с Даром, чтобы помочь разобраться с этим.
С нарастающим подозрением, он посмотрел на стоящего рядом Генерала Тримака, затем на Бердину и Найду, выжидающих позади Кары. Наконец, он оглядел оставшуюся часть Морд-Сит, рассеянных посреди солдат по всему коридору. Все без исключения Морд-Сит были в красном.
— Так, ладно, - сказал он, уже значительно более осторожно и обдуманно. — В чём заключается проблема и чем вы озадачены?
— Штат склепа... - начала Кара.
— Штат склепа? - прервал её Натан прерывал. — Это кто?
Кара жестом указала на нескольких человек в белых одеждах, стоящих в удалении по коридору, позади и на почтительном расстоянии от находящихся в полной боевой готовности людей Внутренней Гвардии. - Они ухаживают и следят за этим местом. Как ты уже в курсе, я нахожу, что в этом месте что-то неправильно.
— Да, я помню, ты говорила об этом, но несмотря на все мои попытки, я так и не заметил что здесь не так.
Кара обвела рукой вокруг. - Ты не очень хорошо знаком с этим местом. Я прожила здесь большую часть своей жизни, но даже мне не знаком этот лабиринт коридоров. В прошлом, захоронения обычно посещались лишь Лордом Ралом. Тем не менее, штат склепа проводил здесь значительную часть времени, содержа это место постоянно готовым к тем посещениям, и потому они знают это место лучше кого бы то ни было.
Натан, потирая подбородок, снова бросил взгляд через плечо вверх по коридору на людей в белых одеяниях, сбившихся вместе на расстоянии. — Не лишено смысла, - он вернулся к Каре, — Итак, что же они поведали?
- Они немы е . Даркен Рал отбирал в штат склепа только неграмотных людей из сельской местности, и поэтому, они к тому же не могут читать или писать.
— Отбирал ? Ты имеешь ввиду, что он захватывал людей и принудил их стать прислугой.
— Именно так и было, - сказала Бердина, и немного приблизившись, встала около Кары, - Почти тем же способом, которым он набирал молодых девушек для обучения в Морд-Сит.
Кара взмахнула рукой в сторону могилы Паниза Рала. - Даркен Рал захотел, чтобы никто из штата склепа не смог плохо отозваться касательно его мертвого отца, и потому он отрезал им языки. Поскольку они не могут ни читать ни писать, они также не смогут никаким скрытным способом написать хоть что-нибудь оскорбительное о мертвых правителях.
Натан вздохнул. — Очень суровый и грубый человек.
— Он был злым человеком, - сказала Кара.
Натан кивнул. — Никогда о нём не слышал, не могу оспорить т вое мнение .
— Ну тогда как ты узнала, что люди из штата склепа считают, что здесь что-то неправильно? - обратился Генерал Тримак к Каре. — В конце концов, ведь они не могут ни сказать, ни написать об этом.
— Ты же прибегаешь к языку жестов когда стараешься соблюсти строгую тишину, давая распоряжения своим солдатам, или при сильном накале сражения они могут не расслышать тебя. Вот и они прибегают к тому же способу. Они пользуются знаками, которые изобрели за эти годы, чтобы общаться друг с другом. Я порасспросила их, и в некоторой степени они смогли объясниться. Уверена, ты сможешь представить, насколько они наблюдательны.
— И сможешь дождаться, пока они не выразят свою мысль, - прибавила Верна.
Для неё все это выглядело нелепо, но смысл всего этого был чрезвычайно серьёзен и она хотела знать о нём наверняка . С тех пор, как Верна стала Аббатисой, она научилась тому, что несмотря свое предрасположение делать выводы самой, всегда было хорошо оставаться открытой для других мнений. В делах, которые выглядели столь серьёзно, было бы глупо, чтобы по крайней мере не удостовериться, что никаких проблем и впра в ду нет. Хотя, она и не испытывала от этого удовольствия.
Во взгляд Натана вновь вернулась подозрительность. — Ну и что же, все-таки, они думают?
Кара указала на пересечение вниз по коридору. — Недалеко вон оттуда они нашли место, в котором что-то не правильно.
— Не правильно? - Натан раздраженно уперся руками в бока. - Каким таким образом не правильно?
— Здесь внизу, камень повсюду покрыт узорчатой текстурой, - Кара повернулась и ткнула в различные фрагменты на стене позади нее. — Видите? Каждый из числа работников склепа может распознать рисунок структуры. Они помнят и знают здесь все рисунки, каждый из которых уникален по своей природе.
Натан поближе пригляделся к узорчатой структуре.
— Это язык символов, - добавила Кара.
Натан оторвал взгляд от рис у нков и сосредоточил внимание на Каре. — Пока всё понятно. Продолжай.
— В том коридоре, что по дороге вниз, есть плита в мраморной стене, которая раньше была в другом месте.
Натан опять стал подозрительным и он посмотрел на неё искоса, словно подыгрывая, но ни на каплю не предрасполагаясь к этому. - Ну и где же тогда она была до этого?
— Просто - это так, - сказала Кара. — Они не могут найти зал, где эта плита была раньше. Насколько я смогла их понять - они пытались мне сказать, там отсутствует коридор.
— Отсутствует? - Натан глубоко вздохнул. Он поскрёб макушку, оглядывая всё вокруг. — В каком месте якобы скрыт коридор?
Кара слегка наклонилась к нему. — За этой мраморной плитой.
Он молча уставился на неё. Со стороны было похоже, что он всерьёз задумался над этим.
— Потому то мы и захотели, чтобы ты воспользовался своим Даром и посмотрел, сможешь ли ты почувствовать кого-нибудь за этой стеной, - сказала Верна.
С выражением озабоченности, что была присуща Ралам, Натан поглядел на все лица вокруг, что наблюдали за ним. — Кто-то скрывается за стеной?
Кара кивнула. — Вот именно. Кто-то скрывается за стеной.
Натан провёл рукой за шеей, поглядев на пересечение внизу по коридору. — Хорошо, какой бы бредовой эта теория не казалась, по крайней мере, это достаточно просто проверить, - он щелкнул рукой, указывая на Генерала Тримака, стоявшего рядом с ним. — И ты считаешь, что может понадобиться Внутренняя Гвардия?
Кара пожала плечами. - Это зависит от того, поджидают ли нас какие-нибудь неприятности по ту сторону.
Генерал выглядел не просто обеспокоенным, но и встревоженным. Он был ответственен за охрану дворца и каждого, кто был в нём, и особенно за Лорда Рала. Он смертельно серьёзно относился к своему долгу.
Генерал махнул рукой в направлении предполагаемой неприятности, — И ты считаешь, что они там есть?
Кару не напугал грозный взгляд генерала. — Никки и Энн пропали где-то здесь.
Шрам, что пересекал сторону лица человека, побелел. Он заложил большие пальцы за оружейный пояс и повернулся в сторону. Один из его людей устремился вперёд, чтобы получить указания.
— Я хочу, чтобы вы все были поблизости, но чтобы вас не было слышно.
Офицер кивнул, затем бесшумно быстро зашагал к другим, чтобы передать распоряжение.
— У вас хотя бы есть какие-нибудь мысли, кто может скрываться за стеной? - спросил генерал, переводя взгляд с одной женщины на другую.
— Не смотрите на меня, - сказала Верна. — Я обеспокоена, но не могу даже вообразить, кто или что может быть там, если вообще кто-нибудь там есть. Не знаю, могу ли я поверить во всё это, но во Дворце Пророков я знавала людей, что жили там, которые были знакомы с самыми странными вещами - вещами, о которых больше никто даже не подозревал. У меня нет абсолютно никаких соображений по этому поводу, но я бы не хотела сбрасывать со счетов беспокойство людей, которые знают это место лучше меня.
— Вполне логично, - заключил генерал.
Натан двинулся вперёд. — Тогда пойдёмте-ка взглянем на это.
Последовав за ним следом, Верне полегчало на душе, что она оказалась способной убедить Натана о серьезности ситуации. Не факт, что она верила в это, но она хотела поддержать Кару. Кара относилась к тому типу личностей, кто был достоин оправдания за недостаточностью улик. Морд-Сит ужасно беспокоилась за Никки. Она достаточно давно не спала в последнее время. Учитывая всё беспокойство Кары – Никки была не просто её другом, но и связующим звеном в поисках Ричарда.
Все они передвигались настолько бесшумно, насколько это было возможно. Кара следовала впереди, ведя за собой Натана. Верна держалась немного позади вместе с Бердиной и Найдой. Генерал Тримакк, со своими многочисленными силами замыкал шествие.
Около угла и дальше до подозреваемого коридора, несколько факелов на большом отдалении друг от друга шипели и потрескивали. Один из них оказался выгоревшим. Тем не менее, люди из штата склепа, держались дал ё к о . Генерал подал знак своим людям. Полдюжины из них собрали факелы с задней части зала, принесли их и расставили по местам.
Кара щелкнула пальцами, чтобы привлечь внимание генерала. Жестом она показала, чтобы половина людей отошла и взяла под охрану коридор с другой стороны. Очевидно, она хотела окружить это место. Кара отправила нескольких из оставшихся Морд-Сит вслед за солдатами.
На мраморной стене Кара провела пальцем по очертаниям лица в камне. К этому моменту, даже Верна распознала характерные очертания лица.
— Они говорят, что этого лица здесь не должно быть, - прошептала Кара, когда Натан поближе наклонился к ней.
Натан кивнул, после чего выпрямился. Он махнул рукой, побуждая Кару освободить ему дорогу.
Кара нахмурилась и одарила Верну озадаченны м взглядом. Она совершенно не понимала, что делал старый волшебник. Верна понимала. Он сосредоточил свою силу, чтобы почувствовать, что за камнем. Он пустил свой Дар, чтобы обнаружить признаки жизни. Верна, конечно, могла совершить подобное, хотя и не с той долей успеха как у волшебника, но во дворце она вообще не могла прибегнуть к такой попытке. Народный Дворец подавлял Дар любого, исключая Ралов. Верна попыталась мысленно проникнуть за стену, как только люди из штата склепа поведали им об этом месте, но у неё вообще ничего не получилось.
Кара вернулась и встала около Верны. Она близко наклонилась и заговорила чуточку громче шепота.
— Есть какие-нибудь соображения?
— Думаю, что Натан расскажет нам, когда узнает что-нибудь.
Генерал Тримак наклонился к ним. — Сколько это займёт времени?
— Не долго, - ответила ему Верна.

Предыдущая страница 23 Следующая страница


Одиннадцатое правило волшебника или Исповедница 24

Пока Верна наблюдала, неожиданно лицо Натана побледнело. Он отшатнулся на один шаг назад.
Заметив его реакцию, Кара вскинула и зажала эйджил в кулаке. Бердина и Найда тоже вскинули своё оружие в руках.
Натан отшатнулся ещё на один шаг. От шока он прижал руку к голове. Разинув рот, он повернулся к ним.
Стремительно двинувшись, стараясь не издавать ни звука, он помчался обратно к ним.
— Добрые духи, - он провел пальцами назад сквозь его волосы, когда оглянулся на лицо на стене.
— Добрые духи ? Д а что случилось? - зарычала Кара.
Натан с таким же бледным лицом как его белые волосы, обратил свои голубые глаза на Морд-Сит.
— Сотни людей по ту сторону стены.
Лишь на мгновение Кара утратила дар речи. — Сотни? Ты уверен?
Он энергично закивал. - Может быть и тысячи.
Наконец, и Верна совладала со своим голосом. — Чего? Людей? Кто они?
— Не знаю, - ответил Натан, вертя головой то к их лицам, то к лицу на мраморной стене. — Я не смог начать концентрироваться. Могу лишь сказать, что с ними очень много стали.
Генерал Тримакк склонился к ним. — Стали?
— Оружи я , - сказала Верна.
Натан стал серьезным. — Точно. Здесь нет такого количества стали, оно выделилось, когда я воспользовался Даром, чтобы почувствовать что за стеной. Там много людей, и у них с собой много стали.
— В таком случае, там только вооруженные люди, - проговорил генерал и тихо вытянул свой меч. Он подал знак своим воинам. Они проделали тоже самое. В один удар сердца они все предстали с оружием в руках.
— Есть какие-нибудь соображения кем они могут быть? - шепотом спросила Бердина.
Натан, выглядя таким же взволнованным, каким Верна видела его постоянно, покачал головой. - Никаких. Я не могу сказать кто они такие, знаю только что они там.
Кара двинулась по коридору. — Сейчас мы это выясним.
Генерал подал быстрые сигналы рукой всем своим воинам. Те бесшумно начали приближаться с обеих сторон.
— Ну и как же ты решила это выяснить? - спросила Верна, следуя за Карой по пятам.
Кара приостановилась и на мгновение глянула назад. Она повернулась к Натану.
— М о жешь ли ты воспользоваться Даром чтобы, чтобы, ну не знаю - пробить стену что ли или что-н и будь в этом духе.
— Конечно.
— Тогда думаю мы...
Кара притихла, когда Натан поднял руку. Он вытянул голову, прислушиваясь.
— Они говорят. Что-то про свет.
— Свет? - удивилась Верна. — Ты что имел ввиду?
Брови Натана опустились, будто он сосредоточился на попытке расслышать. Она поняла, что он слушал не ушами, а при помощи Дара. Её чрезвычайно сильно р асстраивало то, что она не могла сделать того же самого.
— У них пропал свет, - проговорил он низким голосом. - Внезапно у них потухли все лампы.
Каждый повернулся к стене, когда из-за стены стали доноситься приглушенные голоса. Уже не требовалось никак о го Дара, чтобы расслышать их. Мужские голоса сетовали на то, что ничего не видят и хотели узнать что случилось.
И тут все услышали крик. Он был слышен лишь мгновение и неожиданно оборвался. Приглушённые крики тревожно разрастались и нарастала паника.
— Ломай! - крикнула Кара Натану.
Неожиданно с другой стороны стены прорвались вопли - теперь стали слышны не только крики ужаса, но и вскрики от ударов и боли.
Натан поднял руки, чтобы накинуть сеть, которая обрушит стену.
Но до того как он приступил, белый мрамор, обрушился в их сторону. Часть каменной стены разорвалась на куски с оглушительным грохотом. Огромный человек, с окровавленным мечом в руке, сорвавшись в смертельный рывок и разогнавшись, ударил плечом в стену с другой стороны. Рухнув, он по инерции заскользил вдоль зала.
Части белого камня всех форм и размеров полетели по коридору. Здоровые куски мрамора оставшись без опоры обрушились вниз. За хаосом летящих каменных кусочков и вздымленной пыли Верна разглядела фрагменты мужчин в темных доспехах и с оружием в руках. Было похоже, что они вовлеклись в состояние запутанного сражения, борясь с невидимым врагом. Рёв их голосов разносил гнев, замешательство и ужас.
Через облако пыли и обломков Верна смогла заметить, что там был тёмный коридор в удалении заполненный массивной грудой солдат Имперского Ордена.
Сквозь громоподобный шум и суматоху в разлом стены провалились люди. Большие мужчины с татуировками, облачённые в тёмные кожаные доспехи, ремни, заклёпки и кольчугу, кто без рук, кто с пробитыми черепами и открытыми ранами на лицах тяжело рухнули на землю. Голова, с грязными сальными завитыми волосами, закувыркалась по белой каменной пыли. Мужчины, которым отрубили ноги, повалились. Другие, рассеченные посредине, обваливались бесформенной грудой.
Большие потоки темно-красной крови разбрызгивались по белому мраморному полу.
Посреди всего этого летящего камня, вздымающейся пыли, срезанных голов, что кувыркались по раскрошившемуся мрамору, падения мужчин, криков, смертей, и мешанину крови и тел проваливавшихся в коридор Ричард, вместе со смертельно раненными мужчинами валившихся по каждую сторону от него, размахивая своим мечом в одной руке, удерживая бессознательную Никки другой рукой вокруг её талии, ворвался сквозь брешь в тёмной стене солдат.

Глава 43

Кара, оттолкнувшись ногой от спины упавшего солдата Имперского Ордена, перелетела прыжком через Ричарда, который по инерции скользил по разнесенной пыли и осколкам камней, что разлетелись на мелкие куски после того, как Брюс проломился через мраморную облицовку, словно он пробивался через линию блокеров. Пока Ричард проскальзывал под разлетавшимися клинками и кровью, он опустил Никки на пол, позволяя её обмякшему телу скользить дальше по залу подальше от опасной зоны сражения по слою скользкой каменной пыли, успевшей покрыть гладкий полированный камень.
Ричард тут же развернулся, чтобы отразить мечом атаку очередной группы людей, бросившихся на него в тот момент, когда они высыпали толпой из темного коридора в зал, освещенный факелами. Он пользовался каждой открывшейся прорехой в их обороне. Люди яростно пытались достать его и повалить на землю. Клинок резал мышцы и дробил кости. Было очень шумно, потому что одни люди рычали, другие выкрикивали боевые кличи, а некоторые визжали в агонии.
Ричард уклонялся от их свирепых нападений и при каждой возможности контратаковал. Каждый из его стремительных выпадов находил свою цель. Правда, на месте каждого убитого человека, казалось, возникало трое других.
Кара напала на огромного мужчину с бритой головой, когда тот бросился на Ричарда. Обеими руками она с силой провела своим эйджилом по его горлу. На мгновение Ричард заметил болевой шок в глазах солдата перед тем, как он грохнулся на пол. Ричард воспользовался открывшимся пространством для того, чтобы развернуться и вонзить свой меч в другого солдата, подбиравшегося сбоку.
Все люди, которые тайно собрались в темных коридорах, были опытными бойцами. Битва началась раньше, чем они планировали, зато теперь, когда она наступила, они сражались с дикой яростью. Они не являлись солдатами регулярной армии Имперского Ордена, людьми, которые объединились ради славы и добычи. Это были профессиональные наемники, хорошо обученные и тренированные люди, знающие свое дело. Эти могучие воины были одеты как минимум в доспехи из прочной кожи. Некоторые дополнительно носили и кольчуги. У всех было искусно сработанное оружие.
Они сражались, совершая отточенные движения, чтобы прорвать линию обороны противника.
Фактически люди были захвачены врасплох и ошеломлены внезапно начавшимся насилием во тьме. Они были убеждены, что, тихо прокравшись во вражеский тыл, они благополучно спрятались. В этот момент их охватил липкий страх неизвестного. Люди вдруг начали умирать, не понимая, почему и как это происходит.
Ричард воспользовался этим замешательством для того, чтобы прорваться через их ряды как можно быстрее. Быть вовлеченным в рукопашную битву – самая последняя вещь, которую он хотел бы допустить. Его целью было стремительно проскочить, не вступая в сражение с врагом. Все, что он, Брюс и генерал Мейфферт могли сделать, имея в качестве эскорта Никки, Джиллиан и Эди, было без промедления проложить себе путь вперед. Внутри дворца возможность Эди помочь им была сведена к минимуму.
Это было серьезной проблемой.
Затаившиеся в темноте войска Ордена, подвергнувшись неожиданному нападению, быстро пришли в себя и теперь находились в своей стихии – битве. Это были люди, которых Орден обычно использовал, чтобы возглавить вторжение, подавить противника мощной атакой и порубить всех сопротивляющихся на куски.
К счастью, Ричард, Брюс и генерал Мейфферт не были вынуждены драться в одиночку. Кара сбивала любого человека, которого могла достать, и карабкалась через остальных, чтобы пресечь часть нападений на Ричарда. Этим людям было привычно тяжеловооруженное сопротивление; они практически ничего не слышали про морд-сит. Они пытались увернуться от Кары только затем, чтобы увидеть возникшую рядом другую Морд-Сит, повергающую их на землю. Ричард видел Бердину и Найду, ударяющих своими эйджилами по затылкам сражающихся, или втыкающих их в грудную клетку и проворачивающих, чтобы мгновенно убить. Все подвергшиеся их нападению кричали в муках.
Неподалеку Внутренняя Гвардия теснила солдат Имперского Ордена одновременно с двух сторон. Ричард видел генерала Тримака, ведущего своих людей в гущу битвы. Внутренняя Гвардия была элитой элит, более чем равным противником для солдат Ордена не только по силе и мощи, но и по боевым навыкам. Войска Д'Хары состояли из закаленных в боях ветеранов, отлично знающих боевую тактику и снискавших себе репутацию свирепых и умелых воинов.
Несколько человек в темной кожаной броне, с лицами, искаженными яростью и ненавистью, прорывались к Ричарду. Прежде чем он смог подготовиться к защите, двое других огромных мужчин возникли справа от него, блокируя солдатам Ордена возможность добраться до Ричарда. Молниеносными выпадами локтей они разорвали шеи нападавших вместе с сонными артериями.
Прищурившись, Ричард понял, что это были Улик и Иган, два огромных блондина-телохранителя лорда Рала. Темные кожаные наплечники, пластины и ремни их униформы плотно облегали рельефные мускулы, словно вторая кожа. В центре их нагрудников располагалась витиеватая литера « R » с двумя скрещенными мечами под ней. Они носили большие металлические обручи чуть выше локтей, специально разработанные для ближнего боя. У обручей торчали острые выступы. Вскоре вторгшимся солдатам стало ясно, что любой, кто столкнется с Уликом и Иганом достаточно близко, не просто собирается умереть, но собирается умереть самым ужасным способом.
Другие отряды, хлынувшие из пролома в стене, были сражены заклинаниями, брошенными в них Натаном. Вспышки яркого света прорвались сквозь людей в кольчугах, неся с собой кусочки горячей стали, рикошетившие от стен, пола и потолка. Это была беспощадное, методичное уничтожение солдат, не имевших шанса даже поднять свои мечи против тощего пророка перед тем, как они были разорваны на части заклинанием.
Генерал Мейфферт поднырнул под скрещенными топорами, пронося с собой сквозь дым Джиллиан, съежившуюся под его прикрытием, и Эди, поддерживаемую им другой рукой.
Ричард заметил, что Эди была покрыта кровью.
Кара застыла на месте.
— Бенджамин?
— Да! Держи Эди!
— Я должна защищать лорда Рала.
— Делай, что тебе говорят! – прокричал он через шум битвы.
— Помоги ей!
Ричард удивился, что Кара тут же оставила спор, чтобы забрать Эди из-под опеки генерала Мейфферта. Тот схватил Джиллиан освободившейся рукой и оттащил ее прочь от двух мужчин, возникших справа от него. Он быстро наклонился, пронзив одного из них. Брюс находился прямо за ним, но быстро пригнулся и поэтому не оказался на пути генеральского клинка. Из этой низкой позиции Брюс рубанул второго нападавшего под колени. Когда третий воин добрался до генерала, Иган обвил мускулистую руку вокруг его шеи и резко дернул. Человек обмяк. Иган отбросил его как тряпичную куклу и немедленно устремился к другому солдату Ордена.
— Вернись! – крикнул генерал Мейфферт Каре, когда она повернулась, чтобы устремиться в гущу битвы.
— Я должна…
— Двигайся! – выкрикнул он, подтолкнув в спину.
— Я сказал, двигайся!
— Натан! – проорал Ричард через шум и рев, когда увидел шанс, который генерал Мейфферт только что предоставил пророку, вынудив Кару двинуться за собой. Когда тот обернулся на зов, Ричард указал на темный коридор, который генерал только что расчистил.
— Давай!
Натан понял и не стал терять ни мгновения. Он немедленно воздел руки. Свет разгорался между его ладонями. Огонь волшебника родился из собравшегося света, мерцая и тускло озаряя сцену жестокой битвы.
Без промедления Натан направил огонь волшебника на врага.
Смертельный шар кипящего и пузырящегося жидкого света покатился прочь. Раскаленный добела ад разверзался по мере того, как шар с шипением рассекал воздух. Даже через шум битвы, усиленный эхом каменных залов, Ричард мог слышать завывания, сопровождающие его в полете к темному коридору, полному солдат Имперского Ордена, стремившихся ворваться во дворец и присоединиться к битве.
Огонь волшебника миновал коридор, порождая оранжево-красные отблески на белом мраморе. Одного только издаваемого им звука было достаточно, чтобы повергнуть людей в панику.
Это было ужасное зрелище. Огненная смерть прожигала живую плоть. Увеличивающийся шар жидкого огня катился по головам людей, изливая на них смерть до тех пор, пока все это кувыркающееся инферно не лопнуло, превратившись в поток раскаленного света и огня, разом павший на ужаснувшуюся толпу людей.
Дикие крики агонии заглушили лязг оружия.
Натан вызвал еще один шар. Через мгновение он отправился следом.
Огненный шар несся вдоль по темному коридору, сотрясая стены и разбрасывая людей, разливая пламя и заставляя пылать все вокруг. Жидкий огонь был настолько цепкий и вязкий, настолько обжигающий, что свободно прокладывал себе путь через крепкую кожаную броню и прямо через кольчуги, доставая до тела, которое тоже начинало гореть. Люди, охваченные огнем, раздирали на себе одежду, пытаясь сбить огонь, но терпели неудачу. Огонь волшебника прожигал до кости, прежде чем погаснуть. Даже когда человек начинал лихорадочно скидывать занявшееся кожаное обмундирование, вязкий, жидкий огонь уже зацеплял кожу, и было слишком поздно. Сбросив одежду, люди начинали разрывать собственную плоть.
Лица окутались огнем. Ошеломленные люди вдыхали кружащиеся всюду огни своими легкими. Вонь горящей плоти стояла неимоверной, их крики ужасали.
Люди, находившиеся в зале, знали, что больше никто не придет им на помощь с тыла. Солдаты Внутренней Гвардии уже окружали их, поражая тех, кто не мог пошевелиться в давке, наступающей с обеих сторон.
У них не было иного выхода, кроме как сражаться за жизнь. В этой битве пленных не брали.
Генерал Мейфферт разрубил человека от плеча. Брюс схватил рукоять меча обеими руками, чтобы воткнуть его в солдата, который свалился на пол возле его ног. Когда другой человек с лицом, искаженным яростью и ненавистью, устремился к Ричарду, тот уклонился и ударил его мечом точно посередине его лица, чуть ниже глаз. Ричард выдернул меч, и человек упал на колени, вопя от ужаса. Бердина, облаченная, как и все остальные Морд-Сит, в красную кожу, надавила эйджилом на затылок человека, добивая его.
Натан запустил очередной увеличивающийся, вращающийся и кувыркающийся шар огня волшебника вниз по коридору. Было страшно наблюдать, как безжалостное средоточение смерти захватывает толпу людей, пытающихся избежать его. Люди предпринимали безумные попытки спастись от разгорающегося пламени. Но выхода не было. Они попались в ловушку не только из-за огня, но и от собственного большого количества. У них не было другого выбора, кроме как кричать в муках и полном отчаянии, сгорая заживо. Вихри огня врывались в их открытые от крика глотки. Ричард был уверен, что оставшиеся в арьергарде вынуждены будут прекратить атаку и предпринять попытку отступить в безопасные катакомбы.
Яростная битва закончилась в считанные минуты. Выжившим солдатам Имперского Ордена не давали пощады. Люди Внутренней Гвардии приканчивали последних из них.
Кара отпихнула только что убитого ей человека. Он упал навзничь с глухим стуком. Генерал Мейфферт находился поблизости. Она взглянула на него более сердито, чем на убитого.
— Что ты имеешь в виду, когда орешь на меня, заставляя что-то делать?
— Это моя работа. Ты находилась на пути заклинания лорда Рала. Я должен был убрать тебя оттуда.
Кара возразила:
— Отлично, но мне плевать…
— У меня нет времени на дискуссию. – Его злость была не меньше. — Пока я командую, ты будешь делать то, что тебе говорят. Вот как должно быть.
Кара хмуро посмотрела в коридор, где некоторые люди продолжали биться в конвульсиях, охваченные огнем. Обмундирование медленно догорало.
Ричард знал, что коридоры были заполнены слишком большим количеством людей, чтобы побороть их всех. Он пытался убрать генерала, Брюса, Джиллиан и Эди с пути, чтобы Натан смог воспользоваться огнем волшебника. Генерал понял замысел Ричарда. Кара оказалась на пути. Будучи при исполнении, генерал не мог позволить кому-либо оспаривать его приказы – особенно в гуще сражения.
Как только Кара поняла правдивость его слов, она прекратила спор и немедленно присоединилась к Ричарду, пробиравшемуся по скользкому от крови полу к Никки, лежащей на спине около стены.
— Никки? – Ричард мягко подложил руку ей под шею. — Держись. Натан здесь.
Ее глаза закатились, а сама она билась в судорогах. Ричард предположил, что Джегань пытался убить ее, и только магия дворца ослабляла его усилия. Это обрекало ее на медленную и мучительную смерть.
Он позвал:
— Натан! Ты нам нужен!
За поверженными телами солдат Имперского Ордена Ричард заметил Натана, стоящего рядом с кем-то на коленях. У Ричарда зародилось ужасное предчувствие, что он знает, кто это. Натан поднял глаза и грустно, беспомощно посмотрел на него.
— Никки, держись. Помощь уже близко. Я обещаю, что сниму с тебя ошейник. Держись. – Он схватил руку Кары и привлек к себе. – Оставайся с ней. Я не хочу, чтобы она почувствовала, будто рядом никого нет. Я не хочу, чтобы она сдалась.
Кара кивнула, ее голубые глаза помутнели.
— Лорд Рал, я очень рада встрече с Вами.
Он положил руку ей на плечо, когда она встала.
— Я знаю. Хочу сказать, что тоже счастлив видеть тебя.
Ричард пробрался по телам мертвых солдат Ордена, не теряя времени на то, чтобы найти свободную дорогу. Чувствовалась некая нереальность происходящего при взгляде на такое количество трупов, оторванных конечностей и голов, крови, осквернившей священные мраморные коридоры дворца.
Поспешно пробравшись через сплетенные тела, Ричард нашел подтверждение своим страхам в лице Натана, стоящего на коленях рядом с Эди. Старая волшебница дышала с большим трудом.
Ричард опустился рядом с пророком.
— Натан, ты должен помочь ей.
Генерал Мейфферт и Джиллиан преклонили колени с другого бока старухи. Джиллиан подняла руку Эди и положила ей на грудь.
Натан пристально смотрел усталыми влажными глазами.
— Мне очень жаль, Ричард, но это может оказаться за пределами моих возможностей.
Ричард проглотил комок в горле и посмотрел на Эди. Она подняла на него свои полностью белые глаза, спокойные, несмотря на сильную боль.
— Эди, мы достигли цели. Твой план сработал. Мы выжили только благодаря тебе.
— Я быть очень рада, - она слегка улыбнулась. Но теперь ты обязан помочь Никки.
— Побеспокойся сейчас о себе.
Она сжала его руку, привлекая его поближе.
— Ты должен помочь ей. Моя задача быть выполнена. Она сейчас быть твой единственный шанс, сохранить все, что нам дорого в этом мире.
— Но…
— Помогай Никки. Сейчас она быть твоя единственная надежда. Обещай мне, что ты поможешь ей.
Ричард кивнул и почувствовал слезу, стекающую по щеке.
— Я обещаю.
Она улыбнулась чуть шире, отчего морщинки покрыли ее щеки.
Ричард не смог сдержать улыбку, поняв, что она только что сделала. Зедд однажды рассказал ему, что волшебницы никогда не говорят всего, что им известно, и разными способами убеждают согласиться с вещами, которые иначе ты не одобрил бы.
— Мне не нужны уловки волшебниц, чтобы сдержать свое обещание помочь Никки. Натан снимет с нее ошейник.
В то время как она улыбалась Ричарду, он ощутил, что ее рука немного сжалась.
— Я бы не была так уверена, Ричард. Ей нужна помощь, которую можешь дать только ты.
Ричард не знал, что он может сделать такого, на что не способен Натан. Даже если бы он умел пользоваться своим даром, он уже давно потерял всякую связь с ним. Когда глаза Эди мягко закрылись и Джиллиан начала плакать от тревоги, генерал Мейфферт обнял его за плечи.
— Лорд Рал! – Позвала Кара.
Ричард с Натаном обернулись, глядя на морд-сит, сгорбившуюся возле Никки.
— Поспешите!
— Держись, - прошептал Эди Натан.
Он прикоснулся пальцем к ее лбу. Эди глубоко вздохнула, ее мышцы расслабились.
— Это поддержит ее некоторое время, - доверительно сообщил Натан Ричарду. – Возможно, с помощью Сестер я смогу сделать для нее немного больше.
Ричард кивнул, затем подхватил Натана под локоть и помог ему подняться на ноги. По пути к Никки они расталкивали сплетенные тела мертвецов. Большинство убитых являлись солдатами Имперского Ордена, но попадались и люди Внутренней Гвардии.
Никки выглядела еще хуже, если это вообще было возможно. Невидимая сила сотрясала ее в попытках выбить остатки жизни.
— Ты должен снять с нее ошейник, - сказал Ричард Натану. – Джегань использует Рада-Хань, чтобы управлять ей. Думаю, что сейчас он пытается убить ее с его помощью.
Натан, подняв веко Никки, тут же оценил ее состояние. Затем он протянул обе руки и наложил их на гладкий металлический ошейник, облегающий ее шею. Закрыв глаза, он нахмурил брови в попытке призвать силу. Казалось, что весь воздух вокруг зажужжал и мягко завибрировал. Спустя мгновение эти ощущения угасли.
— Мне жаль, Ричард, - тихо сказал он, распрямляясь.
— Что значит «тебе жаль»? Он все еще заперт. Ты должен снять эту штуку, прежде чем она убьет ее.
Натан окинул взглядом убитых, его голубые глаза помутнели. Наконец его печальный взор обратился к Ричарду.
— Мне жаль, мой мальчик, но это не в моих силах.
— Неправда, - сказала Кара. — Ты можешь это сделать!
— Я бы сделал это, если бы мог, - потряс он головой с удрученным видом, - но я не могу. Ошейник удерживается обеими сторонами ее дара. Я же владею только магией приращения.
Ричард не мог согласиться с этим.
— Дворец усиливает твои возможности. Ты – Рал. Здесь ты намного сильнее. У тебя много силы! Воспользуйся ею!
— Моя магия приращения усилена здесь. Но у меня нет магии ущерба, чтобы усиливать и ее. Без магии ущерба, направленной против замка, я не могу ничего сделать.
— Ты должен пытаться!
Натан положил руку на плечо Ричарда.
— Я уже попытался. Моих возможностей недостаточно. Мне очень жаль. Боюсь, что я ничем не смогу помочь.
— Но если ты не сделаешь это, она умрет.
Посмотрев в глаза Ричарду, Натан медленно кивнул:
— Я знаю.
Позади Натана возник генерал Мейфферт.
— Лорд Рал!
Натан с Ричардом обернулись на зов вдвоем.
Мгновение он колебался, переводя взгляд с одного на другого:
— Нам необходимо что-либо предпринять прежде, чем они смогут послать еще людей в туннели. Не стоит говорить, как много солдат еще остались там внизу, в других залах и комнатах, выжидая удобный момент для возобновления нападения. Мы должны действовать, немедленно.
— Очистить туннели, - приказал Ричард. Собственный голос показался ему пустым и безжизненным.
— Что? – Удивился Натан.
— Сперва очистить коридоры. Убедитесь, что там больше нет солдат Ордена. Затем воспользуйся огнем волшебника. Отправь его вниз по катакомбам. Катакомбы – место для мертвых. Избавьте его от живых.
Натан кивнул:
— Сейчас я взгляну.
Ричард, крепко сжимая руку Никки, взглянул на высокого волшебника.
— Натан, там есть работа для тебя.
— Я могу удерживать любое их количество от попыток проникнуть сюда.
— Я позабочусь о Никки. Чем мы можем помочь ей?
Терзаясь собственной внутренней мукой, Натан посмотрел на Ричарда.
— Оставайся с ней, Ричард, пока она не уйдет. Не оставляй ее одну в последний миг. Это все, что ты можешь сейчас сделать.
Отсалютовав, он повернулся и последовал за генералом Мейффертом.

Глава 44

Кара, сидевшая на корточках возле Ричарда, сочувственно положила руку ему на плечо, когда он склонился над Никки.
Ричард чувствовал себя умершим.
Он бережно обнял Никки, не в состоянии предложить ей какую-либо реальную защиту, какое-либо спасение – неспособный предложить ей освобождение от притязаний Джеганя на ее жизнь.
Вся цепочка событий, которые привели его к этой точке его жизни, казалось, навалилась на него. Независимо от того, что он делал, сторонники Имперского Ордена непреклонно продвигали свое дело вперед. В своем фанатизме, они были настроены стереть всю радость из жизни, удалить из нее всю ценность, обратить само существование в невыносимое страдание.
Посвященные их бессмысленной вере в прекрасную вечную загробную жизнь, полученную через жертву этой жизни, последователи Ордена жаждали проследить, чтобы каждый, кто смел хотеть существовать лишь ради этой жизни, будет подвергнут непомерным страданиям исключительно за их невыносимые греховные желания.
Ричард ненавидел их. Он ненавидел их неистово за весь вред, который они причиняли другим.
Ему хотелось просто стереть их всех из мира жизни.
Никки, несмотря на то, что по большей части уже ни на что не реагировала, обхватила поплотнее рукой его шею, будто пытаясь успокоить его в его горе, будто намереваясь сказать ему, что все в порядке, что она также, как и те многие, кто боролся и умирал, чтобы защитить их видение жизни, право их любимым жить в безопасности от насилия, обрушившегося на них за простое желание быть свободными, скоро будет в вечном мире, где боль уже не сможет настигнуть ее. Даже при том что он знал, что она, наконец, будет свободна от ужасного страдания, и будет вне досягаемости Джеганя, Ричард не мог перенести мысль о том, что она покинет мир живых.
В тот момент, Ричарду все казалось бесполезным. Все хорошее в жизни было методично разрушено людьми, которые страстно полагали, что их набожная цель в жизни состояла в том, чтобы убивать тех, кто не желает склонять голову и подчиняться верованиям Ордена.
Мир был во власти чрезвычайного безумия.
Так много людей уже погибло, и еще так много погибнет. Ричард чувствовал, как будто он был подхвачен водоворотом, затягивающим его навечно в глубины отчаяния. Казалось, бессмысленной резне нет конца, нет никакого выхода из всего этого, кроме смерти.
И теперь Никки направлялась в это последнее путешествие.
Он просто хотел жить своей жизнью с женщиной, которую он любил, также как и многие другие. Вместо этого память Кэлен была у нее украдена, оставив ее инструментом в руках тех, кто остро желал или вовлечь в свои верования каждого или уничтожить их всех. Хотя он, возможно, и помог Кэлен убежать на данный момент, солдаты Джеганя будут охотиться за ней. Никто из них никогда не успокоится. Если их никто не остановит, Орден заполучит Кэлен.
А сейчас они медленно отнимали жизнь у Никки.
Когда Ричард погрузился в себя, отстранился от всего, он почувствовал внезапный сильный, причиняющий боль, толчок внутри. На мгновение это ввергло его в странный и безмолвный мир мертвых перед очередным падением во внутренний шторм.
Он не знал источник внутренней дезориентации, но внезапно он почувствовал, словно затерялся среди миллиона метеоров. И затем они все взорвались наружу откуда-то из непостижимых глубин его сущности.
Кара схватила его руку и потрясла его.
— Лорд Рал! Что случилось? Лорд Рал!
Он понял, что кричал. Он не мог остановить себя.
Среди этого накала, его охватило понимание.
Внезапно он осознал и абсолютно не сомневался в причине этого ощущения.
Он пробуждался.
Великолепная мощь того возрождения ошеломляла. Каждая нить его существа внезапно была охвачена огнем его оживления. В то же время, внутренность каждой косточки отдалась такой грандиозной болью, что он почти потерял сознание.
Он почувствовал, что неотъемлемая часть его я, что была с ним с рождения, вновь воспламенилась в нём, давая ему ощущение, что он снова обрёл свою целостность впервые с того момента, который, казалось, произошёл с вечность назад. Это было так, словно он забыл, кем он был, чем он был, будто он заблудился, и это все внезапно вернулось в один ослепляющий момент.
Его Дар вернулся. Он понятия не имел, почему или как, но он вернулся.
Единственное, что держало его в сознании, несмотря ни на что, держало его мысли сосредоточенными, был его кипящий гнев на тех, кто через самооправдание своих собственных искаженных верований вредил другим, убеждения которых отличались от их собственных.
В тот момент как его испепеляющий гнев на всех тех, кто существовал, чтобы ненавидеть и причинять боль другим, снова потек через ту всеобъемлющую связь с его Даром, он услышал металлический щелчок.
Никки задыхалась.
Ричард, почти не осознающий, что происходило, понял, что она обхватила его руками и ловила ртом воздух, пытаясь отдышаться.
— Лорд Рал, - сказала Кара, тряся его, — Смотрите! Ошейник упал! И золотое кольцо, которое было в ее губе, пропало.
Ричард отодвинулся, чтобы заглянуть в голубые глаза Никки. Она пристально смотрела на него. Рада'Хань развалился на части и лежал на полу под ее шеей.
— Твой дар вернулся, - прошептала Никки, едва придя в сознание. — Я ощущаю его.
В нём не было ни капли сомнения, что это правда. Его дар по необъяснимым причинам вернулся.
Оглянувшись вокруг, он увидел лес ног. Солдаты Внутренней Гвардии с оружием в руках окружили его. Улик и Игань стояли между ними и Ричардом. Между Уликом и Иганем была стена красной кожи.
Ричард понял, что, когда острая боль взорвалась в нем, он кричал. Они вероятно думали, что его убивают.
— Ричард, - сказала Никки, привлекая его внимание. Ее голос звучал чуть сильнее чем слабый шепот. — Ты сошел с ума?
Она несколько раз была вынуждена заставить свои глаза открыться. Ее бровь была покрыта бисером капелек пота. Ричард знал, что она была измождена ужасным испытанием, и ей необходимо отдохнуть, чтобы окончательно поправиться. Но все же, он был крайне воодушевлен, вновь увидев жизнь в ее глазах.
— Что ты имеешь в виду?
— Зачем, ради всего святого, ты весь раскрасился этими красными символами?
Кара оглядела его.
— А мне нравится, как он выглядит.

Предыдущая страница 24 Следующая страница


25 Терри Гудкайнд

Бердина кивнула сверху.
— И мне тоже. Отчасти напоминает нашу красную кожу, только без кожи.
— Ему очень идет, - согласилась Найда.
Даже несмотря на ее недомогание, выражение лица Никки показало, что она не была удивлена.
— Где ты вообще научился это делать? Ты хоть отдаешь себе отчет в том, какую опасность представляют эти символы?
Ричард пожал плечами.
— Конечно. Иначе зачем бы я, по-твоему, их нарисовал?
Никки сдалась, выглядя слишком слабой, чтобы спорить.
— Послушай меня, - сказала она.
— Если я не... если что-нибудь... слушай – ты не можешь ничего говорить Кэлен о вас двоих.
Ричард нахмурился, наклонившись поближе, пытаясь расслышать ее поотчетливее.
— О чем ты говоришь?
— Необходимо стерильное поле . Если что-нибудь со мной случится, если я не смогу тебе помочь, ты должен знать. Ты не можешь говорить ей о вас. Если ты расскажешь Кэлен о ее прошлом с тобой, это не будет работать.
— Что не будет работать?
— Оден. Если ты когда-нибудь получишь шанс призвать мощь Одена, то нужно стерильное поле , чтобы это сработало. Это означает, что Кэлен не должна иметь предварительных знаний о любви между вами, иначе воспоминания не смогут быть восстановлены. Если ты ей скажешь, она будет навсегда для тебя потеряна.
Ричард кивнул, не уверенный, о чем она говорила, но, тем не менее, чрезвычайно обеспокоенный. Он боялся, что Никки могла обезуметь из-за боли, причиненной ошейником. Она действительно говорила бессмыслицу, но он знал, что это не подходящее место и время, чтобы вникать в суть этого. Прежде всего, она была нужна ему полностью поправившаяся и здравомыслящая.
— Ты слушаешь? - спросила она; ее глаза медленно закрылись, когда она изо всех сил попыталась остаться в сознании.
Ричард не был уверен, получилось ли у него снять с нее ошейник вовремя. По крайней мере, он знал, что сейчас она еще не была в себе.
— Да, все хорошо. Я слушаю. Стерильное поле . Я понял. Теперь просто расслабься, пока мы не доставим тебя в такое место, где ты смогла бы отдохнуть. Тогда ты сможешь мне все это объяснить. Теперь ты в безопасности.
Ричард встал, Кара и Бердина помогли Никки подняться.
— Ей нужно тихое место, где она сможет отдохнуть, - сказал он им.
Бердина обхватила Никки за талию.
— Я прослежу за этим, Лорд Рал.
Уже давно он не слышал, чтоб его называли "Лорд Рал". Неожиданно его сразила мысль, что Натан мог немного обидеться из-за того, что так внезапно был смещен со своей должности. Это не было первым разом, когда он был вынужден служить Лордом Ралом, защитником уз, только для того, чтобы Ричард вернулся и восстановил свой титул.
Прежде, чем он смог хорошенько об этом подумать, он услышал странный шум. Это было похоже на какой-то треск, возможно, на горение, сопровождаемое ударом. Как только мужчины вокруг расступились, чтобы пропустить Ричарда и Никки, он увидел, что к ним что-то приближается.
Взглянув во второй раз, Ричард не был уверен, что он увидел. Это походило на солдата Внутренней Гвардии, но с другой стороны и не походило. Униформа выглядела как-то нечетко.
Генерал Тримак, занятый помощью Ричарду, вытянул руку, отодвигая некоторых из его людей назад с дороги, чтобы позволить Ричарду пройти. Ричард, тем не менее, остановился. Он смотрел на солдата, неподалеку пробивающегося сквозь побоище.
У этого человека не было лица.
Первая мысль, которая пришла ему в голову, была, что возможно мужчина был ужасно обожжен, так что его лицо расплавилось. Но его униформа не была повреждена, и его кожа вовсе не выглядела обожженной или покрытой волдырями. Вместо этого она была гладкой и выглядящей вполне здоровой. По его походке не было похоже, что он был травмирован.
Но лица у него не было.
Там, где должны были находиться глаза, были только небольшие углубления в гладкой коже, и выше них намек на надбровные дуги. Там, где должен был находиться нос было только небольшое, вертикальное возвышение, легкий намек на нос. Рта не было вообще. Он выглядел, будто его лицо сделано из глины, но еще не особо оформлено. Его руки тоже были недоделаны. Он не имел отдельных пальцев, кроме большого. Руки больше походили на рукавицы из плоти.
Его вид был настолько пугающим, что сразу становилось страшно смотреть.
Солдат Внутренней Гвардии, помогая раненному и видя только подобие гвардейской униформы, приближающееся сзади со стороны, выпрямился. Он немного повернулся, поднимая руку, будто прося, чтобы человек, которого он наблюдал периферийным зрением, остановился. Безликий человек подошел и коснулся руки солдата.
Лицо и руки солдата, почернели и потрескались, словно очень высокая температура мгновенно сделала его плоть хрупкой и покрывшейся черной коркой. У него даже не было времени, чтобы закричать прежде, чем он обуглился до неузнаваемости. Он упал, ударившись о землю - это и было тем шумом, который слышал Ричард за мгновение до этого.
Внешний вид безликого человека стал более четким. Его нос обозначился определеннее. Он теперь имел намек на прорезь для рта. Казалось, словно он вытянул очертания из жизни, которую он только что забрал.
В то же мгновение другие солдаты Внутренней Гвардии выступили перед приближающейся угрозой. Безликий человек коснулся их, проходя через их защитную линию. Их лица также немедленно смялись в черные, сожженные складки, которые больше даже не выглядели человеческими, и они безжизненно обрушились на землю.
— Зверь, - сказала Никки, находившаяся возле Ричарда. Он помогал держать ее. Ее рука была вокруг его плеча.
— Зверь, - снова прошептала она, немного громче, на случай, если он не услышал ее в первый раз.
— Твой дар вернулся. Зверь может найти тебя.
Генерал Тримак уже вел полдюжины солдат к новой угрозе. Эта угроза продолжала надвигаться на Ричарда с абсолютным безразличием к мужчинам, мчащимся ему на встречу.
Генерал Тримак взревел от напряжения, мощно замахнувшись и со свистом опуская свой меч на приближающуюся угрозу. Человек не предпринимал никаких попыток уклониться от удара. Меч вошел ему в плечо на добрый фут, прямо около шеи, почти отрубая плечо от тела. Такая рана остановила бы любого. Любого живого.
Генерал, все еще не отпускавший мечь, мгновенно превратился в сморщенную, обугленную, потрескавшуюся кровавую массу, которая начала осыпаться. Генерал Тримак обрушился на землю, не успев даже вздрогнуть или закричать. За исключением униформы, его тело было неузнаваемо.
Безликий человек, чье тело было все еще глубоко расколото мечом генерала, даже не споткнулся. Его лицо получило еще более четкие очертания. Теперь были заметны зачатки глаз, глядящих из углублений. На щеке появился намек шрама, подобный тому, что был у генерала Тримака.
Лезвие меча, в том месте, где оно вошло в человека, начало дымиться, раскалившись добела, как будто его только что вынули из кузнечного горна; затем оба его конца повисли, расплавившись надвое и выпадая из его груди. Острие ударилось о пол, за его спиной, а эфес меча упал и один раз подпрыгнул, шипя и дымя на ближайшее тело.
Солдаты бросились со всех направлений, чтобы остановить приближающуюся угрозу.
— Назад! - завопил Ричард. — Всем! Всем вернуться!
Одна из Морд-Сид обрушила свой Эйджил на нижнюю часть шеи человека. Она тут же опрокинулась, задымившись и превратившись в почерневший, обугленный труп.
То, что было только намеком на волосы зверя, превратилось в белокурые пряди, какие были у нее мгновение назад.
Наконец все остановились и затем побежали в обратном направлении, пытаясь окружить угрозу, в то же время, оставаясь вне пределов досягаемости.
Ричард схватил арбалет у соседнего солдата Внутренней Гвардии. Оружие уже было заряжено одной из смертельных стрел с красным оперением, которые Натан нашел для них.
Как только человек с проявляющимся лицом целеустремленно направился к нему, Ричард поднял арбалет и нажал на спуск.
Красно-оперенный болт врезался в центр груди. Человеко-зверь – остановился. Его гладкая кожа начала чернеть и рассыпаться точно так же, как у людей, к которым он прикасался. Колени подогнулись, и зверь свалился дымящейся кучей, выглядя абсолютно так же, как те люди, которых он убил.
Однако, в отличие от других, он продолжал тлеть. Огня не было, но все это, включая униформу, которая, как Ричард мог теперь видеть, не была фактически униформой из ткани, кожи, и брони, а являлась частью самого зверя, таяло и пузырилось. Распадающаяся масса начала сгущаться в чернеющую материю. В то время, как все стояли ошеломленные и наблюдали, - это горело без пламени, высыхая, трескаясь и извиваясь, пока не остался один пепел.
— Ты использовал свой дар, - сказала Никки, ее голова опустилась.
— Он нашел тебя.
Ричард кивнул.
— Бердина, пожалуйста, отведи Никки куда-нибудь, где она смогла бы немного отдохнуть.
Ричард надеялся, что она сможет выздороветь, что с ней все будет в порядке. Он не просто заботился о ней, он нуждался в ней. Эди сказала, что Никки была его единственной надеждой.

Глава 45

— Ай-яй-яй-яй. Как это глупо с твоей стороны.
Рэйчел подскочила и, не сдержав взвизга, развернулась на колючий тонкий голос.
Немигающий пристальный взгляд выцветше-бледноголубых глаз прилип на неё.
Это была Сикс.
Инстинкт Рэйчел требовал бежать от неё подальше, но она знала, что ничего хорошего из этого не выйдет – впереди был тупик пещеры, а Сикс перегородила выход, и потому сбежать было некуда. У Рэйчел был нож, но даже он неожиданно показался ей смехотворно жалким оружием.
Представ перед ней в полном одиночестве – один на один с этой ведьмой, напускало на неё страх еще больший по сравнению со всеми предыдущими случаями, которые приходили Рэйчел на память. Её чёрные волосы выглядели так, будто их соткали тысячи черных вдовьих пауков. Казалось, что её туго натянутая кожа должна вот-вот разорваться на шишковатых скулах. Её черное платье практически было невидимым в полумраке, заставляя при этом её бледное лицо и руки выглядеть так, будто они плавали сами по себе в мертвой тишине пещеры.
Она скорее предпочла бы столкнуться с Призраками-кулдыками, чем встретиться с Сикс.
Рэйчел было интересно, как долго эта ведьма наблюдала за ней из-под покрова темноты. Она знала, что Сикс была способна передвигаться бесшумно как змея, тем более, что ей не составляло труда двигаться в кромешной тьме. Рэйчел ничуть не удивилась бы, если увидела у той раздвоенный язык.
Рэйчел настолько глубоко погрузилась в работу, занимаясь рисунком Ричарда, что она не просто потеряла представление о времени - она, в какой-то степени, забылась о том, где находилась. Она настолько увлеклась тем, что должна была сделать, что полностью забыла о мерах предосторожности. Она даже и представить не могла, что может так сильно увлечься чем-то.
Она почувствовала себя дурой, что позволила по небрежности допустить поймать себя из-за такой глупой ошибки. Чейз бы покачал головой от негодования по поводу такого позора и обязательно бы спросил её о том, внимала ли она тому, чему он её учил.
Но она так отчаянно желала уничтожить то, что было вытворено над Ричардом. Она понимала, что означало то, что было в центре одного из этих заклинаний. Она знала, насколько оно было ужасным. Она совершенно точно представляла, насколько беспомощным это могло заставить почувствовать тебя. Она не желала, чтобы подобное давлело над Ричардом, и он был под властью этого заклинания дольше, чем она сможет оказаться рядом с этим заклинанием. Её переполняло желание помочь ему избавиться от власти этих зловещих рисунков.
Конечно, она понимала, что подвергает себя риску, но Ричард был её другом. Ричард помогал ей очень много раз, а потому она хотела ответить ему хотя бы одним.
Сикс поглядела в тьму в глубине пещеры, в тьму за масляной лампой, в тьму, где лежали кости Виолетты.
— Да, весьма остроумно.
Рэйчел сглотнула. — Что?
— Я про способ, которым ты предала смерти старую королеву, - донеслось заискивающее шипение Сикс.
Рэйчел не смогла удержаться от того, чтобы сконфуженно не посмотреть через плечо. — Старая королева? - она оглянулась обратно к ведьме. — Виолетта не была старой.
Сикс улыбнулась той улыбкой, от которой Рэйчел чуть не описалась от страха. — В тот момент когда смерть нашла её, она была стара настолько, насколько вообще было возможно, разве ты другого мнения?
Рэйчел и не пыталась разгадать загадку. Она даже боялась думать.
Сикс резко вышла на свет. — А ты можешь предположить о своём возрасте прямо в этот момент, малютка?
— Я не знаю наверняка, - Рэйчел произнесла искренне настолько, насколько могла. Она сглотнула от накатившего ужаса. — Я сирота. Я не знаю сколько мне лет.
Рэйчел подумала о визите её мамы – если это действительно была её мама. Вспоминая об этом сейчас, в тот момент это не имело абсолютно никакого значения в отличие от текущего момента. Ей стало интересно, почему мама оставила её сиротой. Если она действительно была её матерью, зачем ей понадобилось оставлять её совершенно одну? Для чего ей понадобилось найти её посреди какого-то места в пути, и после этого опять оставить её? Когда она пришла к ней во время привала, Рэйчел показалось это совершенно естественным, но теперь Рэйчел не знала, что и думать.
Сикс всего лишь заулыбалась её ответу. Но эту улыбку нельзя было отнести к весёлым или радостным. Рэйчел не считала, что Сикс может озариться счастливой улыбкой – только хитрой, той, которая давала людям понять, что она задумала какие-то тёмные, колдовские вещи.
Ведьма нацелила длинный костистый палец на рисунок с Ричардом. — На это ушло очень, очень много работы, ты ведь знаешь.
Рэйчел кивнула. — Я знаю. Я была здесь, когда ты и Виолетта занимались этим.
— Вот-вот, - Сикс растягивала слова, пока она наблюдала за Рэйчел тем способом, которым паучиха наблюдает за мухой, жужжащей в её сети. — Конечно ты была, где ж ещё тебе быть?
Женщина ближе подобралась к рисунку. — Вот здесь, - она помахала пальцем у одного из тех мест, которые изменила Рэйчел, — Как ты это сделала?
— Ну, вообще-то я запомнила то, что ты говорила Виолетте что-то про завершающие элементы, - Рэйчел не сказала, что она знала, каков был "завершающий элемент", но она знала. — Я помню, как ты говорила, как то соединение замыкало это посредством угла азимута на человека, чтобы позволить заклинанию определить его местонахождение и затем применить надлежащее раздробление. Я предположила, что это было основное назначение, главной частью всего этого. Я изменила относительность так, чтобы изменилась позиция связи с объектом.
Сикс, внимательно слушая, слегка кивнула. — Таким образом прерывая фундаментальную поддержку позиционной структуре, - Сикс рассуждала сама с собой. — Посмотри-ка, ну это же надо! - она глубокомысленно покачала головой, ещё пристальней посмотрев на рисунок. Она вернулась к Рэйчел, глядя на неё хмурым взглядом. — Ты не просто чрезвычайно талантлива, малютка, но и весьма изобретательна.
Рэйчел не думала, что ей нужно сказать спасибо. Сикс, несмотря на улыбку на её тонких губах, вряд ли была рада обнаружить все повреждения, что Рэйчел причинила этому рисунку – а Рэйчел прекрасно понимала, насколько действительно сильными были эти повреждения их рисунку.
Сикс ткнула костистым пальцем. — Вот здесь. Почему ты добавила эту линию? Почему ты просто не стерла соединение?
— Поскольку я пришла к выводу, что это всего лишь бы ослабило действие заклинания, сделай я это, - Рэйчел указала на несколько других элементов, — Вот здесь они также поддерживают главные элементы, потому если бы я просто стерла, то соединение всё ещё удерживало связь. Насколько я могла вообразить, если бы я внесла эту поправку, то она как раз и переадресовала бы и упрочило эту связь, при этом разрушая это заклинание, вместо того, чтобы просто ослабить.
Сикс покачала головой, соглашаясь в чём-то сама с собой. — Какой хороший слух у тебя. Никогда не думала, что ребёнок сможет проникнуться такими вещами так быстро.
— И вовсе это не было быстро, - ответила Рэйчел. — Ты настойчиво продолжала твердить и повторять эти вещи Виолетте бесчисленное количество раз. Было бы довольно трудно не усвоить это спустя какое-то время.
Сикс хихикнула про себя. — Да, она была полной тупицей, не так ли?
Рэйчел не ответила. Она не ощущала себя чересчур умной сейчас, поскольку дала себя застигнуть врасплох, да и вообще не считала.
Сикс, сложа руки, вышагивала перед огромным рисунком, осматривая творение рук Рэйчел. Она издавала какие-то неприятные звуки про себя, пока со всей тщательностью осматривала всё это. Рэйчел пришла в уныние, наблюдая за тем, как та точно следовала по тем коррективам, что внесла Рэйчел. Ведьма не пропустила ни одного.
— Весьма впечатлительно, - проговорила она, не оглядываясь назад. Она щелкнула пальцами. — Ты полностью и безвозвратно уничтожила это, - Сикс обернулась к Рэйчел. — Ты разрушила заклинание полностью.
— Абсолютно не сожалею, что сделала это.
— Я и не надеялась, что ты будешь сожалеть, - вздохнула она. — Ну, ничего страшного на самом деле не произошло. Это послужит своему назначению. Полагаю, что никакой необходимости в этом заклинании больше нет.
Рэйчел была разочарована, услышав это.
— Никакой это не полный крах. - Сикс, оставаясь со сложенными руками, обратила свой хитрый взгляд на Рэйчел. — Я обеспечила себя новым художником. Причём таким, который учится намного быстрее предыдущего. Ты очень здорово можешь пригодиться. Думаю, что я оставлю тебя в живых, пока, во всяком случае. Что ты скажешь на это?
Рэйчел набралась храбрости. — Я не стану рисовать вещи, которые причиняют вред людям.
Улыбка вновь вернулась на её лицо, только ещё пошире, — О, ну на это мы ещё поглядим.

Глава 46

Истощенная, Кэлен готова была свалиться со спины лошади. По неровной поступи взмыленной лошади она могла сказать, что та тоже была готова пасть. Тем не менее, ее спаситель был готов загнать лошадь до смерти.
— Лошадь не сможет выдержать темп. Ты не думаешь, что нам надо остановиться?
— Нет, – бросил он через плечо.
В слабом свете предрассветного часа Кэлен смогла, наконец, разглядеть темные очертания начавших появляться деревьев. Для нее было облегчением понимать, что скоро они покинут открытые просторы равнины Азрита. На равнине, как только взошло солнце, они были бы видны на мили вокруг в любом направлении. Она не знала – преследовали ли их, но даже если и нет, то здесь легко могли оказаться патрули, способные их засечь
Однако она даже и не пыталась думать, что Джегань позволит им вот так просто взять и ускакать и не пошлет никого вдогонку, чтобы выследить ее. У него был какой-то великий план, включавший в себя месть, и он не собирался просто так от него отказаться. Как только Сестры исцелят его, он будет в ужасном настроении и переполнен решимостью во чтобы то ни стало вернуть ее. Джегань не был человеком, готовым терпеть отказы в том, чего он хочет.
Да и Сестры, без сомнения, будут преследовать ее. Все, что знала Кэлен, говорило ей о том, что они уже могут идти у нее по пятам. Даже не имея возможности обнаружить ее и Самюэля, Сестры могли использовать свою силу, чтобы выследить их.
Возможно, Самюэль поступал мудро, что не останавливался.
Однако, загнав лошадь, они только подвергнут себя большей опасности.
Как она хотела, чтобы у них была еще одна лошадь. Кэлен была убеждена, что тогда все было бы проще. В конце концов, она была невидима для большинства людей в лагере. Она могла бы тихо сползти с лошади, когда они проезжали мимо других, и забрать еще одну. Самюэль был одет так же как и другие – именно так он и проник в лагерь. Если бы он остановился, никто бы и бровью не повел, а Кэлен они не видели. Она могла бы забрать еще одну лошадь. Легко забрав нескольких, они получили бы возможность менять лошадей и двигаться быстрее, поддерживая их свежими.
Однако, Самюэль был непреклонен и она даже не стала и пытаться. Он думал, что риск и так слишком велик, и они теряют наилучший шанс, чтобы сбежать.
Учитывая, чем они рисковали, она полагала, что не может винить его в том, что он хочет убраться подальше как можно быстрее.
Ей было интересно, почему она не была невидимой для Самюэля. Похоже, что он, так же как и Ричард, пришел в лагерь именно для того, чтобы помочь ей сбежать.
Кэлен было больно от того, что Ричард не смог сбежать. Воспоминания о нем, лежащем там, на земле, неотступно преследовали ее и разбивали ей сердце. Ей было стыдно из-за того, что она не осталась помочь ему. Даже сейчас, сильно напуганная, она чувствовала сильное желание вернуться. Невидимая, она могла бы что-нибудь сделать. Ей отчаянно хотелось попытаться.
Но причиной ее боли был не только оставленный ею Ричард, но и Ники с Джиллиан. Ники уже пережила многое, и сейчас ее дела могли стать еще хуже, если только это только было возможно. Джегань так же угрожал наказать Джиллиан, если Кэлен еще хоть раз доставит ему неприятности или ослушается его приказов. Она только надеялась, что, не имея возможности воздействовать непосредственно на нее, Джиллиан не будут бессмысленно мучить. Но как бы она не хотела остаться и помочь им, было что-то в приказе Ричарда Кэлен уходить, что заставило ее сделать так, как он сказал. Это выглядело так, как будто он отдал все, только бы увидеть, как она сбежала, и если бы она отбросила шанс, купленный им ценой своей жизни, то все, сделанное им, обратилось бы в ничто. Это сделало бы бессмысленными всего жертвы.
Она не могла припомнить, чтобы она хоть раз так переживала из-за чего-нибудь.
Кэлен знала, что отношение Сестер к Ричарду далеко от хорошего. Да и солдаты жаждали его крови. Она думала – мёртв ли он уже… или его пытают.
Слезы бежали по ее щекам.
Она не могла избавиться от мыслей о нем, и, думая о нем, она не могла остановить слезы. Она просто не могла выкинуть из головы видение Ричарда, лежащим там на земле, беспомощным.
Что еще хуже, она была так близка к тому, чтобы получить ответы. Она знала, что Ричард мог заполнить многие пробелы. Казалось, что он должен был знать про нее очень многое. Казалось, что он даже знает о Самюэле и об этом изумительном мече, который он нес. Она вспомнила, как Ричард кричал на Самюэля: «Самюэль! Ты идиот! Воспользуйся мечом и расколи ошейник на ее шее!»
Эти слова до сих пор звенели в ушах Кэлен.
Ни один меч не может разрезать металл. Но Ричард знал, что меч Самюэля мог.
Более того, это подсказало Кэлен, что Ричард думал про Самюэля. Это так же подсказало ей, что как бы плохо Ричард не думал об этом человеке, он настолько хотел увидеть ее в безопасности, что был согласен на то, чтобы Самюэль помог ей сбежать.
— Что ты знаешь о Ричарде? - спросила она.
Некоторое время Самюэль скакал молча. Наконец он ответил.
— Ричард вор. Тот, кому ни за что нельзя доверять. Он вредит людям.
— Откуда ты знаешь его? - спросила она человека, вокруг которого были обхвачены её руки.
Он вполоборота оглянулся на неё через плечо. — Сейчас не время обсуждать это, прекрасная леди.

Ричард, прикрываемый Морд-Сит, Уликом с Иганом и людьми из Первой Когорты, спешил к усыпальнице, ставшей брешью во дворец из катакомб, расположенных за ней.
С ним была Ники. Несмотря на то, что она до сих пор не до конца поправилась, она настояла на том, что будет рядом с ним. Ричард знал, что она беспокоится из-за того, что может вернуться зверь, и он не сможет остановить его без ее помощи. Она хотела быть рядом, что бы помочь ему, если понадобится. Кара, хоть и беспокоилась о Никки, согласилась с ее аргументами о безопасности Ричарда. Ники пообещала, что отдохнет, как только Ричард все осмотрит. Ричард думал, что ее обещание отдохнуть станет несущественным, поскольку предполагал, что она может просто свалиться.
По мере того, как они шли по широким коридорам, они миновали бесчисленное количество сожженных останков, застывших в гротескных позах. Белые мраморные стены несли опаленные отметины в местах, в которых ослепленные горящие люди сталкивались ними и оставляли свои отпечатки. Эти закопченные силуэты выглядели как парад призраков, за исключением пятен крови, бывших молчаливым свидетельством того, что эти следы оставлены людьми, а не призраками.
В комнатах и боковых проходах Ричард видел еще мертвых солдат Имперского Ордена. Они использовали заблокированные коридоры как скрытые плацдармы.
— Ты сдержал свое обещание, - Ники сказала усталым голосом не просто с благодарностью, но восхищением.
— Мое обещание?
Ники через силу улыбнулась, — Ты обещал, что снимешь это с моей шеи. Когда ты это сказал, я тебе не поверила. Я не могла ответить, но я не верила, что ты сможешь.
— Лорд Рал всегда выполняет свои обещания, - сказала Бердина.
Ники улыбнулась, как могла, — Я догадалась.
Натан, заметив их, когда они спускались по коридору, остановился на перекрестке и подождал, пока они его не догонят. Он вышел из коридора справа.
Он был очень удивлен, —Никки! Что произошло?
— Ричарду вернулся Дар. Он сумел снять ошейник с моей шеи.
— А потом появился зверь, - добавила Кара
Брови Натана вытягивались по мере того, как он вглядывался в Ричарда, — Зверь, идущий за тобой? И что с ним случилось?
— Лорд Рал выстрелил в него, - ответила Бердина, — Эти специальные болты для арбалетов, которые вы нашли, сработали.
— В этот раз, - прошептала Ники
— Мне легче от того, что прежде чем исчезнуть, стрелы сослужили службу, - сказал Натан, прислонив руку к голове Никки, — Я подумывал о подобном, - пробормотал он рассеяно, приподняв пальцами веки Ники. По мере того как он всматривался в ее глаза. Из его горла раздался звук, сказавший что он не доволен увиденным. — Тебе надо отдохнуть, - произнес он наконец.
— Я знаю. Скоро.
— Что там с коридорами ниже? - Ричард спросил Натана.
— Мы как раз закончили их зачистку. Нашли несколько солдат Ордена, пытавшихся спрятаться. К счастью, у зоны, которую они перекрыли каменной плитой, не было другого прохода во дворец. Это был тупик.
— Тем лучше, - сказал Ричард.
Один из офицеров Первой Когорты высунулся из-за Натана, — Мы уничтожили их всех. К счастью, во дворец их проникло не так много. Мы зачистили все на пути к погребальной комнате. Люди стоят здесь в ожидании нас.
— Я как раз хотел сделать так, как ты предложил, - добавил Натан, — И очистить от них катакомбы.
— Тогда нам надо обрушить несколько туннелей, чтобы убедиться, что никто больше не сможет пробраться, - Ричард знал, что вражеские солдаты были далеко не главной проблемой. Сестры тьмы, пробравшиеся во дворец, представляли бы намного худшую угрозу.
— Не уверена, что это возможно, - сказала Ники.
Ричард глянул на нее, — Почему нет?
— Потому что мы не знаем истинной протяженности этих катакомб. Мы можем отрезать тот участок, через который они проникли, но они могут пробраться через другой проход в каком-то абсолютно неизвестном нам месте. Эти туннели под нами могут тянуться на мили и мили. Мы совсем не знаем эту сеть.
Ричард вздохнул, — Есть над чем поразмыслить.
Никто не стал спорить.
Когда они шли по коридору, отделанного белым мрамором, Ники бросила на Ричарда взгляд, который он узнал. Это был осуждающий взгляд учителя.
— Нам надо поговорить об этих нарисованных на тебе красных символах.
— Да, - неодобрительно заметил Натан, — Я бы тоже хотел поучаствовать в этом разговоре.
Ричард бросил взгляд на Ники, —Хорошо. Раз уж мы хотим поговорить, то я хочу услышать все о том, как ты ввела в игру от моего имени шкатулки Одена.
Ники слегка вздрогнула, — Ах, об этом.
Ричард наклонился к ней, — Ага, об этом.
— Ну, как ты уже сказал, нам надо об этом поговорить. Фактически, некоторые из символов, нарисованных на тебе, имеют прямое отношение к шкатулкам Одена.
Ричард совсем не был удивлен. Он знал, что некоторые из символов имели отношение к силе Одена. Он даже знал, что они значили. В конце концов, именно поэтому он изобразил их на себе и своих людях.
Ники указала, — Вот. Здесь они проникли в могилы.
Войдя в простенькую комнату, Ричард оглянулся. Стены были исписаны словами на Верхне Д'Харианском, словами о похороненных давным-давно. Гроб был отброшен в сторону, открывая вид на идущую вниз лестницу. Когда они спешили, возвращаясь во дворец через катакомбы, вокруг была кромешная тьма и Ричард не смог ничего разглядеть. Эдди вела их сквозь тьму. Ричард даже не знал где они были, когда пробирались во дворец.
Ники указала вниз, во тьму. — Вот здесь Сестры пробрались в первый раз.
— И они все еще удерживают Энн, - добавил Натан, так же глянув вниз.
Ники заколебалась. — Мне жаль, Натан. Я думала, ты уже знаешь.
Его взор потемнел, — Знаю что?
Уронив взгляд, она сцепила руки перед собой, — Энн убита.
На мгновение Натан застыл. Ричард тоже не знал о смерти Энн. Ему было страшно за Натана, потрясенного этой новостью. Ричард знал, насколько близки были Пророк и Аббатиса. То, что Энн погибла, казалось невероятным.
— Как? – Натан смог произнести лишь одно слово.
— Это произошло в тот последний раз, когда я и Энн спустились сюда. Мы были удивлены появлением трех Сестер. Они объединили свой дар и смогли использовать здесь свою силу. Энн была убита прежде чем мы осознали, что они уже здесь. Джегань хотел захватить меня живой, иначе, я уверена, они с радостью убили бы и меня.
Ники мягко положила свою руку на руку пророка, — Она совсем не успела почувствовать боли, Натан. Я думаю, она даже не осознала, как это произошло. Она умерла мгновенно. Она не мучилась.
Погрузившись в воспоминания, Натан рассеяно кивнул головой.
Ричард положил руку на плечо пророка, — Мне очень жаль.
Погруженный в мрачные размышления, Натан опустил брови. По железному отблеску в его взгляде, Ричард легко догадался, о чем размышлял пророк. Ричард подумал, что и он частенько размышлял о том же самом.
В неловкой тишине Ричард указал на открытый проход вниз. — Думаю, нам надо убедиться, что там внизу больше никто не прячется.
— С радостью, - ответил Натан.
Меж его обращенных внутрь ладоней загорелся огонь волшебника. Яростный шар жидкого огня начал вращаться, отбрасывая по комнате яркий свет в ожидании исполнения своего назначения.
Натан склонился во тьму и освободил смертоносное пламя. Оно упало во тьму, яростно воя и освещая по ходу своего стремительного полета резные каменные стены.
— После того, как оно сработает, - сказал Натан, — Я спущусь вниз и обрушу туннель, по которому они прошли, чтобы убедиться, что по крайней мере здесь они не смогут снова пройти.
— Я установлю несколько щитов магии Ущерба, чтобы убедиться, что они не смогут снова просто подкопаться, - предложила Ники.
Натан рассеянно кивнул головой, погрузившись в свои мысли.
— Лорд Рал, - тихо спросила Кара, — А что здесь делает Бенджамин?
Ричард глянул в коридор, в котором, терпеливо ожидая, стоял генерал. — Не знаю. У него еще не было времени рассказать мне.
Оставив пристально вглядывавшегося во тьму Натана наедине с его мыслями, Ричард с Ники и Карой зашли в комнату к ожидающему его генералу Мейфферту.
— Что ты здесь делаешь, Бенджамин? - спросила Кара, не дав Ричарду и шанса спросить первым — Ты ведь должен сейчас быть в Древнем Мире, неся опустошение Ордену.
— Вот именно, - добавил Ричард, - Не то чтобы я не ценю твою помощь, но почему ты здесь? Ты сказал, что хочешь доложить мне о некой проблеме, с которой вы столкнулись.
На мгновение генерал крепко сжал губы, — Так точно, Лорд Рал. Мы столкнулись с большой проблемой.
— Большой проблемой? И что же это за большая проблема?
— Красная. С крыльями. И ведьмой-наездницей.

Глава 47

Ричард, облокотившись о край стола, скользящим движением провел пальцами по волосам, прилизывая их ото лба к затылку. Он устал до такой степени, что, лежащая перед ним книга, начала плыть перед глазами. За последнее время ему пришлось проштудировать такое количество книг, что он давно потерял счет времени, которое он провел здесь с тех пор, как возвратился в Народный Дворец.
Состязание в Джа'Ла, постоянные мятежи, Кэлен, скрывшаяся с Самюэлем, возвращение во дворец, и, как результат, предстоящее сражение – все это, казалось, произошло еще в прошлой жизни.
С помощью Верны и нескольких других Сестер, Натану удалось исцелить Эди. После того, как силы ее восстановились, колдунья продолжала настаивать на том, чтобы ей позволили вновь отправиться в ее уединенное путешествие.
Поскольку Эди, пребывая на территории Народного Дворца, была лишена возможности использовать свою магическую силу, то она в буквальном смысле ослепла, находясь здесь.
Ричард понимал, почему Эди хочет покинуть дворец, и он сомневался в том, что она, будучи опытной колдуньей, видела хотя бы одну вескую причину, чтобы оставаться долее здесь во дворце. Ричард сам уже не был уверен, что вообще существуют причины, по которым стоит волноваться о будущем, где бы то ни было.
После того, как генерал Мейфферт рассказал Ричарду о женщине-ведьме на огромном красном драконе, которая охотится на Д'Харианские войска в Древнем Мире, то все для него сразу же обратилось в очень мрачную перспективу событий. Войско Д'Харианских солдат, отправленных в Древний Мир для того, чтобы исключить возможность пополнения армии Имперского Ордена в Новом Мире, сейчас лишь непосредственно сдерживало испепеляющие атаки Имперцев. Ричард не знал, сколько времени еще пройдет, прежде, чем Орден наконец будет в состоянии подавить все сопротивления, против доктрин нового видения праведного человечества.
Генерал Мейфферт был уверен в успешности своего плана, основной задачей которого являлось уничтожить доступ к источнику пополнения сил Ордена, тем самым подавив мощь Имперцев. И какое-то время это работало, и было достаточно эффективным. Д'Харианцы выслеживали и разрушали караваны с пополнением прежде, чем они могли даже выехать из Древнего мира. Д'Харианцы превратили области вербовки и тренировочные площадки Имперцев в голые пустоши с частоколом из голов убитых солдат. На своем пути они разрушали амбары с продовольствием, уничтожали зерновые поля. Д'Харианцы выслеживали и убивали людей, которые проповедовали мерзкие верования и убеждения Ордена.
А люди Древнего Мира постепенно начали осознавать горькую действительность жестокой войны, которую они стремились навязать всем во имя великого освобождения вероотступников от прежних устоев. Их самодовольное злорадство над теми способами, которыми Имперские войска приносили свой «дар» язычникам на севере, склоняя к их повиновению, теперь обернулось в постоянные опасения и страх перед тем, что эти самые язычники будут платить им той же монетой, обрушивая на Древний Мир свою месть. Толпы людей, проповедующих учение Ордена, теперь постоянно уменьшались. Были даже места, где вспыхивали массовые восстания против доктрин Ордена.
Джегань, однако, принял некоторые меры, чтобы противостоять подобным вспышкам. Во-первых, он отдал распоряжения властям на местах немедленно подавлять даже первые предпосылки мятежа. Во-вторых, города, которые подозревались в благожелательном отношении к вопросам обретения человеческой свободы, были сожжены. В-третьих, все жители подобных городов подверглись жестоким пыткам, выбивающим покаяние, и тысячи так называемых мятежников были отправлены на эшафот. Подобные допросы членами правления Ордена влекли за собой ужасные последствия. Фактическая вина была для них лишь незначительной предупредительностью для проведения этих допросов. Наказание и использование авторитета властей – вот, что являлось настоящей целью, именно этого стремился добиться Орден. Таким образом, одного лишь подозрения в измене Ордену было достаточно, чтобы начинать осуществлять зверскую чистку изменников. Напуганные подобной жестокостью люди быстро утихомирились и вновь уступили. Они снова стали покорными рабами, выполняющими приказы ненасытного Ордена, обеспечивая его солдат продовольствием и едой.
И это чувство страха быстро распространялось среди людей, все они опасались оказаться под подозрением в измене Ордену и немедленно покорялись. В результате, объемы производимого продовольствия значительно возросли, тем самым обеспечивая возможность снабжения армии Джеганя на севере. Теперь для Ордена не составляло трудности отправить дополнительные караваны с необходимыми запасами пищи. Ввиду того, что территория Древнего Мира была достаточно обширной, эти массовые усилия обеспечивали постоянное и стабильное производство продовольствия. Чего, отнюдь, нельзя было сказать относительно усилий войск Д'Харианцев по задержанию этих самых караванов из Древнего Мира, достаточно многим из них удавалось проходить мимо. Ричард вспоминал о прибытии неожиданных караванов с ветчиной, что давало ему знать о том, что тактика генерала Мейфферта все еще продолжала работать, по крайней мере, сейчас.
Все эти возникающие проблемы были препятствиями, о которых войска Д'Харианцев сообщали на юг, осознавали их и принимали меры по их решению. Располагая достаточным количеством времени, Д'Харианцы могли скорректировать методы решения возникающих проблем. И вот, какое решение было принято Д'Харианскими воинами: они стали подгонять свои планы под рамки возникающих обстоятельств. Враг вносил изменения - они должны были нанести встречный удар.
Последнее и самое важное, что предпринял Джегань, однако, было совершенно неожиданным. Он послал дракона и женщину-ведьму, которая по описаниям была похожа на Сикс, она охотилась за отрядами Д'Харианцев, которые следовали за караванами с продовольствием и обозами с пополнением. Ричард по личному опыту знал, что находясь высоко в воздухе, было достаточно легко определить местонахождение войск и отрядов. Подобная тактика выслеживания была достаточно эффективной. А подкрепленная вдобавок талантом ведьмы, такая техника охоты несла с собой неминуемую смерть.

Предыдущая страница 25 Следующая страница


Одиннадцатое правило волшебника или Исповедница 26

Эта оригинальная тактика Джеганя не просто уменьшила эффективность нападений в Древнем Мире, но она уничтожила большое количество отрядов Д'Харианцев, которые даже не успевали ничего предпринять. Таким образом, достижение поставленной цели становилось неимоверно трудным для тех, кто еще остался в живых и продолжал борьбу с Орденом. Обладая постоянно пополняющимися запасами продовольствия и организовав воздушные атаки ведьмы на драконе, Джегань, наконец, вернулся, несмотря на большую ценность каждого живого солдата в его армии, и полученного продовольствия, он вернулся, чтобы сделать то, что должен: продолжить осаду Народного Дворца. И это было единственным, что имело значение для него сейчас.
Теперь казалось, что те, кто находится сейчас во дворце, будут, возможно, не в состоянии выдержать осаду. Как только строительство насыпи завершится, и если врагу удастся обнаружить, какие-либо подземные ходы, чтобы также пробраться внутрь дворца, то легионы Имперцев сразу же смогут атаковать дворец и с вершины, и от основания. Даже наличие насыпи как таковой, тем не менее, было бы достаточным для достижения цели Джеганя. Однако, подобная осада все равно обошлась бы достаточно дорогой ценой Имперскому Ордену, но Джегань особенно не заботился о том, сколькими жизнями солдат придется пожертвовать. Он знал, что рано или поздно, он своего добьется.
И когда это случится, а Ричард знал, что оно неизбежно произойдет, смысл борьбы за свободу будет потерян. И всем им придет конец.
Единственная надежда Ричарда сейчас состояла в том, чтобы отыскать способ каким-то образом использовать шкатулки Одена. Конечно, у него не было ни одной из шкатулок, но даже если бы он и обладал всеми тремя, он все равно не представлял себе, как их можно использовать. Сначала, ему все же необходимо узнать, что с ними делать. И именно подобное знание теперь стало бы его лучшим оружием. А Ричард был настроен серьезно и хотел предстать перед врагом во всеоружии.
Комната, в которой расположился Ричард с Никки, была личной библиотекой, в которой, по словам Бердины, находились запрещенные тома книг, предназначенных для чтения только самим Лордом Ралом. Даркен Рал иногда просил Бердину помочь ему с переводом текстов с Верхне Д'Харианского, но она сказала Ричарду, что это происходило довольно редко, и она не часто посещала эту комнату. Даркен Рал обычно посещал ее один. Ричард и Никки решили, что личная библиотека Дома Ралов – отличное место для начала поисков.
Бердина искала во дворце еще библиотеки, наряду с Верной и почти всеми ее Сестрами. Любая информация, которая возможно могла бы помочь, немедленно доносилась до Никки. Она лично проверяла все, что приносилось, чтобы определить то, на что Ричарду стоило бы взглянуть, и что бы его могло заинтересовать. Многие из наиболее опытных Сестер оказались весьма полезными в поисках важных и ценных источников информации.
Никки держала людей на расстоянии, не подпуская их к Ричарду, чтобы он мог сконцентрироваться на чтении, и на огромном множестве вещей, которым она его сейчас обучала. В некоторой степени Ричард чувствовал себя отшельником. Но, однако, это пребывание в тихом умиротворенном одиночестве позволяло ему по максимуму сконцентрироваться на предмете изучения, и это было единственным тем, в чем сейчас нуждался Ричард.
Низкие книжные стеллажи в личном хранилище были размещены вдоль богато облицованных панелями стен, оставляя центр открытым и свободным для размещения кушеток и стульев. Все это делало комнату более похожей на уединенный рабочий кабинет, нежели чем на библиотеку. Маленькие статуи украшали некоторые из верхних стеллажей, делая их более похожими на витрины, а не на книжные полки.
Ричард пока еще не рисковал, подниматься вверх по узкой железной спиральной лестнице, ведущей к маленькому балкону на противоположной стене, в отличие от Никки. Пока он предавался чтению, она спускала книги, которые, по ее мнению, были важны, и клала их к стопкам томов, лежащих в ожидании внимания Ричарда. Хотя комната и не была похожа на одну из типичных библиотек, заполненных бесконечными рядами книг, но на аккуратных стеллажах хранилища располагались тысячи томов. Некоторые книги, которыми они интересовались в первую очередь, тем не менее, было трудно отыскать, они оказались редкостью, даже для этого места.
Однако, увесистый стол из красного дерева, за которым сидел Ричард, был выложен высокими стопками книг, принесенными Никки. Находясь здесь внутри библиотеки, было трудно определить время суток: был ли это день или ночь. Тяжелые, темно-синие бархатные драпированные шторы были задернуты. Но даже если бы он их раздернул, это не помогло бы, так как за ними была лишь деревянная обшивка. Занавески были предназначены только для того, чтобы создать иллюзию наличия оконных проемов, для придания уюта и комфорта помещению. Тем не менее, здесь было вполне достаточное количество ламп, наряду с камином. Они обволакивали комнату теплым освещением, наполняя ее приятной притягательной атмосферой, располагающей к длительному времяпрепровождению. Однако Ричарду так вовсе не казалось.
Они работали без остановки так долго, как это было возможно. Еда подавалась в таком режиме, что им не приходилось отрываться для трапезы. А когда у них уже не было сил продолжать чтение, и глаза невольно смыкались от усталости, им приходилось некоторое время поспать на кушетках.
Никки находилась всегда рядом с Ричардом, она сновала туда-сюда, пересекая тени и лучи света, отбрасываемые отражательными лампами, которые размещались на полированных, темно-коричневых и испещренных белесыми прожилками мраморных столбах, равноудаленных друг от друга по всему периметру библиотеки. Она снова и снова штудировала книги, выискивая на их страницах что-либо полезное, но, как правило, лишь ставила их обратно на стеллажи.
Ричарда охватывало неумолимое стремление вырваться наружу и начать действовать. Он отчаянно хотел отправиться на поиски Кэлен. Но Ричард прекрасно знал, что не все для него было так просто. Чтобы обрести реальный шанс догнать ее нужно как можно быстрее раскрыть тайну шкатулок Одена, чтобы с помощью высвобожденной магии, попытаться вернуть Кэлен в настоящее, если не будет уже слишком поздно вообще, что-либо предпринимать. Ричард прекрасно осознавал, что в одиночку ему с этим не справиться. Никки, несомненно, беспрекословно согласилась стать его наставницей.
И первым, с чего она начала свое обучение, было постижение сложной теории неизведанного. Она хотела, чтобы Ричард имел как можно более полное представление о смысле магического. Ричард, отнюдь, не был знатоком в вопросах, касаемо магии, он даже сам не понимал, как ему удавалось использовать свой дар. Никки старалась объяснить ему законы и принципы магии, в наиболее доступной для их понимания форме. Сначала, ему было трудновато уловить суть. Он не мог понять, какого же вида ущерб может в реальности принести предусмотрительность в знании чего-то долее неизведанного.
Никки же настаивала, что волшебники, создавшие магию Одена в противовес явлению заклятия Огненной Цепи, были убеждены, что эти самые имеющие эмоциональную основу предвидения, портили то, что было создано с помощью магии, и также, вредили действию даже самой магии Одена. Ричарда же терзали глубокие сомнения относительно этого.
Она рассказала ему, что Зедд был тем человеком, которому удалось объяснить ей то, что предусмотрительность относительно еще несуществующего, отнюдь, не является голой теорией, но по-настоящему вредит магии.
Он сказал ей, что сам Ричард доказал это: ведь полюбив Кэлен, он получил иммунитет на ее магию Исповедницы. Любые предвидения того, что могло бы произойти, забрали бы у Ричарда возможность преодоления возникшей перед ним проблемы с магией Исповедницы тогда, когда она впервые его коснулась, хоть и непреднамеренно, но все же могла бы подчинить его волю себе.
Хотя, сам Ричард никогда не открывал Никки своей тайны о том, как ему удается находить решение проблемы, Зедд все же поведал ей, что Ричард никогда точно не знал о правильности своего выбора. Ведомый инстинктами, он не знал, к чему они его приведут, поэтому Никки поклялась Зедду не говорить об этом с Ричардом.
Зедд также сказал Никки, что Ричард сам давно нашел ответ на главный вопрос в теории магии Одена - он прекрасно понимал, что предвидения могут исказить воздействие магии.
И он доказал это, полюбив Кэлен несмотря ни на что.
Ричард слишком хорошо был осведомлен в вопросах, которые обсуждала с ним Никки. На всё у него был ответ, даже в случаях, когда сама она не знала детального объяснения предмета.
А так как он был первым, кому пришлось столкнуться с подобного рода вещами, он признавал всю сложность возникшей ситуации. Он знал, что даже толика сомнения в правильности своих действий относительно Исповедницы, могла бы провалить его план действий. Кэлен же, в свою очередь, имей она предубеждения относительно его глубокого и сильного чувства к ней, могла бы запросто помешать воздействию магии Одена.
И это сейчас была не просто сухая теория, которую разработали волшебники создавшие магию Одена. Это была реальность: предусмотрительность могла исказить то, что еще не произошло. А Ричард, стал единственным, кто уловил песчинку самой сути, просеяв ее содержание через свое сердце.
Уверенный в своих чувствах, и полностью осознавая то, что он не может допустить, чтобы Кэлен узнала о его любви, он был связан по рукам и ногам. Однако эта проблема не имела особого для него значения. И он искренне надеялся, что она в скором времени должна все же разрешиться. И ему было над чем стоило серьезно поразмыслить, прежде это произойдет.
Итак, перечитав кое-какие тома из библиотеки и некоторые книги, найденные Сестрами, относящиеся к далеким временам Великой войны, Никки могла теперь составить целую теорию, о даре Ричарда и о способах его использования. По ее мнению, то, что Ричард вырос, не имея ни малейшего представления о магии, и что якобы, из-за этого у него возникли трудности в управлении своим даром, не имело особого значения. И тем не менее, было очевидно то, что способности боевого чародея по-настоящему имели кардинальные отличия от способностей колдуньи или обычного волшебника. Сила Ричарда внезапно срабатывала, отнюдь, не сама по себе, объясняла Никки, но призывалась внутренними инстинктами самосохранения, подобно действию магии Меча Истины.
В этом случае Меч Истины мог выступать в каком-то роде примером того, как работают способности Ричарда как чародея. Меч действовал согласно с чувствами своего хозяина. Он бездействовал, когда его хозяин признавал перед собой друга, но если, хозяин видел врага - меч безжалостно разрубал его. Меч срабатывал по принципу настоящего: здесь и сейчас. Если его хозяин был преисполнен чувством уверенности в правильности своих действий, то, моментально наливаясь магией, меч отвечал ему. И это являлось критическим моментом в принципе призыва, как Магии меча, так и дара боевого чародея.
Чувства, эмоции - являлись головным центром того, что испытывал человек, того, какой опыт он получил, наблюдая за действительностью жизни. И, собрав все это воедино, он, руководствуясь собственным мировоззрением, инстинктивно выплескивал их, через внутреннюю эмоциональную сущность.
Однако это не означало, что те, кто вершат правосудие, были правы. Так же, как и меч, его дар работал в соответствии с существующими ценностями его обладателя. Все зависело от того, какие ценности перевесят. Ричард, сформировав в уме хорошо-аргументированное оправдание своих действий, предавал своему эмоциональному восприятию высокоморальную ценность.
И именно поэтому было особенно важно выбрать правильного человека, назвав его Искателем истины, и вручить ему такое мощное оружие. Ведь этот человек должен был стать тем, кто получит право вершить правосудие, основываясь на известных только ему одному причинах.
Дар Ричарда, в такой же степени, как и меч, вызывался чувством гнева. Гнев был фактическим рефлексом и защищал его жизненные ценности, если, по его мнению, на них покушались. Поэтому, уникальный дар Ричарда, как короткий фитиль возгорался от искры гнева, подожженной угрозой существующим жизненным ценностям: например, в случаях, когда опасность грозила тем, кого он любил, или же нависала над моральными устоями жизни вообще.
Никки сказала ему, что возможно он никогда не сможет научиться управлять своими способностями напрямую, как это делали остальные, обладающие даром. Она предполагала, что причиной тому было то, что дар боевого чародея существенно отличался от других, и служил совершенно иным целям. Это была способность, подобная дару целителя или пророка. Весь смысл был в том, что гнев Ричарда был ключевым элементом в способностях военного волшебника. В конце концов, война не начиналась лишь из-за наслаждения или жажды к завоеванию, но в ответ на угрозу ценностям.
Однако самым главным для Ричарда сейчас было как можно быстрее научиться использовать магию Одена, чтобы уничтожить заклятие Огненной цепи.
Никки была потрясена, увидев анаграммы и символы, которыми Ричард разрисовал себя и своих людей. Она поняла, что он объединил традиционные элементы в абсолютно новые формы. Но она также хотела узнать, как ему удалось объединить все эти элементы, относящиеся исключительно к магии Одена.
Ричард объяснил, что он прибыл сюда, чтобы изучить в подробностях определенные составляющие заклинания, которые когда-то вырисовывал Даркен Рал, чтобы открыть шкатулки Одена. Ведь эти символы, к тому же, сопутствовали вызову его танцу со смертью, а уж они были знакомы ему достаточно хорошо.
Так или иначе, все эти совпадения имели смысл быть. Зедд когда-то сказал Ричарду, что сила Одена – это сила самой сущности жизни. Пляска со смертью, подпитываемая Мечом Истины была ничем иным как способностью, которая охраняла жизнь Лорда Рала. Магия Одена была создана из потоков жизненной силы, сплетающихся в защитную канву, ограждаясь от буйствующей энергии Огненной цепи.
Таким образом, Меч Истины, дар боевого чародея в купе с силой Одена были неразрывно связаны между собой.
Размышляя об этих трех составляющих, Ричард вспомнил о Первом Волшебнике Барахе, человеке, который тысячи лет назад написал для Ричарда книгу Секреты Силы Боевого Чародея . Эта книга должна была помочь ему, в поисках, касающихся его дара мага. Но она до сих пор находилась в Тамаранге. Хотя Ричарду удалось ее припрятать, когда он какое-то время был пленником Сикс. Ричард знал, что Зедд отправился туда, чтобы попытаться отыскать перепрятанную книгу из священного хранилища. Ричард понял, что его дед преуспел в своих поисках, так как он вновь почувствовал присутствие своего дара.
Теперь, когда к Ричарду вновь возвратились его способности, он в одно мгновение, от первого и до последнего слова, вспомнил содержание книги Сочтенных Теней.
Никки была убеждена сама, и также убедила Ричарда, что та копия книги, которая была заучена им наизусть, возможно, являлась всего лишь подделкой, и с ее помощью открыть правильную шкатулку Одена было невозможно.
Однако, у Никки не было сомнения в том, что даже ложная копия книги по большей части содержала достаточно информации, для того, чтобы сделать правильный выбор и, открыв шкатулку, завладеть магией Одена. Ричард же выдвинул иную версию, предположив, что подделка, скорее всего, содержала в себе только само условие для сопряжения необходимых элементов, хаотично упоминающихся в ней. Но это, отнюдь, не значило, что в книге перечислялись неверные элементы, и ее содержание, так или иначе, представлялось важным и значимым.
Исходя из этих соображений, Ричард читал Никки всю книгу целиком. И они отмечали для себя каждый важный элемент, описанный в книге. Если Ричард научится воспроизводить каждый из необходимых элементов, то, когда подлинник книги Сочтенных Теней окажется у него на руках, Ричарду будет легко начать использовать эти составляющие компоненты, и ему останется, лишь выстроить их в правильном порядке, составив верную цепочку, следуя описаниям из подлинной копии.
Резюмировав все это, теперь Никки знала, чему нужно обучать Ричарда. Да и сам он, по ее мнению, уже достаточно далеко продвинулся в изучении символов. Он теперь был способен понять многие из ключевых составляющих. Ему удалось изучить огромный массив из основополагающих частей, действующих в форме заклинания. В итоге, он разрисовал ими всю свою команду, не забыв и про себя. Пляска со смертью уже давно научила его создавать основные фигуры, он вырисовывал их интуитивно.
Ричард прояснил для себя, что, по сути, создание рисунков-заклинаний по-настоящему расширяло не только значение самих символов, которые он использовал, изображая и танец со смертью, и танец клинка, и статую Сильной Духом. Все они были настолько различны и настолько же и похожи, и вселяли необходимость в действии во имя чувства жизни.
Для Ричарда было поразительным то, как все они вместе, являясь отдельными кусочками одной мозаики, складывались в единую перспективу, формируя законченную картинку. Пока он занимался изучением рисования заклинаний, Никки обучала его, и он не видел в этом ничего странного или сложного. Для него это было естественным. Ведь Ричард итак уже знал символы. И он теперь явно узнавал в них уже не только танец со смертью, но также и движение клинка, как в яростной битве, так и в создании статуи Сильной духом.
Никки также являлась уникальной наставницей, так как понимала не только то, насколько хорошо Ричард знает о своих способностях, но как он их использует. Она уловила, как ни кто другой, его видение магии как таковой. Она поняла, насколько концепция Ричарда отличалась от вековой мудрости других, и выступала им в противовес. Каким бы неординарным не было мировоззрение Ричарда, но оно было генератором ее активности.
Никки тоже понимала его концепцию о творческом аспекте магического как такового, и поэтому не вмешивалась в его действия, а наоборот направляла его на правильный путь к решению поставленной цели. Она не просто объединяла все известные ей аспекты для лучшего понимания, но, наоборот, пыталась опереться на то, что уже было знакомо ему, что отвечало его видению жизни. Она интуитивно улавливала те моменты, которые он уже осознал самостоятельно, Никки не тратила времени зазря, не акцентировала внимание на том, в чем он уже разобрался, и лишь только направляла его мысли в нужное русло, когда он действительно в этом нуждался.
Никки медленно подошла к столу, — Как продвигаются твои дела? - спросила она.
Ричард, глубоко зевнув, ответил, — Я больше не могу. Все перемешалось у меня в голове, как каша.
Никки рассеянно кивнула, читая какую-то книгу.
— Как ты думаешь, - спросила она, — Что это может значить, когда твой собственный ум начинает работать сам по себе, составляя ассоциации и строя связи, между тем, что ты уже знаешь и новыми знаниями.
— Да, такое случается, - кивнул Ричард.
Никки захлопнула книгу и бросила ее на край стола, — Я заметила некоторые важные вещи в ней. Тебе следует взглянуть.
— Я думаю, я уже не смогу выудить ничего стоящего из этой книги, - устало ответил Ричард.
— Отлично, - сказала она, и, указав на закрепленную в держателе ручку, продекламировала, — Тогда рисуй. Ты должен уметь нарисовать эти элементы из только что прочтенной тобой книги. Если настоящая книга Сочтенных Теней содержит подобные изображения, тебе будет легче воспроизвести их, лишь взглянув на страницу подлинника.
Ричард хотел было поспорить с ней, сказать о том, как он устал, но тут же в его голове возникла мысль о Кэлен. Его усталость мгновенно испарилась. Кроме того, он был абсолютно солидарен с Никки в том, что ее задача – быть его наставником, - и он должен стараться следовать ее советам.
Никки была колдуньей с уникальными способностями и огромным опытом за плечами, которыми Зедд просто восторгался. Даже Верна удерживала его от комментариев в адрес Никки, заставляя его внимательно слушать ее, поскольку Никки обладала большим опытом во многих сферах, в отличие от них. Ричард прекрасно знал, что она являлась его единственным шансом, найти то, что он ищет. И он ни за что не хотел ее потерять.
Ричард пододвинул к себе лист бумаги и обмакнул перо в чернила. Он склонился поближе и начал чертить фигуры из раскрытой перед ним книги.
Сейчас оставалась одна большая проблема, решение которой они еще не нашли, - действие волшебного песка. Согласно описаниям в книге Сочтенных теней, формы-заклинания были нужны для того чтобы открыть нужную шкатулку Одена, их нужно было нарисовать, используя волшебный песок. Никки сказала ему, что даже в выученной им фальшивой копии книги был упомянут волшебный песок, как средство для начертания заклинания. Без него все созданные заклинания не сработали бы.
Ричард сказал Никки, что как только Даркен Рал открыл шкатулку Одена, пришла тьма и поглотила его. Она засосала за собой весь волшебный песок, использованный им для начертания заклинаний. После этого в Саду Жизни не осталось ничего от прежнего вычурного убранства. На том месте, где был насыпан волшебный песок теперь зияло огромное грязное пятно.
Никки оторвалась от очередного тома, который она наспех просматривала, — Здесь есть кое-какая информация о Храме Ветров.
— Неужели? - сказал Ричард, прервав чтение.
Она кивнула, — Знаешь, что ставит меня в тупик? Как все-таки тебе удалось пересечь границу между мирами и добраться до мира мертвых?
Это произошло во время вспышки молнии, и Ричард перешел границу, ступив на дорогу, ведущую к Храму ветров, а молния все продолжала сверкать.
— Мне очень жаль Никки, но я рассказал тебе все что знаю.
— Конечно, согласно твоей истории, и тому, что ты мне рассказал, основываясь на изученных тобою древних книгах, Храм Ветров был отправлен в подземный мир. А так как он был «изгнан» в целях самозащиты, то он должен был находиться где-нибудь далеко-далеко в той бескрайней вечной пустоте. Ведь цель заключалась в том, что бы Храм стал вне пределов досягаемости, чтобы добраться до него никто не мог.
Ричард возразил, — Но он же находился прямо передо мной, мне необходимо было лишь создать нужные условия, чтобы его увидеть. И я точно знаю, что я сделал это и вошел внутрь Храма.
Никки безучастно кивнула, и, не отрываясь от чтения, расхаживала туда-сюда. Наконец она остановилась, что-то ее беспокоило.
— И все-таки я не могу уловить смысла. Невозможно таким образом перейти границу между мирами и попасть к мертвым. Пересечь пустоши подземного мира, это тоже, что и пересечь океан. Это можно сравнить с прогулкой вдоль его береговой линии, когда ты, сделав лишь один шаг, сразу попадаешь на остров, расположенный на другом конце света, не утруждая себя длительным путешествием через водное пространство огромных размеров.
— А может быть Храм Ветров на самом деле расположен не так уж и далеко в подземном мире. Может быть, этот остров находится не где-то за океаном, а точь-в-точь рядом с берегом.
Никки помотала головой, — Но это нелепо, думать так, основываясь лишь на твоих рассказах. Каждый источник твердит о том, что Храм Ветров был перемещен в безопасное место, и он был отправлен на край подземного мира, что было равнозначно тому, если бы он оказался на другом конце вселенной.
— Лорд Рал, - в дверном проеме возникла Кара.
— Что случилось, Кара, - в очередной раз, зевая, сказал Ричард.
— У меня тут кое-какие люди, которые желают встретиться с Вами.
Не смотря на то, как сильно Ричард хотел немного передохнуть, он все же ни за что не хотел останавливаться. Ему было необходимо изучить все книги, и найти возможность спасти и вернуть Кэлен обратно.
— Хорошо, приведи их.
Вслед за Карой в комнату вошла группа из шести человек, одетых в древние белые одежды. Тусклое освещение в библиотеке делало плывущие белоснежные фигуры, похожими на добрых духов. Все они остановились напротив массивного стола из красного дерева. Они с опаской смотрели на Ричарда, как будто бы он их собирался казнить, а не говорить с ними.
Ричард рассмотрел каждого из шести человек: пять мужчин и одна женщина, рядом с Карой, они предстали перед ним.
— Эти люди из персонала по обслуживанию склепа, - сказала Кара.
— Из персонала по обслуживанию склепа? - удивился Ричард.
— Да, Лорд Рал. Они присматривают за гробницами и все такое.
Ричард снова посмотрел на их лица. Каждый из них избегал его взгляда и, молча, смотрел в пол.
— Да, я припоминаю некоторых из вас, когда я вернулся в первый раз, - сказал Ричард. Это было, когда под стенами Дворца разразилась битва с Имперским Орденом.
Он даже не мог представить себе вновь тот ужасный беспорядок, который им пришлось убирать. Ричард распорядился выбросить все тела убитых имперских солдат за пределы плато. У него были тогда более важные задачи, о которых надо было беспокоиться, и они, отнюдь, не касались заботы об убитых.
Люди кивнули.
— Итак, что вы желаете мне рассказать?
Кара подняла руку вверх, прерывая его, — Лорд Рал, они все немые.
Ричард, жестикулируя с пером в руке, откинулся на спинку кресла и произнес, — Все?
Все шесть человек кивнули.
— Даркен Рал отрезал языки всему, обслуживающему персоналу склепа, чтобы у них не было возможности высказать непристойности про его покойного отца.
Ричард тяжело вздохнул, услышав столь ошеломительную новость, — Простите меня, за мою жестокость. Если вам станет от этого легче, то я разделяю с вами все ваши чувства по отношению к этому человеку.
Кара хихикнула, осматривая этих шестерых, — Я рассказала им, какую роль тебе пришлось сыграть в его смерти.
Шестеро служащих смущенно улыбнулись и закивали.
— Тогда что же мы будем делать? Как я должен узнать то, о чем вы пришли меня известить? - спросил их Ричард.
Один из людей выдвинулся вперед и осторожно положил обернутый в белоснежную материю сверток на стол. Человек пододвинул его к Ричарду.
Когда Ричард потянулся за свертком, капля чернил упала с пера прямо на материю.
— Извините, - пробормотал он и отложил перо подальше.
Он пододвинул свернутую материю поближе. И посмотрел на шестерых людей, — Итак, что же это?
Но ни один из них не сделал ни малейшего движения, чтобы дать объяснения. Ричард уставился на Кару, — А они были так настойчивы, не правда ли?
Один из шестерки начал указывать на руки, изображая ими плоскость, как будто это страницы открывающейся книги. Он повторил так несколько раз и указал на Ричарда.
— Вы хотите, чтобы я это открыл?
Все шестеро кивнули.
Сверток был настолько легким, что, казалось, он был пустым, но Ричард бережно начал его раскрывать на столе, осторожно развертывая белоснежную ткань.
Когда Ричард, наконец, закончил этот процесс, то обнаружил, что в центре материи лежит одна единственная частичка белого песка.
Он резко поднял голову и спросил, — Где же вы это взяли?
Все шестеро указали вниз.
— О, добрые духи, - прошептала Никки
— Что? - воскликнула Кара, подойдя поближе, чтобы рассмотреть единственную частичку белого песка, лежащую в центре материи, — Что это такое?
Ричард пристально уставился на Морд-Сит, — Это волшебный песок.
Служащий персонал гробниц, продолжая указывать вниз, хотели тем самым сказать, что обнаружили находку где-то в склепе. Магический песок имел особое призматическое свечение, но Ричард все же был немного удивлен тем, что эти люди нашли лишь одну единственную песчинку.
— Можете ли вы мне показать то место, где вы обнаружили это?
Все шестеро решительно закивали.
Ричард бережно обернул материю вокруг песчинки волшебного песка. Он заметил, что на ткани было два пятна от чернил, так как когда он капнул ими на материю, она была обернута вокруг в два ряда. Эти два пятна вновь объединились в одно, когда Ричард придал свертку первоначальный вид. А когда он раскрывал материю, пятна вновь оказывались на противоположных сторонах.
Они его завораживали, он пристально смотрел на них и думал.
— Пойдемте, - наконец очнулся Ричард, и, положив сверток в карман, скомандовал, — Отведите меня туда.

Глава 48

Ричард переступил через расплавленную белую каменную плиту и вошел в гробницу Паниза Рала. Персонал по обслуживанию гробницы ждал снаружи в коридоре. Они убедили Ричарда войти в гробницу первым. Так как он являлся потомком рода Ралов, они не смели войти прежде него. Ведь в этой гробнице, в конце концов, покоился его дед. Персоналом по обслуживанию гробницы на протяжении многих лет были люди, которые всегда жили и умирали, следуя непостижимым правилам каждого Лорда Рала, неизменно отдающего дань уважения своим предкам.
Ричард, тем не менее, всегда оказывал свое почтение лишь тем, кто того заслуживал. Паниз Рал же был тираном с немыслимыми амбициями к завоеванию мира, что не особенно его отличало от его сына - Даркена Рала. Панизу Ралу, возможно, и не удалось провернуть такого большого количества злодеяний, которые совершил его сын. Но нельзя было сказать, что он не пытался.
В войне, которую Паниз Рал развязал против соседствующих земель, Зедд, будучи еще молодым, был тем, кто возглавил свободный народ Срединных земель против агрессии Д'Харианской империи. В итоге, Зедд, выступая от имени Первого Волшебника, уничтожил Паниза Рала и воздвиг те самые границы, которые отгораживали Д'Харианскую Империю от Ричарда на протяжении большей части его жизни.
Даже учитывая то, что многие с удовольствием поддерживали жажду Паниза Рала к завоеваниям, Зедд, отнюдь, не хотел уничтожать весь народ Д'Хары.
Ведь многие Д'Харианцы, не смотря ни на что, оказались всего лишь жертвами господствующей тирании; они же не могли выбирать время и место для появления на свет, родившись в далеко неблагополучное время при господстве тирании. И винить лишь только в этом их было бы неверным. Поэтому, вместо того, чтобы уничтожить всю Д'Хару, Зедд предпочел воздвигнуть границы.
Он полагал, что оставить Д'Харианцев пожинать последствия собственных деяний, было наихудшим наказанием, которое он мог бы только обрушить на них.
Сложившаяся ситуация также еще и предоставляла им шанс, чтобы решиться, и сделав выбор, попытаться изменить их жизненный уклад. Ведь с поднятыми границами, для Д'Хары теперь не представлялось возможным продолжать распространять свою агрессию против других народов.
И это было бы так, и Ричард все еще жил бы в далекой Вестландии, если бы границы не пали.
Даркен Рал поспособствовал их разрушению, путешествуя через подземный мир, избегая тем самым непреодолимое препятствие. Но, если бы это не произошло, то Ричард никогда не встретился бы с Кэлен, которая привнесла в его жизнь значимость и важность бытия, стала смыслом его существования.
Ричард помнил когда, сразу же после того, как Даркен Рал открыл шкатулку Одена, и высвобожденная им сила Одена поглотила его, то один из служащих дворца подошел к Зедду и сказал, что гробница Паниза Рала вдруг начала плавиться. Зедд немедленно велел служащему взять определенного рода каменную плиту и запечатать ею вход в гробницу, пока угроза подобного разрушения еще не успела распространиться по всей территории дворца.
Это временное приспособление из белого камня, закрывающее вход в гробницу, с тех пор по большей части расплавилось, и странное разрушение теперь принялось разъедать, еще нетронутые плиты у входа. Стены уже были деформированы. Будучи прежде ровными, сейчас из них торчали, выдаваясь вперед, смещенные куски розового гранита. В коридоре снаружи, швы между потолком и стенами также начали расходиться под воздействием деформации, во внутреннем помещении. Если это разрушение не остановить немедленно, то уже несущие стены начнут искривляться, и до такой степени, пока вся конструкция дворца не начнет плавиться изнутри, пожирая сама себя.
Ричард оглядывал все вокруг, оценивая обстановку в гробнице. Свет от пятидесяти семи факелов, отражался от позолоченного гроба, стоящего на возвышении. Помещенный на пьедестал ровно по центру комнаты, гроб не только светился, но как-будто парил над мраморным полом.
Надписи были начертаны не только на гробе, но и выгравированы на гранитных стенах по всему периметру комнаты.
— Ненавижу розовый, - бормотала себе под нос Никки, окидывая взглядом, окружающие ее полированные стены из розового гранита и сводчатый потолок.
— Есть какие-нибудь идеи, почему стены могли бы расплавляться? - спросил Ричард у Никки, когда она медленно обходила комнату, тщательно осматривая все вокруг.
— Именно это действительно пугает меня,- ответила Никки.
— Что ты имеешь в виду? – спросил Ричард, начав прочитывать выгравированные на гранитных панелях слова, написанные на Верхне Д'Харианском.
Никки продолжила, — Верна сказала мне, что когда я прибыла во дворец, именно перед тем, как меня схватили, когда я спустилась сюда с Энн, что я рассказала ей, что я знаю причину, по которой стены здесь плавятся.
Ричард посмотрел на Никки, оглянувшись через плечо, — Итак, почему же они плавятся?
Никки выглядела странно смущенной и взволнованной, — Я не знаю. Я не помню.
— Не помнишь…как такое, может быть? – возразил Ричард.
— Ричард, я действительно не знаю, с какой целью я спускалась сюда, или почему стены здесь подверглись столь странному разрушению. Я спросила Верну, возможно, она помнит что-либо из того, о чем я ей говорила. Но она ответила, что ничего подобного ей в голову не приходит.
Ричард слегка провел пальцем по стенке гроба, в котором покоился его предок. — Огненная Цепь.
Никки подняла взгляд, она выглядела теперь еще более озабоченной происходящим. — Ты на самом деле думаешь, что причина в этом?
— Ты ничего не помнишь о том, что здесь именно произошло, ведь так? – спросил ее Ричард.
Никки помотала головой. — Нет. Я не помню, что вообще когда-либо говорила Верне о том, что мне известна причина этих разрушений. Но что еще хуже - я не помню, что на самом деле когда-либо о ней знала. Как я могла забыть такое?
Ричард пристально всматривался в обеспокоенные голубые глаза Никки, — Я не думаю, что ты смогла бы, если бы все шло своим чередом.
Никки вздохнула. — Ведь это может означать только то, что сфера действия заклятия Огненной Цепи увеличилась: теперь оно распространилось и на всё окружающее.
— Всеобъемлющее заражение, - чуть слышно произнес Ричард.
— Если это действительно так, - заключила Никки, — То значит, что независимо от того, с чем связаны происходящие здесь в гробнице метаморфозы, наша первостепенная задача заключается в том, чтобы полностью откатить назад действие заклятия Огненной Цепи.
— Вызванный Шимами червь, поселившийся в магии, начал теперь поедать нашу память, чтобы не позволить нам его уничтожить.
Такое пугающее заключение, ввело Ричарда в некоторое замешательство. Тем не менее, он знал, что оно не лишено смысла.
Теперь он должен был беспокоиться не только о Джегане, который вот-вот ворвется во дворец, но и о том, насколько глубокую брешь в заклятии Огненной Цепи этот червь может прогрызть, пытаясь избежать своего уничтожения.
Ведь магия неосознанно реагировала, ограждаясь от разрушающих ее факторов, чтобы сохранить свою сущность. Что же касается Шимов, то уничтожение магии как раз было их работой, и тот червь, которого они оставили после своего пришествия, был их оружием к достижению наилучшего результата. Вероятно, для магии подобные оборонительные меры были результатом работы Шимов. Подобно острым шипам кустарника, они защищали растение, и были его средством самообороны. Но наличие шипов не означало, что растение способно сообразить о том, что нужно поразить любого, кто бы, ни приблизился; ведь шипы - просто его безусловные рефлексы, его способ выживания.
— Нам нужно полностью обратить вспять действие заклятия Огненной Цепи, пока не стало слишком поздно, - наконец произнес Ричард, обращаясь к Никки. — И мы должны сделать это прежде, чем забудем, почему мы так решили. Я должен призвать силу магии Одена, чтобы суметь повернуть заклятие в обратную сторону.
— Ричард, но нам для этого нужны шкатулки Одена, - напомнила ему Никки.
— Действительно! Я даже знаю, где их можно достать: две находятся в лапах Джеганя, а третьей завладела Ведьма. И нам всего-навсего, каким-то образом, нужно просто собрать их все вместе.
— С тех пор как Сикс стала выполнять распоряжения Джеганя, нападая на наши войска в Древнем Мире, - проговорила Никки, — Я думаю, что она все же любезно поделится с ним последней из шкатулок.
Ричард снова провел пальцем по надписи на гробу Паниза Рала. — Я полагаю, ты права. Это – лишь вопрос времени, когда Джегань заполучит все три шкатулки, если, конечно, он уже это не сделал.
— Тем не менее, у нас есть кое-что, в чем они нуждаются, - сказала Никки.
— И что же это?
— Сад Жизни. После того, как я перевела Книгу Жизни, я пришла сюда, чтобы посмотреть на него с совершенно другой стороны. Книга подтвердила некоторые из заключений, к которым я пришла раньше, когда в последний раз здесь была.
— Сейчас я воспринимаю Сад Жизни через призму магии Одена. Я изучила и расположение самого помещения, и количество освещения в нем, и размещение углов комнаты по отношению к звездам, используя карты звездного неба, и то, каким образом солнце и луна пересекают его. Я также проанализировала области в пределах комнаты, где магия Одена, могла бы быть призвана – оказалось, что они располагаются в определенном порядке, образуя в совокупности целый комплекс из множества составляющих элементов.
Ричард был заинтригован. — Никки, ты хочешь сказать, что Сад Жизни на самом деле является основным элементом, чтобы открыть одну из шкатулок?
— Да. Сад Жизни был построен определенным образом, для обеспечения всех необходимых условий, контролируемых самим садом, чтобы высвободить магию Одена.
Ричард должен был еще раз подумать над всем этим, прежде чем быть уверенным в том, что выводы Никки были верными. — Ты хочешь сказать, что Джегань должен обязательно войти в эту комнату, чтобы открыть правильную шкатулку?
Никки пожала плечами. — Если, конечно, он не захочет возвести свой собственный сад, подобный этому. Этот вариант я не исключаю, но, однако, все необходимые составные элементы собраны именно здесь – в Саду Жизни. Без них, скорее всего, ничего не выйдет. Воспроизведение подобия конструкции, станет довольно таки сложной задачей к реализации.
— Но это все же возможно, ведь так?
— Ричард, Джеганю, во-первых, будут нужны оригинальные источники, по плану которых воздвигался Сад Жизни. Во-вторых, ему понадобится помощь не только колдуний, но и волшебников. А испытывая недостаток в необходимой информации, для самостоятельного решения столь сложной задачи, он должен будет изучить Сад Жизни изнутри. Единственное практическое решение для Джеганя состояло бы в том, чтобы продублировать то, что уже построено, где все необходимые условия были уже выполнены.
— Хорошо, Никки, если ему удастся, проникнуть сюда, чтобы все самостоятельно изучить, так почему же ему тогда просто не воспользоваться Садом жизни.
Никки поравнялась взглядом с Искателем. — Точно в яблочко, Ричард.
Ричард тяжело вздохнул, осознавая, насколько они с Никки были далеки от истинных намерений Джеганя.
— Теперь я понимаю, что это неудивительно, что он еще до сих пор не попытался открыть шкатулки. Ведь сначала, ему нужно добраться сюда. Взятие Народного Дворца всегда было для него самой важной составляющей его плана. И на протяжении всего этого времени Джегань прекрасно знал, что ему нужно делать.
— Кажется, так и есть, - признала Никки.
Тут на входе возникла Бердина, она переступила через расплавленную арку и вошла в гробницу.
— Лорд Рал, вот вы где.
Ричард обернулся. — В чем дело?
— Я нашла вот эту книгу, - сказала она, держа ее перед собой. Шагая через комнату, она размахивала томом, как будто это может разъяснить ее слова, — Лорд Рал, книга написана на Верхне Д'Харианском. Когда я перевела кое-что и рассказала Верне про что здесь говорится, то она сказала мне немедленно принести эту книгу Вам.
Никки выхватила книгу у Бердины сразу, как только Морд-Сит вытянула руки вперед. Сестра откинула обложку и начала штудировать текст.
— Так, о чем же эта книга? - спросил Ричард у Бердины.
— Она о народе Джиллиан. По крайней мере, о ее предках из Каски.
— Снотворцы... - Никки шептала себе под нос, перелистывая страницы.
Ричард нахмурился. — Что ты сказала?
— Никки права, - сказала Бердина. — Эта книга повествует о том, что люди Каски имели способность творить и насылать сновидения. Верна велела, чтобы я обязательно сказала Вам об этом.
— Хорошо, спасибо, – поблагодарил Ричард.
— Теперь мне нужно вернуться обратно, Лорд Рал. Есть некоторые другие книги, которые Верне нужно помочь перевести. И не забывайте, — сказала Бердина, оглянувшись, перед тем как уйти, — Мне потребуется еще немного времени, чтобы точно рассказать вам о вещах, которые я обнаружила, - это касается Бараха.
Ричард одобряюще закивал, улыбаясь Морд-Сит.
Никки заткнула книгу под мышку. — Спасибо, Бердина. Как только мы закончим с этой книгой, мы приступим к изучению следующей.
Ричард мгновение наблюдал за удаляющейся из гробницы Бердиной. А затем начал водить пальцами по надписям, выгравированным на гранитных плитах. — Это все выглядит достаточно тревожным, Никки. Известна ли тебе истинная природа выведенных здесь заклинаний? Множество из элементов выглядят как будто бы знакомыми для меня.
— Они и должны, - ответила Никки. Она указала на одну из надписей на дальней стене, — Посмотри туда. Это послание от отца, описывающие его сыну процедуру прохождения в подземный мир и обратно.
—Ты думаешь, что Паниз Рал хотел передать Даркену Ралу свое знание, заключаемое в таинстве этих заклинаний, и поэтому он высек их на стенах этого склепа? – спросил Ричард.
— Нет, возразила Никки, отрицательно мотая головой, — Я думаю, что эти заклинания передавались в Доме Ралов из поколения в поколение на протяжении многих веков. От отца к его отпрыску, обладающему даром - тому, кто станет следующим Лордом Ралом по праву наследия.
Ричард чувствовал себя обезоруженным, — И как ты думаешь, сколько же лет этим надписям? И зачем это нужно передавать знание о том, как путешествовать между мирами?
— По составным конструкциям этих заклинаний и использованным в них словоформам, я могу предположить, что они появились на этих стенах, с того самого времени, когда была создана сама магия Одена. Я думаю, они также являются одними из необходимых составляющих для высвобождения силы Одена.
Глаза Ричарда округлились, — Что? - вытаращился он на Никки.
Никки продолжила, — Ну, во-первых, учитывая то, о чем повествуют книги, описывающие магию Одена, такие как Книга Жизни и некоторые из тех о теории силы Одена, можно сделать вывод, что это одно из условий для призыва магии Ущерба, которое является ключом испепеления заклятия Огненной цепи.
— Ты имеешь в виду избавление от проблем с воспоминаниями?
Никки кивнула, — Ричард, почему все, кроме нас не помнят о существовании Кэлен? Почему она сама не знает, кто она есть? Почему мы не можем, используя наш с тобой дар, снять пелену заблуждения с людей, забывших Мать-Исповедницу? Почему с помощью наших способностей мы не можем возвратить им память о ней?
Теперь Ричард снова узнавал в ней прежнюю Никки - наставницу, заставляющую своего ученика самому найти ответ на поставленный вопрос. Ричарду такая техника подхода к решению проблемы была более чем знакома. Зедд применял ее в отношении к внуку всю его сознательную жизнь.
— Ввиду того, что все воспоминания пропали. Нам нечего восстанавливать.
— И каким же образом они испарились? - спросила Никки, вопросительно изогнув бровь.
Ричард полагал, что это очевидно, — Тут была применена магия Ущерба.
Никки продолжала вопросительно смотреть на него, в ожидании продолжения.
Наконец волна понимания накатилась на него.
— Добрые духи, - прошептал Ричард, — Ведь магия Ущерба исходит из подземного мира, - он подошел поближе к Никки, — Не хочешь ли ты сказать мне, что для призыва силы Одена, необходимо спуститься в преисподнюю, потому как то, что было отнято магией Ущерба, можно вернуть обратно только там.
Никки продолжила мысль, — Если воспоминания можно восстановить, то должно остаться их центральное ядро сути, из которого можно вновь нарастить утерянное. Та память о Кэлен - она лишь у тебя в голове, не у нее, не у Зедда, и даже не у Кары. Это твое сознание и ничьё больше…Память других – это то, что уже покинуло наш мир: её нет. По крайней мере, не здесь - в нашей реальности.
Ричард был настолько поражен, что был не в состоянии даже моргнуть, — И это центральное ядро воспоминаний, украденных из сознания людей под воздействием заклятия Огненной цепи, было извлечено магией Ущерба. И если так оно и есть, то единственным местом, где можно отыскать зародыши украденных воспоминаний, остается подземный мир.
Никки обвела пальцем вокруг одного из выражений на Верхне Д'Харианском, указывая на слова, высеченные на гранитной плите и гробу. — Книга Жизни, которую пришлось прочесть Даркену Ралу для того, чтобы ввести в игру шкатулки Одена, гласит, что частично сам процесс призыва магии Одена уходит в подземный мир.
— Но какие же воспоминания искал Даркен Рал, спускаясь туда? – возразил Ричард.
— Процедура призыва магии Одена прописана в деталях, шаг за шагом. Спускаясь в подземный мир, Даркен Рал всего лишь выполнял одно из предписаний, которое являлось очередным условием для вызова магии Одена. - Никки обвела рукой вокруг, показывая на стены с надписями, - Именно здесь высечен каждый шаг: каждое из требуемых условий.
— Никки, все эти упоминания говорят только о том, что необходимо просто спуститься в преисподнюю, и все. Почему они не сообщают о необходимости столь необычного путешествия?
Никки парировала, — А цель его лежит в намерении восстановить основное ядро воспоминаний. Но, к сожалению, магия сама не может знать, что именно необходимо, также как и ей неизвестен тот, на кого будут наложены чары Огненной цепи. Ей известны лишь условия собственного высвобождения. И нигде не упоминается, что нужно делать, вступая в очередную стадию свершения вызова. Она - всего лишь инструмент для работы, выданный волшебнику, чтобы обратить вспять чары Огненной цепи.
— Бердина была первой, кто показал мне Книгу Жизни. Она знала, где ее найти, потому что видела, как Даркен Рал внимательно ее изучал, – сказала Сестра.
— Но он не пытался воскресить воспоминания, украденные чарами Огненной цепи.
Никки пожала плечами, — Ты прав, он хотел использовать силу Одена, чтобы заполучить абсолютное превосходство. Все зависело от того, с какой целью впервые произвести ритуал нисхождения. Вероятно, Даркен Рал до конца не понимал настоящее предназначение путешествия в подземный мир. Наверное, он решил, что это лишь очередная ступень, на которую нужно взойти – просто часть сложного действа.
Ричард пальцами пригладил волосы, — Кэлен рассказала мне, что была в подземном мире.
Никки его проигнорировала, она снова указывала на надписи, — И все это является составной частью этого действа.

Предыдущая страница 26 Следующая страница


27 Терри Гудкайнд

— Но каким же образом, я смогу совершить подобные вещи?
— Если учитывать то, что здесь написано, ты не можешь сделать это самостоятельно. Ты нуждаешься в проводнике. Но не в обычном сопровождающем, а в таком человеке, которого ты сможешь склонить к подобному действию, и, дерзнув посетить подземный мир, убедишь его в том, что твоя жизнь – ничто, в сравнении великими целями путешествующего между мирами.
— Добрые духи, конечно, я могу поклясться собственной жизнью, ради этой возможности, - возбужденно произнес Ричард.
Она кивнула и сразу же показала на одно место в надписи, — Обрати внимание. Вот это заклинание, вызывающее проводника из мира мертвых, который укажет необходимый тебе путь.
Раздосадованный не на шутку, Ричард еще раз взглянул на высеченную надпись. Потом он указал на одно из выражений на Верхне Д'Харианском, оно находилось уже на следующей плите, — Посмотри сюда, на эти изречения. Здесь говорится об использовании колдовского песка.
Никки согласилась, — Да, действительно. Может нам лучше поинтересоваться у служащих гробницы, где они нашли ту песчинку, которая лежит у тебя в кармане?
Ричард, потрясенный теми вещами, о которых только что узнал, почти уже забыл, зачем они с Никки спустились сюда в гробницу.
— Ты права, - произнес Ричард, подавая сигналы Каре, впустить в гробницу шестерых служащих в белоснежных одеждах.
Шестерка торопливо последовала за Морд-Сит, подобно цыплятам пытающимся успеть за мамой клушей. Ричард терпеливо поджидал приближающийся выводок. И они, не заставили себя долго ждать, в мгновение оказавшись напротив ожидающего.
— Все вы оказали нам огромную услугу, обнаружив эту песчинку. Я благодарю вас за вашу внимательность.
По их светящимся от радости лицам, Ричард сделал вывод, что ни один Лорд Рал никогда, ни за что не благодарил их прежде.
Он мягко опустил ладонь на плечо единственной женщины из персонала гробницы, — Вы можете мне показать, где вы нашли ту частицу песка, которую принесли мне?
Женщина оглянулась на остальных сотоварищей и упала на колени, перед золоченым гробом в центре помещения. Она показала на пол под одним из углов гроба, покоящемся на возвышающемся на несколько футов пьедестале. Она поманила пальцем Ричарда к себе.
Он опустился на колени рядом с ней, наклонил голову и заглянул под гроб, повторяя вслед за женщиной. Она заострила свое внимание на одном месте, где один из углов гроба отходил от дна.
Ричард постучал по углу костяшками пальцев. Из щели начал сыпаться песок, крошечные песчинки отскакивали от мраморного пола.
Ричард поднялся на ноги, довольный своей находкой, и одарил Никки удивленным взглядом.
— Принеси мне твой топор, - позвал Ричард одного из стражников, стоявших в коридоре рядом с входом в гробницу.
Охранник из Дворцовой стражи быстро пронырнул через расплавленный вход и немедленно передал Ричарду свой топор.
Ричард с силой втиснул острие топора в узкий стык, соединяющий крышку с гробом. Он начал раскачивать лезвие туда-сюда, загоняя его глубже. Соорудив своеобразный рычаг из рукояти топора, Ричард продолжал им двигать, наконец, крышка поддалась, начала отходить и приподнялась.
Вместе с Никки, они подняли оторванный верх гроба. Когда Лорд Рал кивком подал сигнал, персонал гробницы вместе с охранником приняли на себя тяжесть крышки и перенесли ее в сторону.
Внутри гроб был до краев наполнен волшебным песком.
Ричард просто остолбенел, уставившись на гору песка. Свет факелов отражался от каждой отдельной песчинки, переливающейся неописуемым количеством оттенков, превращаясь в искрящийся цветовой поток сияния.
Ричард осторожно смахнул песок с покоящихся внизу останков тела. Там, закопанный в песок, лежал обугленный череп Паниза Рала, его деда, который, до сих пор хранил следы от Огня волшебника Зедда, другого его деда, уничтожившего лежащего сейчас в гробу тирана. Когда это произошло, несколько капель того живого пламени обрызгали молодого Даркена Рала, и породили в нем жгучую ненависть к Зедду, включая всех тех, кто стал в оппозицию к Дому Ралов.
— Ричард, теперь я поняла, почему это место расплавляется, - произнесла Никки, — всё вызвано ответной реакцией на магию Ущерба, с помощью которой пытались открыть шкатулки Одена. Это произошло наверху - прямо над нами - в Саду Жизни.
Ричард тщательно обдумал, сказанное Никки, и произнес, — То есть, это равновесный ответ, той чужеродной силе, которая была здесь применена.
Кончиками пальцев Никки бережно подтолкнула выбившиеся песчинки обратно в гроб. — Ты прав. Это самое надежное место, которое удалось найти Даркену Ралу для хранения колдовского песка, ведь его ему нужно было много. Но, к сожалению, он умер прежде, чем смог воспользоваться этой заначкой, и все эти годы, спустя его смерти, песок продолжал лежать здесь нетронутый. Но, вот что интересно, он до сих пор остается раскаленным, продолжая излучать энергию ответной реакции. Поэтому-то комната и плавится. Это место не может выдерживать долее воздействие подобной атмосферы.
— Никки, только не говори мне, что Сад Жизни был построен так, что в состоянии выдержать такие энергетические явления.
Никки прищурилась и посмотрела на Ричарда так, как будто он только что выдвинул важное предположение, что «вода на самом деле мокрая», — Ричард, ну конечно же!!!
— Тогда нам срочно нужно перенести это все наверх в Сад Жизни.
Никки кивнула, согласившись, — Верна и ее Сестры могут сделать это, не без помощи Натана Конечно. Они смогут заставить гроб двигаться, не прилагая физической силы.
Она настойчиво сжала руку Ричарда, требуя безотлагательного подчинения, — Теперь, когда мы разыскали волшебный песок для вычерчивания заклинаний, нам срочно необходимо продолжить наши с тобой занятия. Возможно, у нас осталось немного времени в запасе.
Ричард с уверенностью в глазах ответил ей, — Я не возражаю. Пошли.

Глава 49

— Я ничего не чувствую, - произнёс Ричард.
Посреди рассыпанного магического песка, который по наружному краю был окружен травой, лежал камень. Сидя скрестив ноги на клине этого камня, Ричард оглянулся на Никки, которая стояла позади и, сложив руки, следила за тем, как он выводит магические заклинания.
— Ты должен оставаться абсолютно бесстрастным. Ты строишь заклинания, а не занимаешься любовью с женщиной.
— Оой. А я думал, что мне нужно... Ну не знаю ...
— Впасть в экстаз?
— Да нет же, я имею в виду проникнуться некой связью с моим Даром, каким-то видом нервного возбуждения или впасть в транс ... или что-то ещё.
Её голубые глаза медленно разглядывали последние составные элементы. — Некоторые люди любят примешивать в элементы эмоции во время прорисовок форм заклинаний, поскольку им нравится чувствовать порыв их сердечного биения, свои складки на напряженном животе, или как бегают мурашки по коже – ну и прочие подобные ощущения – но в этом нет абсолютно никакой необходимости. Напыщенная театральность. Они считают, что должны стонать и раскачиваться, пока они занимаются этим.
Её глаза обратились на него, а брови изогнулись, выражая насмешку. — Если хочешь, могу показать как. Тогда эта наша затянувшаяся ночь может стать немного забавней.
Ричард понимал, что этой придирчивой методологией, она всего лишь пытается показать то, что у него выходит, заставляя его почувствовать всю глупость в подмешивании мелких предрассудков в те вещи, которым она пытается его научить. Это был тот тип уроков, какой Зедд имел обыкновение использовать, тот вид уроков, которые вдалбливались и которые не смогли бы быть забытыми, как это часто случается с неопределенными ответами.
— Некоторые люди предпочитают оставаться нагими всякий раз, когда они рисуют формы заклинаний, - добавила она.
— Ну уж нет, спасибо. - Ричард прочистил горло. — Я могу обойтись без стонов, и своего сердцебиения, и мурашек на коже, и даже необходимости обнажаться, пока я буду рисовать.
— Я так и знала, что ты пойдёшь этим путём. Именно поэтому, я никогда не предлагала подобные дополнения к основам, - она жестом указала на рисунки на песке. — В любом случае, ты невольно ощущаешь что-нибудь, существенно влияет и твой Дар. Формы заклинаний исполняют свое предназначение, пока ты придаешь им правильные элементы, в правильной очерёдности, добавляемые в нужной временной последовательности. Не беспокойся, ещё будут такие вещи, тем не менее, когда тебе придется рисовать их абсолютно голым, - добавила она.
Ричард знал о тех формах заклинаний. Он не любил задерживаться на них больше, чем они того требовали.
Никки слегка вздёрнула головой, внимательно и критически разглядев угловатые сдвоенные линии, которые он выводил. — Отчасти как делать хлеб. Если ты добавляешь правильные ингредиенты, правильным способом, с тестом происходит то, что должно происходить. А то, что ты будешь трясти и перемешивать тесто – не поможет ему подняться или тем же самым не поможет испечься хлебу.
— Угу, - сказал Ричард, вернувшись к выведению рисунков пальцем по магическому песку и прорисовывая дугу вокруг угловатого элемента. — Точно так же как хлеб. За исключением того, что если ты сделаешь это неправильно, это может убить тебя.
— Хорошо, пусть будет хлеб, который будем считать тем, что может убить тебя, - рассеянно пробормотала она, поглощенная тщательным наблюдением за его действиями и подалась вперёд так, словно помогала ему изогнуть линию правильно.
Никки представилась возможность перевоссоздать некоторые из тех элементов, что он сейчас выводил из книги, которую Бердина принесла им, когда они пребывали в гробнице Паниза Рала. Некоторые из форм заклинаний были разбиты на части и схематически представлены в книге. Для других, знания Никки и опыт вносили неоценимый вклад, позволяя ей вывести некоторые из оставшихся частей основываясь исключительно на текстовом описании. Таким образом, она смогла воссоздать всё необходимое.
Ричард переживал, что книга давала не полную иллюстрацию всего того, что было необходимо для действа и по поводу того, что Никки могла бы их вывести неправильно. Она дала понять ему, что у них достаточно много вещей, как раз, о которых действительно и нужно волноваться, но было кое-что особенное, что не относилось к этому роду переживаний.
Для Ричарда всё это было ещё и испытанием на практике, шансом воспользоваться теми вещами, которые он штудировал днём и ночью перед призывом, вызовом, который должен состояться, который перенесёт его в мир мёртвых. Конечно, у них нет шкатулок, но как только шкатулки были введены в игру, появилось предостаточное количество подготовительных мероприятий и действий, которые могли осуществляться и без их наличия. Те мероприятия, если учитывать, насколько они опасны, вовсе не были чем-то, чего Ричард ждал с нетерпением, но у него не было никакого выбора. Если он хочет вернуть Кэлен и наряду с ней всё остальное, чего он стремится достигнуть – то перед ним представали те вещи, которые он просто обязан был пройти невзирая на то, насколько они страшили его.
По крайней мере, его благотворитель из древности, Первый Чародей Барах, оставил множество ключей, чтобы помочь ему. Теперь, когда Ричард вновь воссоединился со своим Даром, он ещё и должен был вернуть книгу, которую оставил для него Барах - Секреты Силы Боевого Чародея . Если и существует тот момент, когда ему понадобится информация, изложенная в той книге, то теперь как раз был этот тот самый момент.

Книга, наряду с боевым облачением Мага, большей частью которое также принадлежало Бараху, была спрятана в замке в Тамаранге, недалеко от дебрей. К сожалению, это было то самое место, где Ричард последний раз видел Сикс, как раз перед тем, как Командующий Карг захватил его и доставил в лагерь Имперского Ордена.
Тщательно выводя формы заклинания, Ричарду к тому же не терпелось побыстрей лишить императора сна, заставить его начать ощущать напряжение и растерянность. Слишком долго он питал в себе самоуверенность и убежденность. Настало время, чтобы Джеганю начали являться кошмары.
Ричарду послышалось резкое карканье, донесшееся из-за стеклянного купола над ними. Оглянувшись, он увидел, как Локи - ворон Джиллиан - взгромоздился на стеклянную раму и наблюдал за ними. Паря высоко в небе, ворон повсюду следовал за своим другом на всю жизнь, пока та была в плену, и устраивал себе пиры на обильных отходах, что были по всему лагерю. Было похоже, что Локи интересовался всём так, словно большинство вещей в жизни были ничем иным как любопытным праздником.
Джиллиан знала, что Локи был там, но она никогда не подавала вида, избегая того, чтобы какой-нибудь из охранников Джеганя не запустил в птицу стрелой. Хотя Локи сам по себе был осторожной птицей, и казалось, исчезал всякий раз, когда кто-нибудь замечал его. Джиллиан рассказывала, что несколько раз, когда она выходила из палатки Джеганя, она видела, как ворон летал высоко над ней и выделывал трюки, хвастаясь перед ней.
Будучи пленницей Джеганя, Джиллиан, тем не менее, не приветствовала проделки её ворона. Она находилась в состоянии постоянного кошмара.
Несколько хлопьев снега начинали собираться по углам поверх стекла. На фоне ночного неба чёрная как смоль птица была практически невидима. Лишь временами можно было заметить как его клюв и глаза давали блики света факелов, создавая эффект, что появился призрак и наблюдает за ними.
Время от времени ворон наклонял голову, словно он тоже оценивает утомительную работу Ричарда. Когда он размахивал своими крыльями, чтобы стимулировать свое хриплое карканье, проступавший время от времени лунный свет между несущимися облаками отражался от его глянцевых чёрных перьев.
Ворону не терпелось привнести свой вклад.
— Действительно ли ты готова? - спросил Ричард, сохраняя свою сосредоточенность, поскольку он чертил линию на магическом песке.
Джиллиан нервно кивнула. Всю свою жизнь она ждала этого мгновения.
Сидя по самому центра места, специально расчищенного для неё на магическом песке, со всеми этими прорисованными заклинаниями вокруг неё, она выглядела очень торжественной. Она знала, что именно эту цель преследовал её дедушка, когда избрал её, когда обучал её. Она была жрицей костей, предназначенной насылать сны, чтобы защищать своих людей.
Факелы, окружавшие песок в центре лужайки мягко шипели. Их пламя медленно колыхалось в мертво повисшем воздухе. Темная полоса, пересекавшая лицо Джиллиан и проходившая через её медно-красные глаза, была предназначена для того, чтобы сделать её невидимой для злых духов.
Как жрица костей, она теперь была на службе у Ричарда. Ричард, как Лорд Рал, был теперь тем самым предназначенным, кто должен помочь ей навеять сны. Это была древнейшая связь между их людьми, предназначенной для общей защиты. То, что они навеивали, однако, вовсе было не мечтами.
Они наводили кошмары.
Люди Джиллиан были из Каска. Она была обучена быть рассказчиком - одной из тех, кого глубоко уважали за их знание древних времен и наследия её людей. Её дедушка по жизни был рассказчиком, тем, кто учил её старому знанию, знанию их прошлого. Когда-нибудь, то наследство передалось бы Джиллиан.
Её предки, добрые люди наделённые магией, надеясь избежать конфликтов, обосновались в пустоши, в местах, на которые бы никто не посягнул, навеивали сны дабы предотвратить потенциальные неприятности. Спустя время, когда наступили текущие события, они навеивали сны, пытаясь отразить наступление орды из Древнего Мира на юг. В той Великой войне они претерпели неудачу и практически были перебиты.
Ричард и Никки внимательно прислушивались к этому рассказу, ко всему, что Джиллиан знала о тех родовых временах. Связав эти сведения, книгу и его собственные знания значимой истории, Ричард, сложил все части воедино и получил картину произошедшего.
Большинство предков Джиллиан были убиты, но некоторая часть была захвачена и обращена новой цели волшебниками из Древнего Мира, которые жаждали воспользоваться их уникальной способностью. Волшебники воспользовались теми захваченными людьми как сырьём, чтобы создать людское оружие. Используя колдовство, волшебники получили из тех плененных снотворцев людей, использовавшихся вовсе не для того, чтобы насылать сны. Их предназначение было вторгаться в сны.
Сейчас Джегань был единственным живым сноходцем, живой связью с Великой войной трехтысячелетней давности, войны, которая вновь разожглась. Из того, что Ричард узнал, сноходец был вновь рожден в этом мире, поскольку вражеский шпион вошел в Храм Ветров и вмешался в ту магию, что была изгнана. Чародей Барах нашел способ подстраховаться – он сделал так, что Ричард родится с обеими сторонами Дара, дабы противостоять этой угрозе. Люди Джиллиан происходили от тех же самых корней, что и Джегань. Его предки когда-то были снотворцами, как и Джиллиан.
Вот и теперь, Джиллиан в очередной раз предстояло, как жрице костей, выполнить свое предназначение снотворца, чтобы отразить захватчиков... лишь с одним исключением.
Возвращаясь к событиям той Великой Войны, - предки Джиллиан потерпели поражение. Всё, что Джиллиан знала из тех упоминаний, говорилось о навевании грёз.
Ричард решил, что именно поэтому они, скорее всего, и потерпели поражение.
Вместо этого, он задумал наслать кошмары.
— Ты сумела запечатлеть кошмары у себя в голове? - спросил он тихим голосом.
Медно-красные глаза Джиллиан распахнулись, проступив посреди черной прокрашенной полосы. — Да, Отец Рал. Никогда прежде я не сталкивалась с кошмарами, пока не вернулись эти жестокие люди из Древнего Мира. У меня были только мечты. Даже не представляла что такое кошмар на самом деле, - она сглотнула. — Теперь – я познала кошмары.
— Когда-нибудь, Джиллиан, - произнес Ричард, согнувшись и рисуя символ звёздообразного разрыва пред ней, — Я надеюсь, ты сможешь забыть, что такое кошмары, но пока мне очень нужно, чтобы ты сосредоточила своё внимание на них.
— Обещаю, Лорд Рал. Но я всего лишь девочка. Вы действительно верите, что я смогу навеять кошмары на всех тех людей?
Ричард пристально вгляделся в её глаза. — Те люди пришли убить всё, что ты любишь. Ты вознесёшь кошмары в разуме, а Локи доставит их людям в лагере, что внизу – я прослежу за этим.
Никки присела на корточки рядом с Ричардом. — Джиллиан, не пытайся представлять, сколько людей собралось там внизу. Это не имеет ровным счётом никакого значения. Правда-правда. Куда последует Локи, туда и доставятся твои сны. Пока он будет лететь над лагерем, кошмары будут литься с его черных, как самая глубокая ночь, крыльев подобно ледяному дождю. Может кому-то и удастся избежать его, но это не принципиально. Он обрушится на великое множество – вот только это, как раз, и нужно брать в расчёт.
Никки жестом указала на формы заклинания перед девочкой. — Вот что является средоточием силы, не ты. Эти заклинания проделают всю работу вселения в их умы кошмаров, не ты. Всё что тебе нужно – думать о кошмарах. Посмотри вот сюда – на это заклинание, видишь? - спросила Никки, жестом показывая на непрерывную петлю, что сворачивалась в себя. — Эта часть бесконечно преумножает твой кошмар ещё и ещё.
— Но это походит на то, что мне нужно столько усилий, на которые я не способна.
С тонкой заверительной улыбкой, Ричард потянулся и обхватил руку Джиллиан. — Именно я помогаю тебе вселить сны, помнишь? Тебе нужно всего лишь позаботиться, что бы они появились в твоей голове, а я уж позабочусь, чтобы они дошли куда нужно. Именно твои мысли вместе с моей силой довершат задуманное.
— Я вполне уверена, что представить кошмар для меня не составит труда, - тут она слегка улыбнулась, — А ваша уверенность, Лорд Рал, достаточно сильна. Я полагаю, это сработает, когда вы оба разнесёте это как задумано. Теперь я понимаю, почему мне нужны были вы, чтобы я смогла вселить сны. Именно поэтому жрица костей должна была ждать вас, ожидая вашего возвращения.
Ричард похлопал её по руке. — Ты должна запомнить ещё одну вещь, - когда Локи облетит весь лагерь, ты должна будешь направить его и посадить на палатку Джеганя. Мы хотим вселить кошмары как можно большему числу людей, но Джегань – должен оказаться с самом эпицентре тех кошмаров и оказаться во власти особенного сна, которым я хочу его замучить, и потому, когда я шепну тебе, что настало время Локи спуститься, - ты представишь Джеганя в его палатке. Вот это заклинание, - он указал, — Совершит это над тем, над кем взгромоздится Локи. Когда я дам знать тебе, - всё что тебе нужно будет сделать, так это вспомнить Джеганя и Локи направится к его палатке.
Джиллиан кивнула. — Я помню ту жуткую палатку, - её медно-красные глаза, заполнившись слезами, обратились на Никки. — И я более чем уверена, что достаточно хорошо познала те ужасы и кошмары, что творятся там.
Над их головами, наверху, каркнул Локи и замахал крыльями, выказывая нетерпеливость вылететь со своим грузом кошмаров.

Глава 50

Дженсен скорчилась от боли, когда мускулистый охранник вывернул её руку, протолкивая вглубь шатра. Она споткнулась, но умудрилась удержаться на ногах.
От слепящего зимнего солнечного света, сопровождавшего их на протяжении всей поездки по раскинувшемуся лагерю, Дженсен с трудом могла различить что-либо внутри. Ей пришлось прикрыть глаза рукой, пока они не привыкли к царившему в шатре полумраку. Неподалёку она заметила силуэты угловатых охранников.
Обернувшись на беспорядочные звуки позади неё, Дженсен увидела таких же огромных охранников, подталкивающих вперёд Энсона, Оуэна и его жену, Мэрили, будто животных на убой. Она практически не виделась с ними в ходе их непродолжительной поездки на Север. Большую часть пути они проделали с кляпами во рту и повязками на глазах, причиняя отряду не более хлопот, чем остальной багаж вместе с провизией. Сердце Дженсен сжалось от вида её друзей в лапах этих жестоких людей. Всё вокруг казалось наваждением.
С другой стороны большой комнаты Дженсен увидела Императора Джеганя, трапезничающего за внушительным столом. Подобно священному алтарю множество свечей по обоим сторонам стола освещало дальнюю часть комнаты. Вдоль дальней стены, за спиной Императора, в ожидании его распоряжений, выстроился целый ряд слуг. Стол ломился яствами, которых хватило бы на небольшой банкет. Однако Джегань ел в одиночестве.
Чёрные глаза Джеганя впились в Дженсен будто она была фазаном, которого тот собирался обезглавить, выпотрошить и поджарить в честь грандиозного пира. Вытянув руку, он пальцами поманил её к себе. Неверный свет свечей отражался в больших перстнях и инкрустированных драгоценными камнями цепочках, болтавшихся на шее у Джеганя.
Пройдя мимо озябших от страха Энсона, Оуэна и Мэрили, Дженсен прошла по толстому ковру прямо к столу Императора. Горящие свечи освещали стол забитый окороками, дичью, говядиной, самыми диковинными приправами.
Не сводя призрачных глаз с Дженсен, Император пальцами одной руки скрутил грудку небольшой жаренной птицы, держа бокал в другой. Он откусил большой кусок мяса, запив его красным вином из бокала. Дженсен знала, что это было именно красное вино: из уголков рта Джеганя оно стекало прямо на его жилет из овечьей шерсти.
— Гляньте-ка, - опустив бокал на стол произнёс Император, — Кого мы снова видим! Уж не сама ли малышка, сестра Ричарда Рала, к нам пожаловала?
Последний раз стоя перед столом Императора, Дженсен была вместе с Себастьяном. Тогда она была гостем. Тогда она не знала, что её просто использовали. С тех пор ей на многое открыли глаза.
— Ты не голодна, дорогуша?
— Нет, - ответила умирающая от голода Дженсен.
— Не нужно быть сноходцем, чтобы сказать, что ты врёшь, — Улыбнулся Джегань.
Дженсен вздрогнула от его удара по столу. Все блюда подпрыгнули. Бутылки опрокинулись, а бокалы разлетелись на куски. Трое за её спиной ахнули от неожиданности.
— Не люблю, когда мне врут! – произнёс Император, поднимаясь.
Его внезапная ярость отдалась страхом в жилах Дженсен.
Вены выступили на лбу Джеганя. Его лицо побагровело.
Она подумала, что умрёт на месте.
Перед тем, как ярость полностью овладеет им, в комнату проник пучок света. Вошли две женщины и внутри шатра снова воцарился полумрак.
Джегань переключил внимание на них:
— Улиция, Эрминия, что-нибудь известно о Никки?
Застигнутые врасплох женщины переглянулись.
— Улиция, я не слышу! Я не в настроении играться с вами!!!
— Ваше Превосходительство, к сожалению, о судьбе Никки нам пока ничего не известно, – женщина прокашлялась. — Ваше Превосходительство, позвольте поинтересоваться, какие причины у Вас есть, чтобы полагать, что Никки может быть жива?
Джегань немного поостыл и опустился в кресло, выделанное искусной резьбой:
— Да мне просто привидился сон о ней.
— Связь с её Рада-Ханем исчезла. Она не могла снять его без чьей-либо помощи. Должно быть, это был всего лишь сон.
— Она жива!
Сестра Улиция поёжилась:
— Конечно, Ваше Превосходительство. Вы знаете об этом лучше меня.
Джегань потёр лоб кончиками пальцев.
— Я что-то плохо сплю в последнее время. Мне уже надоело сидеть здесь и ждать хоть какого-нибудь продвижения. Строителей этой рампы пора бы уже высечь, чтоб впредь они были порасторопнее. А я то думал, что наказаний за тот бунт будет достаточно, чтобы заставить их с большим трепетом относиться к своим обязанностям. В конце концов, это ведь пойдёт на пользу нашим планам. Может, если я прикончу пару слабаков, остальные поторопятся?
— Ваше Превосходительство, - произнесла Улиция, делая шаг вперёд, очевидно желая отвлечь его внимание от мрачных и жестоких мыслей. — Думаю, у нас есть кое-что способное поднять Вам настроение, что не заставит Вас усомниться в наших успехах.
Джегань насторожился. Затем поднял бокал и отхлебнул приличный глоток. Вернув бокал на место он схватил окорок с блюда, стоявшего по правую руку.
Отхватив кусок мяса, он жестом указал на Сестёр:
— О чём речь-то?
— Отряд доставивший Дженсен, привёз с собой много книг. Одна из них…думаю, Вам самому стоит взглянуть.
Джегань, кажется, снова начинал злиться. Он рукой пригласил двух женщин подойти ближе.
Обе женщины сразу ринулись вперёд, как по команде. В руках Сестры Эрминии была книга, найденная в потайной комнате под усыпальницей. Дженсен точно помнила, что видела, как её достали.

— Книга Сочтённых Теней.
Джегань посмотрел на обеих женщин, затем опустил руки с одной стороны кресла. Слуга незамедлительно выступил вперёд и принялся тщательно вытирать руки Императора. Джегань кивнул головой в сторону стола и остальные слуги подтянулись к столу и начали уносить с него блюда и графины. После того, как они очистили стол от посуды, молоденькая девушка в более, чем откровенной одежде, поторопилась протереть стол и убраться прочь.
Пока слуга вытирал руки Джеганя, Сестра Арминия положила перед Императором книгу. Он махнул слуге рукой и повернулся к книге. Придвинувшись, Джегань перевернул обложку книги и начал изучать текст на её страницах.
— Так, - начал он, слегка отстранившись от книги. — И что Вы думаете об этом? Это верная копия или как?
— Ваше Превосходительство, это не копия.
Джегань недовольно глянул из подлобья:
— Что значит «не копия»?
— Это подлинник, Ваше Превосходительство!
Джегань хлопнул ресницами в изумлении, будучи не уверенным в том, что правильно всё расслышал. Он откинулся в кресле и обратил свой взор к Сестре:
— Подлинник?
Сестра Улиция подошла поближе к столу и наклонившись перелистнула книгу на первую страницу:
— Взгляните на это, Ваше Превосходительство, – она указала в угол страницы. — Это авторская метка. Это печать специально создана с помощью магии для того, чтобы пометить оригинал.
— Ну и что? Может она поддельная!
Сестра Улиция замотала головой:
— Нет, Ваше Превосходительство. Это не так. Пророк ставит такую же печать, перед тем, как начать записывать свои пророчества для того, чтобы можно было определить, что это оригинал, что это его собственный труд, написанный его собственной рукой, а не подделка или копия.
— В Вашей библиотеке множество книг, содержащих пророчества, но за редким исключением, это копии, снятые с оригиналов. Да что и говорить, на большинстве тех книг вообще нет никаких меток. Просто иногда люди, снимающие копии, делают свои собственные метки с тем, чтобы можно было определить кому принадлежит данная копия и чтобы убедиться в том, что их труд будет распознан именно как копия, а не оригинал. Но печать на этой книге не может быть меткой, что ставят на копии. Это уникальная метка. Такая метка никогда не ставится на копии. Это – оригинал.
— Эта авторская метка оставлена в форме заклинания. С её помощью определяется оригинал. И я могу с уверенностью сказать, что эта книга – оригинал «Книги Сочтённых Теней», - она закрыла книгу и провела рукой по заглавию. — Видите? «Теней», а не «Тени». К тому же на ней стоит авторская метка. Эта книга была спрятана за Великим Барьером и магическими щитами. Это – подлинник!
— А что на счёт остальных книг?
— Ни на одной из них нет такой метки. На них даже нет печатей тех, кто снимал копии. Да вообще на них нет никаких меток. Остальные книги – лишь копии. А эта – оригинал.
На минуту Джегань задумался, положа руку на стол, постукивая по нему большим пальцем.
— Я всё равно не понимаю, почему эта книга не может быть ложной копией. Если люди делали подделки и хотели, чтобы они походили на оригинал, то они ведь могли поставить на них липовую метку. Так сказать, для идиотов.
— Технически, это возможно, но слишком много доказательств свидетельствует об обратном. Кроме того, что я уже рассказала, есть множество различных способов, позволяющих проверить подлинность метки автора. Именно для этого он и оставил её в форме заклинания: чтобы её истинность можно было проверить. Мы проделали несколько тестов метки и убедились в её подлинности. Также отмечу, что есть более сложные опознавательные сети, позволяющие протестировать авторскую метку.
Сестра Арминия указала рукой на книгу:
— А ещё, Ваше Превосходительство обратите внимание на первые строки этой книги. Они говорят о возможности определения истинности с помощью Исповедницы.
Сестра Улиция нетерпеливо прокашлялась: зачем говорить то, о чём и так все знают? Она одарила Эрминию пронзительным взглядом перед тем, как начать:
— Ваше Превосходительство, мы имеем в виду, что в книге говорится об Исповеднице, которая может определить копию, но не оригинал. Поэтому мы не можем доверять ей в определении подлинника, потому что Исповедница не предназначена для этой цели. Если хотите, мы можем продолжать проверять книгу, но я уверена, это лишь очередной раз подтвердит то, о чём нам уже и так известно.
Джегань барабанил пальцами по столу.
— Где её нашли?
— В Бандакаре, Ваше Превосходительство.
— То есть за магическими барьерами, разделявшими нас столько лет.
— Совершенно верно, - восхищённо произнесла Сестра Улиция. — Уже одно это является бесспорным свидетельством истинного происхождения этой книги!
— Почему?
— Если бы оригинал можно было определить с помощью магии, где бы Вы его спрятали?
— Конечно, за Великими барьерами, там, где нет магии… - резюмировал Джегань.
— Ваше Превосходительство, я не сомневаюсь, это – оригинал Книги Сочтённых Теней.
Император взглянул на неё тёмными как ночь глазами:
— Ты готова поплатиться жизнью за свои слова?!
— Да, Ваше Превосходительство, - не колеблясь ответила Сестра Улиция.
Странный звук разбудил Дженсен. Спросонья он показался ей похожим на отдалённые раскаты грома. Сначала она подумала, что это, должно быть, очередной кошмар, приснившийся Императору. Но, в действительности, звук исходил снаружи. Мужские голоса приказывали всем посторониться и убираться прочь с дороги. Теперь шум усилился, его звуки слышались уже совсем рядом.
У входа в шатёр Дженсен заметила солдат, откидывающих занавесь. Она боялась даже пошевелиться. Это Джегань приказал ей оставаться на месте. Зная, как во мгновение ока он может рассвирепеть, Дженсен не могла ослушаться его приказа.
Энсон вопросительно взглянул на неё. Дженсен пожала плечами. Оуэн взял Мэрили за руку. Они явно были напуганы, и Дженсен полностью разделяла их чувства.
Император поднялся из кресла, продолжая натягивать штанину. Он выглядел уставшим, будто с похмелья. Дженсен знала, что причиной тому ночные кошмары, преследующие Императора и не дающие ему ночью покоя.
Он уже было раскрыл рот, чтобы что-то сказать, как вдруг занавесь дверного проёма откинулась в сторону. Шатёр сразу наводнил шум с улицы.
Внутрь вошла хрупкая женщина. Среди всей этой суматохи она двигалась как холодная скользкая змея.
От одного её вида Дженсен захотела спрятаться подальше.
Взгляд странной незнакомки привлекли четверо человек, прикованных к полу. Затем она обратила взгляд на Императора. Чёрное платье оттеняло её мертвенно-бледную кожу.
— О, Сикс! – воскликнул Джегань. — Позволь спросить, что это ты тут делаешь посреди ночи?
— Я здесь по твоему требованию, – почти с презрением в голосе произнесла женщина.
Император посмотрел на неё:
— Ну и?..
— А… дело в том, что я согласна добыть для тебя кое-что.
Она приподняла что-то из под руки. Дженсен не могла разобрать, что же это было, потому что эта вещь была настолько черная, что её практически нельзя было разглядеть в окутанном дымом помещении на фоне чёрного одеянии незнакомки.
Увидев то, что достала Сикс, Император просиял.
Ничто не могло сравниться с цветом того, что было в руках у этой женщины, ни черные глаза Джеганя, ни чёрное платье Сикс. Даже безлунная ночь в пещере среди густых лесов была не такая чёрная, как этот странный предметв руках Сикс. Дженсен никогда не доводилось видеть что-то подобное этому раньше. На ум приходила лишь мысль о том, что, должно быть, такая черная темнота обволакивает человека, когда он умирает.
Джегань выглядел довольным. На его устах играла улыбка:
— Третья шкатулка…
Казалось, Сикс не разделяет его неожиданного хорошего настроения.
— Я выполнила своё обещание.
— Да, да, – только и вымолвил Джегань аккуратно принимая шкатулку из её рук. — Да.
Император поставил иссиня черную шкатулку на сундук:
— Что ещё? – бросил он через плечо.
— Я так задала им жару, что они бросились врассыпную. Я уничтожила все их патрули, встретившиеся мне на пути. Тем самым я расчистила дорогу для отрядов, следующих из Древнего мира и удостоверилась, что они могут двигаться беспрепятственно.
— Это хорошо, а то мы уже заждались.
— Гораздо лучше просто положить всему этому конец, – ответила Сикс. — Тебе, кстати, удалось найти настоящую копию Книги Сочтённых Теней?
— Нет, – Джегань расплылся в улыбке. — Я, кажется, заполучил оригинал!
Сикс одарила его долгим взглядом, будто оценивая насколько правдивы его слова либо просто, чтобы убедиться в том, что это не какие-то пьяные бредни.
—Думаешь, тебе удалось отыскать оригинал? – безрадостная улыбка осветила её узкие губы. — Так почему же ты просто не воспользуешься Исповедницей, чтоб это проверить?
— Видишь ли, у нас возникли небольшие проблемы… ей удалось удрать.
Что бы ни подумала Сикс, ни один мускул на её лице не выдал её мысли:
— Да, ну ладно. В любом случае она бы не смогла очень помочь тебе.
— Могла, не могла. У меня с ней свои счёты! – Джегань потемнел. — А может ты сможешь найти её и вернуть мне обратно? Ты бы не была разочарована!
— Если хочеш, - пожала плечами Сикс. — А теперь, дай взглянуть на эту книженцию.
Джегань подошёл к сундук, достал из него книгу и протянул её Сикс. Она подержала её, зажав между ладонями рук.
— Теперь дай другие.
Джегань подошёл к другому ящику сундука и извлёк ещё три книги, очень схожие с первой. Он разложил их на мраморной столешнице и придвинул масляную лампу поближе.
Сикс, со скрещенными на груди руками, подошла ближе к столу, рассматривая книги. Потом приложила кончики тонких пальцев к одной из книг. Затем к другой. Задержав руку над ней на мгновение, она перешла к третьей книге.
— Эти три были написаны позже, – произнесла она, указывая на лежащие перед собой книги. — Она достала оригинал, подержав его недолго в руке, перед тем, как положить его сверху трёх копий. – Сперва была написана ЭТА.
— Эта книга написана раньше остальных? Ты уверена?
— Конечно! Если это неверная копия и твои Сёстры откроют не ту шкатулку, то всё над чем я работала и планировала пойдёт коту под хвост, а учитывая мою роль во всём этом, в этом случае я - труп.
— Ты всё же не ответила на мой вопрос.
Сикс пожала плечами:
— Я – колдунья. И у меня есть некоторые способности. И я могу сказать, что это – оригинал. Воспользуйся им. Открой нужную шкатулку и твои кошмары прекратятся.
Джегань поморщился при упоминании о преследующих его ночных кошмарах, но, в конце концов, улыбнулся:
— Приведи мне Исповедницу.
Сикс расплылась в понимающей улыбке:
— К балу всё готово, не хватает лишь Исповедницы?

Предыдущая страница 27 Следующая страница


Одиннадцатое правило волшебника или Исповедница 28

— Сестра Улиция ещё говорит, что нам необходимо попасть в Сад Жизни.
— Из всех возможных вариантов, это – лучший. Советую тебе прислушаться к твоей Сестре.
— Да, да знаю. К тому же лишь она может открыть шкатулку, не без моего присутствия, конечно. И если что-то пойдёт не так, то ей крышка. Думаю, это в её же интересах, если она не хочет попасть в объятия Владетеля Подземного мира. Думаю это и есть причина, из-за которой она хочет сделать это в Саду Жизни.
Сикс многозначительно взглянула на Дженсен:
— Используй её. Это сестра Ричарда Рала. Как видишь, всё складывается не в его пользу. Её смерть поможет сохранить равновесие.
Джегань повернулся к Дженсен:
— Ты думаешь зачем она мне здесь понадобилась?
— Думала ты просто хочешь отомстить.
— Я хочу сломить всякое сопротивление воле Ордена. Если бы я хотел ей отомстить, она бы уже была в палатках для пыток и молила о смерти. Но она может принести Ордену больше пользы. Она поможет нашей общей цели – установить правление Ордена над всем миром, как и должно быть по праву.
— Не забывай, что в этом мире должен быть и мой «лакомый» кусочек.
Джегань благосклонно улыбнулся:
— Конечно, Сикс. Твои требования абсолютно приемлемы. На своём кусочке владений можешь делать что хочешь, не забывая, естественно, о всеобъемлющем авторитете Имперского Ордена.
— Несомненно. И если жизнь его сестры не повлияет на Ричарда Рала, то можешь смело напомнить, что я с удовольствием сожгу его, всех его людей и все его войска.
Джеганю определённо понравилась идея:
— Отличная идея! Сикс, я сразу понял, что ты – отличный союзник!
— Если не возражаешь, Королева Сикс.
Джегань улыбнулся:
— Совсем нет. Я с удовольствием нарекаю тебя Королева Сикс!

Глава 51

Сидя в темноте, прислонившись к каменной стене и засыпая время от времени, Рэйчел услышала звук за дверью камеры, который заставил её проснуться. Она выпрямилась, вслушиваясь. Рэйчел подумала, что это похоже на отдалённые шаги.
Она вновь откинулась на холодную каменную стену. Возможно, это была Сикс, пришедшая забрать её в пещеру, чтобы рисовать картины, вредящие людям. В пустой каменной комнате, лишённой какой либо мебели, было некуда бежать, негде спрятаться.
Рэйчел не знала, что делать, когда Сикс прикажет ей рисовать ужасные вещи, причиняющие людям страдания. Она не хотела этого делать, не хотела рисовать несущие вред невинным людям рисунки, но она также знала, что у ведьмы есть способы заставить её это сделать. Рэйчел боялась Сикс, боялась женщину, мучавшую её.
Во всем мире нет ничего более ужасного, чем быть наедине с кем-то, кто хочет причинить тебе боль и знает, что ты никак не можешь его остановить.
Она начала плакать, только лишь подумав о том, кто идёт сюда, представляя, что с ней сделает Сикс. Но она вытерла слезы и попыталась придумать что-нибудь, что угодно, что смогло бы ей помочь.
Прошло уже некоторое время с тех пор, как она видела ведьму в последний раз. Сейчас же это могла быть даже не Сикс – это мог быть один из охранников, несущий ей еду. Два стражника были из числа тех, кто служили ещё при Королеве Милене. Рэйчел не знала их имён, но она их раньше видела.
Были ещё другие люди, которых она не знала. Они были солдатами Имперского Ордена. Старые охранники никогда не вредили ей нарочно, но новые солдаты были другими. Они были похожи на дикарей. Когда они смотрели на неё, Рэйчел понимала, что они думают о том, чтобы сделать с ней невообразимо жуткие вещи. Эти люди не волновались, что кто-либо может их остановить, за исключением разве что Сикс. Они никогда не становились у неё на пути. Сикс игнорировала их, зная, что они уберутся с её дороги.
Эти мужчины смотрели на Рэйчел так, что пугали её до дрожи в поджилках. Рэйчел волновалась, что они схватят её одну, когда не будет Сикс чтобы держать их на расстоянии. Но мысли о Сикс, идущей чтобы мучить её, были ненамного приятней.
Рэйчел всегда ненавидела это, когда ещё была в замке во времена Королевы Милены. Она жила в страхе большую часть времени. И была голодна большую часть времени.
Но сейчас всё было по-другому. Всё было хуже – хоть она никогда и не думала, что может быть хуже.
Она внимательно слушала приближающиеся шаги. Она поняла, что это не мужская поступь, а более лёгкая походка. Это были женские шаги.
Это означало, что идёт Сикс. Это означало, что будет ужасный день. Сикс пообещала, что когда она вернётся, она заставит Рэйчел рисовать для неё.
Замок лязгнул после поворота ключа. Рэйчел вжалась в стену, желая убежать, но, зная, что она не может. Тяжелая железная дверь скрипнула, открываясь. Свет лампы хлынул в каменную тюрьму Рэйчел.
Несущий лампу силуэт скользнул внутрь. Рэйчел удивлённо моргнула, когда увидела улыбку.
Это была её мать.
Рэйчел стремительно вскочила. С текущими по её щекам слезами, она подбежала к женщине и обхватила руками её талию. Она чувствовала утешающие руки, нежно обнимающие её. Рэйчел зарыдала, радуясь неожиданным объятьям.
— Ну успокойся, успокойся. Всё теперь будет хорошо, Рэйчел.
И Рэйчел знала, что так и будет. С появлением её матери неожиданно всё встало на свои места. Страшные мужчины, ведьма – никто из них больше ничего не значил. Всё теперь в порядке.
— Спасибо за то, что пришла, — сказала она сквозь слёзы. — Я была так напугана.
Её мать присела, обнимая её крепче.
— Я вижу, ты воспользовалась тем, что я тебе дала в прошлый раз.
Рэйчел склонила голову на мамино плечо.
— Он спас меня. Он спас мою жизнь. Спасибо тебе.
Утешающая рука гладила её спину, мама нежно улыбнулась непринуждённому счастью Рэйчел.
Рэйчел отстранилась.
— Мы должны уходить. До того, как эта ужасная ведьма вернётся, мы должны уйти. И тут ещё есть солдаты – злые солдаты. Ты должна не дать им увидеть тебя. Они могут сделать с тобой ужасные вещи.
Сияюще улыбаясь, мама пристально поглядела на неё.
— Мы сейчас в безопасности.
— Но мы должны уходить отсюда.
Все ещё улыбаясь, её мать кивнула.
— Да, должны. Но я хочу, чтобы ты кое-что сделала для меня.
Рэйчел прекратила плакать.
— Что угодно. Ты спасла мне жизнь. Тот мелок, что ты мне дала, спас меня от Призраков-пожирателей (ранее в перев. призраков-кулдыков) . Они бы разорвали меня на части. То, что ты мне дала, спасло мою жизнь.
Её мама приложила руку к её щеке.
— Ты сама спасла свою жизнь, Рэйчел. Ты использовала свою голову и спасла свою жизнь. Я всего лишь немного помогла тебе, когда поняла, что тебе это понадобится.
— Но это была та помощь, в которой я нуждалась.
— Я очень рада, Рэйчел. Теперь же, мне нужна твоя помощь.
Рэйчел пожала плечами.
— Чем же я могу тебе помочь? Я ведь ещё небольшая, чтобы многое сделать.
Её мама улыбнулась во время паузы.
— Ты как раз походящего размера.
Рэйчел не могла представить себе, для чего же это она может быть походящего размера.
— Тогда что же это?
Её мать подняла лампу и встала. Она взяла Рэйчел за руку.
— Пойдём. Я покажу тебе. Мне нужно, чтобы ты доставила очень важное послание для спасения другого человека.
Как только они двинулись в каменный коридор, лампа осветила пустое пространство. Охранников нигде не было видно.
Рэйчел понравилась мысль помочь кому-то ещё. Она знала, что значит бояться и нуждаться в помощи.
— Ты хочешь, чтобы я отнесла послание?
— Да, именно так. Я знаю, что ты храбрая, но ты не должна бояться того, что увидишь. Обещаю, там нечего бояться.
Пока они поспешно шли по коридорам, Рэйчел начала волноваться. Она знала, что её мама уже помогала ей раньше. И она хотела оказать ответную услугу.
Но всё это звучало пугающе. Когда человек говорит, что нечего страшиться, это означает, что бояться есть чего. Однако всё это было не так страшно, как те мужчины со злыми взглядами, или как злая ведьма.
Чейз учил, что страх это нормально, но чтобы выжить и помочь себе, надо быть хозяином своего страха. Страх, как он всегда говорил, не может спасти тебя, в отличие от управления им.
Рэйчел подняла взгляд на свою прекрасную мать.
— И для кого это послание?
— Оно чтобы помочь другу. Ричарду.
— Ричарду Ралу? Ты знаешь Ричарда?
Её мама взглянула на неё.
— Ты знаешь его, и это главное. Ты же знаешь, что он пытается всем помочь.
Рэйчел кивнула.
— Я знаю.
— Хорошо, ему понадобится помощь. Я хочу, чтобы ты отнесла ему сообщение от меня, и узнала, можем ли чем-то ему помочь.
— Отлично, — сказала Рэйчел, — я с радостью ему помогу. Я люблю Ричарда.
Её мама кивнула.
— Хорошо. Он человек, заслуживающий твоей любви.
Она остановилась перед тяжелой дверью и мягко сжала руку Рэйчел.
— Не бойся сейчас, ладно?
Рэйчел уставилась на неё, чувствуя, что душа уходит в пятки.
— Ладно.
— Тут нечего бояться, обещаю. И я буду здесь рядом с тобой.
Рэйчел кивнула. Её мама распахнула дверь в холодный ночной воздух.
Рэйчел увидела через дверной проём, что уже взошла луна. До этого Рэйчел была в тёмной камере, и здесь был лишь свет от лампы, поэтому она могла хорошо видеть всё снаружи. Это было похоже на внутренний двор, ограждённый каменными стенами. Двор был достаточно велик не только для кустов, но и для деревьев.
Вместе они ступили в холодную темноту.
Рэйчел окаменела, когда увидела пылающие зелёные глаза, уставившиеся на неё сверху вниз.
У неё перехватило дыхание, не давая ей закричать.
Огромные крылья громко хлопнули, широко раскрываясь. Благодаря луне за крыльями, Рэйчел увидела пульсирующие вены на натянутой коже крыльев.
Это был гар.
Рэйчел поняла, что зверь в мгновение ока разорвет их на части.
— Рэйчел, не бойся, — произнесла её мама нежным голосом.
Рэйчел не могла пошевелить ногами.
— Что?
— Это Гратч. Он друг Ричарда. — Она повернулась к смертоносному зверю и положила ладонь на его огромную мохнатую руку, успокаивая его. — Это ты, Гратч?
Его рот широко раскрылся. Большие клыки заблестели в свете лампы. Пар его дыхания свистел, проходя через эти клыки наружу в холодный воздух.
— Гррратч люююб Раааач-ааарг, — прорычало создание.
Рэйчел моргнула. Это было не совсем рычание. Оно звучало как слова.
— Он только что сказал, что любит Ричарда?
Гратч утвердительно кивнул. Мать Рэйчел тоже кивнула.
— Правильно. Гратч любит Ричарда. Как и ты.
— Гррратч люююб Раааач-ааарг, — повторил зверь.
В этот раз Рэйчел лучше смогла понять сказанное Гратчем.
— Гратч здесь чтобы помочь Ричарду. Но ты тоже нам нужна.
Рэйчел, наконец, отвела глаза от огромного зверя, чтобы посмотреть на маму.
— Но что я могу? Я не такая большая как Гратч.
— Нет, не такая. Вот почему Гратч сможет тебя нести. А ты в свою очередь сможешь нести послание.

Глава 52

Потоки восходящие воздуха овеяли лицо Ричарда, стоявшего на узкой дороге, ведущей от Народного Дворца вниз к краю плато. Натан, встав с левой стороны от него, перегнулся через край, чтобы глянуть в недра крутой пропасти. Даже в такие моменты, как сейчас, пророк был одержим любопытством ребенка. Ребенок, которому было не менее тысячи лет от роду. Ричард предположил, что оставаясь в заключении почти всю свою жизнь, он вполне мог остаться ребёнком.
Никки, расположившись справа от Ричарда, сохраняла спокойствие. Ричард не мог сказать, винил ли он её. Кара и Верна ждали позади него. Обе выглядели так, словно собирались сбросить кого-нибудь с края утеса. Ричард знал, что, несмотря на внешний вид, если кто-то и был действительно в состоянии выкинуть такую вещь, так это был Натан. С тех пор, как он узнал, что Энн убита, в нем кипела скрытая ярость. Ричард мог с легкостью понять этот безмолвный гнев.
Механизмы разводного моста заскрипели, загромыхали тяжелые цепи, когда охранники вращали рычаг, чтобы опустить мост. Когда тяжелые балки и доски начали медленно опускаться, Ричард, наконец, смог разглядеть лицо одинокого солдата, ожидавшего по другую сторону. Первое, что он увидел, - были темные глаза, ярко горящие по ту сторону пропасти.
Молодой человек был большим, только вступившим в расцвет своих сил, с массивной грудью и руками. Сальные пряди волос свисали на его могучие плечи. Похоже, он никогда в жизни не мылся. Ричард чувствовал его запах, доносившийся с того конца пропасти.
Похоже, что этот молодой человек уже начинал становиться замечательным скотом Имперского Ордена. Он был превосходным примером обычного солдата Ордена: высокомерный, распущенный головорез, молодой, управляемый своей жаждой и эмоциями, - и ни капельки не озабоченный тем ущербом и страданиями, которые он причинял, чтобы получить то, что хотел. Он был лишен милосердия, сострадания или сочувствия к тем, кого он заставил страдать. Их страдание ничего для него не значило. Он был полностью поглощен собой и предан только своим собственным желаниям, он был готов сделать все что угодно, чтобы удовлетворить их.
Он был типичным регулярным солдатом Имперского Ордена, судя по тем, которых видел Ричард.
Не задумывающийся о последствиях, он был юнцом, чьи мускулы развились не в пример его интеллекта, и поэтому он был только отдаленно знаком с понятием цивилизованности. И, что еще хуже, это понятие не представляло для него никакого интереса, поскольку не предполагало немедленного вознаграждения за его поступки.
Он был выбран специально, чтобы передать сообщение. Он был напоминанием - всем своим диким видом – какого сорта люди поджидали их ниже на Равнине Азрит.
И все же, этот индивидуум, стоящий там в одиночестве, в своих доспехах из темной кожи, ремнях, гвоздях, татуировках и поясах, заполненных грубым оружием, на самом деле ничего не значил для Ордена. А вот в его разуме таился весьма значимый человек.
Этим разумом завладел - взял под свой контроль и управление – сноходец, Император Джегань.
Император вышел на связь с помощью путевого дневника, который все еще был у Верны. Близнец того путевого дневника много лет находился у Энн, но теперь им завладела Сестра Улиция, а следовательно, и Джегань.
Верна была полностью удивлена сообщением в дневнике. А Ричард нет. Он ожидал этого. Фактически, он был тем, кто попросил Верну проверить, нет ли сообщений в ее путевом дневнике.
Джегань хотел встретиться. Он сказал, что придет один, но для его собственной безопасности, в разуме одного из его людей. Он сказал, что Ричард может привести на эту встречу кого угодно, сколько угодно, хоть целую армию, если пожелает. Джегань едва ли волновался за жизнь солдата. Император сказал, что, даже если они решат убить этого солдата, ему все равно.
Ричард знал не только из своего собственного опыта, но и из опыта Кэлен, что поймать сноходца в разуме другого человека было невозможно. Она рассказывала, что коснулась человека, захваченного Джеганем, своей силой, но даже при том, что на него эта сила подействовала, император смог легко избежать опасности. Несмотря на талантливых людей рядом с Ричардом, он не питал иллюзий, что любой из них мог быть в состоянии поймать сноходца.
Конечно, солдат бы умер. Но это было бы только жертвой, которую должен был принести человек для общего дела, и это было единственное, что заботило Джеганя.
Нет, люди, которых привел с собой Ричард, не имели своей целью пробовать убить Джеганя через сознание его заместителя; Ричард знал лучше. Каждый из них был приведен по другим причинам.
Мост, наконец, опустился. Ричард уже дал команде моста и охране свои инструкции, поэтому, как только мост был опущен, он подал им сигнал, и они все покинули дорогу.
Как только команда и охранники удалились из зоны слышимости, Ричард пошел через мост. Его окружение быстро последовало за ним. Мужчина на другой стороне постоял мгновение, заправив большие пальцы за пояс с оружием, затем начал продвигаться к середине моста и занял высокомерную позу.
Когда они остановились, темные глаза мужчины – темный взгляд Джеганя – обратился на Никки. В то время как повелитель, глядящий теми глазами, был без сомнения сердит, сам молодой человек был весьма открыт своей жажде того, что он видел. Он не обращал внимания ни на кого, кроме белокурой женщины, стоящей перед ним в открытом черном платье. Вырез ее платья был достаточно глубок, и мужчина весьма заинтересовался тем, что он видел.
— Что ты хочешь? - спросил Ричард деловым тоном.
Глаза человека устремились на Ричарда, но сразу же вернулись к Никки.
— Так, дорогая, - сказал глубокий голос, — Я вижу, ты сумела предать меня еще раз.
Никки одарила его только безразличным взглядом.
— Ты сказал, что хотел встретиться со мной, - сказал Ричард, сохраняя спокойный голос. — Что же явилось для тебя настолько важным?
Высокомерный пристальный взгляд скользнул на Ричарда.
— Для меня это не столь важно, мальчик, как для тебя.
Ричард пожал плечами.
— Хорошо, для меня, и что тогда.
— Тебе небезразличны все эти люди позади тебя?
— Ты знаешь, что небезразличны, - сказал Ричард со вздохом. — Так что из этого?
— Ладно. Я собираюсь дать тебе шанс доказать это. Слушай внимательно, ибо я не в настроении обмениваться оскорблениями.
Ричард хотел спросить человека – Джеганя – хорошо ли он сегодня спал, но устоял против побуждения к сарказму. Они были там для другой цели.
— Тогда назови свое предложение.
Солдат поднял руку, достаточно коряво, как предположил Ричард, чтобы указать на дворец, возвышающийся позади них.
— У тебя там находятся несколько тысяч людей, ожидающих свою судьбу. Их судьба теперь полностью в твоих руках.
— Именно поэтому они называют меня Лордом Ралом.
— Хорошо, Лорд Рал, в то время как ты защищаешь только себя, я представляю коллективную мудрость всех людей Ордена.
— Коллективную мудрость? - Ричард вновь должен был вынудить себя не сделать легкомысленное замечание.
— Коллективная мудрость – это то, что ведет наших людей. Вместе, потому что нас большинство, мы мудрее, чем единицы.
Ричард смотрел вниз, ковыряя ноготь.
— Ну, вообще-то, я уже играл с коллективной мудростью твоей команды Джа'Ла и побил их что с одной, что с другой сторон ы.
Мужчина поддался на полшага вперед, словно собираясь напасть. Ричард стоял неподвижно, сложив руки, и, наконец, поднял взгляд и посмотрел прямо в глаза Джеганю.
Человек остановился. — Это был ты?
Ричард кивнул. — Так что за предложение?
— Когда мы войдем туда – а мы обязательно войдем – мужчинам вроде этого моего молодого солдата, стоящего перед тобой, гордости людей Старого Мира, пришедших сокрушить вероотступников Нового Мира, будет дана полная свобода. Я предоставлю твоему воображению сказать тебе, что такие мужчины сделают с прекрасными людьми во дворце.
— Я и так знаю, как гордость Ордена рассматривает невинных людей. Я уже видел результаты их коллективной мудрости. Мне нет необходимости применять воображение.
— Хорошо, если ты желаешь, чтобы это повторилось здесь, только в десятикратно худшем размере из-за того, что они разозлены твоим упрямым вызовом, и необходимостью находиться здесь, прокладывая себе дорогу внутрь, тогда как ты не делаешь ничего. Они придут, они войдут и они выплеснут свою месть за все, что ты сделал людям у них на родине.
— Я уже все это знаю, - сказал Ричард. — Это довольно очевидно, в конце концов.
— Желал бы ты уберечь своих людей от этой боли?
— Ты знаешь, что да.
Человек немного выпрямился, выражая на лице улыбку Джеганя.
— А ты знаешь, что у меня твоя сестра Дженнсен?
Ричард удивленно моргнул. — Что?
— Дженнсен у меня. Вообще-то, она весьма хороша собой. Ее привели обратно после того, как мы посетили кладбище в Бандакаре, чтобы выказать уважение покойному.
Ричард потерял ход мыслей Джеганя. — Какому покойному?
— Да ведь Натану Ралу, конечно.
Глаза Ричарда медленно закрылись, когда он вспомнил это надгробие. — Милостивые духи, - прошептал он себе.
— Выказывая уважение могиле Натана Рала, мои представители натолкнулись на самые интересные книги. Я полагаю, что об одной из них ты в особенности наслышан: Книга Сочтенных Теней .
Ричард пристально посмотрел на него, но ничего не сказал.
— Так вот, я уверен, что ты уже осведомлен о том, что существует пять копий этой книги. Фактически, я имею три из них. Из того, что сообщили мне мои хорошие Сестры, ты запомнил еще одну копию. Я не уверен, где находится пятая, но предполагаю, что она может быть в любом месте.
Все дело в том, что это не имеет никакого значения. Понимаешь ли, Книга Сочтенных Теней, которой я завладел, вместе с твоей красивой маленькой сестренкой и несколькими ее друзьями, не копия.
Ричард озадаченно посмотрел на человека. — Не копия? Тогда что же это?
— Это - оригинал, - сказал Джегань своим глубоким голосом, выглядя весьма довольным собой. — Поскольку эта - оригинал, меня теперь не волнует, какая из этих пяти является одной истинной копией и какие четыре - ложными. Меня это больше не касается, поскольку я теперь имею оригинал.
Ричард вздохнул. — Понятно.
— Помимо этого, у меня теперь также находятся все три шкатулки Одена. Мой друг Сикс была достаточно любезна, и предоставила мне третью.
Темные глаза обратились на Никки. — Она забрала ее из Замка Волшебника. Спроси у Никки. К счастью, Никки оправилась от контакта с этой ведьмой. Я был бы очень недоволен, если бы она умерла.
Ричард снова сложил руки. — Значит, Книга Сочтенных Теней у тебя, а теперь еще и все три шкатулки Одена. Звучит так, будто ты крепко держишь Джа'Ла Д 'Йин в своих руках. Так чего же ты хочешь от меня?
Солдат предупреждающе покачал пальцем. — Ты знаешь, чего я хочу, Ричард Рал. Я хочу попасть в Сад Жизни.
— Я уверен, что хочешь, но я не думаю, что было бы правильно с моей стороны, позволить этому случиться.
— Я предлагаю, чтобы ты подумал обо всех этих людях там и спросил себя, насколько правильным было бы для них, если бы ты не согласился. Видишь ли, мы собираемся войти. Вопрос только в том, когда, и что случится, если мы действительно войдем. Если ты вынудишь меня пробиваться внутрь самому, то, как я уже сказал, я должен буду позволить своим мужчинам выплеснуть их месть на каждом человеке внутри - каждом мужчине, женщине и ребенке. Я ожидаю, что это будет ужасающим, выходящим за пределы их самого дикого воображения.
— Но, если вы сдадитесь...
— Сдадимся?! - крикнула Верна. — Ты что, из ума выжил?!
Ричард заставил ее замолчать, слегка подтолкнув назад. Затем снова повернулся к Джеганю. — Продолжай.
— Если вы сдадитесь, то я не буду вредить дворцу.
— Если мы решим сдаться, с какой стати тебе сохранять его? Я конечно надеюсь, что ты не ожидаешь, будто я полагаю, что в тебе есть необходимое благородство, чтобы соблюсти такую сделку.
— Ну, понимаешь ли, мы планировали построить великий дворец, который был бы штабом Имперского Ордена. Сам брат Нарев следил за этим проектом. Но ты положил конец мечте наших людей.
— Мы могли бы начать заново строить такой дворец…, - человек сделал снисходительный жест. — Но для нас было бы намного более подходящим, учитывая то, что ты отобрал у нас дворец, взять твой и править из него, в назидание всем, кто посмеет бросить вызов Братству Ордена, что получается из таких глупых попыток. Это местонахождение Ордена явилось бы подтверждением всему.
— Конечно, после того, как ты станешь свидетелем открытия правильной шкатулки Одена, я буду вынужден казнить тебя.
— Разумеется, - сказал Ричард.
— Относительно быстрой смертью, но не слишком быстрой. Я хотел бы, чтобы ты заплатил за некоторые из твоих преступлений, в конце концов.
— Как трогательно.
— Да, но твои люди остались бы в живых. Разве ты не беспокоишься о них? Разве у тебя нет никакого сострадания? Они должны будут принять верования Ордена, которые являются, в конце концов, моральным законом Самого Создателя; но мои люди им докучать не будут.
— А это уже не очень трогательно, - сказал Ричард, стоя со все еще сложенными руками.
Солдат неуклюже пожал плечами, словно марионетка, которую потянули за нити. — Ладно, это - твои единственные два выбора. Или я в конечном счете пробью себе дорогу внутрь, пролив реку крови, позволяя моим людям делать то, что они хотят с твоими людьми и твоим дворцом, в то время как мои Сестры и я будем делать то, что нам нужно в Саду Жизни; или ты наконец приходишь в себя и позволяешь своим людям жить в мире, в то время как мои Сестры и я будем делать то, что нам нужно в Саду Жизни.
— В любом случае, я получу Сад Жизни в свое личное пользование. Единственный вопрос, насколько скоро, и сколько крови и страданий это будет стоить твоим людям.
— Ты никогда не сможешь войти. Ты думаешь, что войдешь, но ты не сможешь. Эта еще одна возможность, которую я должен рассматривать.
— Не совсем, - сказал Джегань, улыбнувшись через заместителя. — Видишь ли, у меня всегда есть запасной вариант в виде помощи Сикс. Ей не нужно ни с кем сражаться, чтобы попасть во дворец. Она может просто... забросить нас внутрь, как это и было. Кроме того, если уж быть совсем милосердным, я мог бы всегда забежать вперед и сделать все наилегчайшим путем, просто используя книгу по ее прямому назначению - чтобы открыть правильную шкатулку.
— Тебе нужен Сад Жизни.
Мужчина сделал небрежный жест. — Шкатулки были созданы до Сада Жизни. Ничто не указывает на то, что они должны быть открыты в подобном месте - сдерживающем поле - насколько мне объяснили Сестры. Мои Сестры, так же как и Сикс, проинформировали меня, что, не смотря на то, что Сад Жизни был построен как сдерживающее поле , специально для шкатулок Одена, они все равно могут быть открыты непосредственно там, где они находятся.
Ричард впился взглядом в мужчину, стоящего перед ним. — Без определенного сдерживающего поля , предлагаемого Садом Жизни, было бы чрезвычайно опасно пытаться открыть одну из шкатулок. Любое количество иначе несущественных ошибок имело бы шанс разрушить мир жизни.
Джегань снова улыбнулся очень злобной улыбкой. — Этот мир, эта жизнь, являются переходными. Только следующий мир имеет значение. Разрушить этот мерзкий, жалкий мир, эту несчастную жизнь, было бы большим одолжением Создателю. Те из нас, кто служил Его делу через Братство Ордена, будут вознаграждены в той вечной загробной жизни. Те из вас, кто выступил против нас, попадут в вечную тьму под Владетелем. Прекращение существования этого жалкого мира с целью его спасения было бы благородным актом, достойным большой награды.
Так что, как видишь, Ричард Рал, в этом раунде Джа'Ла д'Йин, так или иначе, победа будет за мной. Я просто предоставляю тебе шанс выбрать, как ты хочешь, чтобы это закончилось.
Пока Ричард наблюдал за человеком, ветер пронес мимо него пыльный лист. Он знал из того, что изучил, и из рассказанного Никки, что Джегань не блефует о том, что он способен открыть шкатулки вне Сада Жизни. Он также знал, насколько это было бы опасно. К сожалению, он также понимал, что Орден действительно не волновало, погибнет ли вся жизнь или нет. Они ценили смерть, а не жизнь. Даже если бы Ричарду удалось каким-то образом устранить Джеганя, в действительности это ничего бы не изменило. Он всего лишь формулировал верования Ордена, он не создавал их.
В конце концов, едва ли он был самой опасной частью Ордена. Опасными являлись жестокие верования, которые преподавало Братство. Джегань был просто скотом, который претворял в жизнь эти верования.
— Я не думаю, что могу прямо сейчас принять такое решение.
— Я понимаю. Я дам тебе некоторое время, чтобы обдумать это. Немного времени, чтобы пойти в залы дворца и посмотреть в глаза тех женщин и детей, о которых ты так заботишься.
Ричард кивнул. — Это - одна из тех вещей, о которых я должен подумать. Нужно многое принять с расчет. Это займет время.
Человек улыбнулся. — Конечно. Не торопись. Я даю тебе несколько недель. У тебя есть время до новолуния.
Мужчина начал отворачиваться прочь, но затем резко обернулся. — О, еще одна вещь, - его темный взгляд скользнул к Никки. — Ты должен будешь отдать мне Никки, как часть сделки. Она принадлежит мне. Она должна вернуться.

Предыдущая страница 28 Следующая страница


29 Терри Гудкайнд

— А что, если она не хочет возвращаться на твою сторону?
— Возможно, я неясно выразился. Не имеет значения, чего она хочет. Она должна быть возвращена мне. Это достаточно понятно?
— Да.
— Хорошо, - сказал он со снисходительной улыбкой. — Тогда завершим на этом наш разговор. Ты должен до новолуния отдать мне дворец и Никки.
Мужчина повернулся, чтобы оглядеть армию, расположившуюся ниже, затем тупо подошел к краю досок и, не проронив ни слова, шагнул в пустоту. Он даже не кричал, падая сквозь восходящие потоки воздуха.
Джегань хотел только, чтобы Ричард понял, как мало его заботит жизнь, и как легко он может забрать ее.
Верна и Кара начали выкрикивать возражения и сердитые замечания.
Ричард поднял руку. — Не сейчас. Я должен сделать кое-какие вещи.
Он подал сигнал команде моста.
— Поднять мост, - сказал он по дороге наверх, поравнявшись с ними, спускающимися обратно вниз.
Кулаки приветственно стукнули в сердце.

Глава 53

При мерцающем свете факела, сосредоточившись и полностью погрузившись в работу, Ричард пальцем выводил следующий элемент на колдовском песке. Сначала проговорив для уверенности слова про себя, он, наконец, взглянул на темные окна, потом начал шептать заклинания вслух на Верхне Д'Харианском.
Через передние окна, дальним уголком подсознания, он видел лунный свет. Лишь днём раньше, Джегань поставил ему условие до восхода новой луны сдать Дворец. Лу нный свет день за днём будет убывать, пока они окончательно не погрузятся в полный мрак.
Ричард выслушал Верну, генерала Мейфферта и твердое мнение Кары, что они не собираются капитулировать. Верна считала, что отдав дворец, они покажут тем самым, что преступные убеждения Джеганя верны, именно поэтому она предлагала бороться до последней капли крови; Генерал Мейфферт считал, что это не более чем уловка Джеганя, и было бы глупо верить, что Джегань сдержит слово, а потому они никогда не сдадутся; Кара считала, что им всё равно суждено умереть, поэтому она предлагала забрать с собой как можно больше людей Джеганя, прежде чем расстаться с жизнью. Натан и Никки всего лишь выслушивали аргументы, так и не решив, что лучше – сдаться или сразиться.
Ричард обратил внимание, что все их идеи связаны с тем, как лучше расстаться со своей жизнью, а не на то, как выжить. Все они думали о проблеме, а не о ее решении.
Ричард знал, что есть лишь один единственный способ – добыть шкатулки Одена, но все остальные даже не хотели об этом слышать.
Мгновение за мгновением сквозь пальцы утекало драгоценное время. И Ричард понимал, что больше нет времени ждать. Он чувствовал сокрушительный груз ответственности, которую он должен был возложить на свои плечи. Именно тогда Ричард осознал, что времени действительно больше нет, готов он или нет, но пора приступать.
Он сохранял бесстрастность, произнося заклинания одно за другим, так же как и бесстрастно выводил формы заклинаний. Его эмоции лишь исходили от переживаний за Кэлен, о людях, которые ему были дороги, и альтернативы, что он предоставит им.
Ричард должен был постоянно напоминать себе о том, что нельзя напрасно тратить время, позволяя себе думать о чем-либо лишнем, но вместо этого он должен как можно выгоднее его использовать.
Сейчас у него не было в распоряжении ни шкатулок Одена, ни Книги Сочтённых Теней , но, тем не менее, он знал из книг, которые они изучили с Никки, особенно Книгу Жизни , которая давала знания, как правильно задействовать шкатулки Одена, что этот ритуал необходимая составляющая для уничтожения заклятья Огненной цепи . Противостояние этому заклятью было главной причиной, из-за чего были созданы эти шкатулки. Если Ричарду представится шанс воспользоваться ими, то он должен быть во всеоружии. Это была одна из тех вещей, в которых у него не было никакого выбора. Все было просто – либо он сделает это, либо он никогда не откроет шкатулки.
Чем раньше он предпримет попытку, тем раньше они будут знать, сработает ли это. Либо он выживет, либо умрёт. Если он не уцелеет, то в этом случае у Никки, Натана и Верны будет больше времени для продумывания иного способа отвратить неотвратимое.
У императора было множество вариантов, у Ричарда - нет.
У Джеганя, открывшего шкатулки через Сестру Улицию, не было необходимости связывать себя с подземным миром. Сестра Улиция была Сестрой Тьмы. Она уже имела связь с подземным миром, необходимую, для использования магии Одена. Ричард же должен был создать свою собственную связь и найти способ достигнуть того, что было необходимо, чтобы заставить магию Одена уничтожить действие Огненной Цепи.
Заклинания, как говорила ему Никки, так же как и формы заклинаний, были причиной и следствием. Ричард был надлежащим человеком, наделенным необходимой силой, чтобы изображать нужные заклинания и зачитывать вслух требуемый текст. Его дар дополнял то, что требовалось элементам заклятья, пока он выводил их на магическом песке. Причина и следствие - Никки уверяла его. Отстраниться от ощущений.
Он считал, что Никки права. Они все полагались на её убеждения.
Натан, также надеялся на ее правоту. Но больше всего Пророка беспокоила великая пустота и насколько близко они к ней подобрались.
Ричард помнил, как Уоррен всегда именовал шкатулки Одена "вратами". В то время, когда Ричард был во Дворце Пророков, Уоррен говорил, что если не правильно открыть шкатулки, то может нарушится завеса, и Владетель подземного мира сможет пробраться в мир живых через открывшиеся врата. Поскольку шкатулки были пропуском для Владетеля в мир живых и помогали ему преодолеть завесу, то они были и одновременно вратами в мир мертвых.
Но они могли быть и вратами для Великой пустоты, которую предрекал Натан.
С того самого момента, как Ричард начал заклинать, наступила важнейшая составляющая часть Одена как такового, - Ричард осознавал, что попытка путешествия в подземный мир может вполне увенчаться его собственной великой пустотой.
Ричард снова и снова вспоминал о том долгом разговоре с Натаном. Если Ричард все сделает правильно этой ночью, то Натан еще раз оказывался перед необходимостью занять место Лорда Рала. Они не могли позволить себе оставлять людей без Лорда Рала даже в течение короткого промежутка времени если Ричард пропадёт. Он сказал пророку, что, если что-нибудь пойдет не так как надо, то Натан должен действовать по своему усмотрению.
И вот сейчас Ричард, будучи абсолютно нагим, сгладил рукой следующий участок, создавая поле, предрешающей основную идею. Он начал чертить сложные пентаграммы, исходящие из центра самой большой из них. Каждый из этих элементов по отдельности являли собой те или иные символы, которые он рисовал бесчисленные часы, практикуясь, на обычной бумаге. Никки следила за ним через плечо, когда он рисовал эти символы, направляя его каждое движение. Но теперь она не могла ему помочь. Ричард должен был сделать всё сам, без посторонней помощи. Он был тем, кого назвали игроком. Это должна была быть его собственная работа, затронутая исключительно его даром.
Факелы, чьё пламя плавно колыхалось в неподвижном воздухе, проливали свет на песок, отбрасывая искрящееся призматическое свечение. Те крошечные искорки переливчатого света были прекрасны. Они заставили его погрузиться в свой собственный мир.
В некотором смысле, он действительно исчезал из этого мира.
Поскольку Ричард начал рисовать заключительные элементы, он максимально сконцентрировался на рисунке. Он сосредоточился исключительно на создании каждого составного элемента во время их прорисовки, внедряя их в общий смысл формы заклинания не просто абстрактно, но и материально. Когда Ричард изображал эти символы на себе и на игроках своей команды, он обнаружил, что вид тех элементов имел много общего с использованием его меча. Словно это были движения с мечом, ритмом, ходом действий.
Как только он разделался с этим, в довершение всего, теперь предстоял вызов вещей, собственно, из самого подземного мира, каждое заклинание из которых содержало элементы танца со смертью. Это как раз были те, что относились к точным элементам наносимые в определённое время, и должны были быть выполнены безупречно.
По большей части, рисование заклинаний было воплощением танца со смертью.
Именно тем образом, которым он сражался с мечом в руках, чтобы остаться в живых, неся смерть тем, с кем он боролся, заклинания приближали его к грани между жизнью и смертью. Когда он боролся с мечом, он знал, что любая ошибка приведет его к быстрой гибели. Движения, которые он делал с мечом, не только должны были быть правильными, но и их нужно было сделать точно в определенное время и должным образом. Выполнить изображение формы заклинания ничем не отличалось по сути. Каждое движение должно было быть выполнено исключительно точно. Любая ошибка привела бы к мгновенной смерти.
В то же время, это было некое возбуждающее событие. Он тренировался долгими часами. Он знал формы. Он наносил их на себя и на свою команду. Теперь он отдался движениям прорисовки форм, удар, сечение и укол – всё как бы в движении с постоянным неизбежным стремлением к появлению смерти, но избегая самой аннигиляции. Он забрался на самый краешек жизни, самую последнюю грань существования. Он двигался среди форм так, как будто двигался среди врагов, продвигался между смертью, что подкрадывалась к нему.
Сейчас он испытывал те же чувства, словно держал в руках Меч Истины.
По сути, всё было схоже.
С того первого дня, когда Зедд передал Ричарду Меч Истины через стол снаружи его дома, Ричард, на самом-то деле, уже был подготовлен к этому.
Он чувствовал, что пот капал с его лица, от усердия, с которым он работал. Он потерял чувство времени, вырисовывая каждую форму, прорабатывая каждый элемент, чтобы завершить и не позволить чему-бы-то-ни-было отвлечь его и совершить оплошность. Он был частью этого изображения. Он рисовал практически с тем же восприятием, с каким он вёл сражение мечом, когда он пользовался Мечом Истины. Даже напряжение его бровей было точно таким же. Он добавлял каждый элемент, наносил каждый штрих, каждую кривую с той же точностью, с какой он сёк своим мечом, или с той точностью, когда резцом высекал скульптуру. Он применял то же самое мастерство, что при использовании клинка. Одновременно он и разрушал и созидал.
И вот когда он, наконец, понял, что прорисовал каждый символ, завершил каждую форму заклинания, соединил все элементы, - он сел прямо. Он пристально осмотрел колдовской песок и, наконец, проникся полным ужасом того, что предстало пред ним.
Он оглядел Сад Жизни. Он жаждал увидеть красоту перед тем, как столкнётся с миром мертвых.
Наконец, он сел скрестив ноги и положил свои руки на колени, развернув ладони к верху. Плавно опустил веки. Сделал глубокий вдох. Это был последний момент, когда он мог остановиться. Ещё миг и уже будет слишком поздно что-либо менять.
Ричард поднял голову и открыл глаза.
На Верхне Д'Харианском он прошептал: «Приди ко мне!»
На мгновение стало очень тихо, в этой зловещей тишине он мог услышать лишь мягкое шипение факелов вокруг волшебного песка, как вдруг дикий рев наполнил воздух и вздрогнула земля.

Из центра искрящегося белого песка, из центра форм заклинаний, начала возвышаться белая фигура, похожая на белый сгусток дыма. Извиваясь вокруг себя кружащей воронкой и вихрем, это нечто восходило из песка, вырисовывая вверх свое собственное заклинание. Пока оно восходило, поднимаясь все выше, магический песок под ним раскрывал отверстие, позволяя мраку смерти внедрить зияющую пустоту в мир жизни.
Ричард наблюдал как белое нечто, поднимаясь из пустоты, принимает очертания в виде фигуры в развевающейся белой мантии. Словно цветок, что стремиться раскрыть свой бутон навстречу жизни и свету, фигура разводила руки до тех пор пока невесомая мантия не повисла в ниспадающих складках от широко расставленных рук. Фигура парила, зависнув над чёрной пустотой посреди колдовского песка. Ричард поднялся и встал перед ней.
— Благодарю тебя за твоё появление, Денна.
Она в ответ улыбнулась ему своей все той же красивой, сияющей, но в то же время непомерно грустной улыбкой.
Поскольку Ричард внимательно смотрел на нее, она протянулась и коснулась его щеки. В этом прикосновении было столько любви, сколько Ричарду ещё не доводилось ощущать. В момент этого прикосновения он понял, что будет в полной безопасности с ней… в такой безопасности, какая может быть только в мире мертвых.
Из тени деревьев, с того места где Ричард просил Никки ждать, она изумлённо наблюдала, как Ричард стоял перед мягким сиянием неземной фигуры.
Она была невероятно великолепным созданием, духом совершенной чистоты и достоинства.
Никки почувствовала, как слезы струятся по её щекам от созерцания доброго духа там впереди неё. Её сердце наполнилось радостью, и вместе с тем страхом за Ричарда, за то место, куда его уведёт этот дух.
Когда светящаяся фигура в белых одеяниях покровительственно обвела рукой Ричарда, отрывая его от мира жизни, Никки вышла вперед на свет факелов. Её лоб покрылся бисеринками пота, пока она наблюдала, как сияющая фигура мягко спирально опускалась во тьму вместе с её погружениём.
— Благополучного путешествия тебе мой друг, - шептала она, - Благополучного путешествия.
Но затем, прежде чем врата успели полностью закрыться, прежде чем искрящийся колдовской песок заживил свою рану, чёрная форма сгустилась в воздухе над ними. Это Нечто завихрив себя плотной воронкой, опустилось вслед за ними во мрак.
Зверя манило к Ричарду, когда он пользовался Даром, а теперь эта погоня продолжится внизу, в его собственной реальности.

Глава 54

Кэлен бросила ещё одну ветку в костёр. Искры поднимались в вечерний воздух, будто стремясь последовать за уходящими оранжево-красными сполохами западного неба, которые всё ещё было видно через голые ветки. Она поднесла руки к огню и задрожала, потерев их друг о друга. Это будет холодная ночь.
Легко снаряженные, у них было лишь по одному одеялу. По крайней мере, у неё ещё был плащ. Но на холодной земле всю ночь можно провести без сна. А хвойных деревьев вокруг было полно, так что она нарезала несколько крупных веток для ночлега. Однако какими бы толстыми не были эти ветки, они плохо защищали от ветра. Но теперь, после того как ночной ветер наконец-то затих, им больше не нужно было строить укрытие. Кэлен всего лишь хотела чем-нибудь перекусить и затем лечь спать.
А до того, как они разожгли костёр, она расставила силки, надеясь поймать кролика - даже если они и не поедят этой ночью, возможно, им больше повезёт утром перед уходом. Самюэль собрал большой запас дров для костра и разжёг огонь. После чего он ушёл на каменистый берег соседнего ручья, чтобы набрать воды.
Кэлен жутко устала и хотела есть. Запасы пищи, что они прихватили в лагере Имперского Ордена, подходили к концу – хоть они и не часто останавливались для еды или отдыха. Если они не поймают кролика, им придётся довольствоваться сухарями и вяленым мясом. Во всяком случае, это всё что у них есть. Однако и это долго не продлится.
Самюэль не хотел останавливаться, чтобы попробовать добыть ещё еды. Казалось, он куда-то ужасно спешит. Они нашли несколько монет на дне перемётных сум, но не желая рисковать, закупаясь в одном из небольших городков, мимо которых они проехали, Самюэль убедил её держаться подальше от других людей.
Он полагал, что солдаты Имперского Ордена будут за ними охотиться. И учитывая то, как сильно Джегань ненавидел её и как сильно он хотел отомстить, у Кэлен не было никаких аргументов против его уверенности. Несомненно, солдаты могли даже наступать им на пятки. Эта мысль заставила её задрожать ещё сильнее.
Когда Кэлен осведомилась у Самюэля, куда же они направляются, он промолчал, лишь указав на юго-запад. Он уверил её в том, что они направляются в безопасное место.
На деле же, он оказался очень странным спутником. Он мало говорил верхом на лошади и ещё меньше в лагере. Где бы они не остановились, Самюэль не осмеливался далеко отойти от неё. Она надеялась, что он лишь хотел защитить её, держать в безопасности, но это было больше похоже слежку за своим призом. С тех пор, как он вызволил её из лагеря Ордена, Самюэль ни разу не пытался объяснить причины своих действий. Лишь раз, когда она надавила на него, он сообщил, что сделал это чтобы помочь ей. На первый взгляд это звучало мило, однако, Самюэль так ей и не рассказал, откуда он её знает, или откуда он узнал про то, что она была в плену.
По тому, как он бросал на неё взгляды, когда думал что она не видит, Кэлен сделала вывод, что он, возможно, просто застенчив. Если она надавливала на него по какому-либо вопросу, он вжимал голову плечи и согласно кивал. Иногда она чувствовала, что мучает беднягу своими расспросами, и тогда она оставляла его в покое. Только после этого он расслаблялся.
Она знала, что Самюэль околдован ею. Он часто, казалось, стремился сделать всё, чтобы доставить ей удовольствие. Иногда, нарезая колбасу, он давал ей один кусок за другим, пока девушка не говорила ему, что ей уже хватит и что он тоже должен поесть. А временами случалось, что, рассеянный из-за голода, он забывал поделиться с ней до тех пор, пока она не попросит.
Иногда, поднимая взгляд, она замечала, что он уставился на неё своими странными золотыми глазами. В такие моменты ей казалось, что она видит коварное гримасу вора. В такие моменты она не отпускала рукоятку ножа всё время, пока не ложилась спасть.
А временами, когда она пыталась задать ему вопросы, он выглядел слишком робким, чтобы даже посмотреть ей в глаза, не говоря уж о том, чтобы ответить. Он склонялся к костру, как будто надеялся стать невидимкой. Чаще всего Кэлен с трудом удавалось вытянуть из него лишь “да” или “нет”. Однако его скрытность шла не от злобы, надменности или безразличия. И когда, наконец, с ним стало трудно общаться, и получаемые ответы стали бесполезны, она прекратила свои попытки.
Либо он был болезненно стеснителен, либо он что-то скрывал.
В эти длительные периоды молчания Кэлен возвращалась к мыслям о Ричарде. Она задавалась вопросом, жив ли ещё он или уже погиб. Она боялась, что знает ответ на этот вопрос, но не желала верить неизбежность его смерти. Она всё ещё видела его перед своими глазами, то, как скользил его меч, то, как он сам двигался. Он столь многое сделал, чтобы помочь ей бежать. Она боялась, что он уже заплатил за это высшую цену.
Думая о Ричарде на свежем воздухе, Кэлен почувствовала, что дрожит не от холода. Эта ночь была странной. Что-то заставляло чувствовать её неправильность и пустоту. Казалось, мир стал даже более одиноким местом, чем обычно.
Это было то чувство, что беспокоило её больше всего – постоянная, растущая пустота, что она ощущала, ужасное одиночество изолированности от остального мира. Часть её жизни пропала, и, ко всему прочему, она не помнила, что это была за часть. Она даже не знала кто она такая, кроме того, что её имя Кэлен и что она Мать-Исповедница. Когда же она спросила Самюэля, кто такая Исповедница, он долгое время пристально смотрел на неё, а затем пожал плечами. Она ясно поняла, что он знает ответ, но не хочет говорить ей.
При гаснущем свете дня она подошла к изнурённому коню, который щипал пучки длинной травы. У них не было скребка для чистки шкуры, потому она начала похлопывать ладонью по огромному животному, стараясь таким образом почистить его, проверяя, нет ли у него ран или ссадин. Пальцами она убрала комья грязи с его ног, затем занялась его брюхом. Конь повернул к ней свою голову, наблюдая за тем, как она счищает засохшую грязь.
Ему нравилась её забота и мягкие прикосновения. Раньше его хозяевами были те, кто и сами не далеко ушли от зверей и кто ни с кем и никогда не обращались с добротой и уважением, а потому он знал ценность и того и другого.
Когда она закончила чистить его копыта, она хорошенько почесала коня за ушами. Он мягко заржал, прижимая к ней свою голову. Кэлен улыбнулась и почесала его ещё, что доставило ему ещё больше удовольствия. Его большие глаза закрылись, он потонул в её ласке. Ей был ближе этот конь, чем Самюэль.
Для Самюэля же лошадь была всего лишь лошадью. Он спешил, и она позволяла ему покрывать большие расстояния. Кэлен так и не поняла, было ли у него куда стремиться, или же он просто старался отъехать от Имперского Ордена как можно дальше.
Однако с тех пор, как он выбрал неизменное направление, Кэлен поняла, что у него есть настоящая цель. В таком случае, у него была также причина туда очень сильно спешить. Но если у него была цель, и он так стремился к ней, то почему тогда он не желал рассказать ей, куда они едут?
Пока она чесала у коня за ушами, тот в благодарности прижал к ней свою голову ещё сильнее. Она улыбнулась тому, как просто конь дал ей понять, что хочет продолжения. Похоже на то, что он в неё влюбился.
Кэлен размышляла, а что если быть менее мягкой с Самюэлем. Это не значило быть с ним намеренно холодной, но с тех пор, как он растерял свою искренность – скорее даже стал скрытным – она решила довериться своим инстинктам и общаться с ним только по-деловому.
Сидя у костра на коленях и подкидывая в него ещё дрова, Кэлен услышала, как в спешке вернулся Самюэль. Она вновь проверила нож на поясе.
— Поймал одного, — выкрикнул он, как только подошёл к огню.
Он держал кролика за задние лапы. Она ещё никогда не видела Самюэля таким взволнованным. Наверное, он был очень голоден.
Она присела назад, улыбаясь.
— Полагаю теперь у нас есть ужин.
Схватив в каждую руку по лапе, Самюэль поспешно разорвал кролика на две части. Кэлен даже вскочила от удивления, когда он положил истекающую кровью половину прямо перед ней.
Самюэль присел рядом, наклонившись к огню, и начал жадно поглощать другую половину кролика.
Наблюдая за тем, как он ест сырую добычу, Кэлен изумлённо уставилась на него. Он оторвал зубами кусок шерсти и проглотил его. Затем он стал вгрызаться, хрустя костями. Кровь текла по его подбородку – а он уж начал есть внутренности.
От этого зрелища её начало мутить. Кэлен отвернулась и стала смотреть на огонь.
— Попробуй, — сказал Самюэль. — Это очень вкусно.
Кэлен подняла вторую половину и бросила ему.
— Я не очень-то хочу есть.
Самюэль не стал спорить. Он занялся её частью кролика.
Кэлен откинулась на спину, подложив седло под голову и разглядывая звёзды. Чтобы отвлечься от мыслей о Самюэле, она вновь стала думать о Ричарде, размышляя о том, кто же он на самом деле и что же его с ней связывало. Она вспоминала его манеру владения клинком. И во многом ей это напомнило её собственный стиль ведения боя. Она никак не могла вспомнить, кто научил её всему, что она знает. А пока Кэлен бродила в своём внутреннем мире, полном туманных размышлений, на небе неспешно всходила луна.
Она стала размышлять о том, стоит ли ей оставаться с Самюэлем. Он спас её жизнь, но только после подсказки, после того как Ричард объяснил, что нужно сделать. Она полагала, что он, несомненно, заслужил её благодарность. Но зачем же ей оставаться с ним? Он не желал отвечать на её вопросы. И она не была перед ним в долгу за его упорную преданность. Кэлен полагала, что должна пойти своим путём.
Она вдруг поняла, что даже если оставит Самюэля и поедет своей дорогой, то куда же она направится без каких-либо знаний о себе? По дороге она видела леса и горы, но Кэлен не знала, где она находится. Она даже не знала, где выросла, где живет, к какому месту она принадлежит. Она не узнавала земли, по которым они ехали, и не могла вспомнить какие-либо города или деревни кроме тех, через которые она прошла вместе с поймавшими её Сёстрами. Она затерялась в мире, в котором никто не знал её, и который она не помнила сама.
Когда Кэлен заметила, что луна поднялась над вершинами деревьев, она бросила взгляд на Самюэля. Тот уже давным-давно закончил с едой.
Он полировал лежащий на коленях меч.
— Самюэль, — позвала она. Казалось, этим она вырвала его из транса. — Самюэль, мне нужно знать, куда мы направляемся.
— Туда, где мы будем в безопасности.
— Ты мне это уже говорил. Я поеду с тобой дальше, только если …
— Но ты должна! Должна ехать со мной! Прошу тебя!
Кэлен смутил такой всплеск эмоций. Его глаза были широко раскрыты, похоже, он был искренне встревожен.
— Почему же?
— Потому что я отведу нас в безопасное место.
— Возможно, я сама смогу позаботиться о своей безопасности.
— Но я могу отвести тебя к тому, кто поможет тебе восстановить память.
Он завоевал её внимание. Она присела.
— Ты знаешь кого-то, кто может вернуть мне мои воспоминания?
Самюэль начал энергично кивать.
— И кто же это?
— Друг.
— И почему это я должна поверить, что ты говоришь правду?
Самюэль опустил взгляд на сияющий меч у него на коленях. Он провёл пальцем по всем его изгибам.
— Я – Искатель Истины. На тебя наложено заклинание, которое похитило твою память. А у меня есть друг, который может помочь тебе вернуть своё прошлое, вернуть себя.
Сердце Кэлен внезапно заколотилось от столь неожиданной перспективы восстановить её память. В мгновение ока все другие вопросы стали несущественны.
Никогда ещё Самюэль не говорил ей, что он Искатель Истины. Она не знала, кто такой Искатель Истины, но увидела слово “истина”, вплетённое золотой проволокой в серебряный эфес меча. Похоже, этот титул давался только тем, кто с большой неохотой делились любой информацией.
— И когда мы встретим этого человека?
— Скоро. Она уже близко.
— И как ты это узнал?
Самюэль поднял взгляд. Его желтые глаза пристально смотрели на неё, в темноте похожие на лампы-близнецы.
— Я могу её чувствовать. Ты должна остаться, если хочешь вернуть своё прошлое.
Кэлен подумала о Ричарде с этими его странными символами, которыми он был весь разукрашен. Вот это бы то, что на самом деле интересовало её. Она страстно хотела узнать, что её связывает с этим сероглазым мужчиной.

***

Ричард понимал, что это был его единственный шанс.
Тьма, с которой ничто не могло сравниться, окружала его со всех сторон. Она душила, ужасала и давила на него.
Денна пыталась защитить его, но у неё не хватало сил даже для того, чтобы остановить это. И ни у кого бы не хватило.
— Ты не можешь, — услышал он, как голос Денны шепчет в его голове. — Это место – пустота. Ты не можешь так поступить.
Но Ричард знал, что это его единственный шанс.
— Я должен попробовать.
— Если ты это сделаешь, то станешь беззащитным перед этим местом. Ты будешь лишён своей защиты. Ты не сможешь больше здесь оставаться.
— Я выполню то, что должен.
— Но тогда ты не сможешь найти дорогу назад.
Ричард в муке закричал. Защитная созданная им структура заклинаний, была раздроблена. Тьма со всех сторон просачивалась и прорывалась к его жизненной силе. Это было место, не терпящее жизнь. Это было место, которое существовало, чтобы высасывать жизнь в темную бесконечность пустоты.
Зверь последовал за ним в пустоту Подземного Мира, и теперь Ричард был пойман в его владениях.
Возвращение назад теперь уже не волновало его. Эта возможность была уже потеряна. Его связь с точкой входа пропала, разбитая Зверем, когда он прорывался сквозь завесу защитных заклинаний. Больше не существовало пути назад в Сад Жизни, не было возможности найти что-либо в самом центре пустоты.
Теперь имело значение только бегство спасение от Зверя.
Он был создан с помощью магии Ущерба и находился в мире магии Ущерба. Таким образом, Ричард был пойман в логове этого создания.
В этом месте неоткуда было ждать помощи. Денна ничего не могла поделать с таким порождением магии в его собственной стихии.
И не было пути назад в Небесные Чертоги, где свод из камня был как окно, сквозь которое было видно небо. Казалось, это было уже давным-давно, бесконечно далеко пот ту сторону вечного небытия. Его связь с этими воспоминаниями затерялась где-то во тьме.
Когда он почувствовал, как мучительные когти смерти рвутся к нему, единственное, чего он хотел это вырваться.
Его разум удерживал те существенные мотивы, за которыми он отправился в объятья смерти. А Зверь пытался вырвать их у него. Даже ценой своей жизни, Ричард должен был не дать этому случиться. Если он потеряет эти мимолётные воспоминания, тогда не станет и смысла возвращаться назад в мир жизни.
— Я должен сделать это, — воскликнул он, превозмогая оглушающую боль из-за того, что его душу разрывало на части.
Денны обвила его руками, отчаянно пытаясь защитить, но от смертельных объятий, в которые попал Ричард, не было никакой защиты. Она ничего не могла с этим поделать, несмотря на её стремление оградить его. Она была его защитником в этом мире, но только в качестве проводника, чтобы помочь ему найти искомое, удерживая его как можно дальше от опасностей, которые могли навеки утянуть его в тёмные глубины. Она не была защитой от порождений тьмы, и она не имела возможности остановить колдовскую тварь, которая даже не существовала.
— Я должен! — закричал он, зная, что нечего и пытаться.
Мерцающие слёзы покатились по прекрасному, сияющему лицу Денны.
— Если тебе это удастся, я не смогу защитить тебя.
— А если я не смогу, то, как ты думаешь, что станет со мной?
Она грустно улыбнулась.
— Ты здесь умрёшь.
— Тогда разве у меня есть выбор?
Она начала отплывать от него, и только рука ещё удерживала его.
— Нет, — произнёс её бархатный голос у него в голове. — Но я не смогу остаться с тобой, если ты это сделаешь.
Преодолевая скрутившую его боль от давления Зверя, Ричард сумел кивнуть.
— Я знаю, Денна. Спасибо тебе за всё, что ты для меня сделала. Это был настоящий дар.
Её грустная улыбка всё расширялась по мере того, как она удалялась дальше.
— Для меня тоже, Ричард. Я люблю тебя.
Ричард ещё чувствовал её пальцы, прикасающиеся к нему. Он вновь кивнул ей.
— Так или иначе, ты навсегда останешься в моём сердце.
Он ощутил её поцелуй на своей щеке.
— Спасибо тебе, Ричард, прежде всего за это.
А затем она ушла.
После того, как она исчезла, и Ричард внезапно остался один в полной пустоте, со всех сторон охваченный одиночеством и темнотой, он высвободил магию Приращения против Зверя в мире, где она не могла существовать.
В это мгновение, когда само сердце пустоты сотряслось от появления магии Приращения, Зверь, не вынесший непримиримого столкновения между тем, что есть, и тем, чего нет, между миром живых и миром мертвых, внезапно оказавшийся без какой-либо защиты от магии Приращения в мире магии Ущерба, прекратил своё существование сразу в обоих мирах.
А в это время Ричард ощутил оглушающий взрыв одновременно со всех сторон.
Неожиданно он почувствовал землю у себя под ногами.
Не сумев устоять, он рухнул посреди груды черепов.
Дико разрисованные обнажённые мужчины сидели вокруг него.
Сотрясаясь от боли и шока, он ощутил на себе их успокаивающие, утешающие руки. Отовсюду доносились слова, которых он не понимал.
Но он узнал их лица, как только увидел их. Он узнал своего друга Савидлина. А во главе их круга он заметил Птичьего Человека.
— Добро пожаловать в мир живых, Ричард-С-Характером, — произнёс знакомый голос. Это был Чандален.
Всё ещё задыхаясь, Ричард удивился зловещим лицам, что наблюдали за ним. Они были разукрашены дикими узорами из чёрной и белой глины. Внезапно он узнал эти символы. Когда он в первый раз пришёл к этим людям и попросил о сборище, он подумал, что чёрная и белая глина была просто случайными узорами. Теперь то он знал, что это не так. Они имели значение.
— Где я?
— Ты в доме духов, — произнёс Чандален глубоким, потусторонним голосом.
Мужчины вокруг, говорившие на их странном языке, были старейшинами Племени Тины. И это было их сборище.
Ричард оглядел дом духов. Это была та деревня, где он женился на Кэлен. Именно здесь они провели свою первую брачную ночь.
Мужчины помогли Ричарду подняться.
— Но что я здесь делаю? — спросил он Чандалена, всё ещё неуверенный в том, спит он или умер.
Мужчина повернулся к Птичьему Человеку. Они обменялись несколькими словами. Чанадален вернулся обратно к Ричарду.
— Мы думали, ты знаешь, и сможешь рассказать нам. Нас попросили созвать для тебя сборище. Нам сообщили, что это вопрос жизни и смерти.
Осторожно отойдя от коллекции черепов предков, Ричард нахмурился.
— И кто это просил вас о сборище?
Чандален прочистил горло.
— Ну, сначала мы подумали, что это возможно дух.
— Дух, — пристально глядя на него, сказал Ричард.
Чандален кивнул.
— Но потом мы поняли, что это чужак.
Ричард наклонил к нему голову.
— Чужак?
— Она прилетела на звере, а затем… — Остановился он, когда увидел выражение лица Ричарда. — Пойдём, они тебе всё объяснят.
— Они?
— Да, чужаки. Пойдём.
— Но я обнажён.
Чандален кивнул.
— Мы знали, что ты появишься, и потому приготовили одежду для тебя. Пойдём, они здесь на улице, и ты сможешь пообщаться с чужаками. Они с нетерпением тебя ждут. Они боялись, что ты уже не появишься. Мы тебя тут ждали две ночи.
Ричард прикинул, что это могли быть Ники и возможно Натан. Кто кроме Никки столько знал, чтобы провернуть такое дело?
— Две ночи… — прошептал Ричард, которого вывели за дверь между старейшинами, которые прикасались к нему, похлопывали по плечу и тараторили приветствия. Несмотря на столь неожиданные обстоятельства, они были рады видеть его. Всё-таки он был одним из них, одним из людей Племени Тины.
На улице было темно. Ричард обратил внимание на узкий серп луны. Помощники дожидались старейшин с их одеждой. Один из них вручил Ричарду штаны, сделанные из оленьей кожи, и такую же куртку.
Как только Ричард оделся, группа людей провела по прямой проход. Казалось, Ричард вернулся в прошлое. Он помнил эти ходы между хижинами.
Ричард жаждал увидеть Никки. Он не мог дождаться того, чтобы узнать что случилось, и откуда она узнала про то, как помочь ему спастись. Возможно, это пророк узнал, с какой проблемой он столкнётся, а она, должно быть, придумала способ его спасения, дав ему способ вернуться обратно в мир живых. Ему не терпелось сказать ей о том, что ему удалось сделать в Подземном мире.
Птичий Человек приобнял Ричарда за плечо и начал говорить слова, которых Ричард не понимал.
Чандален ответил ему, а затем обратился к Ричарду.
— Птичий Человек хочет, чтобы ты знал, что он всю свою жизнь общался с духами предков, но он ещё никогда не видел, чтобы кто-то из наших людей возвращался из мира духов.
Ричард поднял свой взгляд на улыбающегося Птичьего Человека.
— Для меня это тоже в первый раз, — заверил он Чандалена.

Предыдущая страница 29 Следующая страница


Одиннадцатое правило волшебника или Исповедница 30

Огромные костры горели в просторном центре деревни, освещая всех пришедших на пир. Дети бегали среди ног родителей, наслаждаясь празднеством. Люди собирались на возвышениях и возле них.
— Ричард! — закричала какая-то девочка.
Ричард обернулся на голос и увидел, как Рэйчел спрыгнула с возвышения и побежала к нему. Она тут же обхватила его руками. С тех пор, как он видел её в последний раз, она выросла на целую голову. Обнимая её, он не мог сдержать улыбку от радостной встречи.
Когда он поднял взгляд, Чейз тоже оказался рядом. По сравнению с Людьми Тины Чейз был огромен, на его фоне они выглядели как дети.
— Чейз, а что ты тут делаешь?
Он скрестил руки, состроив несчастное лицо.
— Слишком невероятно. Ты мне не поверишь, если я расскажу.
Ричард бросил на него взгляд.
— Я только что вернулся из Подземного Мира. Уж вряд ли твоя история более невероятна.
Чейз задумался над этим.
— Возможно. Я был в лагере. Искал Рэйчел. И тут моя мать пришла ко мне.
— Твоя мать? Но она ведь умерла много лет назад.
Чейз поморщился, услышав то, о чём знал не хуже Ричарда.
— Вот это и должно было тебя заинтересовать.
— Ну, — произнёс Ричард, пытаясь разобраться в том, что же произошло на самом деле, — очевидно, это была не твоя мать. Ты не задумывался над тем, кто это мог быть на самом деле?
Всё ещё со сложенными руками, Чейз пожал плечами.
— Нет. — Уставился он во тьму. — Это был слишком волнующий момент. Жаль, тебя там не было.
— Могу себе представить, — согласился Ричард, — Она не сказала тебе, зачем пришла?
— Она сказала, что я должен прибыть сюда как можно быстрее. Она сообщила, что Рэйчел будет здесь, и что тебе понадобится помощь.
Это ошеломило Ричарда.
— А она не сказала тебе, какого рода помощь мне потребуется?
Чейз кивнул.
— Лошади. Быстрые лошади.
— Ко мне тоже приходила моя мама, — сообщила Рэйчел.
Ричард перевёл взгляд с девочки обратно на Чейза. Тот вновь пожал плечами, как бы говоря, что у него нет ответа.
— Твоя мама? — Ричард задал вопрос Рэйчел. — Ты имеешь в виду Эмму?
— Нет, не мою новую маму. Мою прежнюю мать. Та, что подарила мне жизнь.
Ричард уже и не знал что ответить.
— И что она хотела от тебя?
— Она сказала, что я должна помочь тебе, отправившись сюда. Она объяснила, что я должна сообщить всем этим людям, что ты в мире духов и что ты нуждаешься в сборище, чтобы попасть назад.
— Неужели? — было всё, что сумел промолвить Ричард.
Рэйчел кивнула.
— Она сказала, чтобы должна поторопиться, так как очень мало времени, а потому гар принёс меня сюда. Его имя Гратч. Он очень мил. Гратч дал мне знать, что он очень тебя любит. Но ему пришлось вернуться домой после того, как принёс меня сюда.
Ричард уставился на неё в изумлении.
— Это было несколько дней назад, — сказал Чейз. — Мы дожидались тебя. Люди Тины сделали все приготовления к сборищу. И я привёл сюда трёх быстрых лошадей. Также мы собрали еды в дорогу. Теперь пора отправляться.
— Пора отправляться?
Чейз кивнул.
— Как бы мне здесь ни нравилось, и поверь мне, нам есть о чём поговорить, но моя … мать сообщила, что ты будешь очень спешить в Тамаранг.
— Тамаранг, — повторил Ричард. — Зедд тоже собирался в Тамаранг.

И это ещё было не всё. Книга, которую Барах написал для Ричарда и спрятал три тысячи лет назад, также была там. Ричард нашёл эту книгу прямо перед тем, как его захватила Сикс. Книга Секреты Боевого Чародея была спрятана в каменной темнице Тамаранга.
И она нужна была ему сейчас как никогда. Барах уже оказал им неоценимую помощь. В этой книге есть всё, что Ричарду было нужно, чтобы открыть шкатулку Одена.
— Тамаранг, — вновь произнёс Ричард, размышляя. — Именно там было заклинание, которое лишило меня дара.
Рэйчел кивнула.
— Я разобралась с ним.
Он удивлёно уставился на неё.
— Так это ты уничтожила заклинание?
Чейз взглянул на него.
— Как я уже упоминал, нам ещё многое нужно обсудить, но сейчас для этого не лучший момент. Как я слышал, ты очень спешишь. Ты должен успеть до новолуния.
Чувствуя, что погружается в ужас, Ричард бросил взгляд на серебряную луну.
— Я не успею вернуться в Народный Дворец до новой луны. Это слишком далеко.
— Ты же не едешь в Народный Дворец, — напомнил ему Чейз. — Ты направляешься в Тамаранг.
Ричард схватил Чейза за руку.
— Отведи меня скорее к лошадям. Время уходит.
Чейз кивнул.
— То же самое, сказала мне моя “мать”.

Глава 55

Зедд вздрогнул от боли. Он услышал, что кто-то снова позвал его. Казалось, голос дрейфовал к нему из какого-то отдаленного мира. Он не хотел отвечать на зов, не хотел открывать глаза, не хотел полностью приходить в себя, чтобы почувствовать всю мощь удара осознания.
— Зедд, - вновь позвал голос.
Большая рука потрясла его, осторожно качнув его тело назад и вперед. Зедд заставил свои глаза немного приоткрыться, прищуриваясь с полным страхом понимания. Рикка и Том, склонившиеся над ним, смотрели вниз, поглощенные беспокойством. Зедд заметил, что часть светлых волос Тома была смешана с запекшейся кровью.
— Зедд, ты в порядке?
Он понял, что это был голос Рикки. Он моргнул, пробуя определить, действительно ли каждая кость в его теле была сломана, или ему только так казалось. Опасение, скрывающееся в тенях его сознания шептало ему о том, что это могло бы быть концом всего.
Средняя часть его туловища болела. Именно туда попало заклинание Сикс.
Он чувствовал себя полным дураком. Оценив ее ранее, он был готов. Он был уверен, что сможет противостоять способности этой женщины - и он бы смог, за исключением того, что она отрезала его от защиты некоей формой конструктивного заклинания , небольшим сюрпризом, который она нарисовала в пещерах, терпеливо ожидающим его прибытия, на случай, если он когда-либо решит вторгнуться в ее владения. Даже несмотря на то, что он никогда не знал, что женщина-ведьма способна сделать такую вещь, он должен был принять во внимание эту возможность. Он должен был быть готов к западне.
Она была Ведьмой, а не колдуньей или волшебницей, и она знала, что, хотя она имела значительные собственные таланты, она была уязвима для некоторых вещей, которые мог сделать Зедд. Он показал некоторые из этих вещей там, в Замке Волшебника, препятствуя ее попыткам убить его и остальных. Она извлекла урок из этого опыта и нашла способ создать противодействие - кое-что нехарактерное для ведьмы. Вообще-то, это было весьма блестяще, но непосредственно в данный момент он точно не был в настроении восхищаться ее достижениями.
— Зедд, - сказала Рикка, — С тобой все в порядке?
— Думаю, что да, - ответил он, справившись с собой. — А с вами?
Рикка крякнула с ноткой недовольства. — Они определенно были к нам готовы. Все, что она делала препятствовало мне остановить ее.
— Ну, не расстраивайся, со мной она сделала то же самое.
— Когда вы оба находились без сознания, всех тех солдат было больше, чем я мог сдержать, - добавил Том. — Прости, Зедд, но я подвел вас, когда вы больше всего во мне нуждались. Я должен был быть сталью против стали для вас.
Зедд искоса посмотрел на мужчину. — Не будь глупцом. Сталь имеет свои пределы. Именно моей задачей было не позволить нам быть застигнутыми таким способом. Я должен был это предусмотреть и быть готовым к этому.
— Я предполагаю, что все мы потерпели неудачу, - сказала Рикка.
— И что гораздо хуже, мы подвели Ричарда. Мы даже не попали в пещеру, чтобы помочь ему. Мы должны войти туда, чтобы разрушить это заклинание, закрывающее ему доступ к его дару.
— Теперь на это нет больших надежд, - сказала Рикка.
— Это мы еще посмотрим, - проворчал Зедд. — По крайней мере в настоящий момент мы, кажется, в безопасности.
— Если не считать то, что Сикс вернется прикончить нас.
Зедд глянул на мужчину. — Спасибо, утешил.
С помощью Рикки и Тома, потянувших его за руки, Зедд сел. — В любом случае - где мы? - спросил он, озираясь по сторонам в тусклом освещении.
— В своего рода тюремной комнате, - сказал Том. — Стены полностью каменные, за исключением двери. Прихожая снаружи заполнена охранниками.
Она не была особо большой. На маленьком столе горела лампа. В комнате был только один стул. За исключением этого она была пуста.
— Потолок - балки и доски, - осмотрелся Зедд. — Интересно, смогу ли я разрушить их своей силой достаточно, чтобы мы выскользнули отсюда.
С их помощью он неуверенно встал на ноги. Рикка поддержала его, когда он поднял руку, чтобы воспользоваться своим даром для обследования потолка.
— Чур меня, - пробормотал он. — Когда она использовала конструктивное заклинание , она также возвела некий барьер вокруг этой комнаты. Он препятствует мне разрушить это своим даром. Мы запечатаны внутри.
— Есть еще кое-что, - сказал Том. — Охранники снаружи – главным образом Имперские солдаты Ордена. Похоже, что Сикс действует на стороне Джеганя.
Зедд поскреб макушку. — Прекрасно – это все, что нам нужно.
— По крайней мере, она не убила нас, - предположил Том.
— Пока что, - добавила Рикка.
Зедд прищурился, ища что-то в потолке. Он указал пальцем: — Что это?
— Что? - сказал Том сказал, глядя наверх.
— Вот это, там. На краю потолка, напротив стены. Там что-то втиснуто между той последней балкой и верхом стены.
Том поднял и перевернул стул, использовав его, чтобы достать темный узелок, скрытый в тени балки. Он дергал его до тех пор, пока тот не свалился на пол. Некоторые из вещей , находившихся внутри рассыпались.
— Милостивые духи, - сказал Зедд, — Это сумка Ричарда.
Он узнал некоторые из вещей, которые выпали. Он наклонил сумку вправо, бегло осматривая одежду перед тем, как убрать ее обратно.
Когда он поднял черную рубашку, украшенную золотом и вернул ее в сумку, он заметил книгу, лежащую на полу. Он поднял ее, прищуриваясь в тусклом свете лампы.
— Что это за книга? - спросила Рикка.
Том наклонился поближе, чтобы посмотреть. — Что там написано?
Зедд едва мог поверить своим глазам. — Название гласит: Тайны Силы Боевого Чародея.
Рикка издала низкий свист.
— Я чувствую то же самое, - пробормотал Зедд, рассматривая переднюю и заднюю обложки. — Где, ради всего святого, Ричард раздобыл такую вещь? Это может быть бесценно.
— Что она говорит о его полномочиях? - спросила Рикка, как будто стремясь посплетничать.
Зедд открыл обложку и перевернул страницу, затем другую. Он моргнул в удивлении.
— Милостивые духи... - изумленно пробормотал он.

Никки подняла голову, когда заметила тень, заслонившую дверной проем. Это была Кара.
— Как твои дела? - спросила Морд-Сит тихим голосом, затерявшимся в мрачной комнате.
Взгляд Никки скользнул прочь и уставился в пустоту. Она действительно не могла счесть вопрос уместным. Она предположила, что Кара просто пыталась найти, что сказать, что-то, что отразило бы ее подлинное беспокойство. Никки подумалось, что это так печально, что Морт-Сид наконец-то пришли к обладанию такими простыми, добрыми качествами, когда уже стало слишком поздно, чтобы это имело какое-то значение.
— Я уже не знаю, Кара.
— Ты выяснила, что пошло не так?
Никки взглянула вверх из обитого кожей стула, в котором она находилась. — Что пошло не так? Разве это не достаточно очевидно?
Кара шагнула ближе и праздно погладила пальцем по другой стороне стола из красного дерева. В тускло освещенной библиотеке ее красная кожа выделялась как пятно крови.
— Но Лорд Рал найдет путь назад.
Никки подумала, что это прозвучало скорее как просьба, нежели как утверждение.
— Кара, если бы Ричард мог вернуться, он вернулся бы десять дней назад, - сказала Никки подавленным голосом, не в силах солгать. Кара заслужила большее, чем сокрытие правды за обманом ложной надежды.
— Да, но возможно требуется больше времени, чем вы оба предполагали.
Никки хотелось бы, чтобы все было так просто. Она встряхнула головой. — Он должен был вернуться на следующее утро. А поскольку он не вернулся, это означает, что он не выжил, что он...
— Но он должен вернуться! - закричала Кара, перегнувшись через стол, не желая позволить Никки закончить такую мысль.
Никки мгновение смотрела на обеспокоенное лицо Кары. Но что она могла ей сказать? Как она могла объяснить такую вещь человеку, который действительно не понимал, что было во все это вовлечено?
— Поверь мне, Кара, - сказала Никки наконец. — Я хочу, чтобы он вернулся так же сильно, как и ты, но если бы он был в состоянии выжить после этого заклинания и путешествия в подземный мир, он должен был бы уже давно вернуться. Он не может оставаться там так долго.
— Почему?
— Можно сказать, что это схоже с нырянием на дно озера. Ты можешь задержать дыхание на какое-то время, но ты должна вынырнуть из воды в определенный момент. Если твоя нога зацепится на дне за корягу, то ты утонешь. Он не смог бы выжить там так долго. Так как он не вернулся, он должен был...
— Хорошо, но возможно он вынырнул где-то в другом месте. Возможно, он вынырнул вдохнуть воздух в другом месте.
Никки покачала головой. — Представь, что озеро покрыто льдом. Отверстие, через которое он прошел внутрь - это заклинание на магическом песке - и это единственный путь для возвращения. Шкатулки Одена - это врата. В этой части используются элементы Одена, элементы тех врат. Подземный мир - это просто пустота.
Она знала, что она впуталась в историю, пытаясь объяснить это Каре. Ведь Никки не понимала полностью саму природу подземного мира. — Давай просто скажем так, что, если бы он попробовал вынырнуть из-подо льда где-то в другом месте замерзшего озера, то он не смог бы прорваться. Ему необходимо вернуться через то отверстие, которое он прорубил, отверстие в подземный мир, которое он создал, через эти врата. Ты улавливаешь какой-нибудь смысл?
— В некотором роде, но это должно было сработать, - она указала на книги, лежащие открытыми на всей поверхности стола.
— Вы оба уже все это выяснили. Даркен Рал проделал это. Нет никакой причины, чтобы это не сработало тем же образом. Нет никакой причины, чтобы это не сработало также для Ричарда.
Никки отвела взгляд от полных решимости синих глаз Кары.
— Есть.
Кара выпрямилась. — Что ты имеешь в виду? Какая причина?
— Зверь.
Кара долгого смотрела на Никки. — Зверь. Ты думаешь, зверь мог найти его там, в подземном мире?
Никки покачала головой. — Нет. Зверь нашел его здесь, в этом мире, когда он рисовал заклинания. В тот момент, когда Ричард наконец прошел во врата, которые он создал, зверь уже поджидал его и был готов. Он последовал за ним в подземный мир.
Лицо Кары выражало что-то между ужасом и яростью. — Но он должен был бороться с ним.
Никки глянула из-под бровей. — Как?
— Не знаю. Я вовсе не специалист по таким вещам.
— Так же, как и Ричард. В подземном мире это было бы по другому, чем здесь. В прошлом он использовал свой меч или щиты, чтобы остановить его. Когда животное появилось в последний раз, он смог выстрелить в него одной из тех специальных стрел. А что бы он должен был сделать, чтобы сражаться с ним в подземном мире? Он вынужден был идти голым. У него не было никакого оружия, никакого способа драться с ним.
Ярость в выражении лица Кары взяла верх. — Тогда, почему ты позволила ему идти?
— Он уже вошел в подземный мир, когда я увидела зверя. Тот спустился вслед за ним. Не было просто никакого способа остановить зверя или даже предупредить Ричарда.
— Должен же был быть какой-то способ, которым бы ты смогла остановить его.
Никки настаивала. — Ему было просто необходимо спуститься в подземный мир, если он хотел получить шанс использовать силу Одена. Не войдя туда, он не смог бы противодействовать Огненной Цепи, а если бы он не смог противодействовать Огненной Цепи, для нас все было бы кончено. Кроме того, я не смогла бы остановить его, даже если бы захотела.
Кара принялась вышагивать перед столом. — Но через несколько дней будет новолуние. Наше время подходит к концу. Должно быть что-то, что ты можешь попытаться предпринять. Должен быть шанс, что он все еще заперт там, задержав свое дыхание. Лорд Рал никогда бы не бросил нас. Лорд Рал боролся бы за нас до последнего вздоха.
Никки кивнула, обходя вокруг стола. — Ты права. Я вернусь в Сад Жизни и попробую воспользоваться некоторыми призывающими заклинаниями.
Она знала, что это была глупая идея. Она знала, что такая вещь была не просто невозможна, но и являлась пустой тратой времени. Однако, она чувствовала, что должна была что-то сделать, или она сойдет с ума, к тому же, это по крайней мере заставило бы Кару почувствовать себя лучше, пока не пришел конец. Кроме того, что еще можно было теперь сделать?
— Хорошая идея, - сказала Кара. — Сделай несколько призывающих заклинаний, пока не вытянешь обратно Лорда Рала.
Выйдя в прихожую, Никки увидела, что она в обоих направлениях перегорожена солдатами Внутренней Гвардии. Каждый из них был вооружен арбалетом с красно-оперенным болтом. Было похоже, что мужчины преднамеренно окружили область библиотеки.
Никки увидела белую макушку Натана, пробивающегося через плотную стену мужчин. Пророк наконец прошел через всех солдат. Заметив Никки, он немедленно направился к ней.
Его лицо выглядело более чем мрачным. От одного его взгляда у Никки пересохло во рту.
— Натан, что это? - спросила она, когда он резко остановился перед ней.
Его голубые глаза выглядели утомленными. — Я сожалею, Никки, но это - единственный путь.
Никки моргнула в замешательстве. Она бросила краткий взгляд на солдат, стоящих плечом-к-плечу поперек прихожей. Они тоже выглядели мрачными, находясь там.
— Что является единственным путем? - спросила она.
Он отвел взгляд от ее глаз, чтобы провести утомленной рукой поперек лица. - Ричард и я имели серьезный разговор прежде, чем он отбыл в это опасное путешествие. Он сказал мне, что, если он не сможет вернуться, я должен сделать то, что должно быть сделано, чтобы спасти людей, которые находятся здесь, от ужасов, которые Джегань может сотворить с ними. Пророчество говорит, что без Ричарда мы проиграем это заключительное сражение.
— Мы всегда это знали.
— Я знаю пару вещей о путешествии в подземный мир, Никки. Я знаком с формами заклинаний, которые он использовал. Я посещал Сад Жизни. Я изучил вещи, которые он сделал. Ричард сделал все это правильно. Это должно было сработать.
— Зверь преследовал за ним в подземный мир, - сказала Кара.
Натан тяжело вздохнул, но он не выглядел слишком удивленным. — Я предполагал, что могло случиться что-то вроде этого. Дело в том, что я изучил приемы, которыми пользовался Ричард.
Кара выглядела обнадеженной тем, что пророк мог предложить ответ, который не смогла найти Никки. — Хорошо. Так ты выяснил способ вернуть его из подземного мира? Никки собиралась раскинуть призывающие сети. Возможно, ты смог бы помочь ей. Вы оба вместе ...
Ее голос затих. Натан не был в настроении воспринимать такую ерунду.
— Так не бывает, Кара. Мы не можем вернуть его из подземного мира по прошествии такого времени. Ричард для нас потерян.
Кара сморгнула слезы, неспособная вынести такое заявление.
— Император собирается войти сюда, - сказал Натан. — Это только вопрос времени. Великая пустота вскоре опустится на нас. Все, что мы можем сейчас сделать, это надеяться спасти как можно больше людей во дворце.
Никки провела пальцами по подбородку. — Я понимаю.
— Единственный способ сделать это - отдать дворец, как только взойдет новая луна - и сделать это тем образом, каким потребовал Джегань.
Никки сглотнула. — Я не могу сказать, что знаю какой-либо другой способ, Натан.
— Я сожалею, Никки.
Его голос выразил, насколько искренними были его слова. — Но я должен подготовить еще множество вещей, поэтому я оказался перед необходимостью поместить тебя под арест и надежно запереть до тех пор, пока с наступлением новолуния Джегань не придет забрать тебя.
Никки почувствовала, как слеза скатилась по ее щеке. Она переживала не за себя, а за потерю Ричарда для всех людей, которые нуждались в нем, чтобы изменить ход событий, сразиться в заключительном сражении, в конце концов, сделать то, что мог сделать только Ричард.
— Нет необходимости во всех этих охранниках с этими стрелами. — Она справилась со своим дрогнувшим голосом. — Я пойду сама.
Натан кивнул. — Спасибо, что не усложняешь все еще больше.

Глава 56

Вспышка ледяного страха заставила Кэлен проснуться .
Она лежала слегка отвернувшись на правый бок, голова была полностью повернута вправо, подбородок опирался на подушку седельной сумки. Она осторожно осмотрелась сквозь почти сомкнутые веки. Предрассветные сумерки только-только начали озаряться, предвещая приближающийся рассвет.
Хотя она и не знала причины своего внезапного пробуждения, но скоро ей всё стало ясно.
Краем глаза она заметила, что Самюэль был прямо сверху - он навис над ней. Сохраняя тишину, он затаился всего в нескольких дюймах как горный лев, сосредоточенный на добыче.
Он был совершенно обнаженным.
Кэлен была настолько ошеломлена, что на мгновение застыла от замешательства, задаваясь вопросом, проснулась ли она на самом деле или она оставалась во власти какого-то странного кошмарного сна. От неожиданной тревоги её дезориентация испарилась и сработали инстинкты.
Никак внешне не выражая своё пробуждение, она очень медленно потянулась рукой к поясу, чтобы достать нож. Ножны отчасти были под ней, поскольку она лежала на правом боку. Ей нужно было протиснуть пальцы под себя и достать нож, и при этом не показать, что она проснулась. Она рассчитывала, что одеяло поможет скрыть движение руки.
Ножа там не было.
Надеясь что он по какой-то случайности выпал и лежит на земле поблизости, она незаметно посмотрела вниз. Но его не было и там. Пока она шарила под одеялом, пытаясь найти свой нож, она заметила неподалёку груду одежды Самюэля. Затем она увидела нож, брошенный поверх его одежды, черезчур далеко, вне зоны досягаемости.
Ей стало отвратительно, когда она представила, как он украдкой сбрасывал с себя одежду и таращился на неё, пока она спала. Она была в шоке от мысли, что он подобрался близко и, наблюдая за ней и вынимая её нож, готовился заняться с ней непристойностями, а она, при этом, даже и не подозревала об этом. Наряду с потрясением, она сердилась на себя за то, что позволила ему зайти так далеко.
Хотя и Самюэль казался всегда робким и застенчивым, а временами ему нетерпелось услужить, этот поступок её совсем не удивлял. Она очень хорошо помнила те моменты, когда ловила его взгляд на себе. Те взгляды всегда походили на выражение трусливой страсти, которую он никогда ничем иным и не выказывал. Она смерила свой гнев, устремив его на выживание.
Оставаясь в замешательстве и нерешительности, Самюэль, вместо решительной атаки, двигался крайне медленно, пядь за пядью занимая свое положение, подкрадываясь всё ближе. Очевидно, он хотел оказаться полностью над ней, а потом, когда почувствует, что подобрался достаточно близко и уверится, что она не сможет высвободиться, то силой завладеет ею и претворит в жизнь подлые мысли, которые всегда скрывались за его жёлто-золотистыми глазами.
Самюэль не был большим человеком, но был мускулистым. Безусловно, он был сильнее. Не было никакого способа высвободиться без борьбы, а для схватки с ним её положение оставляло желать лучшего. На таком близком расстоянии она даже не сможет действенно врезать кулаком. В такой близости, без ножа, без кого-либо, кто бы смог придти к ней на помощь, слишком мало было надежды суметь отбиться от него.
Даже притом что он был значительно сильнее и она спала, он всё же действовал настороженно. Он ошибся, решительно не выведя её из строя. И вопрос был вовсе не в недостатке возможностей или преимущества, а в недостатке храбрости. Единственным преимуществом в этот момент было то, что он не действовал стремительно, и что он не подозревал о её бодрствовании. Ей не хотелось упустить это преимущество. Когда она начнёт действовать, то неожиданность поможет даже уравновесить силы и даёт ту возможность, которая не представится вновь.
В голове она стремительно перебрала возможные варианты. Оставалось только одно - ударить первой. И она должна сделать это рассчётливо.
Первое, что пришло на ум - двинуть коленом в то место, удар по которому доставит ему наибольшую боль, но если учесть, что она лежала на правом боку, а её ноги были обёрнуты одеялом, и ещё учитывая, что он, раположившись над ней, -прижал это одеяло, то подобное действие окажется плохим вариантом первого удара.
Между тем, её левая рука была свободна и лежала как раз на одеяле. Похоже, это её лучшая возможность. Не дожидаясь, пока станет слишком поздно, она ударила сильно и быстро, столь же резко как змея, пытаясь выбить ему глаз большим пальцем. Изо всех сил она давила на мягкую ткань его глаза.
Он вскрикнул от испуга, резко отдёрнув своё лицо назад и в сторону. Быстро очухавшись, он отшвырнул прочь вцепившуюся в его лицо руку. В тот же самый момент он навалился на неё всем своим весом, со свистом выдавливая весь воздух из её легких.
Но прежде чем она смогла вдохнуть, он передавил рукой горло и обеими руками прижал её голову к земле, не давая ей перевести дыхание. Кэлен пиналась и выкручивалась из всех сил в попытке вывернуться. Но это было равносильно попытке высвободиться от медведя. Она никак не могла состязаться с его силой и весом, особенно в той уязвимой позиции, в которой она была. У неё не было никаких средств, чтобы скинуть его и никакого эффективного способа, чтобы ударить.
Кэлен вывернула голову подальше вправо, чтобы ослабить прямое давление его локтя на горло. Наконец, силой мышц своей шеи ей удалось высвободиться из-под критического давления настолько, что она смогла вдохнуть.
Пока она задыхалась от тщетных попыток набрать воздуха, её взгляд был устремлён на его одежде, лежавшей неподалёку. Она разглядела рукоять меча, торчащую прямо из-под его штанов. Она смогла увидеть свет ранней зари, ярко отсвечивающим золотое слово „Истина“ на рукояти, обмотанной серебряной проволокой.
Кэлен отчаяно пыталась схватить рукоять меча. Ей не хватало совсем чуть-чуть, чтобы дотянуться до него пальцами. Она понимала, что поскольку она лежала на земле и у неё нет полной свободы распоряжаться руками - даже если ей удастся завладеть им, - у неё не будет ни одного шанса вынуть лезвие из ножен и проткнуть Самюэля или хотя бы полосануть. Она преследовала другую цель - просто обхватиться рукой вокруг рукояти и затем ударить его в лицо или голову. Меч был достаточно тяжелым и мог нанести серьёзную травму. Хорошее попадание в нужное место, например в висок, может даже убить её насильника.
Вот только рукоять меча была вне досягаемости.
Пока она отчаянно извивалась, пытаясь дотянуться и достать меч, у Самюэля были затруднения с тем, чтобы завладеть ею. Одеяло мешало его похоти заполучить её. Припав поверх неё, чтобы удержать её внизу, лишь усугубляло его неприятное осложнение. Похоже что он не продумал практическую сторону осуществления замысла. Ему весьма эффективно удавалось удерживать её внизу, но одеяло было тем инструментом, что позволяло ему держать её руки и ноги под контролем. И в тоже время, оно препятствовало ему добраться до окончательной цели.
Она понимала, что это будет продолжаться только до того момента, пока до него не дойдёт просто ударить её и лишить сознания.
Словно прочитав её мысли, она заметила замах правой руки. Она видела как приближался его большой кулак. Пока его кулак летел к её лицу, она вложила всю свою силу, чтобы вывернуть своё тело и увернуться от удара.
Его кулак врезался в земле прямо за её головой.
Её пальцы ощупью прочли золотую гравировку „Истина“ на рукояти меча.
И тут мир, словно внезапно остановился.
В одно мгновение её затопило понимание.
Всё то понимание, что было для неё полностью утрачено, неожиданно вернулось к ней.
Она не вспомнила, кем она была, но она мгновенно вспомнила, чем она была.
Исповедницей.
Это было далеко от полного воссоединения со своим прошлым, но в этой нити изменений она поняла, что значит быть Исповедницей. Так долго это было полной тайной! Но теперь она не только вспомнила всё, что это означало, она чувствовала внутри неё по рождению право на это, чувствовала его узы с ней.
Она все еще не знала, кем она была, кем была Кэлен Амнелл и она всё ещё не помнила ничего из своего прошлого, но она вспомнила, что это значило, быть Исповедницей.
Самюэль замхнулся рукой назад собираясь ударить её снова.
Кэлен прижала свою руку к его груди. Больше не ощущалось что это был сильный человек над ней, контролирующий её. Она больше не чувствовала ни паники ни ярости. Она больше не боролась. Она чувствовала себя так, как будто она была лёгкой, как дыхание воздуха, и что у него больше не было никакой власти над ней.
Больше не было никакой безумной борьбы, никакого чувства отчаяния.
Время было её.
Не было никакой необходимости продумывать, оценивать, решать... Она полностью понимала и была уверена в своём следующем действии. Ей даже не нужно было обдумывать это.
У Кэлен не было необходимости для того, чтобы призвать её право по рождению, скорее перестать сдерживать его.
Она могла видеть его разъяренным, с сосредоточенным выражением, застывшим над ней. Его кулак оставался неподвижным в уже вечно расширяющейся искре времени, как это было бы до тех пор, пока это не было бы закончено.
Ей не надо было надеяться, или ждать, или действовать. Она знала, что это время - было её. Она знала что должно будет произойти, почти так, будто это уже произошло.
Самюэль пришёл в лагерь Имперского Ордена, не для того, чтобы спасти её, но - по тем причинам, о которых она узнает прежде, чем с этим будет закончено - чтобы взять её в плен.

Предыдущая страница 30 Следующая страница


31 Терри Гудкайнд

Он не был её спасителем.
Это был враг.
Внутренняя мощь её власти, ледяной извивающейся силой выскальзывая из заточения, захватывала дух. Она выхлестнулась из глубоких скрытых глубин, покорно наводняя каждую крупицу её существа.
Время было её.
Она смогла бы пересчитать каждую песчинку на его застывшем лице, если б ей того захотелось, и при этом он бы ни на дюйм не продвинулся в своём опрометчивом порыве ударить её.
Страх покинул её; на это место пришло невозмутимость намерения и контроль. Не было никакой ненависти; холодная оценка справедливости взяла верх.
В состоянии глубокого мира, рожденного от распоряжения своей собственной способностью, и через это своей собственной судьбой, у неё не было никакой ненависти, никакого гнева, никакого ужаса, никакого горя. Она видела правду такой, какой она была. Этот человек осудил себя сам. Он сделала выбор; теперь он должен был столкнуться с неизбежным следствием своего выбора. В этой бесконечно малой искре существования её ум был в пустоте, где бег всёпоглощающего времени казался приостановленным.
У него не было никакого шанса. Он был её.
Даже при том, что у неё было всё время, которое она могла только захотеть, сомнения не существовало.
Кэлен отпустила свою силу.
Из самого её внутреннего существа эта власть стала всем.
Беззвучный гром сотряс воздух, неповторимый, неистовый, и в течение этого момента, независимый.
Память об эффекте этого момента была островом здравомыслия для неё в темной реке её незнания самой себя.
Лицо Самюэля застыло, искривлённое ненавистью к той, кем он надеялся обладать.
Кэлен смотрела в его золотисто-жёлтые глаза, зная, что он видел только её беспощадные глаза.
В этом поворотном моменте его разум, тот кто он есть, кем он был, уже исчез.
Все деревья вокруг задрожали от сильного порыва удара в холодном раннем утреннем воздухе. Маленькие палочки и сухая кора слетели с ветвей и веток. Основательный удар воздуха поднял клубы пыли и грязи, всё вокруг этого неслось прочь в уже расширяющемся кругу.
Странные глаза Самюэля расширились. - Хозяйка, - прошептал он, - Распоряжайтесь мной.
- Слезь с меня.
Он немедленно скатился прочь вниз, чтобы оказаться на коленях, его руки были сжаты вместе в просьбе, пока его пристальный взгляд оставался зафиксированным на ней.
Когда Кэлен села, она поняла, что меч был все еще сжат в её правой руке. Она отпустила его. Она не нуждалась ни в каком мече, чтобы иметь дело с Самюэлем.
Пока замер в ожидании и глубоко обеспокоенный, Самюэль выглядел готовым разрыдаться. - Пожалуйста... как я могу служить Вам?
Кэлен отбросила одеяло в сторону. — Кто я?
— Кэлен Амнелл, Мать-Исповедница, - немедленно ответил он.
Кэлен достаточно давно это знала. На какое-то мгновение она задумалась.
— Где ты взял этот меч?
— Я украл его.
— Кто был прежним законным владельцем?
— Раньше или сейчас?
Она была немного смущена ответом. — Раньше.
Самюэль потерял рассудок от вопроса. Он начал искренне плакать, выкручивая руки.
— Я не знаю его имени, Хозяйка. Я клянусь, я не знаю его имени. Я никогда не знал его имени, - он разрыдался. — Я так сожалею, Хозяйка, я не знаю, я не знаю, я клянусь, что я не знаю -
— Как ты отобрал это у него?
— Я подкрался и перерезал ему горло, пока он спал - но я клянусь, что я не знаю его имени.
Те, кого коснулась Исповедница, признавались без малейшего колебания во всём, что они сделали - во всём. Их единственным беспокойством был их постоянный, мучительный страх, что они не смогли бы понравиться женщине, которая коснулась их своей властью. Единственное оставшееся в них намерение было то, чтобы исполнять её пожелания.
— Ты убивал других людей?
Самюэль резко взглянул с неожиданной радостью от того, что есть вопрос, на который он мог полностью ответить. Его лицо сияло от улыбки.
— О, да, Хозяйка. Многих. Пожалуйста, могу я убить кого-то для Вас? Любого. Только назовите их. Только скажите мне, кого я должен убить. Я сделаю это так быстро, как только возможно. Пожалуйста, Хозяйка, скажите мне, кого, я выполню Ваше пожелание и отправлю их Вам.
— Кому принадлежит меч теперь?
Он запнулся сменой темы. - Он принадлежит Ричарду Ралу.
Признание не удивило Кэлен.
— Откуда Ричард Рал знает меня?
— Он – Ваш супруг.
Кэлен застыла в шоке от попытки осмыслить услышанное. Она моргнула, её мысли внезапно разбежались одновременно во всех направлениях.
— Что?
— Ричард Рал – Ваш супруг.
Её пристальный взгляд замер на продолжительное время - она была не в состоянии воспринять всё это в своём сознании. С одной стороны - был ошеломляющий шок. И в то же время, следуя её заключения это вполне могло быть правдой.
Пораженная Кэлен безмолвно продолжала стоять.
Выяснить, что она была замужем за Ричардом Ралом, было пугающим открытием. С другой стороны... её сердце наполнилось глубокой радостью. Она представила его серые глаза, подумала о том, как он смотрел на неё, и, похоже пугающая сторона этого откровения исчезала. Всё это выглядело так, как если бы все мечты, о которых она даже не осмеливалась подумать, только что сбылись.
Она почувствовала как слеза скатилась по её щеке. Она смахнула её пальцами, но за ней быстро побежала следующая. Она почти ликующе засмеялась.
— Мой супруг?
Самюэль неистово закивал. — Да-да, Хозяйка. Вы – Мать-Исповедница. Он – Лорд Рал. Он женат на Вас. Он – Ваш супруг.
Чувствуя что дрожит, Кэлен попыталась собраться мыслями - вот только её разум отказывался подчиняться ей, словно в нём внезапно возникло изобилие одновременных мыслей, что они просто перемешались вместе в запутанный клубок.
Она внезапно вспомнила Ричарда, лежащего на земле в лагере Ордена, кричащего ей, чтобы она уходила прочь.
В лучшем случае, Ричард был пленником Ордена, но более вероятно, что он был мёртв.
Она только что узнала о своей связи с ним, и теперь он был потерян для неё.
Она почувствовала как слеза скатилась по её щеке, но на сей раз за этим не стояло никакой радости, только ужас.
Она наконец взяла себя в руки и сосредоточила своё внимание на мужчине на коленях перед нею. — Куда ты вёл меня?
— В Тамаранг. К моей .... моей другой хозяйке.
— Другой хозяйке?
Он поспешно кивнул. — Сикс.
Она вспоминала как Джегань говорил о ней. Кэлен нахмурилась. — К ведьме?
Казалось, Самюэль боялся ответить, но он сделал это. — Да, Хозяйка. Мне сказали привести Вас и передать Вас ей.
Она указала туда, где она спала. — Она говорила тебе сделать это?
Еще более неохотно, Самюэль облизал свои губы. Признание в убийстве было одно, но это было полностью другое.
— Я спросил, могу ли я иметь Вас, - пожаловался он. — Она сказала, что, если я захочу взять Вас, я могу, как мою награду за мою службу, но что я должен привести Вас ей живой.
— И что она хотела от меня?
— Я полагаю, что она хотела Вас как средство для получения уступок при переговорах.
— С кем?
— Императором Джеганем.
— Но я была уже с Джеганем.
— Джегань ужасно хочет Вас. Она знает, насколько Вы ценны для него. Она хотела завладеть Вами, и затем выторговать Вас назад Джеганю взамен милостей для себя.
— Как далеко мы от Тамаранга, от ведьмы?
—Не далеко, - Самюэль указал на юго-запад. — Если мы не задержимся, мы можем добраться туда к концу завтрашнего дня, Хозяйка.
Кэлен внезапно почувствовала, что находиться так близко к женщине, столь сильной как эта, очень уязвимо. Никаких сомнений - ей нужно уходить из этой местности, или её местонахождение могли определить и без помощи Самюэля, тащившего её прямо к ногам Сикс.
— И с тех пор, как ты должен был вернуть меня завтра, ты знал, что твоё время со мной истечёт. Ты собирался изнасиловать меня.
Это был не вопрос, а утверждение факта.
Самюэль выкручивал свои руки, слезы текли вниз по его красному лицу. — Да, Хозяйка, - в ужасающей тишине он еще более обезумел, когда она пристально глядела вниз на него. Кэлен знала, что человек, которого коснулись, больше не был тем, кем он был, больше не имел того разума, который он когда-то имел. После этого он был полностью предан Исповеднице.
Ей пришло в голову, что что-то очень уж похожее на это было проделано с ней. Она задавалась вопросом, была ли её память столь же потеряна для неё, как прошлое Самюэля было теперь навсегда потеряно для него. Это была ужасающая мысль.
— Пожалуйста, Хозяйка... простите меня?
В затянущейся тишине он не мог вынести вину за свои намерения. Он начал истерично плакать, неспособный вынести осуждение в её глазах.
— Пожалуйста, Хозяйка, найдите милосердие для меня в Вашем сердце.
— Милосердие - это план для непредвиденных обстоятельств, выдуманный виновными для случая, когда они будут пойманы. Правосудие - сфера праведности. А это - недалеко от правосудия.
— Тогда пожалуйста, Хозяйка, пожалуйста... простите меня?
Кэлен смотрела в его глаза, чтобы убедиться, что он не ошибётся в смысле её слов или намерений.
— Нет. Это было бы искажением понятия правосудия. Я не буду прощать тебя, ни сейчас, ни когда-нибудь - не из ненависти, но потому что ты виноват в большем количестве преступлений чем тех, что против меня.
— Я знаю, но Вы могли бы простить мне мои преступления против Вас. Пожалуйста, Хозяйка, только эти. Простите мне только то, что я сделал Вам, и то, что я намеревался сделать Вам?
— Нет.
Сущность приговора выразилась в его глазах. Он задыхался в ужасе от осознания того, что его действия, его выбор, что сделаны им, были непоправимы. Он оставался равнодушным ко всем остальным своим преступлениям, но он чувствовал всю тяжесть ответственности за свои преступления против неё.
Пожалуй, он в первый раз в своей жизни понял кем он действительно был - таким, каким она видела его.
Самюэль задохнулся вновь, схватился за свою грудь и затем замертво рухнул набок.
Не теряя времени, Кэлен начала собирать свои вещи. Находясь в такой близости к ведьме, ей нужно было уходить так быстро, насколько только было возможно. Она не знала, куда пойдет, но знала, куда ей идти не следует.
Внезапно она поняла, что она должна была побольше поразмыслить об этом и задать Самюэлю намного больше вопросов. Она позволила так многим ответам ускользнуть сквозь её пальцы.
Известие о Ричарде - о Ричарде, приходящимся ей супругом, так запутало её мысли, что она просто не догадалась выяснить у Самюэля что-то ещё. Она внезапно почувствовала себя величайшей дурой от того, что упустила такую бесценную возможность.
Что сделано, то сделано. Она должна была сконцентрироваться на том, что делать теперь. Она помчалась в тусклом, предрассветном свете, чтобы оседлать лошадь.
Она нашла лошадь на земле - мёртвой. Горло было перерезано. Сэмюэль, вероятно боясь, что она могла бы воспользоваться лошадью, чтобы так или иначе сбежать раньше, чем он смог бы завладеть ею - а потому перерезал горло бедного животного.
Без промедления она скатала в своё одеяло столько, сколько она могла унести и упаковала седельные сумки. Забросив их через плечо, она подняла Меч Истины с ножнами. С мечом в руке, Кэлен пошла прочь в противоположном к Тамарангу направлении.

Глава 57

В сокрушённом одиночестве Кэлен брела на северо-восток. Она начала спрашивать себя, а зачем ей, собственно, беспокоиться. Какой был смысл бороться за свою жизнь, если не могло быть никакого будущего? Что за жизнь может быть без своего собственного мнения в мире, где будут править фанатичные верования Имперского Ордена - люди, которые определили своё существование, ненавистно избавляясь от тех, кто хотел жить и достигнуть чего-то для себя? Они не собирались создавать или совершенствовать чего бы то ни было; им просто хотелось убивать каждого, кто занимался этим, - будто разрушая плодотворные достижения, они могли отменить реальность и жить жизнью, сотканную из одних пожеланий.
Все те, кто строил своё существование на этой жгучей ненависти к другим, душили всю радость в жизни, и а по ходу и подавляли само существование жизни как таковой. Было бы легко просто сдаться. Никого бы это не заботило. Никто не знал бы.
Но это заботило бы её. Она знала бы. Реальность есть реальность. Это была единственная жизнь, которая у неё когда-либо будет. В конце концов, эта драгоценная жизнь была всем, что она имела, да и вообще каждый.
Это было до того, как Самюэль решил, как он будет жить своей жизнью, и он сделал свой выбор. Это было не менее верно и для нее. Она должна была максимально использовать то, что она имела в жизни, даже если её выбор был ограничен, и даже если эта самая жизнь должна была быть короткой.
Она шла не дольше часа, когда до неё начал доноситься отдалённый топот несущихся галопом копыт. Она остановилась, когда увидела как лошади появились из-за полоски деревьев впереди. Они приближались прямо к ней.
Она оглядела долину, которую она пересекала. В мрачном свете свинцового неба она видела, что деревья, покрывающие предгорья с каждой стороны, были слишком далеко для того, чтобы она могла скрыться под их укрытием вовремя. Трава, давно ставшая бурой, поскольку приближалась зима, была приплющена ветрами и непогодой. Укрыться было негде.
Кроме того, было похоже, что её могли заметить. Даже если и нет, то с той скоростью, с какой приближались лошади, они скоро нагнали бы её, и нет никакой надежды перебежать линию их поля зрения и остаться не замеченной.
Она бросила седельную сумку на землю. Слабый ветер откинул её волосы назад на плечи, когда она схватила ножны меча в левую руку. Её единственным выбором было стоять и бороться.
Но тут она поняла, что она была невидима для большинства. Она почти вслух засмеялась от облегчения. Это был один из тех редких моментов, когда она была благодарна за то, что была невидимой. Она стояла на своей позиции, стараясь быть незаметной, надеясь на то, что наездники не увидят её и просто проедут мимо и уйдут.
Но в глубине сознания она помнила как Самюэль говорил ей, что Джегань пошлет людей за ними. У Джеганя были мужчины, которые могли видеть её. Если они были из таких, что ехали к ней, то ей надо будет сражаться.
На всякий случай, она оставила меч в ножнах, если наездники, которые смогут увидеть её, не проявят враждебность. Она хотела начинать сражение, только в крайнем случае, если не будет иного выбора. Она знала, что сможет вынуть лезвие мгновенно в случае необходимости. У нее было еще два ножа, но она знала, что может обращаться и с мечом. Она не знала, где она научилась, но она знала, что она хорошо владела мечом.
Она вспомнила как видела сражение Ричарда с клинком в руках. Она вспомнила свои размышления в то время о том, что это напоминало ей что-то из того, каким способом она сама вела сражение клинком. Ей стало интересно, - мог ли Ричард - её муж - быть тем, кто научил её так владеть мечом.
Спустя какое-то время она заметила, что, хотя лошадей было три, лишь на одной был наездник. Хорошая новость. Это выравнивает шансы.
Когда скакавшие галопом лошади приблизились к ней, - Кэлен, узнав наездника, пораженно застыла.
— Ричард!
Он спрыгнул с лошади прежде, чем та, заскользив, успела остановиться. Она фыркала и вскидывала головой. Все три лошади были взмылены и разгорячены.
— С тобой всё в порядке? - спросил он, метнувшись к ней.
— Да.
— Ты воспользовалась своей силой.
Она кивнула, неспособная отвести пристальный взгляд от его серых глаз. — Как ты узнал?
— Думаю, почувствовал это, - он выглядел так, будто у него кружилась голова от волнения. — Ты не можешь представить, как я рад видеть тебя!
Когда она пристально смотрела на него, ей было жаль, что она не могла вспомнить их прошлое, вспомнить всё, что они значили друг для друга.
— Я боялась, что ты мертв. Я не хотела оставлять тебя там. Я так боялась, что ты... что тебя убьют.
Он стоял, пристально глядя на нее и, похоже, утратил дар речи. Она чувствовала, что, судя по внешнему представлению, в нем бурлили тысячи вещей и все рвались наружу первыми.
На Кэлен нахлынули воспоминания того, как он сражался, объявив войну, как и предвещала тогда Никки. Перед её глазами вновь открылась картина тех его движений, когда он словно просачивался сквозь других игроков в Джа'Ла, а потом и сквозь то нагромождение скотов, что рубили мечами и топорами, отчаянно пытаясь убить его.
Она помнила особенность, когда клинок выглядел его неотъемлемой частью, как продолжение его рук, как надстройка его сознания. В тот день она была зачарована, наблюдая как он прокладывал себе дорогу к ней. Это было всё равно что созерцать танец со смертью, где смерти не удавалось коснуться его.
Она протянула меч. - Каждое оружие нуждается в хозяине.
У Ричарда пробилась тёплая улыбка, словно солнечный лучик в холодный, облачный день. Она согревала сердце. Какое-то время он пристально смотрел на неё, не в силах отвести взгляд, затем осторожно взял оружие из её рук.
Наклонив голову, он продел перевязь на правое плечо так, чтобы меч расположился у левого бедра. Меч выглядел совсем естественно на нём, в отличие от того, как он смотрелся на Самюэле.
— Самюэль мертв.
— Когда я почувствовал, что ты использовала свою силу, я так и подумал, - он положил левую ладонь на рукоять меча. — Благодарю добрых духов, он не успел ранить тебя.
— Он пытался. Именно поэтому он мертв.
Ричард кивнул. — Кэлен, я не могу объяснить всё это прямо сейчас, но произошло так много того, что ...
— Ты упустил самое интересное.
— Интересное?
— Да. Самюэль признался. Он сказал мне, что мы женаты.
Ричард окаменел. Словно тень ужаса пробежала по его лицу.
Ей думалось, что, пожалуй, он заключит её в свои объятия и скажет ей, как он счастлив вернуть её обратно..., но он всего лишь стоял там и выглядел так, словно боялся даже вздохнуть.
— Ну мы хотя бы любили друг-друга? - спросила она, пытаясь подтолкнуть его.
Его лицо побледнело. — Кэлен, сейчас не время говорить об этом. У нас больше неприятностей, чем ты можешь себе представить. У меня нет времени, чтобы объяснять это, но...
— Значит, этим ты хочешь сказать что мы не любили друг друга?
Она не ожидала этого. Она даже не предполагала такого. Внезапно ей стало трудно пользоваться голосом.
Она не могла понять, почему он просто стоял там, почему он не говорил ничего. Она предположила, что ему, видимо, и нечего сказать.
— Это было некое действо по-договорённости? - она сглотнула ком, подступивший к её горлу. — Мать-Исповедница, идущая замуж за Лорда Рала во имя блага их людей? Благоприятный союз. Или что в том же духе?
Теперь, после её града вопросов, Ричард выглядел более испуганным, чем Самюэль. Он прикусил нижнюю губу, пытаясь подыскать правильный ответ.
— Да будет тебе! - сказала Кэлен. — Ты не ранишь моих чувств. Я совершенно не помню те события. Ну так, почему это произошло? Всего лишь это было удобно и выгодно?
— Кэлен...
— Значит между нами не было никакой любви? Пожалуйста, Ричард, ответь!
— Видишь ли, Кэлен, всё гораздо сложнее чем вот так. У меня есть обязательства.
Именно вот также и ответила Никки, когда Кэлен спросила, любила ли она Ричарда. Всё было намного сложнее чем так. У нее были обязательства.
Кэлен удивилась, как она могла быть настолько слепа. Ведь как раз Никки та, кого он любит.
— Ты должна довериться мне, - осторожно начал он, когда ей ничего другого не оставалось, кроме как просто пристально смотреть на него. — Важные ценности под угрозой.
Она кивнула и подавляя желание расплакаться, пыталась изобразить бесстрастное лицо и спрятаться под этой маской. В тот момент она не рисковала испытать свой голос.
Она не понимала, с чего вдруг позволила своему сердцу обогнать рассудок. Она не знала, сможет ли устоять на ногах.
Ричард стиснул виски, прижав указательным и большим пальцами, какое-то время он пристально смотрел в землю. — Кэлен... послушай меня. Я объясню тебе всё, абсолютно всё, я обещаю, но не могу этого сделать прямо сейчас. Пожалуйста, просто доверься мне.
В ней вспыхнуло желание спросить, почему она должна доверять человеку, который женился на ней не по любви, но в этот момент она не была уверена, что сможет она будет в состоянии воспользоваться голосом.
— Пожалуйста, Кэлен, - повторил он. — Обещаю, что всё объясню, как только смогу, но прямо сейчас нам надо спешить в Тамаранг.
Она прочистила горло, наконец, совладав со своим голосом. — Мы не можем идти туда. Самюэль сказал, что там Сикс.
Он кивнул, выслушав её. — Я знаю. Но я должен попасть туда.
— Я не должна.
Он замер, пристально глядя на нее.
— Я не хочу, чтобы что-нибудь ещё случилось с тобой, - произнёс он наконец. — Пожалуйста, тебе нужно пойти со мной. Я объясню позже. Я обещаю.
— И в чем смысл тянуть с объяснением?
— Потому что мы рискуем умереть, если не поспешим. Джегань собирается открыть шкатулки Одена. Я должен попытаться остановить его.
Она не купилась на это оправдание. Если бы он хотел, он давно бы ответил ей.
— Я пойду с тобой, если ты ответишь на один вопрос. Ты любил меня, когда женился на мне?
Перед тем как ответить, он пристально разглядывал её лицо и, наконец, тихим голосом заговорил.
— Для меня – ты была именно тем человеком, чтобы мы могли пожениться.
Кэлен проглотила боль, подавила плачь, что стремился вырваться. Она отвернулась, не желая, чтобы он увидел её слезы, и уставилась туда, где Самюэль хотел завладеть ею.
Уже давно миновало время сумерек, когда им, наконец, пришлось остановиться. Ричард хотел продолжать путь, но довольно лесистая, скалистая и далеко не гладкая местность вокруг них - линия горных хребтов - просто слишком предательское место, чтобы пробираться по ней в темноте. Только-только начала расти новая луна, и узкий полумесяц не изобиловал светом, который бы смог пробиться сквозь чёрный покров облаков. Даже тот скудный свет, который давали звёзды, был скрыт густыми облаками. Господствовал настолько совершенный мрак, что было просто невозможно продолжать путь.
Кэлен просто изнемогала от усталости, но когда занялся огонь от рогожего пуха над сухостоем, что наломал Ричард - она заметила что его состояние было ещё хуже. Она озадачилась вопросом – а спал ли он вообще в последние дни. Разведя огонь, он забросил рыболовные лески и стал запасаться достаточным количеством дров, чтобы их хватило на всю холодную ночь. Под навесом скалы у них, по крайней мере, была хоть какая-то защита от пронизывающего ветра.
Кэлен постаралась как можно лучше позаботиться о лошадях и принесла им воды в холстяном ведре, что оказалось среди вещей Ричарда. Когда он покончил со сбором дров, он обнаружил несколько речных форелей на их рыболовной снасти. Она решила не докучать его расспросами о них обоих, и просто наблюдала, как он чистит рыбу и бросает требуху в огонь, чтобы не привлекать внимание животных запахом. Ей было невыносимо больно от получаемых ответов. Кроме того, он уже дал ответ на самый важный вопрос: она просто подходила ему в качестве супруги.
Ей было интересно, встречался ли хотя бы он с ней до того момента, прежде чем дал согласие на этот брак. Она представила, каким это, должно быть, было душераздирающим событием для Никки видеть как человек, которого она любила, женится на ком-то ещё совсем не по неромантичным, практичным мотивам.
Кэлен отринула эти мысли, что сводились к одному и тому же.
— Зачем мы идём в Тамаранг? - спросила она.
Ричард оторвал взгляд от рыбы, которую он чистил, и поднял глаза. — Ну, давным-давно, в Великой войне, три тысячи лет назад, люди вели ту же самую битву, в которой теперь сражаемся и мы - война, чтобы защитить себя от тех, кто хочет уничтожить волшебство и любое проявление свободы.
— Люди, защищаясь от этой агрессии, насоздавали множество чрезвычайно ценных магических вещей, что создавались ими на протяжении многих столетий - и помещали эти вещи в то место, названное Храмом Ветров. Затем, чтобы подстраховаться от того, чтобы всё это не попало в руки врага, они перенесли храм в подземный мир.
— Они перенесли храм в мир мертвых?
Ричард кивнул и выложил несколько больших листьев. — Во время войны волшебники с обеих сторон наколдовали ужасные орудия – созданные заклятиями и чем-то подобным. Но часть этого оружия была слеплена из людей. Именно так и появились Сноходцы. Они были созданы из людей, захваченных в Каска – предков Джиллиан.
— И тогда же была создана Огненная Цепь? - спросила она. — Во время той Великой войны?
— Ага, - подтвердил он, покрывая листья слоем глины. — Другие волшебники неустанно трудились над тем, чтобы противостоять вещам, что были созданы магией. Шкатулки Одена, например, были созданы во время той Великой войны, чтобы противостоять заклинанию Огненной Цепи.
— Я помню как Сёстры обсуждали это с Джеганем.
— Ну так вот, в целом – это весьма запутанная и сложная история, но смысл в том, изменник по имени Лотрейн вошел в Храм Ветров, что был спрятан глубоко - в подземном мире. Он скрытно сотворил какие-то вещи, которые однажды должны будут стать основной причиной возникновения Ордена, когда наступит время их нового расцвета.
— Они думали, что война разгорится вновь?
— Всегда были, и всегда будут те, кого ведёт ненависть и кто захочет за свои невзгоды обвинить тех, кто счастлив, кто творит и созидает.
— И каков характер был у сотворенных Лотрейном вещей?
Ричард поднял глаза. — Наряду с остальным, он удостоверился, что Сноходец однажды снова явится в мир жизни. Джегань и есть этот Сноходец.
Ричард закончил обертывать рыбу в листья и глину и положил небольшие свёртки в тлеющие угли на краю огня.
— После этого люди с нашей стороны послали Первого Волшебника в Храм Ветров. Его звали Барах. Он был боевым чародеем. В свою очередь, он удостоверился, что родится другой боевой чародей и попытается остановить силы, пытающиеся ввергнуть человечество в эпоху мрака.
Кэлен подтянула колени наверх и укуталась в свое одеяло, чтобы согреться, пока она слушала эту историю. - Ты подразумеваешь, что с того времени не было никаких боевых чародеев?
Ричард отрицательно покачал головой. — Я – первый почти за три тысячи лет. Барах, тем не менее, сделал что-то в храме, чтобы гарантировать, что кто-то другой однажды родится, чтобы продолжить борьбу. Я – тот другой и родился потому, что Барах побеспокоился об этом тогда.
— Понимая, что тот, кто должен будет родиться, ничего не будет знать о своих способностях, Барах вернулся и написал книгу с названием „Тайны Могущества Боевого Чародея“. Он сделал так, что его жена, Магда Сирус, которую он безумно любил, унесла эту книгу подальше и припрятала её специально для меня. Он сделал всё возможное, чтобы удостовериться в том, что никто, кроме меня не заполучит эту книгу.
— Когда Магда Сирус отправилась в то путешествие, чтобы спрятать „Тайны Могущества Боевого Чародея“, Барах убил себя.
Кэлен была поражена, от этого известия. - Но с какой стати он так поступил? Если он любил Магду Сирус, то зачем он это сделал и оставил её совершенно одну?
Ричард глядел на колыхающиеся языки пламени. — Мне кажется, он просто не мог больше терпеть бесчинства боли и страданий войны, наряду с изменой и предательством, не говоря уже о впечатлениях после пребывания в подземном мире, - его глаза выглядели затравлено. — Я прошёл через завесу. Я могу понять что побудило его так поступить.
Кэлен упёрла подбородок в колени. - После времени, проведённого в лагере Ордена, полагаю, что и я понимаю, как человек может впасть в уныние из-за всего этого, - она просмотрела на него. — Значит, тебе нужна помощь этой книги, чтобы остановить Имперский Орден?
— Нужна. Я нашел её, но мне пришлось спрятать её снова, когда меня повели в лагерь Ордена.
Чтобы спасти ее.
— Только не говори мне, что книга находится в Тамаранге.
Он улыбнулся. — Зачем же ещё мы бы пошли туда?
Кэлен вздохнула. Теперь она могла понять, почему это было настолько важно. Она посмотрела в огонь, думая о Барахе.
— А что случилось потом с Магдой Сирус? Ты знаешь?
При помощи палки Ричард вытянул запечённую рыбу из огня. Он развернул её и попробовал ножом. Разглядев, что всё замечательно и она готова, он положил её перед ней.
— Поаккуратнее, она горячая.
Он вытащил другой запечённый свёрток. — Знаешь, Магда Сирус была убита горем. После войны им надо было добиться правды от Лотрейна, изменника, который предал их. Волшебник того времени, Меррит, придумал способ сделать это.
Ричард какое-то время смотрел в огонь. Потом продолжил. — Он создал Исповедницу, чтобы узнать правду.
Кэлен оторвалась от рыбы. — В самом деле? Именно с того момента и появились Исповедницы? - когда он кивнул, она спросила, — Ты знаешь, кто была она?
— Магда Сирус. Она была настолько убита горем смёртью мужа, что она добровольно вызвалась для этого эксперимента. Это было чрезвычайно опасно, но это все прошло как задумано. Было положено начало Исповедниц. Она была первой. Со временем, она влюбилась в Меррита и они поженились.
Единственное, что связывало Кэлен с её прошлым – так это то, что она знала, что она Исповедница. Теперь она узнала, откуда произошли Исповедницы. Они произошли от женщины, которая потеряла мужа, которого она любила.
Ричард поднял массивный кусок дерева и собирался бросить его в огонь, но в самый последний момент он остановился и покрутил его рукой, пристально разглядывая. В итоге, отложил его в сторону и бросил в огонь другие поленья.
— Тебе лучше немного поспать, - сказал он, когда они покончили с ужином. — Мне хотелось пуститься дальше сразу, как только будет достаточно света, чтобы видеть.
Кэлен могла сказать, что он был вымотан больше, чем она, и всё же она могла сказать, что что-то очень глубоко беспокоило его, потому не стала спорить. Она завернулась в своё одеяло и подобралась поближе к огню, чтобы оставаться в тепле.
Глянув на Ричарда, она заметила, что он всё ёще сидит перед огнем, уставившись на полено, которое он отложил в сторону чуть раньше. Ей казалось, что он скорее должен заинтересоваться своим мечом сейчас, когда он, наконец, получил его обратно.
Пробуждение Кэлен было мягким и спокойным. Было приятно почувствовать, что сегодня она проснулась не как днём раньше, с Самюэлем у изголовья. Она протёрла глаза и нашла Ричарда всё ещё сидевшего перед огнем. Вид у него был ужасный. Она просто даже не могла вообразить, какие мысли мелькали в его голове, с грузом обязательств на плечах, со всеми теми людьми, жизнь которых зависела от него.

Предыдущая страница 31 Следующая страница


Одиннадцатое правило волшебника или Исповедница 32

— У меня есть кое-что, что я хотел бы тебе дать, - сказал он тихим голосом. И это было первое, что она услышала после того как она проснулась! Она почувствовала такое умиротворение!
Кэлен села, потягиваясь с минуту. Она заметила, что свет только-только зарождался на небе. Скоро им предстоит отправляться в дорогу.
— Ты это о чём? - спросила она, когда свернула своё одеяло и отложила его в сторону.
— Ты не обязана принимать её, но для меня это чрезвычайно важно, чтобы ты приняла её.
Он, наконец, оторвался от огня и посмотрел ей в глаза. — Я знаю, что ты не понимаешь что с нами происходит, или даже кто ты, ещё много меньше, что ты делаешь здесь со мной. На этом свете нет ничего такого, чего бы я жаждал больше, чем всё, абсолютно всё объяснить тебе. Ты прошла через кошмар, и ты заслужила право знать всё, но я просто не могу рассказать тебе об этом прямо сейчас. Я просто прошу, чтобы ты доверяла мне.
Она отвела взгляд от его глаз. Ей было невыносимо смотреть в его глаза.
— А пока всё это будет тянуться, я бы хотел, чтобы у тебя было кое-что.
Кэлен сглотнула. — Ты о чём?
Ричард повернулся на другую сторону и кое-что вытянул. В тусклом свете костра он протянул ей Её.
Это была статуэтка. Похожая на ту, что была у неё прежде, - статуя, которую она оставила в Саду Жизни, когда она забрала шкатулки для Сестёр.
Это была вырезанная фигура женщины с гордо выпрямленной спиной, гордо поднятой головой, с прижатыми по бокам стиснутыми руками. Она была воплощением духа, бросающей вызов силам, что пытались подчинить себе. Она была изваянием благородства и силы.
И вот теперь, пред ней предстала эта же фигура. Самая драгоценная вещь, которая у неё была, и с которой ей пришлось расстаться. Эта не была той же самой, и в то же время - это была она. Она помнила каждый изгиб, каждую деталь. Эта была она. Просто немного меньшая.
Она огляделась и повсюду на земле увидела деревянную стружку. Он провел ночь, вырезая её для неё.
— Её имя „Сильная Духом", проговорил он голосом, дрожащим от волнения. — Согласишься ли ты принять её из моих рук?
Кэлен благоговейно сняла её с его рук и, разрыдавшись, прижала к своему сердцу.

Глава 58

— Прежде, чем начать войну, - произнёс Ричард почти шёпотом, — Я должен попасть в то место, где спрятал книгу. Она должна быть у меня, на случай если что-то пойдёт не так, как надо.
Кэлен вздохнула, оценив решимость в его глазах. — Хорошо, но мне это не нравится. Кажется это просто ловушка. Как только мы войдём туда, мы обязательно попадёмся. Нам, вероятно, надо будет драться, чтобы выбраться.
— Если потребуется, то будем.
Кэлен вспомнила как Ричард бился мечом - или броцем, если на то пошло. Но здесь все было иначе.
— А если нас схватят здесь, ты думаешь, что твой меч будет достаточно хорош против ведьмы, которая может таиться где угодно?
Он отвёл взгляд от её глаз, чтобы снова проверить коридор. — Мир близится к концу для очень многих добрых и хороших людей, которые любят жизнь и просто хотят прожить её. Включая тебя, и меня. У меня нет никакого выбора. Я должен получить эту книгу.
Он выглянул, чтобы проверить другое направление до конца тускло освещенного коридора. Кэлен расслышала приближающееся эхо сапог патрулировавших солдат. Им удалось проскользнуть мимо всех, кто им попался до этого момента. Ричарду очень хорошо удавалось передвигаться по тёмным коридорам и не попадаться на глаза .
Они прижались спинами внутрь неглубокой тени, что была в нише углубления дверного проёма, пытаясь вжаться, насколько это было возможно. Четыре охранника, беседуя о женщинах в городе, обогнули ближайший угол и прошли, чересчур страстно хвастаясь своими победами, чтобы заметить Ричарда и Кэлен, скрывавшихся в тени дверного проёма. Кэлен, затаив дыхание, едва могла поверить, что их не заметили. Она продолжала напряженно сжимать рукоятку своего ножа. Как только охранники повернули за дальний угол, Ричард схватил её за руку и потянул за собой в коридор.
Внизу другого темного коридора он внезапно остановился перед тяжелой дверью. На засове висел замок.
Ричард, уже с мечом в руке, просунул лезвие через засов. Плотно сжав губы, он напряженно вывернул меч. С приглушенным металлическим треском замок разломился. Стальные куски заскакали по каменному полу. Кэлен вздрогнула от звука, уверенная, что на шум сбегутся охранники. Но ничего подобного они не расслышали.
Ричард скользнул в дверной проём.
— Зедд! - она услышала как он позвал громким шёпотом.
Кэлен просунула голову в комнату. В маленькой каменной камере было три человека: старик со взъерошенными седыми волосами, крупный белоголовый мужчина и светловолосая женщина с единственной косой как у Морд-Сит.
— Ричард! - воскликнул старик. — Добрые Духи – ты жив!
Ричард приложив палец к своим губам, втянул Кэлен вслед за собой. Он тихо закрыл дверь. Все трое пленников в комнате выглядели усталыми и потрёпанными. Казалось, для них это было суровое заключение.
— Потише, - шепнул Ричард. — Повсюду вокруг охранники.
— Как, ради всего святого, ты узнал, что мы здесь? - прошептал старик.
— А я и не знал, - ответил Ричард.
— Ага. Ладно. Так. Мой мальчик, хочу тебе сказать, что у нас набралось полно вещей, которые...
— Зедд, помолчи и послушай меня.
У старика от неожиданности закрылся рот. Потом он показал пальцем. — Как ты вернул свой меч?
— Кэлен его вернула мне.
Зедд нахмурил густые брови. — Ты её видел?
Ричард кивнул. Он протянул свой меч. — Возьмись за рукоять.
Зедд нахмурился ещё больше. — Зачем это? Ричард, у нас полным полно гораздо более важных...
— Давай же! - рыкнул Ричард.
Зедд моргнул от подобной команды. Он выпрямился и сделал так, как просил Ричард.
И в тот же самый момент взгляд Зедда устремился на Кэлен. Его ореховые глаза словно озарились светом, когда они широко распахнулись.
— Добрые Духи... Кэлен, - выдохнул Зедд.
Пока Зедд застыл в шоке, Ричард протянул меч женщине. Она коснулась рукояти. Прозрение засветилось в её глазах, когда она уставилась на Кэлен, словно та просто взяла и внезапно как по волшебству появилась перед ней. Крупный мужчина, в свою очередь коснувшись рукояти, был удивлён не меньше.
— Я узнаю тебя! - сказал ей Зедд. — Я могу видеть тебя!
— Вы меня помните? - удивилась Кэлен.
Зедд покачал головой. — Нет. Меч должно быть прервал саму природу воздействия Огненной Цепи. Это не помогло восстановить утраченную память – но исчезло само воздействие – эффект действия заклинания пропал. Я теперь вижу тебя. Я знаю, кто ты. Я не помню тебя, но я знаю тебя. Это скорее походит на то, как будто бы видеть лицо, которое ты знаешь, но не можешь вспомнить, откуда знаешь его.
— Со мной тоже самое, - сказал крупный мужчина.
Женщина кивком подтвердила их заключения и для себя.
Зедд схватил рукав Ричарда. — Нам нужно выбираться отсюда. Сикс вот-вот вернётся. Мы не должны позволить ей поймать нас здесь и попасть с ней в переделку. Она много больше, чем серьёзная проблема.
Ричард прошёл через комнату. — Сначала я должен кое-что забрать.
— Книгу? - спросил Зедд.
Ричард замер и обернулся назад. — Ты нашёл её?
— Должен сказать, что да. Где, ради всего святого, ты натолкнулся на эту вещь?
Ричард забрался на стул и сбросил пакет, втиснутый за балки. — Первый Волшебник Барах...
— С той Великой войны? Тот самый Барах?
— Вот-вот, - Ричард спрыгнул вниз со стула. — Он написал книгу, а потом спрятал её, чтобы только я смог найти её. Именно он устроил всё так, что я родился с обеими сторонами дара, поскольку хотел помочь мне с моими способностями. У него была жена, Магда Сирус, спрятавшая книгу после того, как он вернулся из Храма Ветров. Это длинная история, но книга ожидала меня в течение трех тысяч лет.
Зедд казался ошеломленным. Они собрались вокруг стола когда Ричард рылся в пакете, пока он не нашел книгу и не вытащил ее. Он держал книгу так, чтобы Зедд видел.
— У меня были трудности – в тот момент я был отрезан от моего дара, потому и не смог её прочесть. Я разглядывал всего лишь пустые страницы. Я так и не выяснил, что Барах хотел поведать мне о моих способностях.
Зедд переглянулся с двумя другими пленниками. — Ричард, мне нужно потолковать с тобой о том, что Барах оставил для тебя.
— Обязательно, только подожди минутку.
С каждой перелистываемой страницей, Ричард хмурился всё больше и больше. — Она по-прежнему чистая, - он выглядел сконфуженным. — Зедд! Она по-прежнему пустая! Преграда с моим Даром сломлена – это я точно знаю. Но почему я по-прежнему ничего не вижу?
Зедд положил руку на плечо Ричарда. — Потому что она пустая.
— Для меня. Но ты сможешь прочесть её! - он повернул открытую книгу к старику. — О чём она говорит?
— Она пуста, - повторил Зедд. — В этой книге не написано ни строчки - вообще ничего нет в книге кроме пустых страниц, - только название на обложке.
Старик озадачил Ричарда. — Что ты подразумеваешь под "она пустая"? Она не может быть пустой. Это, как предполагается, „Тайны Могущества Боевого Чародея“!
— Вот именно, - уже серьезным тоном произнёс Зедд.
Ричард выглядел убитым горем, сердитым и озадаченным одновременно. — Я не понимаю.
— Волшебник Барах оставил тебе правило волшебника.
— Что за правило волшебника?
— Правило всех правил. Неписанное правило. Правило, невысказанное с начала времён.
Ричард запустил пальцы в волосы. — У нас нет времени для загадок. Что он хотел, чтобы я знал? Что является правилом?!
Зедд пожал плечами. — Понятия не имею. О нём никогда не говорилось, и никогда не писалось.
— Но Барах хотел, чтобы ты знал, что это и есть тайна, как применить силу боевого чародея. Единственный способ выразить это, удостовериться в том, что ты понял бы то, что он намеревался сказать тебе, состояло в том, чтобы дать тебе неисписанную книгу, чтобы показать неписаное правило.
— Ну и как предполагается, я должен воспользоваться им, если я не знаю, о чём речь?
— Этот вопрос адресовать ты можешь только себе самому, Ричард. Если ты тот, кого предполагал Барах, то ты и только ты сможешь воспользоваться тем, что он оставил тебе. Очевидно, он считал, что это исключительно важное и стоит всех тех злоключений, через которые он прошёл, а потому, - хочу сказать тебе, что это как раз то, в чём ты нуждаешься больше всего.
Ричард глубоко вздохнул, чтобы успокоиться. Кэлен чувствовала, что ей было так жаль его. Он выглядел, словно попал в тупик. Он был на самой грани, чтобы не заплакать.
— Ой-ёй-ёй-ёй! Вот это да! Ну надо же! - послышался голос сзади.
Все разом обернулись.
Тощая, словно тростинка, женщина в чёрном расплылась в хитрой улыбке. Её волосы были спутаны словно свитое чёрное гнездо. Из-за бескровности её плоти и выцветших глаз она выглядела практически как труп.
— Сикс. . . - выдохнул Зедд.
— Вы только посмотрите! Не Мать ли Исповедница собственной персоной к нам пожаловала! Ну как императору не обрадоваться, когда я Ричарда Рала со всеми вместе доставлю ему повязанных симпатичным бантиком.
Кэлен заметила, как Зедд зажал голову руками явно от боли. Он качнулся назад и рухнул на землю. По воздуху разнесся звон металла, когда Ричард извлёк свой меч. Он двинулся на женщину, но невидимая для Кэлен сила резко остановила его и отбросила назад. Меч загремел по каменному полу.
Женщина протянула тонкий палец к Кэлен. — Нехорошая идея, Мать-Исповедница. Не то чтобы меня заботит, изжаришь ли ты свой собственный мозг, пытаясь обратить меня в месиво, но ты намного ценнее для меня живой.
Кэлен ощутила боль от невидимой силы, отшвырнувшей её назад, как и Ричарда. Истощающий приступ агонии чем-то походил на боль от ошейника, но острее, глубоко проникая в её уши. Боль накатила такой немыслимой волной, что её рот непроизвольно открылся. Каждый из пятерых попятился и съёжился, зажимая свои уши от этой боли.
— Насколько всё упростилось! - самодовольно восхитилась Сикс, надвигаясь на них как сама смерть.
— Сикс, - раздался строгий голос со стороны двери.
Сикс обернулась на голос, который она очевидно признала. И в тот же момент боль исчезла из головы Кэлен. Она заметила, что другие тоже оправились.
— Мама. . .? - пролепетала Сикс, взволнованная и смущённая.
— Ты разочаровала меня, Сикс, - произнесла старуха, когда прошествовала внутрь комнаты. — Очень разочаровала меня.
Она была худой и очень походила на Сикс, но ссутулившейся от возраста. Её чёрные волосы почти так же обрамляли её лицо, но были прочерчены сединой. И глаза у неё были такого же блекло голубого цвета.
Сикс попятилась на несколько шагов. — Но я, я...
— Что ты? - старуха задала вопрос злобным тоном, выражающим раздражение. Эта женщина являла собой повелительницу, которую абсолютно ничто не страшило, и меньше всего Сикс.
Сикс отступила ещё на шаг. — Я не понимаю. . .
У Кэлен отвисла челюсть, когда она увидела как туго натянутая, бледная плоть лица Сикс и её руки начали двигаться, как будто закипая изнутри.
Сикс начала кричать от боли, её костистые руки ощупывали сползающую плоть с лица.
— Мать, что ты хочешь?!
— Ну это совершенно понятно, - сказала старуха, подступая всё ближе к ведьме, в то время как та отпрянула прочь. — Я хочу, чтобы ты умерла.
В этот момент, Сикс неистово затряслась всем телом, - её кожа вся дребезжала и была покрыта судорогой, выглядя так, словно она отделялась от бушующих мышц и сухожилий. Картина была такой, словно Сикс кипела изнутри.
Неожиданно, старуха схватила обвисшую кожу за шеей Сикс. Когда Сикс начала съёживаться к полу, старуха сделала мощный рывок.
Кожа, практически одним куском, сорвалась прямо с пораженной ведьмы. Она рухнула на каменный пол, окровавленной, неузнаваемой грудой, что прямо так и осталась в чёрном платье, как в мешке. Это было настолько отвратительное зрелище, какое только Кэлен могла себе представить.
Старуха, держа жалкие остатки кожи Сикс, улыбнулась им.
Все они застыли в шоке в тот момент, когда старуха словно замерцала, а её облик заколыхал и затрепетал. Кэлен изумленно уставилась на неё. Никакая это была не старуха - на её месте стояла молодая и красивая женщина, с длинными волнистыми тёмно-рыжими волосами. Её серое, с разными оттенками, платье лишь слегка прикрывало её чувственную фигуру. Края воздушной ткани колыхались, словно от слабого ветерка.
— Шота... - выдохнул Ричард, улыбка прорезалась на его лице.
Она швырнула окровавленную кожу небрежной грудой, а потом улыбнулась застенчивой, поддразнивающей улыбкой, ступив вперёд и нежно приложив к его щеке другую руку. Кэлен почувствовала, как её собственное лицо залилось краской.
— Шота! Что ты делаешь здесь? - спросил Ричард.
— По всей видимости, спасаю твою шкуру, - она улыбнулась ещё шире, когда мельком взглянула на останки в чёрном платье. — Полагаю, вполне приемлемая плата для Сикс.
— Но, но... похоже я не понимаю.
— Вот то же самое было и с Сикс, - продолжила Шота. — Она питала иллюзии, что я помчусь прочь с поджатым хвостом между ног, чтобы скрыться навсегда и дрожа от страха, что она сможет найти меня, - а потому она никак не ожидала визита своей матери. Подобной вещи не водилось среди её так или иначе значимых талантов или её ограниченного воображения с тех самых пор, как она утратила понимание ценности матери и никакого сочувствия к тем, у кого оно было. Она не могла вообразить силу и значение таких уз, вот потому-то эта связь и ослепила её. Её связь с матерью вызвало ненависть, обузданное страхом.
Кэлен почувствовала, что её лицо разогрелось ещё сильнее, пока она наблюдала за тем, как Шота пробежала вниз длинным покрытым глазурью ногтём по переду рубашки Ричарда.
— Мне не по душе, когда кто-то берёт то, над чем я трудилась и создавала, - прошептала Шота Ричарду интимным голосом. — Она не имела никакого права на то, что принадлежало мне. Мне стоило больших усилий и времени вернуть обратно всё то, во что она погрузила свои вероломные щупальца на моей территории, но я справилась с этим.
Мне кажется, что тут сокрыто нечто большее, чем это, Шота. Я думаю, что ты хотела нам всем помочь.
Шота шагнула в сторону, щёлкнув пальцами в подтверждении, когда она повернулась спиной к Ричарду. — Шкатулки находятся в игре. Если Сёстры Тьмы откроют их, очень много людей, которые не сделали ничего плохого, погибнут. И я тоже буду брошена Владетелю как кусок мяса.
Ричарду только и оставалось кивнуть на это откровение. Он нагнулся и поднял свой меч. Он протянул рукоять. — Вот.
— Мой дорогой мальчик, у меня нет никакой надобности в мече.
Кэлен не помнила никого, у кого мог быть такой красивый, шелковистый голос. Шота вела себя так, словно считала, что больше никого нет в комнате. За исключением того краткого мига, когда она бросила быстрый, предупреждающий взгляд на Зедда, её миндалевидные глаза почти не отрывались от Ричарда.
— Просто ублажи меня и коснись его.
Всё её лицо смягчилось кокетливой улыбкой. — Ну раз ты так настаиваешь.
Её изящные пальцы обвились вокруг рукояти. Внезапно её глаза скосились, чтобы посмотреть на Кэлен, стоявшую прямо тут, рядом с ним.
— Меч прерывает происходящий в настоящее время эффект заклинания Огненной Цепи, - объяснил Ричард. — Он не в состоянии обратить действие заклинания, но позволяет тебе теперь видеть то, что перед тобой.
Её пристальный взгляд задержался на ней прежде, чем вернуться к Ричарду. — Так и есть, - её голос стал серьезным. — Но прямо сейчас, тем не менее, каждый из нас в этой комнате как никогда близок к тому, что будет поглощён властью Одена и предан на всю вечность Владетелю смерти в подземном мире, - её пальцы коснулись лица Ричарда. — Как я говорила тебе прежде, ты должен помешать этому случиться.
— И как же я должен сделать это?
Шота бросила него бранящий взгляд. — Нам уже довелось это обсудить ранее, Ричард. Ты - игрок. Тебе и вводить шкатулки в игру.
Ричард вздохнул. — Мы на таком не мысленном отдалении от шкатулок. Джегань введет их игру задолго до того, как мы сможем вернуться.
Шота улыбнулась ему. — У меня тут припасён способ, как тебе вернуться.
— Какой?
Шота указала пальцем в небо. — Ты можешь полететь.
Ричард вскинул голову. — Полететь?!
— Дракон, которого Сикс околдовала и использовала, - на крепостном валу.
— Дракон! - воскликнул Зедд. — Ты ждёшь, что Ричард полетит на драконе? Что за дракон?
— Сердитый.
— Сердитый? - переспросил Ричард.
— Боюсь, что я не очень хороша в роли матери дракона, но я приручила его, - Шота пожала плечами. — Немного, по крайней мере.
Всё ждали Ричарда в коридоре, пока он быстро переодевался в одежду из своего пакета. Когда он появился, у Кэлен перехватило дыхание от созерцания того, кого она увидела.
Поверх чёрной рубашки была одета чёрная, открытая по бокам туника, украшенная странными символами, змеящимися вдоль широкой золотой ленты, полностью обегая вокруг её квадратной каймы. Широкий, многослойный кожаный пояс, покрытый ещё большим количеством эмблем, поддерживал великолепную тунику на его талии. Древняя, оснащенная кожей перевязь, держащая отделанные золотом и серебром ножны Меча Истины пересекала его правое плечо. На каждом запястье была широкая подбитая кожей серебряная лента, несущая соединённые кольца, внутри которых тоже были странные символы. Черные сапоги поверх его чёрных штанов также имели запонки, что окружались узорами. На широких плечах покоился плащ, который, казалось, был сделан из тканого золота.
Он выглядел так, как по представлению Кэлен и должен был выглядеть боевой чародей. Он был достоин повелевать королями. Он выглядел как Лорд Рал.
Теперь Кэлен без всяких затруднений могла понять, почему Никки была влюблена в него. Она была чуть ли не самой счастливейшей женщиной в мире. И она была к тому же той, кто был достоин этого человека.
— Давайте поспешим, - сказал он Шоте.
Шота, шествуя размеренным шагом вдоль по центру залов в своём просвечивающем сером платье, струившимся за ней, вела их через подсобные, неукрашенные переходы замка, которые словно опустели. Время от времени она делала взмах рукой по направлению к двери или проходу, будто удерживала любого от того, чтобы беспокоить их. Скорее всего, так оно и было, поскольку никто не задерживал маленькую компанию людей, спешащих по коридорам.
Они все остановились позади ведьмы, когда она, наконец, остановилась у тяжелой дубовой двери. Она окинула всех взглядом, будто спрашивая, готовы ли они, затем откинула настежь тяжелую дубовую дверь. Когда они вышли через дверь в пасмурный день, плащ Ричарда развевался позади. На крепостном валу они встретились лицом к лицу с огромным зверем с блестящей красной чешуей и словно с лесом шипов на спине с черными наконечниками.
Рев пламени пронесся вдоль крепостного вала, расшвыривая землю и камешки во все стороны. Они все отпрянули назад.
— Это не Скарлет, - сказал Ричард. — Я думал, что речь шла о Скарлет.
— Ты знаком с драконом? - спросила Кэлен.
— Да, также как и ты, но не с этим. Этот побольше, и в целом выглядит гораздо норовистее.
Жара от клубящегося огня снова отбросила их назад. Шота, беспечно напевая приятную песню, нечаянно вышла вперёд. Огонь остановился. Дракон плавно опустил свою голову к ней, наклонив её в сторону, словно выражая любопытство. Пока Шота шептала что-то такое, чего Кэлен не могла расслышать, дракон мягко пофыркивал от удовольствия.
Шота, поглаживая пальцами под подбородком у дракона, повернулась обратно к ним. — Ричард, давай же, поговори с этим симпатичным парнем.
Дракон издавал звуки, почти похожие на мурлыканье под её слова.
Ричард спешно вышел вперёд. — У меня есть друг дракон, - обратился он к чудовищу. — Может, ты наслышан о ней. Её зовут Скарлет.
Массивное существо закинуло свою голову назад и выпустило столб пламени в небо. Его зубчатый хвост со свистом пронёсся вдоль крепостного вала, сбивая большие блоки сверху каменной стены.
Красная голова качнулась назад вниз. Он оскалился и рычал, демонстрируя злобно выглядевшие клыки.
— Скарлет – моя мать, - прорычал дракон.
Ричард выглядел приятно удивленным. — Скарлет – твоя мать? Так ты Грегори?
Дракон потянулся ещё ближе, обнюхал Ричарда и нахмурился. Плащ Ричарда вздымался от каждого дуновения воздуха.
— Кто ты, человечек?
— Я - Ричард Рал. В последний раз, когда я видел тебя, ты был яйцом, - Ричард, как будто беседуя со старым другом, очертил половину круга своими руками. — Ты был вот таким большим.
— Ричард Рал, - Грегори усмехнулся и его враждебность улетучилась. — Моя мать рассказывала мне о тебе.
Ричард положил руку на морду Грегори. Его голос стал нежным, обеспокоенным. — У неё всё хорошо? Магия слабеет. Я переживал, не навредило ли ей чем-нибудь это.
Грегори фыркнул клубом дыма. — Она очень больна. Она становится с каждым днём слабее. Я более силен и всё еще в состоянии летать. Я приношу ей еду, но ведьма препятствовала тому, чтобы я был в состоянии делать это. Я не знаю, как помочь ей. Я волнуюсь, что она будет потеряна для меня.
Ричард печально кивнул. — Это - порча, которую шимы вызвали в этом мире. Эта порча разрушает всю магию.
Грегори кивнул своей огромной головой. — Тогда красные драконы обречены.
— Как и все мы. Если я не смогу остановить эту порчу.
Большая голова вскинулась в сторону так, что Грегори мог всмотреться в Ричарда одним желтым глазом. — Ты можешь сделать это?
— Возможно, но я ещё не уверен как. Я знаю, что я должен добраться до Народного Дворца, там я и смогу попытаться.
— Народного Дворца? Где ждёт тёмная армия?
Ричард кивнул. — Точно. Скорее всего, я единственный, кто сможет остановить эту порчу. Ты можешь помочь добраться нам туда?
— Я теперь свободен. Свободный дракон не служит человеку.
— Я не прошу, чтобы ты был моим слугой, только отнёс нас к Д'Харе, так, чтобы я мог попытаться спасти всех нас, кто хочет жить свободно, включая тебя и твою мать.
Голова Грегори скользнула ближе к Зедду, Тому, и Рикке. Он быстро обдумал это, оглядываясь назад на Ричарда.
— Всех вас?
— Всех нас, - сказал Ричард. — Мне нужна помощь моих друзей. Именно это наш единственный шанс остановить все те ужасные вещи, которые собираются случиться.
Голова Грегори опустилась ближе, пока его морда не подтолкнула грудь Ричарда, оттолкнув его назад на полшага. — Моя мать рассказывала мне историю о том, как ты спас меня, когда я был всего лишь яйцом. Если я сделаю это, то мы будем квиты.
— Квиты, - согласился Ричард..
Грегори распластал себя на крепостной стене так низко, насколько было возможно. — Тогда в путь.
Ричард рассказал остальным, как взобраться и как держаться за шипы и выступы. Он поднялся первым, сев верхом на спину дракона у основания его длинной шеи, затем помог забраться Зедду, Тому и Рикки позади себя. Зедд без остановки бубнил себе под нос. Ричард попросил его прекратить браниться.
Кэлен была последней. Ричард наклонился вниз, взял её руку, и усадил прям за собой. Пока она устраивалась поудобнее на спине дракона позади него, она заметила, что он вытащил белую ткань из своего кармана и разглядывал её.
Кэлен, обхватив его руками, шепнула ему в ухо. — Я боюсь.
Он улыбнулся через плечо. — У тебя кружится голова во время полёта на драконах, но ты не будешь разочарована. Просто держись покрепче и закрой глаза, если хочешь.
На неё произвело глубокое впечатление, как же было легко, если прижаться к нему вот так близко, и насколько нежным и непринужденным он был с нею. Казалось, он оживал, когда она была рядом с ним.
— Что это у тебя? - спросила она, кивнув головой на белую ткань. На ней было чернильное пятно на одной стороне и точно такое другое, только на противоположной.
— Кое-что из прошлого, - сказал он несколько растерянно. Очевидно, он размышлял не над её вопросом. Он думал о белой ткани с двумя чернильными пятнами.
Он засунул ткань обратно в свой карман и посмотрел вниз на крепостную стену. — Шота, ты с нами?
— Нет. Я возвращаюсь в Предел Агаден, к себе домой. Я буду ждать там конца, или тебя, помешавшего случится этому концу.
Ричард кивнул. Кэлен не считала, что он смотрел на всё уверенно. — Спасибо тебе за всё, что ты сделала, Шота.
— Заставь меня гордиться тобой, Ричард.
Он быстро улыбнулся ей. — Я приложу всё старание.
— Именно это должен сделать каждый из нас, - сказала она.
Ричард похлопал блестящую красную чешую дракона. — Грегори, давай отправляться. У нас не так много времени.
Грегори выпустил короткий заряд пламени. Пока оно клубилось прочь в чёрном дыму, огромные крылья дракона поднялись в воздух и затем резко опустились с огромной, но все же изящной, силой. Кэлен почувствовала, что они поднялись в воздух. Ощущение было такое, словно её желудок перевернулся вверх тормашками.

Глава 59

Пока они шли сквозь пустые, великолепные мраморные залы Народного Дворца, Ричард понял, куда все делись, потому как он слышал тихое эхо распеваемых молитв, разносящееся по коридорам.
Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Это было посвящение Лорду Ралу. Даже в такой момент, когда их мир был на краю гибели, все в Народном Дворце пошли на посвящение, услышав звон колокола. Он полагал, что настало время, когда эти люди больше всего нуждались в нём, и посвящение было их способом подтвердить свои узы. Или возможно это служило как напоминание об их части обязательств, и о том, что они должны были его защищать.
Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Ричард подавил все чувства, порожденные мыслями о посвящении. Казалось, он жонглировал сразу тысячью мыслей одновременно. Он не знал, что делать. Несметное количество вопросов кружились в его голове, и среди их множества он никак не мог выделить важнейшие. Он не знал, с какого конца за это взяться.
Он чувствовал, что не годится на роль Магистра Рала.
Однако он верил в то, что всё это множество проблем связаны друг с другом, что все они были частями одной и той же головоломки, и что если он сможет определить основу того, что так беспокоит его, то всё встанет на свои места.
Всё что ему было нужно это несколько лет на выяснение причин. Но ему бы ещё очень повезло, если у них осталось хотя бы пару часов в запасе.
И снова он заставил свой ум вернуться к насущным проблемам. Барах оставил ему сообщение в трёх тысячелетней книге, неписаное правило, и Ричард не представлял, что оно означало. Теперь, когда к нему вернулся его дар, он вновь мысленно пролистал Книгу Сочтенных Теней, но скорее всего это была подделка. В то время, как у Джеганя был оригинал. И шкатулки.
Почему Исповедница была в центре всего этого? Было ли это потому, что Исповедница была центральной фигурой для шкатулок Одена, если использовалась одна из копий Книги Сочтённых Теней? Или это только его воображение? Может быть, он думал, что Исповедница является центральной фигурой только потому, что Кэлен была исповедницей и была центром его жизни?
Любые мысли о Кэлен выбивали его из колеи и причиняли страдания. Необходимость молчать о том, что он так отчаянно желал рассказать её, разбивала его сердце. Необходимость удерживаться от того, чтобы заключить её в свои объятья и поцеловать, убивала его. Обнять её покрепче – вот всё о чём он мечтал.
Но он понимал, что если разрушит стерильное поле ее разума, то будут потеряны все шансы восстановить с помощью магии Одена ту, кем она была прежде. Он должен был продолжать казаться сдержанным и рассеянным.
Но больше всего его пугала мысль о том, что поздно об этом заботиться, потому как Самюэль уже мог нарушить стерильное поле.
Он чувствовал, что Кэлен идёт сбоку. Он узнавал звук её шагов, её запах, её присутствие. Он то переполнялся радостью оттого, что она вернулась, то ужасался предстоящей потере её.
Он должен был прекратить думать о проблеме и сфокусироваться на решении. Он должен был найти ответ.
Если только он существовал ответ.
Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Если он не найдёт ответ, все эти люди умрут. Но как же ему это сделать?
Он вновь вернулся к мыслям о решении. Он должен был бы открыть шкатулку Одена, чтобы отменить весь нанесённый ущерб – это всё, что ему оставалось сделать. Если он этого не сделает, мир жизни, поврежденный Огненной цепью и её последствиями, потеряет равновесие. Если не он откроет правильную шкатулку, то это сделают Сёстры Джеганя. Но он даже не знал, как открыть шкатулки, не говоря уже о том, что ими владел Джегань.
Ричард напомнил себе, что по крайней мере он успел сделать то, чтобы было необходимо сделать, для открытия правильной шкатулки. По крайней мере, ему удалось его путешествие сквозь завесу Подземного мира. И он сумел вернуть от туда то, что необходимо. Это само по себе было загадкой, но он нашел решение. Теперь магия шкатулок Одена была нужна для восстановления этого.
Кэлен приняла новую статуэтку Сильной Духом, которую он сделал.

Предыдущая страница 32 Следующая страница


33 Терри Гудкайнд

Он напомнил себе, что у него была та Исповедница, в которой он нуждался.
Исповедница. Что-то было в этом неправильное, но он не мог понять что именно.
Однако он знал, что был единственный способ оказаться рядом со шкатулками Одена. Это был его единственный шанс – конечно, если он успеет найти решение прежде, чем Сестра Улиция откроет одну из них.
Когда он услышал шорох поспешных шагов, он поднял взгляд и увидел Верну с Натаном, спешащих к нему. Кара и генерал Мейфферт не отставали от них. Зедд, Том и Рикка держались с Ричардом.
Ричард остановился на мосту из прекрасного, испещренного прожилками зеленого мрамора, который выходил на сквер для посвящения и соединял широкие залы, в то время как Верна и Натан мчались наверх. Люди внизу стояли на коленях, прижавшись в молитве лбами к плитам пола. Они не подозревали о том, что он собирался сделать.
— Ричард! — прохрипела Верна, переводя дыхание.
— Рад снова тебя видеть, — сказал Натан Ричарду, также кивнув Зедду.
— Сикс больше не проблема, — сообщил Зедд пророку.
Натан вздохнул.
— Одной осой меньше, но боюсь, что их ещё слишком много.
Игнорируя высокого волшебника около нее, Верна настойчиво махнула своим путевым дневником Ричарду.
— Джегань говорит, что уже новолуние. Он требует твоего ответа. Он пишет, что если не ответишь ему, последствия тебе известны.
Ричард поглядел на Натана. Пророк выглядел более чем мрачным. Кара и генерал Мейфферт также выглядели напряженными. Они были беспомощными защитниками десятков тысяч людей, близких к своей гибели.
Тихое пение доносилось снизу.
Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Ричард потёр лоб кончиками пальцев, сглотнув комок в горле. В силу многих причин у него не оставалось другого выбора.
Он взглянул на Верну с угрожающей решимостью.
— Скажи Джеганю, что я согласен на его условия.
Верна покраснела.
— Ты согласен?
— О чём это вы говорите? — задала вопрос Кэлен, стоящая справа от него. Ричард сдержанно порадовался вернувшимся в её голос ноткам властности. Но он проигнорировал её и направился прямо к Верне.
С большим усилием Ричард смог контролировать свой голос.
— Сообщите ему, что я сдаюсь, как он этого и хотел. Я согласен на его условия.
— Ты серьезно? — Верна зашлась в гневе. — Ты хочешь, чтобы я передала ему, что мы сдаемся?
— Да.
— Что! — воскликнула Кэлен, дернув его за рукав рубашки, чтобы развернуть к себе. — Ты не можешь сдаться ему.
— Я должен. Это единственный способ уберечь всех этих людей там внизу от пыток и смерти. Если я сдам дворец, он сохранит им жизнь.
— И ты так просто собираешься поверить Джеганю на слово? — потребовала ответа Кэлен.
— У меня нет другого выбора. Это единственный путь.
— Ты привёл меня сюда, чтобы вернуть меня этому монстру? — зелёные глаза Кэлен наполнились слезами гнева и боли. — Именно поэтому ты искал меня?
Ричард отвёл взгляд. Он бы всё отдал, чтобы сказать ей о том, как сильно он её любит. Если он вскоре умрёт, ему бы хотелось, чтобы она знала о его истинных чувствах к ней, чтобы она знала, что он женился на ней не по обязанности, и что сейчас он не использует её как сокровище при сдаче в плен. Его сердце обливалось кровью из-за того, что она так думала.
Но у него не было выбора. Если он исказит стерильное поле, тогда та Кэлен, что он знал, будет навсегда потеряна, конечно, если оно уже не было искажено Самюэлем, если она ещё не лишилась этого поля.
Ричард обратил своё внимание на нечто другое.
— А где Никки? — спросил он Натана.
— Заперта, как ты мне говорил, до тех пор, пока Джегань не заберёт ее.
Кэлен обернулась к нему.
— А теперь ты к тому же отдаешь женщину, которую любишь …
Ричард поднял руку, требуя тишины.
Он перестал сжимать челюсть, повернувшись к Верне.
— Делай, как я говорю. — Тон его голоса подчёркивал, что это приказ, не подлежащий обсуждению, и тем более возражениям.
Пока все застыли в тишине, Ричард отправился прочь.
— Я буду ждать в Саду Жизни.
Ему нужно было поразмыслить.
Только Кэлен последовала за ним.
Уже исчезающий дневной свет проникал через стекло над их головами. Это будет новолуние - самая темная ночь месяца. Ричард слышал, как говорили, что такая темнота приближала мир живых к Подземному миру.
Те часы, что прошли в ожидании, когда Джегань пройдёт через плато к Саду Жизни, Ричард расхаживал, глубоко погружённый в свои мысли, думая об этих двух мирах - мире живых и мире мертвых.
Было во всём этом что-то такое, чего никак не укладывалось в его голове. Он вновь прошелся по Книге Сочтённых Теней, которую давным-давно выучил наизусть, зная в ней, возможно, была некоторая ошибка, которая бы не позволила использовать мощь Одена, но также он знал, что в остальном книга была верна. Потребовалось бы изменить лишь одну деталь, чтобы копия стала ложной. Он знал, что в заученной им копии был изъян, но он не знал, как определить это отклонение от оригинала.
А вот у Джеганя был оригинал. Ему не нужно было заботиться об ошибках в его книге. Сестра Улиция при постоянном присутствии Джеганя в её разуме, просто прочтёт, а потому они будут использовать истинную версию книги. Вот почему им не нужна была Исповедница.
Он остановился перед Кэлен.
— Все копии Книги Сочтённых Теней должны быть проверены с помощью Исповедницы. Если бы у тебя был текст Книги Сочтённых Теней, которую я мог бы процитировать, как ты думаешь, смогла бы ты указать на её подлинные части?"
Кэлен, углубившаяся в свои мысли, подняла на Ричарда взгляд.
— Я задаю себе этот самый вопрос раз за разом. Прости, Ричард, но я просто не знаю как.
— Очень жаль, что первая Исповедница – Магда Сирус – не оставила для меня книгу о том, как использовать мою силу, как это сделал для тебя её первый супруг.
Много полезного дала ему эта книга! Ричард уныло вздохнул и продолжил расхаживать по Саду.
Он вернулся мыслями к книге, которую Барах так отчаянно хотел, чтобы он имел: Секреты Силы Боевого Чародея . Барах считал, что это было жизненно важно, чтобы у Ричарда была эта книга с неписаным правилом волшебника. Всё это было настолько странно, что Ричард был ошеломленным, не зная, что думать. С таким трудом он получил эту книгу. И, должно быть, ещё большие усилия потребовались со стороны Бараха, чтобы быть уверенным, что только Ричард сможет её найти.
Зачем же тогда оставлять ему пустую книгу?
Если только это не говорило само за себя.
Ричард взглянул на своего молчаливого деда, сидящего у невысокой, увитой виноградной лозой стены. Зедд встретил его взгляд, но его печаль от неспособности помочь Ричарду была очевидна.
— Мне жаль, — сказала Кэлен.
Ричард оглянулся.
— Что?
— Мне жаль. Это должно быть ужасное решение. Я знаю, что ты всего лишь стараешься помешать скотам Джеганя всех здесь вырезать. Хотела бы я коснуться Джеганя моей властью Исповедницы.
Власть Исповедницы. Впервые появившаяся у Магды Сирус. У женщины, которая сначала была замужем за Барахом. Но ведь она была замужем за Барахом во время великой войны, прежде, чем стала Исповедницей ...
— Добрые духи, — прошептал Ричард себе самому, поражённый вспышкой осознания.
Барах оставил Ричарду Секреты Силы Боевого Чародея , чтобы передать ему то, что он должен был узнать.
Это было именно то, что и сделал Барах.
Он дал Ричарду правило, непроизносимое и неписаное с незапамятных времен.
В это мгновение, когда он, наконец, понял Секреты Силы Боевого Чародея , остальные части головоломки сложились в единую картину, и он всё понял.
Он полностью понял все это, как всё это работало, почему они сделали то, что они сделали, причины всех их действий.
Дрожащими пальцами он вытащил кусок белой ткани с двумя чернильными пятнами. Он развернул его и уставился на два пятна на противоположных сторонах.
— Я понял, — сказал он. — Добрые духи, теперь я понимаю, что должен сделать.
Кэлен наклонилась к нему, разглядывая кусок ткани.
— Понял что?
Ричард понял всё.
Он неистово засмеялся. Он ухватил всю картину целиком.
Зедд наблюдал за ним, нахмуренно глядя на него. Зедд знал Ричарда достаточно хорошо, чтобы понять, что Ричард решил задачу. Когда Ричард поглядел на него, его дед слегка улыбнулся и кивнул гордый за него, хотя и понятия не имел о том, что узнал Ричард.
Все они подняли взор внезапно зашумевших людей, входящих в сад. Несколько солдат Первой Когорты, как они и были проинструктированы, уступили дорогу, не оказывая никакого сопротивления. Ричард заметил Джеганя во главе людской волны, вливающейся в двери. Сестра Улиция была справо от него. Другие Сестры следовали позади, неся три шкатулки Одена. Тяжело вооруженные охранники, сапоги которых чеканили шаг, промаршировали в двустворчатые двери, рассеиваясь по саду как темный поток.
Присутствие Джеганя, его вечно пылающая ненависть, не просто портила ауру Сада Жизни, но изменяла её.
Ричард улыбнулся про себя.
Взгляд чёрных глаз Джеганя остановился на Ричарде, пока император спускался по тропинке между деревьями, клумбами давным-давно умерших цветов и невысокими, покрытыми виноградной лозой стенами. Его личная охрана рассыпались позади, продираясь сквозь кусты, когда они устанавливали защитный периметр.
У Джеганя на лице появилась снисходительная улыбка, после того, как он миновал волшебный песок и пересёк лужайку.
Его ненависть определяла его.
Сёстры установили три чёрные как смоль шкатулки на широкой гранитной плите, которую поддерживали два низких рифлёных пьедестала. Сестра Улиция не обращала внимания на людей в саду. Сосредоточенная на работе рук, она удостоила Ричарда лишь коротко взгляда, прежде чем установила книгу на гранитный алтарь прямо напротив шкатулок. Без всякой задержки она вскинула руку, зажигая огонь в углублении, добавив его свет огню факелов.
Наступала ночь. Всходила новая луна. Тьма прибывала, тьма более чёрная, чем кто-либо когда-нибудь видел. Ричард узнал эту тьму. Он побывал в ней.
Джегань прошагал прямо к Ричарду, и встал напротив него, будто вызывая его на бой. Но Ричард даже не шелохнулся.
— Рад, что ты пришел в чувство. — Его взгляд скользнул к Кэлен. Он наградил её похотливым взглядом. — И я очень рад, что ты привел мне свою женщину. Я займусь ею позже. — Он взглянул обратно в глаза Ричарда. — Я уверен, тебе абсолютно не понравиться то, что у меня на уме.
Ричард вернул ему его взгляд, но промолчал. Ему было нечего сказать.
Джегань, при всём его запугивающем присутствии, его полностью чёрных глазах, его бритой голове, и при том, как он выставлял на показ свои мускулы, так же как свои награбленные драгоценности, выглядел более чем усталым. Он выглядел измотанным. Ричард знал, что императору снились кошмары, и даже более того, преследующие сны о Никки. Он знал это, потому что они были теми снами и кошмарами, которые Ричард послал ему через Джиллиан, жрицу костей, снотворец, происходившая от тех же людей, что и Джегань.
Император пронесся туда, где Сестра Улиция стояла у волшебного песка в ожидании приказа.
— Чего ты ждешь? Начинай. Чем скорее мы здесь закончим, тем скорее мы сможем подавить любое сопротивление правлению Ордена.
— Теперь я всё поняла, — прошептала сама себе стоящая поблизости Кэлен, так, будто тоже сделала важное открытие. — Теперь я поняла, кому это он хотел причинить боль через меня, и почему это было бы настолько ужасно.
Она глядела в глаза Ричарду с выражением внезапного понимания.
Ричард не мог дать себе отвлечься прямо сейчас. Он вновь обратил своё внимание на Сестёр. Ему всё ещё было нужно обдумать некоторые вещи до конца. Он должен был удостовериться, что всё это имело смысл, или иначе они все умрут - от его руки.
Несколько Сестер встали на колени и начали его выравнивать волшебный песок, готовясь. По тому, как они работали в команде, Ричард понял, что они уже изучили оригинал Книги Сочтённых Теней при подготовке и запомнили все процедуры и заклинания.
Он был удивлен, увидев, что все они начали чертить необходимые элементы. Он помнил эти элементы по Книге Сочтённых Теней, которую заучил ещё будучи юношей. Он ожидал, что Сестра Улиция, которая ввела шкатулки в игру, будет в одиночку рисовать элементы, однако пока они работали, Сестра Улиция вместо этого ходила от одного символа к другому, завершая его черчение. Ричард понял, что это имело смысл; необходимо было, чтобы элементы были сделаны, а такой способ экономил много времени. Так как Сестра Улиция завершала каждый из элементов, Ричард догадался, что книга содержала особое требование к тому, чтобы тот, кто ввёл шкатулки в игру, был единственным, кто завершал каждое заклинание.
Она призывала магию Одена. Она была игроком. Тем не менее, Джегань управлял её разумом, и в конечном итоге, именно он будет управлять этой магией.
Ричард хорошо помнил, как долго заняло у Даркена Рала выполнение всех процедур. Судя по тому, каким способом это делали Сёстры, у них это отнимет гораздо меньше времени. Работая вместе, они могли разделить работу множество более простых компонент.
Джегань шагнул обратно к Ричарду.
— Где Никки? — прорычал он, не спуская своих чёрных глаз.
Ричард как раз раздумывал, когда же Джегань задаст этот вопрос. Это произошло даже скорее, чем ожидал Ричард.
— Она арестована для тебя, как и было обещано.
На разъяренном выражении лица Джеганя появилась ухмылка.
— Жаль, что ты на самом деле не умеешь играть в Джа'Ла д'Ин.
— Я уже однажды победил тебя.
Усмешка Джеганя стала только шире.
— Нет, в конечном итоге.
Как только император нетерпеливо зашагал к ним, Сестра Улиция указала на некоторые элементы из книги, местами цитируя книгу, если требовалось. Ричард понимал элементы, что они чертили на песке. Это были элементы танца со смертью. Когда Даркен Рал впервые начертил их, они казались такими загадочными, но теперь их язык обрёл смысл.
С каждым моментом, Джегань становился всё более и более нетерпеливым.
И Ричард знал почему.
— Улиция, — наконец произнёс император, — я отправляюсь за Никки. Незачем мне здесь оставаться, пока ты работаешь. Я столь же хорошо могу видеть это сквозь твои глаза.
Сестра Улиция склонила голову.
— Да, Ваше Превосходительство.
Джегань обратил свой взор на Ричарда.
— Где она?
Ричард сделал знак одному из рядом стоящих офицеров Первой Когорты человеку, которого Ричард подготовил для этой цели. Здесь было всего лишь несколько человек из Первой Когорты, ожидавшие вместе с Ричардом прибытия Имперского Ордена. Они были там, чтобы охранять его до самого конца.
— Отведи императора к камере Никки, — приказал Ричард офицеру.
Солдат отсалютовал ему, приложив кулак к сердцу. Перед тем, как отправится вслед за офицером, довольный Джегань повернулся назад к Ричарду.
— Похоже, ты вновь проигрываешь в заключительном раунде этапе Джа'Ла д'Ин.
Ричард хотел бы ответить, что время ещё не закончилось, да и игра тоже была далека от завершения, но вместо этого он просто наблюдал, как мужчина ушёл, ожидая, когда начнётся настоящий кошмар.
Кэлен молча стояла на своём месте. Он почувствовал себя скованно, заметив, как она посмотрела на него.
Зедд и Натан казалось затерялись в своих мыслях. Верна выглядела сердитой и разочарованной больше, чем когда либо. Ричард не мог винить ее. Кара стояла рядом с Бенджамином, удерживая его руку. Наряду с остальными, Джегань привёл Дженнсен в Сад Жизни. Его личные охранники удерживали ее на другой стороне сада. Пристальный взгляд Тома не отрывался от неё. А она, в ответ, смотрела на него, не имея возможности сказать всё то, что она очевидно хотела передать.
Кара придвинулась ближе.
— Что бы не случилось, Лорд Рал, я с Вами до последнего вздоха.
Ричард ответил признательной улыбкой.
Стоящий неподалеку Зедд, кивнул, соглашаясь с Карой. Бенджамин слегка стукнул себя кулаком по сердцу. Даже Верна наконец улыбнулась и кивнула ему. Они все были с ним.
Находящаяся рядом Кэлен, прошептала, — Ничего, если ты возьмёшь меня за руку?
Ричард даже не мог представить, как одиноко она должна была себя чувствовать в этот момент. С тяжелым сердцем из-за того, что не мог её ничего рассказать, он взял её за руку.

Глава 60

Никки сидела почти в кромешной темноте на скамье, высеченной из того же самого камня, что и стены. Дальняя комната, второго защитного уровня, находясь внутри полой цельной скалы, была запечатана щитами. Чтобы войти или выйти, нужно было преодолеть двойные железные двери, находящиеся по обе стороны помещения, также запечатанного заклинанием. Именно здесь содержались самые опасные заключенные: те, кто может управлять магией.
Нет смысла перечислять, сколько людей сидело в этой самой темнице, в ожидании приговора к смерти или чего-нибудь похуже.
Никки расслышала шаги, доносившиеся из коридора снаружи с внешней стороны железных дверей. Кто-то приближался.
Она прекрасно понимала, что это только вопрос времени, когда этот кто-то придет.
Никки была в состоянии полной невозмутимости и спокойствия. Она знала, почему она сейчас здесь. Она знала, почему Ричард сказал Натану, запереть ее в этой тюремной камере.
Она услышала, как раздался резкий металлический лязг отпираемого замка наружной двери, этот звук эхом пронесся сквозь многочисленную сеть низких коридоров. Никки слышала, как кто-то ворчит, пытаясь побороть неподдающиеся двери, совершая серию сильных толчков, пытаясь провернуть двери на заржавелых тугих петлях, чтобы отворить их достаточно, чтобы протиснуться внутрь. Когда Никки заметила тени, откидываемые из раскрытых дверей в ее камеру, она загасила лампу, стоящую рядом на каменной скамье, которая являлась плохим, хотя и единственным украшением в комнате.
Ключ скрипнул в замочной скважине и дверь в ее темницу отворилась. После длительного пребывания в абсолютной тишине, этот скрипучий звук казался ей невыносимо громким и резал слух. Когда дверь в темницу раскрылась, свет от фонаря потоком залил помещение. Пыль от открывшейся ржавой двери стояла столбом и парила в воздухе на фоне режущего глаз желтого света.
Император Джегань немного пригнулся, перешагивая через высокий порог, и протиснулся в дверной проем. Никки стояла.
Он был одет в свой безрукавный жилет, демонстрируя мускулистое тело. Его бритая голова блестела в свете фонаря – единственного прямого источника света, который он принес с собой. Его черные глаза всецело чувствовали себя как будто бы дома, оказавшись здесь в кромешной мгле впадины в скале. Эти чёрные глаза просто засияли, когда он разглядел её. Никки была уверенна, что должна спустить платье и оголиться до пояса, чтобы привлечь его внимание именно к этому. И уловка сработала.
- Дорогая, я все время мечтал о тебе, ты мне снилась, - сказал он, решив, что его слова произведут должное впечатление на неё.
Джегань всегда был уверен, что его похоть говорит об особенных чувствах к ней, в то время как его грубость или принуждение демонстрировали лишь то, насколько подавляюще привлекательной была для него Никки. Для неё же всё это доказывало безнравственную грубость его натуры.
Никки стояла невозмутимо, не говоря ни слова, она не позволила себе смутиться даже тогда, когда Джегань подошел к ней вплотную. Он обхватил своей мускулистой рукой её талию, и крепко прижал к себе, демонстрируя Никки свою власть и не поддающееся сомнению право обладать ей.
Никки совершенно не хотелось растягивать это «удовольствие», медлить было некогда.
Она совершенно естественным образом обвила его руками, изображая объятия, и безукоризненно быстро защелкнула Рада'Хань вокруг его бычьей шеи.
Он отшатнулся, сделав шаг назад. Он был ошеломлен.
Она знала, что теперь он может чувствовать силу ошейника, пронизывающую каждую частичку его существа.
— Что ты наделала? – спросил он с таким раздражением в голосе, охваченный ранее непознанной для него подавленностью. В таком ужасном состоянии она его никогда не видела.
У Никки не было особого желания обсуждать что-либо, поэтому она просто привела в действие силу ошейника, чтобы избежать дальнейших умозаключений Джеганя. Зная Императора достаточно хорошо, Никки могла достаточно уверенно предположить, что Сестра Улиция сейчас находится где-то наверху – в Саду Жизни – работая над проблемой с открытием правильной шкатулки Одена. И Никки, отнюдь, не хотела, что бы Сестра узнала о том, что только что случилось.
Джегань был в нетерпении, чтобы только добраться до Никки. Те кошмары, которые наслал на него Ричард, изматывали. Но сновидения про Никки превратились для него в навязчивую одержимость страстью к этой женщине, своего рода манию, которая медленно, но верно также стала для него невыносимой. Джегань всегда желал близости с ней, но после тех сновидений, которые придумал для него Ричард, Джегань не мог думать, ни о чем, кроме того, чтобы овладеть Никки.
Джегань даже хотел оставить Сестру Улицию и позволить ей свободно заниматься своей работой, лишь бы спуститься сюда вниз в подземелье, чтобы вновь овладеть Никки.
Это был небольшой подарок, о котором Ричард говорил ей. Когда Натан запер её в темнице, он объяснил суть плана Ричарда с его последним прощальным подарком для Никки, говоря с ней под защитой щитов, так что никто из шпионов не мог их услышать. Ричард знал, что у них нет шанса спасти дворец, что они вынуждены, будут капитулировать. Он знал, что всем им суждено погибнуть. И единственным тем, что Ричард мог дать Никки, был Джегань.
Рада'Хань находился в темнице. Это был тот самый ошейник, который Энн оставила там, когда Натан арестовал её на некоторое время. Ошейник был той самой важной вещью, о которой Энн пыталась рассказать Никки, перед своей смертью.
Натан знал, что Рада‘Хань находится в темнице, в защищенной магическими щитами комнате. Ричард хотел, чтобы Никки нашла его, тем самым получив последний шанс для свершения правосудия над Джеганем Справедливым.
Ричард и не строил иллюзий, что таким образом он сможет разрушить силу Имперского Ордена. Слепое верование в правильность дисциплин Ордена существовало уже в сердцах миллионов людей. От Джеганя практически нечего не зависело. Все это общее поглощающее марево могло взорваться и без его участия, само по себе.
Никки прекрасно всё понимала. Она выросла в свете учения Братства Ордена. Она знала, как они пытались выдать алхимию за добродетель, неправедные поступки за справедливость, смерть за самопожертвование.
Подобные верования рождались из преднамеренного отречения человека от своего собственного мышления, разрастаясь в его похотливой низменности, в достижении успеха без приложения каких-либо усилий. Такие убеждения были олицетворением ненависти ко всему положительному, к неприязни добродетели, к отрицательному восприятию всех личностных ценностей. И, в конечном счете, то была ненависть к самому себе, к собственной жизни, к уникальному существованию. Всё порождало ненависть, восхваляя смерть, которая и была настоящим олицетворением зла.
Убив Джеганя невозможно было спасти человечество от столь абсурдного фанатизма. Ведь верования Ордена не были управляемы, они не зависели от одного лишь лидера. Орден все равно будет продолжать существовать, даже без Джеганя.
Покончив с Джеганем, они бы не остановили тех, кто ввел шкатулки Одена в игру, не смогли бы изменить заклятие Огненной Цепи, не справились бы с заражением, оставленным Шимами, и конечно же, не покончили бы с многомиллионной армией, расположившейся вокруг дворца, ожидающей приказа к нападению, чтобы вновь и вновь проливать кровь, сеять разорение и опустошать. Они ничего не могли изменить, в сложившейся ситуации.
Но Ричард хотел отдать ей этот прощальный подарок, чтобы у нее появилась возможность свершить свое маленькое правосудие, перед тем, как её искорка жизни потухнет, перед тем, как все они погибнут, будучи повергнутыми Сестрами Тьмы, призывающими силу Одена во имя армии Имперского Ордена, во имя верований его Братства.
И это было единственным способом для Ричарда отблагодарить Никки за все, что она для него сделала, позволить ей насладиться возможностью, в каком-то смысле избавиться от чудовища – человека, который всегда ужасно и жестко с ней обходился.
Никки переступила через высокий порог. Её пленник, будучи не в состоянии выказать свой протест, последовал вслед за ней. Несмотря на то, что её дар был ограничен стенами Народного Дворца, у нее было достаточно сил, чтобы легко воспользоваться уникальными свойствами Рада'Хань. Она могла даже заставить Джеганя кататься по полу в непреодолимой агонии, но Никки использовала силу ошейника только по необходимости - чтобы побороть нежелание своего пленника следовать её безмолвным указаниям.
Перед второй дверью снаружи стояли несколько офицеров из Дворцовой стражи, это были солдаты, которые привели Джеганя сюда вниз к темнице с его вознаграждением, они ждали. Переход был настолько низким и тесным, что воинам пришлось согнуться под низким потолком и выстроиться в шеренгу вплотную друг к другу, чтобы поместиться в столь узком пространстве.
Все они были шокированы, увидев, как Никки управляет действиями Императора.
Громила в военной форме, капитан тюремной стражи, также был вместе с остальными солдатами. Этот мужчина хорошо относился к Никки, отдавая приказы приносить ей все, что бы она ни пожелала. И сейчас как раз был тот самый момент: она хотела получить то, что ей необходимо.
— Капитан Лернер, - сказала Никки, — Не будите ли вы, столь любезны, показать нам выход из этого лабиринта?
Он осмотрел мускулистого мужчину с ошейником, стоявшего позади неё, и, улыбнувшись, сказал, — С пребольшим удовольствием.
Побывав уже однажды в бесконечных коридорах дворца, поднимаясь наверх, Никки заставила Джеганя идти первым. Она вплотную следовала за ним, чтобы быть уверенной, что её пленник продолжает двигаться вперед и ни с кем не разговаривает, никому не подает знаков. Нужно отметить, что он очень пытался справиться с обуздавшей его силой ошейника. Но его усилия были смехотворными, ведь Никки легко преодолевала все его попытки к сопротивлению, она подавляла всю его мощь и неистовство. Джегань был беспомощен и безволен как марионетка.
Повсюду во дворце, солдаты Имперского Ордена кланялись Императору, когда он проходил мимо. Никки не позволила ему оказывать им знаки признания. Солдатам Ордена была привычна его высочайшая надменность, его безразличное отношение, поэтому они ничего не заподозрили, увидев его, проходящего рядом и не уделяющего никому и толики внимания.
Добраться до Сада жизни было не так-то легко. Дворец полностью весь был воздвигнут в форме уникального заклинания, созданного для того, чтобы преумножить силу дара Лорда Рала, тем самым уменьшая силу дара всех остальных. Чтобы добраться до какого-нибудь места, нужно было курсировать между многочисленными переходами и коридорами, которые на самом деле являлись нескончаемыми элементами одного большого заклинания. Основополагающие линии формировали единое целое, соединяясь в длинных коридорах. Вспомогательные элементы образовывались в более маленьких холлах и залах.
От основания и до вершины - весь дворец был нескончаемым лабиринтом из переходов с колоннами, и залов с ограждающими их по периметру рядами статуй. По большей части интерьер дворца был исполнен из камня, великолепно высеченного, образовывая разнообразные и причудливые формы. Дворец, одновременно являясь формой заклинания и магией преумножения волшебства, был еще в каком-то роде городом, с улицами, и, с направленными по форме заклинания переходами и холлами.
Но чтобы попасть в определенное место, нужно было маневрировать по сложно-переплетенным линиям этого самого волшебного лабиринта. Поэтому путешествие по дворцу в любое место занимало достаточно продолжительное времени. Путь из подземелья наверх в Сад Жизни был ярким примером этому. Когда они проходили мимо помещений с застекленными крышами, Никки наблюдала, что небо тогда только начинало приобретать голубой оттенок, растворяя темноту ночи.
К тому времени, когда они дошли до того уровня дворца, где располагался сад, солнце уже поднялось над горизонтом. И первые теплые лучики света уже пробивались внутрь помещения, через западные оконные проемы, согревая своим природным теплом белые мраморные стены напротив.
Никки намеревалась войти в сад вместе с Джеганем, чтобы в последний раз увидеть Ричарда. Она поняла из кратких вопросов, что Ричарду каким-то образом удалось вернуться. Джегань, конечно же, не знал как. Никки подумала, что сейчас это не имеет особого значения. Он вернулся, и она хотела увидеть его в последний раз, перед тем, как все закончится. Она хотела, чтобы Ричард посмотрел на Джеганя и понял, что, в конце концов, император не будет с удовольствием пожинать страшные плоды, этой ужасно длинной войны, которую он развязал против всего сущего мира. После всего, что Ричард сделал, он заслужил узнать об этой маленькой, но все-таки победе.
Когда они шли через двойные двери, входя в Сад Жизни, Никки могла увидеть сквозь деревья, как солнце уже касается алтаря. Полдюжины Сестер Тьмы собрались вокруг Сестры Улиции. Она стояла перед тремя шкатулками.
Даже когда лучи солнечного света падали на шкатулки, это выглядело так, как будто три мертвые черные дыры зияли в живом мире. Солнечный свет не мог отразиться от шкатулок. Они, напротив, словно пожирали его своим существом, забирая лучи вовнутрь бездонной пустоты - туда, откуда им никогда не вернуться.
Джегань изо всех сил пытался подойти поближе, пытался побороть контролирующий его ошейник, но все тщетно. Никки держала его на одном месте, позади всех; там, где его охрана будет думать, что император просто желает наблюдать за происходящим и не хочет, чтобы его беспокоили.
Никки прекрасно осознавала, что может в один момент покончить с Джеганем. И когда тому придет время, она так и сделает. Ни у кого не было ни малейшего шанса спасти Императора, даже если бы им было известно, что его жизни угрожает опасность. Джегань теперь принадлежал Никки, он был под её властью.
Никки могла видеть Ричарда в облачении Боевого Чародея. Его вид заставлял её сердце биться чаще, вызывая душевную боль.
Кэлен, молча, стояла позади него. Если Ричард придерживался принципа стерильного поля, чтобы попытаться справиться с Огненной Цепью, значит, она даже не подозревала о тех чувствах, которые он к ней испытывает. Но сейчас все выглядело так, как будто Ричарду никогда не представится подобная возможность, и Кэлен умрет, так и не узнав всей правды.
Ричард заметил Никки. Он увидел Джеганя, стоящего впереди, и понял, что ей удалось использовать по назначению оставленный им подарок. Ричард одарил Никки едва заметной улыбкой.
Сестра Улиция указала на шкатулку, стоящую справа. — Вот эта!
Остальные Сестры просто засияли, довольные своим достижением. Сейчас у них имелась возможность передать силу Одена их Императору. Но они, к сожалению, не были в курсе того, что сам Император уже никогда не будет иметь возможности разделить с ними эту победу.

***

Сестра Улиция подняла крышку шкатулки, стоящей справа. Искрящийся золотой свет заструился изнутри, это было даже больше схоже с выливающейся из краев жидкостью. Он полностью окутал собой Сестер, которые стояли перед алтарем.
Все они улыбались, возбужденные тем, что им только что удалось совершить, даже если это служило во благо Имперскому Ордену, а не им самим. Конечно же, они направили силу именно в это русло, даже не осознавая то, что Джегань уже не контролирует их сознание.
Если бы Никки сказала им об этом, тогда Сестры открыли бы ворота, чтобы освободить Владетеля из Подземного мира. Выбор Никки состоял в том, чтобы позволить им отдать мир либо во власть Ордена, либо на попечение Владетеля.
Она прекрасно понимала, что выбор не велик, и выбрала меньшую из зол. В конце концов, жизнь под властью Имперского Ордена оставалась все же жизнью. А если бы Сестры Тьмы поступили бы, исходя из своих собственных интересов, жизнь в этом мире уже бы закончилась.
Никки не желала продолжать жить и видеть, что случится по наступлению новой эры, существующей лишь на ненависти и злобе.
Она подумала, что ей не придется об этом беспокоиться. Она предположила, что её существование было лишь небольшим отрывком из настоящей жизни.
Но Джегань умрет точно раньше неё. Никки была в этом абсолютно уверенна.
Наконец-то справедливость навестит Джеганя Справедливого.
Но одна вещь, которую Никки до сих пор никак не могла понять, так это причину, по которой Ричард всё еще продолжал улыбаться.

Глава 61

Ричард наблюдал за тем, как золотистое сияние, исходящее из шкатулки Одена, подняло в воздух семерых Сестёр.
Кэлен ещё сильнее сжала руку Ричарда. Все, кто находился в Саду Жизни, взирали на происходящее с благоговением, перемешавшимся со страхом. Это выходило за границы восприятия: никто из них не видел ничего подобного и вряд ли когда-нибудь ещё увидит.
Ричард бросил взгляд на Никки. Она тоже была зачарована мерцающим светом, льющимся из шкатулки и окутывающим Сестёр. Джегань, стоявший рядом с ней не мог сдержать улыбки. Ричард же видел только металлический ошейник на его шее. Император знал, что теперь сила Одена на их стороне, даже если он не будет тому свидетелем. Он верил в то, что лишь это имеет теперь значение. Джегань до конца верил в правоту своего дела.
Сёстры, окутанные золотистым сиянием, с удовольствием купались в лучах Магии Одена. Но это продолжалось недолго.
Парящие в воздухе Сёстры стали притягиваться друг к другу всё сильнее и сильнее. В янтарном свете они начали беспомощно кружиться над землей со всё увеличивавшейся скоростью. В комнате потемнело. Вспышки молний сотрясали воздух над головами нерадивых Сестёр. Некоторые из них, не выдержав истошно завопили.
Беззвучный гром сотряс воздух. Дрожь пробежала по земле. Магический песок, что был под ними, закружился вместе с окутывающим Сестёр светом. Искрящееся сияние слилось с танцующими молниями, наполнившими всю комнату, освещающая Сестёр мерцающими вспышками.
— Что происходит?! – взмолилась Сестра Улиция.
Ричард отпустил руку Кэлен и подошёл к краю насыпи из магического песка, меняющего свою окраску с медового на янтарный, а затем далее на грязно-коричневый. Ричард почувствовал запах жжёного песка.
— Что происходит?! – С ужасом повторила Сестра Улиция, глядя на Ричарда.
— Ты читала Книгу Жизни? – тихо произнёс Ричард.
— Конечно! Её нужно использовать, чтобы ввести шкатулки Одена в игру. Мы все её читали! Мы в точности следовали всем формулам и инструкциям, что в ней написаны!!!
— Вы должно быть действительно в точности следовали инструкциям, изложенным в книге, но вам не было дела до её истинного значения. Вы прочли в ней то, что хотели прочесть: формулы и заклинания.
Раздался крик Сестёр: молнии пронзили воздух совсем рядом с их лицами.
— О чём это ты?! – В ярости выкрикнула Сестра Улиция.
Ричард сцепил руки за спиной:
— В самом начале книге, на её первой странице, Вы не смогли увидеть самого главного, того, что было так важно. Это была не формула и даже не заклинание. Но это были именно самые первые слова Книги Жизни. И они были первыми неспроста. Из-за своей надменности и неуёмной страсти получить желаемое Вы проигнорировали их.
Вводное слово Книги Жизни – это предупреждение для всех, кто её использует.
Вот оно: «Все, пришедшие с ненавистью в сердце должны уйти, ибо в своей ненависти они лишь предают себя».
— О чём это ты? – спросила одна из Сестёр, не понявшая смысл того, что казалось для неё всего лишь каким-то мутным афоризмом.
— О книге, в которой говорится о том, как обращаться с Магией Одена, Книге Жизни – главной книге, необходимой для её использования. Сила Магии Одена безмерно опасна. Её создатели хотели защитить Магию Одена. А наиболее опасные магические предметы всегда защищают их хранители, магические щиты или другие магические уловки.
— Магия Одена была создана для того, чтобы уравновесить Огненную Цепь. Чтобы справиться со своим предназначением, она должна была обладать великой силой, что делает её очень опасной. Те, кто создали Магию Одена придумали, потрясающую своей простотой уловку предохраняющую эту силу от неправильного обращения. Помните: «Все, пришедшие с ненавистью в сердце должны уйти, ибо в своей ненависти они лишь предают себя»?

Предыдущая страница 33 Следующая страница


Одиннадцатое правило волшебника или Исповедница 34

— Ну и что?! – послышался голос Сестры Улиции.
— А то, - Произнёс Ричард, пожимая плечами, — Что это смертельно опасное предупреждение, от которого нельзя было просто отмахнуться. Оно говорит о том, что ненависть запустит смертельную реакцию Магии Одена. Если ты хочешь использовать её, чтобы причинить вред и принести зло, это означает, что ты человек с ненавистью в сердце. Лишь такой человек будет использовать Магию Одена, чтобы причинить вред другим.
— Это какая-то бессмыслица!!! Как Магия может наказать именно злого человека?! – Спросила Сестра. – Как ты можешь использовать Магию Одена, чтобы остановить нас?! Ты ведь сам ненавидишь нас, ты используешь Магию Одена из ненависти!!!
Ричард покачал головой:
— Ты путаешь ненависть со справедливостью. Уничтожение подобных тебе, несущих зло невинным людям, не совершается из ненависти, я делаю это из любви ко всем погибшим, всем тем, кому довелось испытать боль, все тем, кто не сделал никому ничего плохого. Из любви и уважения ко всем неповинным ни в чём людям.
— Стереть с лица земли таких как ты – не ненависть. Это суровая справедливость, на которую Вы сами себя обрекли!
— Но мы не ненавидим! – произнесла другая Сестра. — Мы хотим избавить этот мир от варваров и грешников, которые в своём эгоизме заботятся и думают лишь о себе!
— Нет, – ответил Ричард. — Вы ненавидите тех, кому завидуете! Вы ненавидите их за то, что они счастливы!
— Но мы воспользовались Книгой Сочтённых Теней! – в отчаянии произнесла Сестра Улиция. — Мы в точности следовали её оригиналу! Это должно было сработать!
— Что ж, - Ричард прошёлся возле чернеющего магического песка. — Даже если опустить то, что Вы не обратили внимание на сказанное в Книге Жизни, боюсь, вы снова допустили ошибку, полагаясь на помощь Книги Сочтённых Теней.
— Но это настоящая книга! Это оригинал!
Ричард улыбнулся и покачал головой снова:
— Да, это оригинал очередной уловки. Разве вы опять не прочли её первые строки? В них также содержится важное предупреждение.
— Что за предупреждение?!
— Предупреждение об использовании Исповедницы.
— Но у нас ведь был оригинал! Помощь Исповедницы была нам не нужна!
— Предупреждение не говорит о том, что вам нужна была её помощь. Предупреждение – это просто упоминание об Исповеднице.
Зедд, не в силах больше сдерживаться, поднял руку:
— Ричард, во Имя Создателя, о чём ты толкуешь?
Взглянув на деда, Ричард не мог не улыбнуться:
— Кто была первой Исповедницей?
— Магда Сиррус.
Ричард утвердительно кивнул:
— Да, женщина, бывшая женой Бараха на протяжении Великой войны. После окончания войны и создания Великиго Барьера волшебники раскрыли, что преследуемый за то, что натворил в Храме Ветров, волшебник Лотэйн, оказался предателем. Чтобы узнать, каким образом он предал их, Волшебник Мэрит превратил Магду Сиррус в Исповедницу.
— Да, да, – подтвердил Зедд, кивая. — Ну и что же теперь?
— Шкатулки Одена были созданы на протяжении Великой войны. Первая Исповедница появилась лишь после её окончания. Как Книга Сочтённых Теней может быть ключом к шкатулкам Одена, если Исповедниц даже не было в планах, когда была Создана Магия Одена?
Зедд моргнул от удивления:

— Книга Сочтённых Теней не может быть ключом к открытию шкатулок Одена.
— Совершенно верно, – ответил Ричард. — Это был всего лишь трюк, чтобы защитить Магию Одена от злоупотребления её силой. Использование этой книги, даже если это оригинал, просто убьёт тебя. Книга Сочтённых Теней не является ключом к открытию шкатулок и освобождения Магии Одена.
Ричард повернулся к громыхающему адскому вихрю. Смесь теней, дыма и света кружилась со страшным рёвом. Землю сотрясла дрожь. Магический песок, ставший чёрным как смоль, затягивался в этот бушующий вихрь. С нарастающим рокотом он вился над открывшейся пропастью. Звуки мира Живых и Подземного мира слились воедино в ужасающий, леденящий кровь вой.
Среди всего это вихря кружились Сёстры. То тут, то там из него беспорядочно показывались их руки и ноги. Крики Сестёр приглушались шумом, царившим вокруг.
Вдруг в центре всей вращающейся массы вспыхнула слепящая вспышка света. Из окна сверху, вниз в чёрную пропасть, пробились горячие белые лучи. Воздух в Саду Жизни раскалился, наполнился светом и пронзительными криками.
С глубоким рёвом потемневший магический песок под Сёстрами разверзся. Свет поглотил перепуганных женщин. На мгновение вихрь из света, чёрного песка и молний вытянулся, образовав колонну.
В этом диком танце, открывшаяся в Подземный мир бездна поглотила всех Сестёр. Но они всё ещё были живы. Они кричали от ужаса.
Вспышка яркого, ослепляющего белого света осветила комнату, затем всё вокруг погрузилось в мрак, чернее смерти.
Когда постепенно свет начал возвращаться, в Саду Жизни воцарилась мертвая тишина. Пропасти на земле больше не было. Как не было и магического песка. И Сестёр.
Личных телохранителей Джеганя тоже больше не было в Саду Жизни. Для них нахождение в нём было также фатально, как и для Сестёр Тьмы.
Император в ошейнике, теперь всецело контролируемый Никки, всё ещё был здесь. Его лицо до невозможности исказила смертельная злоба.
Солдаты Внутренней гвардии просочились сквозь двойные створки дверей Сада Жизни, чтобы защитить Магистра Рала.
— Закройте двери на засов, – приказал Ричард.
Солдаты поторопились последовать его приказу.
Ричард подошёл к алтарю и захлопнул открытую шкатулку Одена.
— О, это лишь мелочь, - Произнёс Джегань, ухмыляясь. – Ничего не значащий маленький успех. Но мы то знаем, что он ничего не меняет!
Когда он, издав утробный звук, запнулся, Ричард вытянул руку:
— Дай ему сказать, Никки.
Она заставила Императора выступить вперёд.
— Имперский Орден всё ещё здесь и скоро наши солдаты ворвутся сюда и разорвут вас всех на части, – начал Джегань. — Им не нужен я, чтобы продолжать бороться за наше общее правое дело. Орден очистит человечество от таких жалких, эгоистичных людишек, как вы. Наши цели не только моральные, это воля самого Создателя. Создатель на нашей стороне. Наша вера доказывает это.
— У Правды есть свои сторонники – это те, кто пытаются понять и осознать происходящее вокруг. У извращённых идей есть небольшая кучка яростных фанатиков, пытающихся насадить свою веру, вселяя страх в сердца людей с помощью насилия…с помощью веры. Незаменимые слуги такой веры – необузданные, жестокие войска. Неподдающаяся измерению жестокость и насилие могут быть только порождением веры, суть которой оправдывает такую бессмысленную жестокость. Такая вера призвана лишь для того, чтобы оправдать все эти бесчинства.
Джегань побагровел:
— Мы делаем то, что требует от нас Создатель. Преданность воле Создателя – вот правда, вот единственный моральный путь в жизни. Только неукоснительное следование нашим благочестивым обязанностям может спасти нас и даровать нам вечную жизнь. Мы заодно с самим Создателем, пуская кровь таким безбожникам, как Вы.
— Ты хоть сам слышишь, что за чушь ты несешь?
— Ты – глупец! Одна наша вера уже доказывает, что правда на нашей стороне! Лишь мы будем щедро вознаграждены в другой жизни за нашу преданность Создателю! Мы его дети, и всегда будем жить в свете Его сияния!
Ричард вздохнул и покачал головой:
— Никогда не мог поверить в то, что взрослые люди могут в самом деле верить в такие глупости!
Джегань яростно скрипнул зубами.
— Убей меня! Я знаю, ты ненавидишь меня за то, что я честно, со всей душой выполняю свой долг во имя высшего блага всего человечества!
— Твоя роль на сцене этой жизни не так велика, как тебе кажется, – вступила в разговор Никки. — Тебе не носить тернового венка на голове: ты не погибнешь смертью великого мученика, твоя бесславная кончина не покроется налётом благоговения. Можешь не надеяться.
— Ты – никто. Ты просто умрешь и будешь погребён. И больше не будешь представлять угрозы для мирных, невинных людей. В будущем человечества для тебя нет места.
— Вы должны привселюдно отомстить мне, чтобы это видели все!
Ричард подошёл ближе к Императору:
— Ты ошибаешься. У людей найдётся множество дел поважнее, как обычно и бывает в жизни, не так ли? Но вот только до тебя им не будет дела. Ты будешь для них лишь пылью прошлого - своей жизнью ты не заслужил большего.
Джегань попытался дотянуться до Ричарда, но Никки мгновенно обуздала его как дикое животное, воспользовавшись ошейником на шее Императора.
— Ты высокомерно полагаешь, что сам много лучше нас, но это не так. Ты тоже всего лишь ничтожное творение Создателя, которому он отвёл немного срока в этом гнусном мире. Ты такой же как и мы, за исключением того, что ты не хочешь покаяться и преклониться перед Ним. Это всё из-за твоей ненависти. Да, да, из-за неё. Это всё из-за твоей ненависти к Ордену.
— Справедливость – не плод ненависти, это – ликование всего человечества! – Ричард положил руку на рукоять меча.
— Ты не можешь просто - …
По сигналу Ричарда, Никки пропустила магический поток сквозь ошейник. Чёрные глаза Императора Джеганя широко распахнулись, когда он почувствовал как смерть наполнила его пустую душонку. Не сделав больше ни вздоха, он замертво повалился лицом наземь.
Никки жестом указала на бездыханное тело Императора нескольким стражам Внутренней Гвардии:
— Кажется скоро здесь будет и так достаточно трупов. Бросьте его в общую могилу с такими же отбросами, как и он.
Вот так больше и не стало Императора Джеганя, правителя Имперского Ордена. В точности так, как и говорил Ричард: без каких-либо пышных церемоний. Вот и пришёл конец «празднику» жестокости и унижения, пыткам и насильственному насаждению верований Ордена. Люди сами вольны выбирать во что верить, а во что нет. Теперь для них нет преград. И это главное. А смерть Джеганя – незаметная капля в море, не более того.

Глава 62

Не задерживаясь, Ричард направился к каменному алтарю, где лежали шкатулки Одена.
Он вытянул меч.
Особенный звон металла заполнил Сад Жизни.
— Ричард! - тон голоса Зедда предупреждающе нарастал, — Ты понимаешь, что ты делаешь?
Ричард проигнорировал своего деда. Вместо этого он вгляделся в глаза Кэлен.
— Кэлен, ты со мной?
Она ступила ближе, и их разделяло лишь несколько шагов.
— Я всегда была с тобой, Ричард. Я люблю тебя, и знаю, что ты любишь меня.
Ричард закрыл глаза и замер на мгновение.
У него не было выбора.
Он повернулся к шкатулкам Одена и, закрыв глаза, поднял лезвие и коснулся им своего лба.
— Меч, - прошептал он, — Храни сегодня верность Истине.
Он опустил Меч Истины и порезал им руку изнутри, позволяя крови сбежать по клинку, пока она не закапала с кончика лезвия.
Он положил лезвие на крышку шкатулки, что стояла справа, - та, которую открыла Сестра Улиция.
Лезвие стало таким же чёрным, какой была и сама шкатулка.
Он отнял лезвие, - и оно вернуло свое прежнее сияющее состояние.
Он положил Меч на шкатулку слева. И вновь, лезвие стало таким чёрным, как сам подземный мир.
Он отнял его, позволяя лезвию вернуться в его нормальное состояние.
Ричард глубоко вздохнул. Потом положил плоскость меча на шкатулку по центру. Его наполнили мысли обо всех невинных людях, которым только и хотелось, что жить своими собственными жизнями. Он подумал о Каре, обо всех остальных Морд-Сит, кого принудили выйти на грань безумия, дабы заставить их служить тирану. Он думал о Никки, которая всю свою жизнь была одержима ненавистью, побудившая её несчастную жизнь принести в жертву извращенным верованиям. Он подумал о Брюсе, его левофланговом нападающем, который, осознав, какова сила без примеси ненависти, выбрал именно этот новый путь.
Он подумал про Денну.
Когда он открыл глаза, лезвие, изменив цвет, было белым. Шкатулка под мечом была точно такой же белой.
Схватив рукоять обеими руками, Ричард занёс Меч Истины вертикально над белой шкатулкой острием вниз... и смертоносным уколом танца со смертью обрушил его вниз, пригвоздив шкатулку к алтарю.
Сад Жизни залился вспышкой белого света. Весь мир жизни стал белым. Время остановилось.
В тот же миг, Ричард предстал в самом центре этого чистого, белого мира, - ничто не окружало его. Он оглядел всё вокруг, но вокруг не было никого, и в то же время абсолютно все были там с ним – каждый человек из мира жизни был там вместе с ним.
Он всё понял. Во многих отношениях – это была прямая противоположность его последнего путешествия, когда он с этого же места вошел в мир тьмы и в некотором смысле каждая душа была там с ним.
В этом месте, в этом состоянии, на него снизошло ясное осознание психики каждого живого человека. В этот момент, в этом месте, абсолютно каждый ожидал того приговора, что этот человек, в чьей власти было распоряжаться мощью Одена, скажет, и что он сделает. Вот то самое явление Одена – мощь, сила собственно самой Жизни.
— Каждый человек делает свой собственный выбор в том, как он будет жить, - начал Ричард.
— Зло не существует независимо от человека. Люди творят зло, выбрав этот путь. Выбор вовлекает требование обдумывать действия, даже если и не может мыслить разумно. Самый главный твой выбор, который ты можешь сделать обдуманно или неосознанно – позволить другим думать и говорить что ему делать, пусть даже это указание совершить зло.
— Разумный выбор требует большего, - они должны обладать рациональным мышлением. Отвергать попытку мыслить рационально приводит к способности сохранять иллюзию знания, мудрости, даже святости, пока совершается зло. Если ты следуешь за учением других, которые думают за тебя и заставляют совершать зло, невинные жертвы тоже страдают, если ты сам для себя выбрал путь зла.
— Мертвые - мертвы. Их жизнь закончена.
— Учение, которое бросает вызов здравомыслию – бросает вызов реальности; то, что бросает вызов реальности – бросает вызов жизни. Вызов жизни затрагивает смерть.
— Торжество веры над разумом – приравнивается к способу отрицания действительности в пользу избрания любой прихоти, которая является плодом твоей иллюзии.
— Последователи Братства Ордена решили, как они желают прожить свои жизни. Если бы они остановились там, ни один из нас, кто ценит нашу свободу личности, не заботился каким способом они собираются жить, но они сделали выбор – сделали осознанный выбор – они не позволят другим жить своей собственной жизнью, жить как они считают правильным.
— Это тот выбор, что сделан добровольно и который мы не можем стерпеть. Мы не позволим им устанавливать их ущербный выбор на нас. Это прекращается здесь и сейчас.
— Я даю им желанный ими мир, в котором они могут жить в соответствии со своим выбором. Я предоставляю им то, чего они хотят больше всего в жизни – ту жизнь, которую они выберут.
— При всём желании, я не желал бы им такой страшной судьбы. Но это их выбор.
— С этого момента появляются два мира, схожие почти во всём. Этот мир останется таким как есть.
— Мощь Ордена дублирует во многих отношениях этот мир и даёт им собственный мир. Их мир будет их.
— Они могут так никогда и не придти к пониманию глупости их выбора, но они безусловно поплатятся за это. Их жизнь будет сопряжена со страданиями, за которые они так пылко цепляются. Их жизнь будет сопряжена со страданиями, которая заключает в себя их праведность. Их жизни будут сопряжены с безнадежным страхом и боязнью, которыми они обложили себя, отказываясь пользоваться собственным разумом, чтобы мыслить рационально.
— Их выбор бросит их жизни в котел всепоглощающей ненависти. Я дарую им их желания. И это последний раз, когда их желания приносят им что-нибудь. Они переживут их существующие желания и надежды, бесконечно запутавшихся во мраке, в который погрузились их собственные мысли – в их собственную самоненависть. Но впредь, им никогда не представится возможность навредить нам вновь.
— Они верят в то, что те, кто свободен – причина их всех бед. Они обвиняют нас в своих несчастьях. Они нападают на нас, утверждая, что мы – корень зла, потому что мы существуем, потому что мы богаты, потому что мы счастливы. Они желают уничтожить нас так, чтобы мир двигался в том пути, которым желают они.
Ричард перевел своего внимание приверженцам Ордена, которые уже были в том другом мире, уже по другую сторону врат, которые были открыты. Те, кто был в его мире, тоже слышали это.
— Я исполняю ваше желание.
— Теперь вы получили то, чего требовали в своих желаниях, мир, которым правят ваши порядки. Мир без магии, мир, где нет свободных людей и вольного разума. Вы можете верить так, как того желаете; жить так, как вам заблагорассудится.
— Но у вас не будет возможности обвинить нас в своих страданиях, источник которых сокрыт только в вас. У вас - не будет нас, чтобы оправдывать себя, чтобы подпитывать вашу ненависть.
— У вас не будет ни одного врага, за исключением вашего собственного несчастья. В вашем мире вы вольны править как угодно на своё усмотрение, вольны крушить всё вокруг себя, барахтаясь в вашей собственной ненависти.
— Ваши дети, доказав бессмысленную жестокость ваших сознательно невежественных убеждений, смогут со временем, будем надеяться, изменить ваш мир к лучшему, сделают свои собственные взрослые жизни стоящими и радостными. Но этого смогут добиться только они сами - полностью сами. Они должны будут предпочесть пользоваться разумом, а не силой, чтобы договориться между собой. Всякий как кто-либо ещё, должен будет сделать выбор касательно того, как они проживут свою единственную жизнь.
— Этот мир – будет нашим.
— В этом мире не будет учения Имперского Ордена. Без тех, кто желает силой навязать свои верования нам. Без тех, кто возжелал бы убить нас за наш выбор как нам прожить собственные жизни.
— Этот мир - будет миром со всеми недостатками и сомнениями по жизни, со всеми последствиями скверного выбора, со всеми трудностями и неудачами, что преподносит жизнь, но это будет мир, в котором у нас есть шансы делать то, что мы хотим добиться в жизни, мир, в котором наши жизни - наши собственные, а наши достижения - наши личные, мир, в котором люди могут учиться, создавать, совершенствоваться и владеть результатами своего мышления и физического труда. Он будет миром свободы, миром, в котором люди имеют право жить своей жизнью, как они того желают, верить в то, во что хотят верить до тех пор, пока они следуют здравомыслящим законам и не прибегают к носильному навязыванию своей воли другим.
— Не каждый в этом мире сможет преуспеть, или быть счастливым, или даже понимать, как сделать свою жизнь благопристойной. Что касается настоящего, тем не менее, для тех из нас, кто живет – этот мир будет без приверженцев Ордена.
— Этот – мир жизни. Жизнь – это то, что мы делаем для неё. Мы можем претерпеть неудачу. Но в настоящее время, нам предоставляется свобода преуспеть или претерпеть неудачу. От того, как мы будем почитать свободу, будет зависеть от каждого из нас.
— Возможно наши дети отринут всё это, желая ввергнуть себя обратно в страдания верой, желаний, силы, но это всё равно будет миром, который они воссоздадут для себя вновь. Это будет их выбор, их жизнь. Они, также, должны будут перенести последствия, если окажутся не в состоянии принять уроки нашей борьбы. Это их ответственность перед собой, перед их собственными жизнями.
— А пока, для ныне живущих, ныне существующих, в нашем мире, где здравомыслие вольно позволить нам прожить наши жизни, жизни без верований Имперского Ордена, разрушающих нас.
— Несмотря на причинённый урон теми, кто теперь в том новом отдаленном мире, я не буду убивать их. У меня нет необходимости убивать их. Моя ответственность перед собой и теми, кого я люблю – обязывает меня устранить угрозу так, чтобы мы могли жить. Я сделал это.
— Наша месть будет выражаться тем, что мы будем жить жизнями, наполненные любовью, смехом и радостью.
— Мы обратим наши заботы и драгоценные жизни к значащим вопросам существования, к тем, кого мы любим и о ком заботимся, к нашему будущему.
— Те из вас, что теперь в новом далёком мире, смогут увидеть в будущем куда они пытались нас ввергнуть: тысячи лет мрака.
— Я надеюсь, что вы всегда будете поклоняться тому, с чем у вас больше никогда не будет какой-нибудь связи, никакой возможности установить этот контакт, - вы будете вечно молить Создателя о загробной жизни в мире духов, но вы навсегда будете отрезаны от всех миров, кроме вашего собственного. В этом отделённом мире у вас будет только ваша жизнь, после смерти - вы будете мертвы. Ваших духов больше не будет существовать. Ваши души исчезнут наряду с вашими жизнями.
— В вашем распоряжении только ваша жизнь, и если вы потратите их понапрасну, продолжая поклоняться другим мирам, желая надуманных мечтаний о вечном спасении, желая избавления реального существования, - то вы будете пожинать лишь пустоту смерти после жизни, когда окажется прожитое – непрожитым. У вас будет шанс в жизни – либо проникнуться драгоценностью жизни, либо посвятить её в ничто.
— Вы желали нового рассвета человечества. Вы жаждали мира, в котором увядание других королевств, вызванные изобретениями ваших умов – якобы единственное благое дело человечества. Я жалую вам ваше желание. Теперь вам жить с этим.
— Мы будем свободны от вас.
— Ваш мир будет вашим. Вы никогда не сможете вернуться в этот мир, никакого пути назад существовать не будет. Как только эти врата закроются, для вас не будет существовать никакого подземного мира как некого канала вспять, вообще никакого мира, кроме вашего собственного. Не будет никаких средств, чтобы из вашего мира попасть в этот, равно как и в любой другой параллельный мир.
— Те из нас, кто останется здесь после этого, продолжат свою жизнь также, как и раньше, в тех же королевствах, которые существовали всегда и повсеместно в этом мире – в мире жизни.
— Ваш мир не будет объят никакими царствами. Он будет островом жизни. От всего, что было здесь – вас отделит вечность. Это означает, что вы будете отрезаны от подземного мира, мира мертвых.
— Ваше существование в вашем мире будет иметь конечную точку. В вашем распоряжении – ваша жизнь, но когда вы умрёте, - ваши души прекратят существование. У вас единственный способ существования – в вашем мире жизни. Если вы продолжите растрачивать её впустую, если окажетесь неспособными пользоваться своим разумом и правильным образом осознать реалии вашего мира, вашего единственного, одноразового существования, то вы не получите в награду за это бесценный смысл, ценность, значимость вашей единственной жизни.
— Вы будете жить. У вас – ваш собственный мир. Вы никогда не сможете вернуться в этот. Вы никогда не сможете снова учинить нам вред. Я даю вам то, чего вы добивались: мир без драконов... и безо всего, что сосуществует с магией. Вы навсегда будете лишены стремления к тому, чего вам большего не суждено иметь.
— Я надеюсь, что каждый новый день будет бросать нам вызов, который мы должны будем преодолевать, но верования Ордена никогда не появятся среди них. Как сказала Никки - вы неуместны.

Глава 63

В чистое белое пустое пространство ступила его сестра, Дженнсен, и предстала перед глазами. С ней был Том, и своей рукой он успокаивающе обнимал её за плечи. Энсон, Оуэн, и Мэрилли тоже были там. Каждый из них, за исключением Тома, был неодаренным по рождению - Столпом Творения.
— Ричард, - произнесла Дженнсен, — Мы хотим уйти в тот новый мир.
По щеке Ричарда скатилась слеза. Он знал, что все те люди, наряду с ней, слышали всё, и все они пришли к полному согласию.
— Вы все имеете право остаться и свободно жить здесь.
— Я знаю, - проговорила она за всех.
— Но ты научил меня ценить жизнь и уважать жизни других. В этом мире – магия. Мы не хотим, чтобы наши жизни поглощали магию этого мира, или влияли на жизнь, - жизнь, которая должна сохранить зависимость от магии. Мы – Столпы Творения. Нам нужно построить, создать собственный мир, - мир в котором нет магии. Этот мир - ваш. А тот отдаленный мир должен стать нашим.
Ричард погладил её по щеке. — Как бы сильно я ни хотел, чтобы вы остались, но я понимаю вас.
Но это было не просто понимание – он знал, что они захотят уйти в тот другой мир.
Ричард улыбался от того, насколько действительно красивой она была, от того, насколько действительно она была хорошим человеком. — Думаю, ты обретешь безопасный дом для себя и твоих друзей.
— Вы думаете, что мы будем в безопасности, Лорд Рал? - спросил Том. — Я имею в виду, учитывая природу тех людей, которых вы послали населять тот отдаленный мир?
Ричард кивнул. — Такие движения как Орден, который только портит и разрушает жизни своих приверженцев, нуждаются во враге, чтобы отвлечь внимание от глубокого страдания, которое они создают. Большой демон дает им оправдание своим страданиям. Такой враг, каким были мы, является клеем, который связывает их разрозненные страдания вместе. Без оправдания мощным зловещим врагом, которого можно во всем обвинить, их идеи, даже если они неконтролируемо горят на протяжении тысячи лет, в конечном счете, разрушают сами себя. Из того пепла обычно восстает простая тирания, возвращающаяся обратно к тлеющему пламени снова и снова на всем протяжении истории в бесконечных циклах обвинения людей.
— Изначально неодаренные будут слишком незначительным врагом для Ордена, чтобы остерегаться, или замечать, или обвинять его. Ваша численность просто будет слишком маленькой и ничего не значащей, чтобы быть достойным оправданием ему.
— Мы будем в безопасности, - сказала Дженнсен, отвечая на искру беспокойства все еще горящую в глазах Ричарда. — Без такого врага, какой был у них здесь, которого было необходимо обвинять, бороться с ним и побеждать его, люди Ордена направят свою ненависть вовнутрь. Они будут охотиться друг на друга. Мы проследим за тем, чтобы не привлекать слишком большого внимания к себе. У нас все будет прекрасно.
Ричард кивнул. — Если вы встанете у них на пути, попадете в их поле зрения, то они сокрушат Вас, но я надеюсь, что вы и ваши люди сможете найти место там в такой области, которая подобна Бандакару в этом мире. Вы сможете жить там своей собственной жизнью. Мне бы очень хотелось, чтобы все было иначе, но я знаю, что это должно быть именно так.
— Я направил заклинание Огненной цепи в тот отдаленный новый мир, - сказал он ей. — Оно будет продолжать оказывать влияние там на всех людей, стирая память об этом мире, о том, через что вы прошли. Я должен оставить его зараженным шимами, чтобы быть уверенным, что любое волшебство, унесенное в тот далекий мир, будет уничтожено.
— Наряду с волшебством, будут разрушены воспоминания об этом месте.
— Я понятия не имею, как заполнятся пустоты в воспоминаниях о людях – чем они в конечном счете заменят свою настоящую историю, свои настоящие воспоминания. Те созданные воспоминания по определению будут более прочными, чем действительность того, что когда-то было, того, что было здесь. Эти созданные воспоминания соединятся вместе в сознании каждого человека с помощью заклинания Огненной Цепи , став общим суждением, распространенной уверенностью. Эти верования будут господствовать над будущими поколениями, несмотря ни на что. В том отдаленном мире вся память о нас будет в конечном счете стерта.
— Но я не могу рассчитывать, что заклинание Огненной Цепи и загрязнение, разрушающее все волшебство, будут работать тем образом, каким бы мне хотелось. Я просто не могу рассчитывать, что те, кто будет все еще обладать там магией какое-то время, не обнаружат обходного пути.
Ричард положил руку на плечо Дженнсен.
— Ты и такие, как ты, будете залогом будущего в вашем мире, залогом того, что волшебство будет навсегда стерто из существования в том мире, из будущих поколений. Когда ваши потомки со временем коснутся каждого рожденного, в том отдаленном мире не останется больше никакой магии, даже если кто-то будет пытаться сохранить ее, сокрыть ее для своих собственных деспотических амбиций. Время, и все те Cтолпы Творения, которые будут рождаться, распространят вашу особенность отсутствия какой-либо искры дара так, что в будущем никто в том мире не сможет когда-либо снова родиться с искрой дара, никто никогда не будет в состоянии вернуть магию. Но оно будет жить здесь.
— Я знаю, что ты будешь помнить меня, Дженнсен, но я также знаю, что со временем эта память, наряду со всем этим миром, всем, что было в нём, растворится и останется не более, чем легендой.
Ричард повернулся к Тому, большому светловолосому Д'Харианцу. — Ты не из тех, у кого нет дара от рождения.
Том кивнул. — Я знаю, но я люблю Дженнсен и желаю быть с ней больше всего в жизни. Где бы мы ни были – вместе нам будет замечательно, и наша жизнь будет прекрасной. Я очень взволнован перспективой обустройства мира для нас, мира, где Дженнсен и все неодаренные не будут ни от кого отличаться, а будут просто людьми.
— Я вопрашаю к вам, Лорд Рал, освобождаете ли вы меня от обязанности служить вам, чтобы я смог посвятить свою жизнь любви и защите вашей сестры, а так же наших людей там в новом мире?
Ричард улыбнулся, пожимая Тому руку. — Нет никакой необходимости обращаться ко мне, чтобы сделать тебя свободным, Том. Ты всегда служил мне по своей собственной воле. Я буду вечно благодарен тебе, что ты сделал Дженнсен счастливой.
Том отсалютовал кулаком к сердцу, затем, улыбнувшись, кратко обнял Ричарда. Оуэн, Энсон и Мэрили, также улыбающиеся захватывающей перспективе ожидающей их новой жизни, пожали Ричарду руки, благодаря его за то, что научил их ценить жизнь.
— Я люблю тебя, - прошептала Дженнсен, крепко стиснув его в своих объятиях. — Спасибо, Ричард, за то, что ты помог мне любить жизнь. Даже если я забуду тебя, ты всегда будешь в моем сердце.
Шаг за шагом отдаляясь от него, она вместе с остальными начали соскальзывать в белую пустоту врат.
Оставшись в полном одиночестве в белой пустоте, Ричард обхватил Меч Истины, чтобы извлечь его из шкатулки, вытянуть ключ из врат. И, несмотря на то, что всё сработало именно так, как он и планировал, всё же осталось одно, - то самое сокровенное, чего он желал для себя больше всего на свете – чему не суждено было исполниться.
Стерильное поле, которое было необходимо, чтобы позволить силе Одена выполнить свою задачу, было испорчено. Кэлен успела узнать, что он любил её.
— Ты – исключительная личность, Ричард Рал, - донёсся самый красивейший из всех голосов на свете.
Ричард обернулся и увидел её, стоявшую прямо перед ним. Её зелёные глаза блестели. Она улыбнулась ему особой улыбкой, той самой улыбкой, которая предназначалась только ему.
Ричард стоял словно замороженный, одной рукой все еще сжимая Меч настолько сильно, что он чувствовал, как слово ИСТИНА впивается ему в ладонь.
Кэлен шагнула ближе, обвивая рукой его шею.
— Ричард, я люблю тебя.
Ричард обнял её за талию, чувства взорвались в нём.
— Я не понимаю. Оно никак не могло свершить задуманное, если Стерильное поле было нарушено преждевременным знанием.
— Я была защищена, - сказала она улыбаясь.
Ричард нахмурился. — Защищена?! Но как?!
— Я уже влюбилась в тебя снова. Мне не нужно было стерильное поле. Я думаю, что с первого мгновения, когда увидела тебя в той клетке, въехавшей в лагерь Ордена, я начала влюбляться в тебя. Во всем, что ты делал, ты просто открывал, какой ты на самом деле человек, ты – тот человек, в которого я влюбилась давным-давно, человек, за которого я вышла замуж в деревне народа племени Тины.
— Когда ты дал мне вырезанную тобой статуэтку Сильной Духом , это подтвердило всё, что я познавала вновь.
— Искусство раскрывает внутреннюю сущность художника. Искусство выявляет идеалы человека, его ценности. Только личность, относящаяся с таким почтением, такой страстью к благородству человеческого духа, - только тот мог стать тем человеком, который разделит мою страсть к жизни.
Ричард улыбнулся, чувствуя слезу, скатывающуюся вниз по его щеке. — Я спускался в подземный мир, чтобы вернуть воспоминания, отобранные Магией Ущерба Огненной Цепи . Там я узнал, что суть тех воспоминаний могла быть восстановлена только если бы ты приняла их по своей собственной свободной воле. Я вложил их в ту фигурку.
— Когда ты её приняла, ты приняла воспоминания всех людей. Ты разрушила заклинание Огненной цепи , которое лишило так много у столь многих людей. Столь сильно желая заключить в себя все хорошее, оценить красоту жизни и удержать её в своем сердце, ты вернула каждому его воспоминания.
Она очень долго смотрела в его глаза.
А затем он поцеловал свою жену - женщину, которую он любил, женщину, которая значила для него всё. Женщину, которая любила его. Женщину, ради которой он спустился в подземный мир и вернулся назад.
Утонув и утратив чувство реальности в том поцелуе, в её крепких объятиях, он вытянул Меч Истины из шкатулки Одена, закрывая врата навсегда.
Когда Ричард, наконец, открыл глаза, мир вернулся. Зедд стоял поблизости, глядя на них и улыбаясь.
— Зедд, - сказал Ричард, моргнув и заметив всех остальных.
— Да будет тебе извиняться, мой мальчик.
— А я и не извинялся.
Зедд жестом попросил их продолжить. — Ну, ты имеешь полное право поцеловать свою жену после всего этого долгого времени. Я всегда знал, что вы оба принадлежите друг другу навсегда. Мне только жаль, что тебе потребовалось так много времени, чтобы это понять.
Ричард нахмурился, посмотрев на своего деда. — Прости уж, что причинил тебе беспокойство. Возможно, ты должен был обучить меня немного получше с самого начала, тогда это не было бы столь долгим.
Зедд пожал плечами. — Должно быть, я был хорошим учителем – ты всё понял правильно.
— Ричард, - произнёс Натан, выходя вперед. — Ты понимаешь, что ты только что сделал?!
Ричард огляделся вокруг. — Ну, надеюсь, что да.
— Ты только что исполнил пророчество!
Ричард скептически взглянул на пророка. — Какое пророчество?
— Пророчество о Великой Пустоте!
Ричард состроил гримасу. — Но я только что спас нас от Великой Пустоты, которой, как ты предостерегал нас, грозило пророчество.
Натан взволнованно взмахнул руками. — Да нет же, нет, разве ты не понимаешь? Ты только что создал мир, где не существует магии. Именно поэтому пророчество видит, что другой мир – это пустота, потому что пророчество не может заглянуть в мир без магии! Пророчество фактически предсказало то, что ты сделаешь. Когда ты расколол миры, это было развилкой в пророчестве. Большая пустота – это предсказание пророчества относительно того другого мира.
Ричард вздохнул. — Как скажешь, Натан.
— Я чего-то не понимаю, - сказал Зедд. — Откуда ты узнал, что Меч Истины был ключом к открытию шкатулок Одена? Я имею в виду, что ты узнал, что Книга Сочтенных Теней не может быть настоящим ключом, потому что Оден предшествовал созданию Исповедниц. Но Оден также предшествовал и Мечу Истины. Как же он мог быть ключом?
— Меч защитил мое сознание от заклинания Огненной Цепи, потому что шкатулки Одена – это противодействие этому заклинанию, и Меч Истины – или, вернее, магия, заложенная в него – является ключом к шкатулкам, поэтому это – часть Одена. Это было искрой прозрения, которая заставила меня понять, что Меч – это ключ. Я прикасался к мечу, когда Сестры запустили заклинание и это защитило мои воспоминания о Кэлен, к тому же меч прерывал текущие эффекты заклинания для тех, кто касался его.
Зедд вскинул руки на бедра. — Но меч был создан после Одена.
— Это было уловкой.
— Уловкой?!
— Гораздо лучший способ защитить что-либо, обладающее такой чрезвычайной мощью, с помощью уловки, а не с помощью сложного, экстравагантного нагромождения магии, каким все считали Книгу Сочтенных Теней.
— В конце концов, качественно выполненная уловка тоже является магией, - Ричард улыбнулся. — Ты учил меня этому, помнишь? Это то, что тогда сделали волшебники прошлого. Вся эта история с Книгой Сочтенных Теней была уловкой, чтобы замаскировать настоящий ключ: Меч Истины. Меч был наделен магией, чтобы раскрыть силу Одена; книга была хитростью, уловкой, чтобы убрать всех с дороги.
— Истинный ключ – Меч – обладает элементами магии, которые довершают построение и инициацию магии Одена. Меч содержит все необходимые магические элементы, которые были вложены в него сотнями волшебников. Возможно, Меч и был создан позже, но магия, помещенная в него, была магией, созданной теми же самыми волшебниками, которые создали Оден. Он все это время был прямо у всех перед носом.
— Именно по этой причиной Меч Истины всегда был на ответственности Первого Волшебника. Меч - творение более чем бесценное.
— Ты, Зедд, был достойным хранителем меча. Ты подобрал правильного человека для него, назвал правильного человека настоящим Искателем Истины.
— Причина, по которой было столь важно найти правильного человека на роль Искателя, являлось то, что только такой человек, который относится с любовью к жизни и состраданием к другим людям, был бы в состоянии сделать клинок белым. Только такой человек, коснувшись им правильной шкатулки, мог бы сделать его белым.
— Только настоящий Искатель Истины может правильно использовать Меч Истины и таким образом мощь Одена .

Предыдущая страница 34 Следующая страница


35 Терри Гудкайнд

— Это предупреждение и поместили в самое начало Книги Жизни, которое объясняет: «Меч Истины требует сострадания, дабы исполнить свое предназначение». Ненависть не обратит лезвие в белый цвет – только сострадание сделает это. Этот последний штрих - защита Одена. К тому же, если Меч действует таким образом – он становится ключом к шкатулкам Одена .
— Нельзя пользоваться ненавистью, чтобы заставить Оден действовать. Ненависть не может быть составляющей решения. Книга Жизни предупреждает касательно подобной ошибки. Как только улавливаешь эту концепцию, то все становится довольно просто.
— Да, теперь я вижу, насколько это просто, - пробормотал про себя Зедд, запустив палец в копну непослушных белых волос, чтобы поскрести затылок.
Натан щелкнул пальцами, поворачиваясь к Зедду. — Теперь я тоже понял то другое пророчество.
Зедд глянул наверх. — Которое из них?
Натан склонился поближе. — Помнишь: «Когда-нибудь кто-то, рожденный не из этого мира, должен будет спасти его». Теперь это имеет больше смысла.
Зедд нахмурился. — Не для меня.
Натан махнул рукой. — Ладно, мы разберемся с деталями позже.
Зедд обратил решительный взгляд на Ричарда. — Осталось полным полно вопросов, многое еще предстоит понять. Как Первый Волшебник я должен знать всё, чтобы смог сказать, понял ли ты все отдельные детали правильно. Что, если ты сделал своего рода просчет в каком-нибудь из аспектов? Мы должны знать, если...
— У меня не было времени, - сказал Ричард, прерывая его. — Иногда есть только мгновение, чтобы что-то сделать, и в таких обстоятельствах невозможно предусмотреть или отреагировать на каждую случайность. На пике необходимости использовать представившуюся возможность не каждое обстоятельство можно принять во внимание, а еще меньше запланировать или начать действовать по нему.
— Иногда более важно ухватиться за шанс и сделать то, что можно, даже зная, что скорее всего это не будет панацеей от всего, от всех проблем; чем не сделать ничего.
— И лишь потом можно перебрать всякие «а что-если» и «следовало-бы».
— Я должен был действовать. Я сделал лучшее, что было возможно, прежде чем стало слишком поздно.
Зедд улыбнулся, потом схватил Ричарда за плечо и потряс его. — Ты все сделал правильно, мой мальчик. Ты все сделал правильно.
— Да, конечно он справился с этим, - сказала Никки.
Все повернулись посмотреть, как она идёт навстречу к ним, сияя широкой улыбкой на лице.
— Я только что убедилась. Армия Имперского Ордена исчезла с Равнины Азрит. Осталось лишь несколько человек, таких как Брюс, которые хотят получить шанс жить свободными, которые хотят попытаться изменить свою жизнь.
Гул приветствий разнесся по комнате, когда абсолютно все присутствующие разразились одобрительными возгласами, услышав подтверждение того, что безбрежная армия Имперского Ордена исчезла.
Стоило Никки подойти поближе, Кэлен тут же обняла её. Наконец, она отклонилась назад и понимающе улыбнулась Никки.
— Только тот, кто действительно любит его, сделал бы всё то, что ты сделала, чтобы вернуть меня. Ты для нас – больше чем друг.
— Ричард научил меня, что любить кого-то означает, что иногда ты получаешь наибольшее удовлетворение, ставя его самые глубокие желания превыше своего. Я не буду отрицать, что люблю его, Кэлен, но всё равно, я не могла бы быть более счастлива за вас обоих. Видеть вас вместе, таких влюбленных друг в друга, приносит мне ни с чем несравнимую радость.
Никки обратила свое внимание на Ричарда. Её лицо выражало серьезность, граничащую с беспокойством. — Я хочу знать, как ты смог создать отдаленный мир по другую сторону небытия и отослать туда всех.
— Итак, - начал он, — Я вычитал в книгах по Оденической теории, что врата, которые создаются шкатулками, могут обращать магию вспять повсеместно, как это происходит в случае противостоянию Огненной Цепи. Это навело меня на мысль.
Он вытащил из кармана свернутую белую ткань. — Видишь вот это? Сюда упала капля чернил.
Зедд наклонился поближе. — Ну и что?
Ричард развернул белую ткань. — Смотрите, - сказал он, указывая на два пятна на противоположных сторонах ткани. — Когда ткань свернута, эти два пятна соприкасаются. Когда вы ее разворачиваете, они находятся на противоположных концах ткани.
— Сила Одена способна обратить существование в следствии того, что Оден и есть тот самый изгиб бытия, который способен уничтожить заклинание Огненной Цепи и восстановить память. Таким образом, я использовал силу Одена, чтобы создать отображение этого мира. Оден отправил тех людей через врата в тот другой мир, который был фактически прямо здесь в том же самом месте, а потом, когда я вытащил меч назад из шкатулки и закрыл врата, тот другой мир стал находиться по другой сторону существования - точно так же как это пятно, которое только что касалось оригинала - теперь находится с другой стороны ткани.
— Ты имеешь в виду, - сказал Зедд, глубоко задумавшись и потирая подбородок, — Оден создал врата, которые на мгновение объединили два мира, чтобы позволить тем, кто желал жить в мире без магии, перейти туда, и затем он разделил миры навсегда.
— Ты ловишь всё на лету, - передразнил его Ричард .
Зедд хлопнул Ричарда по плечу.
Ричард сделал несколько шагов и положил руку на плечо Верны. — Именно Уоррен дал мне искру этой идеи. Именно он первым сказал мне, что шкатулки Одена были вратами, каналом связи с подземным миром. Я бы не смог сделать этого без Уоррена. Он помог нам всем своим знанием.
Верна, с наполнившимися слезами на глазах, потерла Ричарда по спине, выражая любовь и признательность.
Ричард оттянул амулет на шее, который когда-то носил чародей Барах.
— Этот амулет изображает танец со смертью. Это больше чем просто борьба с мечом, или даже законы жизни. В этой эмблеме также содержится то, что я должен был спуститься в подземный мир, мир мертвых. Это – часть того, что Барах намеревался объяснить мне.
— Но этот амулет также даёт представление этого решающего движения танца со смертью, смертельный удар, который был необходим, чтобы использовать шкатулки Одена.
Кэлен обвила свои руки вокруг его талии. — Чародей Барах гордился бы тобой, Ричард.
— Ты всех заставил гордиться собой, - сказал Зедд.
Голубые глаза Никки заблестели, когда она улыбнулась. — Конечно, заставил.
Зедд улыбнулся той улыбкой, которую Ричард не видел уже очень-очень давно. Пред ним вновь был тот добрый старенький Зедд, дедушка Ричарда, наставник и друг. Зедд говорил с откровенной гордостью.
— Всё, чего пытались добиться волшебники древности, возводя Великий Барьер на юге, и то, что я, как Первый Волшебник, пробовал сделать, создавая границы, фактически только ты, Ричард, смог воплотить это в жизнь.
— Ты устранил угрозу, не позволяя им больше когда-нибудь в очередной раз причинить нам страдания, но тебе удалось сохранить жизнь для будущего. Все дети тех людей будут иметь шанс осмыслить ошибки своих родителей и, возможно, они наберутся нужных знаний, поднимут себя на должный уровень и возвысятся над ненавистью, сделав это образом и смыслом жизни. Ты дал им мир, чтобы изжить свою ненависть к жизни, мир, чтобы погрузиться в тысячи лет мрака, но ты также дал будущим поколениям шанс для возрождения там человечества, который, будем надеяться, заставить чтить жизнь и благородство человеческого духа.
— Ты дал обоим мирам дар жизни, и сделал это при помощи силы без примеси ненависти.

Глава 64

Успокоительный легкий ветерок развевал рыжие волосы Дженнсен пока она разглядывала витиеватый символ "R" выгравированный на серебряной ручке её ножа.
— Думаешь о своём брате? - спросил Том, подойдя к ней, и отрывая её от воспоминаний.
Она улыбнулась мужу и обняла его одной рукой. — Да, но вспоминала только хорошее.
— Я тоже тоскую без Лорда Рала.
Он вытянул свой собственный нож, чтобы пристально поглядеть на него. Его - был двойником ножа Дженнсен. На нём был такой же витиеватый символ "R" Дома Ралов. Том провел лучшую половину своей молодой взрослой жизни как член специального отряда, которые служили тайно, чтобы защищать Лорда Рала. Именно этим он и заслужил право носить этот нож.
Дженнсен прислонилась плечом к дверному каркасу. — Кажется, что ты только-только обрёл достойную службу у Лорда Рала, как тебе пришлось оставить всё это и пойти сюда вслед за мной.
— Знаешь, - произнес он улыбаясь и вложил свой нож обратно в ножны, — Скорее это можно назвать, что начал новую жизнь с моей новой женой.
Она крепко обняла руками мужчину. — Ведь так и есть, ведь так? - поддразнивая спросила она.
— А ещё мне нравится моя новая фамилия, - добавил он. — Я наконец привык к ней. Знаешь, мне очень спокойно с ней.
Когда они поженились, Том взял её фамилию, Рала, с тем, чтобы оно продолжилось в этом новом мире. Пожалуй, это был единственный способ приспособиться под обстоятельства, что складывались в этой новой жизни.
Любым другим способом – это имя навсегда было бы утрачено из памяти.
Дженнсен удивлялась, как такое бесчисленное количество людей напрочь забыли даже то, откуда они прибыли, забыли свой старый мир. Всё складывалось так, как и говорил Ричард: заклинание Огненной цепи лишило их памяти, а те бреши в памяти заполнялись новыми воспоминаниями, новыми поверьями, о том, кем они были. С тех пор как заклинание Огненной цепи и заражение в этом заклинании были воздействием магии Ущерба, то даже изначально неодарённые продолжали терять ту нить, что связывала их с прошлым – они забывали кем они когда-то были.
По большей части, волшебство и магия стали не больше, чем суеверием. Волшебники и колдуньи вообще утартили всякую значимость. Они стали не больше, чем объектом рассказов, что поведывались вокруг походных костров, чтобы пугать людей, пытаясь вызвать хороший смех. Драконы переходили в фольклор. В этом мире не было никаких драконов.
Любой, кто был с магическим Даром – исчезал прочь. Их способность вымирала, гасимая заражением шимов. День за днём они становились всё более бессильными. В конечном счете, они превратились в старых колдуний, живущими в болотистых местах и большинство народа считали их сумасшедшими.
Любой след Дара, который смог уцелеть, если и не загасился совсем заражением шимов, что попало вместе с ними в этот мир, то безусловно, рано или поздно будет полностью устранён потомками Столпов Творения, неодаренных людей по рождению. Это был только вопрос поколений, прежде чем не останется никакого следа Дара, что останется у человечества - собственно именно этого и добивался когда-то Орден.
Каждого теперь волновали более насущные и важные проблемы. Их жизни теперь были обращены на трудное дело выживания, ведь не было никого, кто мог создать что-нибудь стоящее. Люди забыли, как делать вещи, как создавать вещи. Даже, что когда-то казалось самой обычной вещью, например приемы строительства - затерялись. Те люди, что попали сюда, никогда не знали, как создавать - они зависели от других в отношении строить и создавать. Требовались поколения, чтобы в будущем переизобрести, перевоссоздать их вновь и вновь.
Те люди старого мира, которые создавали и изобретали что-нибудь, чтобы облегчить жизнь каждого, а значит и оказывались объектом ненависти, их уже не осталось, и некому было помочь делать жизнь лучше. Оставшиеся и выжили потому, что оставлены были для восполнения существования, и это было лучшее, что они могли делать.
Для большинства из них, живущих в такой темной эпохе, болезни и смерть стали постоянными компаньонами. Поскольку у них не осталось ничего от того мира, откуда они были высланы, они обращались к суевериям и мрачному фаталистическому принятию жизненных страданий, которое сопровождалось преданностью их вере.
Везде, где Том и Дженнсен путешествовали или торговали, они видели возведенные храмы и церкви, как новый символ надежды на спасение человечества от страданий. Проповедники Бога путешествовали по сельской местности, что бы нести слова веры и требовать преданности и признания Его.
Дженнсен и ее люди держались обособленно, наслаждаясь плодами собственного труда и просто радуясь тому, что они оставлены в покое тиранами и скотами. Но некоторые из ее людей приняли догмы новой религии, навязанной им. Получать готовые ответы на вопросы оказалось для них легче, нежели думать самостоятельно.
Дженнсен осознавала, что мир, в котором они живут, становится тем, что называют «темными временами», но она также знала, что в этом невежественном окружении, она и те, кто останется с ней, смогут создать их собственное маленькое место для счастья, веселья и смеха. Остальная часть мира была сильно занята собственными страданиями, чтобы беспокоится об отдаленной области, населенной тихими людьми.

Часть лишенных дара, так как их воспоминания о Древнем Мире исчезали, покидали свои земли и уходили в города или более отдаленные области.
Неосознанно, они несли с собой ген отсутствия дара, распространяя его в самые отдаленные уголки мира.
— Как поживает наш сад? – спросила она Тома, когда он закончил счищать грязь с башмаков.
Он взъерошил светлые волосы на голове и улыбнулся. — Урожай на подходе, Джен. Ты можешь поверить в это? Я, Том Рал, выращиваю урожай для себя! И нахожу это более чем приятным.
— И еще я думаю, что свинья уже скоро опоросится. Я говорю тебе – Бетти так и крутится вокруг нее. Глядя на нее, у меня сложилось впечатление, что будущих поросят она уже считает своими.
Бетти, коричневая козочка Дженнсен, любила ее новый дом. Она все время находилась рядом с Томом и Дженнсен и она могла во всем задавать тон. Под руководством Бетти находились две лошади, которых она любила, один мул, которого она терпела и цыплята, на которых она смотрела свысока. И скоро у нее будут собственные малыши.
Том оперся спиной на стену и, скрестив руки, пристально разглядывал раскинувшиеся вокруг прекрасные весенние сельские пейзажи. — Я думаю, мы будем создавать только прекрасное, Джен.
Она приподнялась на цыпочки и поцеловала его в щеку. — Хорошо, потому что я собираюсь родить ребенка.
С мгновение он выглядел ошеломленным, а потом подпрыгнул в воздух с диким воплем.
— Да ну! Дженнсен, это же чудо! Мы приводим нового маленького Рала в новый мир? Правда?
Дженнсен рассмеялась и кивком подтвердила его восторг.
Ей так хотелось, чтобы Ричард и Кэлен узнали, чтобы они хоть разик навестили их, когда у неё со временем появится малыш.
Но Ричард и Кэлен были в другом мире.
Она пришла сюда, чтобы любить широкие залитые солнцем поля, деревья, прекрасные горы вдалеке и уютный дом, который они строили. Это был их дом. Дом, заполненный любовью и жизнью. Дженнсен было грустно, что ее мать не может увидеть ее мира. Ей было жаль, что Ричард и Кэлен не могут увидеть ее новый дом, ее новый мир, который они с Томом сотворили на пустом месте, из ничего. Она знала, насколько бы Ричард гордился бы ею.
Дженнсен знала, что Ричард реален. Но для остальных ее друзей здесь, в этом новом мире, Ричард и все, что он воплощал, все, что он представлял, все, что они когда-то знали о нем …. уходило в туманное царство легенд и мифов.

Глава 65

Кэлен останавливалась на каждом шагу, чтобы поприветствовать людей. Она поднялась на самые кончики носков, пытаясь сквозь толпу увидеть людей, которых она высматривала - людей, созерцание которых волновало её. Похоже, что весь мир собрался в громадных коридорах Народного Дворца. Она не припоминала, что ей когда-нибудь доводилось видеть такое бесчисленное количество людей, собравшихся ради чего-нибудь.
Но это ведь было особенное событие, что-то такое, чего никто и никогда не видел раньше. Никто не хотел пропустить его.
Мир стал совсем другим. С такой массой одержимых ненавистью людей, которые исчезли из этого мира и перенеслись в их собственный, началось возрождение, похоже, духовное возрождение. Дефицит рабочей силы в производстве, применение тяжелого физического труда, потребность в пище и других благ - сподвигнуло развитие изобретений и внедрение новшеств. Каждый день Кэлен слышала о достижениях, о новых разработках. Ничто не ограничивало возможности людей на поприще созидания и процветания. Казалось, что мир расцветал.
Кэлен остановилась, когда кто-то поймал её за руку. Повернувшись, она увидела Джиллиан и её дедушку. Кэлен крепко обняла девочку и сказала дедушке, какой храброй молодой девушкой была его внучка, и поведала о том, как она помогла спасти их всех, насылая сны. Дедушка просто сиял от гордости.
Кэлен окружили люди и каждый старался взять её за руку, сказать ей, как красиво она выглядела, поинтересоваться, всё ли у них хорошо с Ричардом. Люди, словно волной перекатывали её вперёд, расступаясь перед ней и смыкаясь позади. Было восхитительно видеть, как это празднование, такая радость и доброжелательность объединила всех вокруг.
Несколько служителей из персонала усыпальницы остановили её, чтобы выразить своё волнение тем, что были приглашены. Она обняла одну из женщин, чтобы хоть как-то остановить её безостановочную речь. С тех пор как Ричард высвободил власть Одена и обратно отрастил им языки, Кэлен даже не могла предположить, когда же хоть кто-нибудь из этих людей перестанет говорить без умолку.
Кэлен заметила Натана, прогуливающегося по прихожей. Его прямые белые волосы свисали на широкие плечи, на которых была голубая бархатная накидка поверх кружевной белой рубашки. На его бедре покоился изящный меч - он утверждал, что это придаёт ему сокрушительный вид. Он вёл под руки двух привлекательных дам, а потому Кэлен предположила, что его утверждение не безосновательно. Кэлен надеялась, что Ричард не отнесётся чересчур строго за ношение меча красоты ради к человеку, которому была тысяча лет от роду.
Она махнула Натану поверх моря людей. Он жестом показал в сторону, давая понять, что повидает её вместе с Ричардом. Она направилась в том направлении. Натолкнувшись на Верну, Кэлен поймал Аббатису за руку.
— Верна! Ты приехала!
Верна лучезарно улыбнулась. — Даже и в голову не приходило пропустить подобное событие.
— Как жизнь в Башне Волшебника? Счастливы ли твои Сёстры там?
Улыбка Верны стала ещё шире. — Кэлен, я задыхаюсь от слов, даже не знаю с чего начать. Мы нашли нескольких новых мальчиков с Даром. Они пришли, чтобы присоединиться к нам, и мы стали их учителями! Всё настолько по-другому, никак не сравнить с тем, что было раньше! Настолько всё здорово! Вообще всё настолько новое и восхитительное, да ещё и с участием Первого Волшебника! Наблюдать, как молоденькие мальчишки познают свой Дар - просто изумительно!
— А жить с Зеддом, жить в Замке?
— Никогда Зедд не выглядел таким счастливым. Такое количество людей, наводнили Замок! Тебе может показаться, что Зедд ворчлив и сердит, но говорю тебе, Кэлен, он словно ожил! Он и сам стал снова ребёнком, когда Чейз и Эмма переселились туда, вместе со всеми своими детьми, да ещё и мальчики, познающие свой Дар.
Кэлен пришла просто в замешательство от такого напора новостей.
— Звучит замечательно, Верна.
— Когда ждать вашего визита? Все просто сгорают от нетерпения, когда же они смогут увидеть тебя и Ричарда снова. Зедд проследил за тем, чтобы люди устранили нанесённые повреждения Дворцу Исповедниц. Его вид вновь приобрёл величественность. Он готов к вашему возвращению, чтобы вы могли войти в свой дом, когда бы вам того не заблагорассудилось. Ты не поверишь, но абсолютно все служащие вернулись и очень надеются, что ты и Ричард хотя бы какое-то время побудете там.
Кэлен была просто переполнена радостью, что так много людей искренне - а она это знала - хотели, чтобы она оказалась поблизости. Она выросла Исповедницей - женщиной, которую все боялись. И вот теперь, из-за Ричарда и всего, что произошло, она была любима и как человек, и как Мать-Исповедница.
— Скоро, Верна, скоро. Ричард говорил о желании выбраться. Во дворце он просто свихнётся. Он окружен мрамором, а ему хочется выйти и поглядеть на деревья.
Верна поцеловала Кэлен в щёку, перед тем как та продолжила путь.
Но не прошла она и короткий отрезок пути, Капитан Зиммер, заметив её, приветственно стукнул себя кулаком в грудь.
— Поймали ли каких-нибудь шпионов, чтобы поставить передо мной, Капитан?
Он улыбнулся с пониманием. — Мне жаль, Мать-Исповедница. В последнее время нет никакой нужды охотиться за кем-нибудь – благодаря вам и Лорду Ралу.
Она пожала его плечо и пошла дальше.
Вот, наконец, она заметила Ричарда сквозь скопление людей. Он повернулся, чтобы увидеть ей, словно ощущал её присутствие. Да и она не сомневалось, что так оно и было.
Когда она видела его, когда она думала о нём, всегда ею овладевала неконтролируемая радость. Он выглядел великолепно в своём чёрном облачении Боевого Чародея, надетом им по случаю предстоящего события.
Когда она добралась до него и он мягко обхватил своей рукой её талию, прижимая её к себе, остальная часть мира, тысячи людей, без всяких сомнений большинство из которых наблюдали за ними - просто исчезли из её сознания.
— Я люблю тебя, - шепнул он ей в ухо. — Ты самая красивая из всех.
— Ну не знаю, Лорд Рал, - произнесла она с игривой улыбкой, — Вдруг ещё найдутся другие. Было бы лучше не делать таких поспешных заключений.
Ричард заметил, как Виктор Касселл, улыбнулся своим волчьим оскалом и приветственно громыхнул кулаком в грудь. Ричард, улыбаясь кузнецу, ответил тем же.
И тут Кэлен разглядела Зедда. Она бросилась к нему и повисла у старика на шее.
— Зедд!!!
— Да ты же выдавишь из меня жизнь, девочка!
Она отступила, схватив его за руки. — Как же я счастлива, что ты приехал!
Его улыбка была заразительной. — Ни за что на свете не пропустил бы этого события, милая.
— Всем ли ты доволен? Ты что-нибудь успел перекусить?
— Я был бы окончательно доволен, если бы Ричард не лишал меня удовольствия видеть такую красоту хотя бы мгновениями.
Ричард состроил гримасу. — Зедд! Весь персонал поваров разбежался, когда заметил тебя.
— Ну, если им не по душе готовить стряпню, то им и не место среди поваров.
Кэлен почувствовала, что кто-то схватил её за руку. — Рэйчел! - она присела и обняла девочку. — Как ты, как жизнь?
— Восхитительно! Зедд учит меня рисованию. Ну, правда, пока он не ест.
Кэлен рассмеялась. — Тебе нравится жить в Башне Волшебника?
Рэйчел просияла. — Это самое большое удовольствие, что мне доводилось испытывать. У меня есть братья и сёстры и друзья! И, конечно, Чейз и Эмма. Мне кажется, Чейз просто обожает быть хранителем Башни.
— Могу поспорить, что так оно и есть, - подтвердил Ричард.
— А когда-нибудь, - добавила Рэйчел, — Мы сможем двинуться в Тамаранг, чтобы поселиться в замке. Но Зедд говорит, что до этого мне предстоит проделать долгий путь, чтобы подготовиться к этому.
В Рэйчел текла королевская кровь, которая и была носителем способности рисовать заклинания в священных пещерах. Формально, Рэйчел была Королевой Тамаранга. Когда-нибудь, она превратится в Великую Королеву и будет рисовать замечательные вещи.
— Зедд, - обратилась Кэлен, — А ты видел Эди?
— Ага. - Зедд загадочно улыбнулся. — Фридрих Гилдер сделал её счастливой. Если когда-либо была женщина, которая обрела своё счастье по-праву, то мне думается это именно Эди. На свое счастье, когда она пустилось в путешествие в Замок Волшебника, и когда Дворец был ещё под осадой - она столкнулась с Фридрихом. Они оба, казалось, были сражены друг другом. Теперь, когда Эйдиндрил полностью вернулся к прежней жизни, у Фридрих появилось столько работы с позолотой, что он просто не в состоянии справиться с ней. Мне с трудом удается уговорить хоть что-нибудь сделать для Башни!
— А что с тобой? Ты сам-то как? - спросила Кэлен.
Его брови взметнулись вверх. — О, со мной, несомненно, все будет хорошо, когда вы с Ричардом приедете погостить на некоторое время, - он ткнул пальцем в Ричарда. — Клянусь тебе, Ричард, иногда у меня возникает такое чувство, что ты ушел в подземный мир и живешь в Храме Ветров.
Ричард направил на деда спокойный взгляд. — Храм Ветров находится не в подземном мире.
— Конечно в нем. Он был послан туда во время...
— Я вернул его.
Зедд застыл. — Что?
Ричард кивнул, слегка улыбнувшись. — Когда я спустился в подземный мир и прежде, чем выпустил мощь Одена, я сделал несколько вещей. Пока врата Одена были открыты, я смог вернуть храм туда, где он и должен находиться, - в этот мир. Он был разработан, создан и построен человеческой мыслью. Все предметы в нем являются творением мысли человеческой. Это принадлежит человеку. Я вернул его ради тех из нас, кто способен ценить такую гениальность.
Зедд все еще смотрел на него не мигая. — Но это же опасно.
— Я знаю. Я удостоверился, что пока никто, кроме меня не сможет войти. Я предположил, что, когда ты не будешь занят, мы с тобой могли бы посетить его. Вообще-то, это весьма замечательное место. В Небесном Зале каменный потолок походит на окно, показывающее небо по всей своей поверхности. Это так красиво. Я хотел бы быть тем, кто покажет тебе это место, которое никто больше не видел на протяжении трех тысяч лет.
У Зедда отвисла челюсть. Он поднял вверх палец. — Ричард, ты сделал что-нибудь еще, пока врата Одена были открыты?
Ричард пожал плечами. — Несколько вещей.
— Например?
— Ну, во первых, я уладил все так, чтобы красные плоды в Срединных Землях больше не были ядовиты, как я и обещал тебе давным-давно.
— Что еще?
— Ну, я… - ой, смотри, пришло время начинать. Я должен идти. Мы поговорим об этом позже.
Брови Зедда опустились. — Уж поверь мне, мы поговорим.
Взяв Кэлен за руку, Ричард взошел по ступеням на возвышение Площади Посвящений. Иган и Улик стояли, ожидая Лорда Рала. Ричард занял свое место, Кэлен расположилась сбоку от него.
Толпа, заполнившая просторную прихожую, затихла.
Когда Кэлен наконец увидела, что они приближаются, она улыбнулась так широко, что у нее заболели щеки. Толпа расступилась вдоль казавшейся нескончаемой красной ковровой дорожки, чтобы пропустить пару, приближающуюся к возвышению. За ними длинной вереницей следовал эскорт.
Радостно сияющая Кара поднялась по ступенькам вместе с Бенджамином, держа его за руку. Он выглядел великолепно в своей парадной форме. Бенджамин был теперь генералом Мейфертом, Командующий Внутренней Гвардией Народного Дворца.
Кара, как и все Морд-Сит, следующие позади нее, была облачена в белую кожу. Рядом с темной униформой Бенджамина они составляли ошеломляющую пару. Некоторым образом, это напоминало Кэлен о белом платье Исповедницы и черном снаряжении боевого чародея.
Никки, выглядевшая прекрасней обычного, улыбалась, стоя среди Морд-Сит. Она была официальным свидетелем Кары..
— Вы готовы? - спросил Ричард.
Кара и Бенджамин кивнули, как показалось Кэлен, слишком взволнованные, чтобы ответить.
Ричард немного наклонился, уперев в Бенджамина свой хищный взгляд. — Бен, не смей никогда обижать ее, слышишь меня?
— Лорд Рал, я не думаю, что смог бы ее обидеть, даже если бы захотел.
— Ты знаешь, что я имею в виду.
Бенджамин широко улыбнулся. — Я знаю, что вы имеете в виду, Лорд Рал.
— Вот и славно, - сказал Ричард с улыбкой, выпрямляясь.
— Но я все еще могу его обижать, если захочу, правда? - спросила Кара.
Ричард приподнял бровь. — Нет.
Кара улыбнулась.
Ричард оглядел затихшую толпу. — Дамы и господа, мы собрались сегодня здесь, чтобы стать свидетелями прекрасного события: начала совместной жизни Кары и Бенджамина Мейферта.
— Они оба проявили себя прекрасным примером тех людей, которыми мы все надеемся стать. Сильными, мудрыми, лояльными к тем, о ком они беспокоятся, и наполненными желанием преодолеть все препятствия на пути к высшей ценности, которая у нас есть: к жизни. Они желают разделить эту жизнь друг с другом.
Голос Ричарда слегка дрогнул. — Никто в этом зале не гордится ими сильнее, чем я.
— Кара, Бенджамин, вы оба связаны не этими словами, сказанными перед всеми нами, но вашими собственными сердцами. Это - простые слова, но в простых вещах кроется великая сила.
Кэлен вспомнила слова, сказанные на их собственной свадьбе. Она подумала, что Ричард не смог бы выказать большего уважения к ним, чем использовав те же самые слова для Кары и Бенджамина.
Ричард прочистил горло и на мгновение сделал паузу, чтобы сосредоточиться.
— Кара, желаешь ли ты взять Бенджамина в мужья, и будешь ли ты любить и уважать его до конца своих дней?
— Да, - сказала Кара ясным голосом, разнесшимся по всему залу.
— Бенджамин, - сказала Кэлен, - желаешь ли ты взять Кару в жены, и будешь ли ты любить и уважать ее до конца своих дней?
— Да, - сказал он таким же ясным голосом.
— Тогда перед лицом ваших друзей и любимых, вашего народа,- сказал Ричард, — Отныне вы навек нарекаетесь мужем и женой.
Кара и Бенджамин обняли друг друга, слившись в поцелуе. Морд-Сид, стоящие позади них залились слезами, и толпа взорвалась бурными возгласами.
Когда шум, наконец, поутих, и поцелуй закончился, Ричард протянул руку, приглашая их подойти и встать возле них с Кэлен. Бердина все еще не могла унять слезы радости, прижавшись к плечу Найды. Кэлен заметила, что у Рикки, чьи глаза также были наполнены слезами, в волосах была повязана розовая лента, подаренная ей Никки.
Ричард стоял, переполненный гордости, оглядывая лица, обращенные на него. Если бы Кэлен не видела все тысячи собравшихся человек своими глазами, то она подумала бы, что залы были пусты, настолько полная воцарилась тишина.
Тогда Ричард заговорил голосом, который могли слышать все.
— Существовать в этой огромной вселенной ради маленького промежутка времени – большой дар жизни. Наш крошечный кусочек времени – это наш подарок жизни. Это – наша единственная жизнь. Вселенная продолжит свое существование, невзирая на наше краткое бытие, но пока мы здесь, мы соприкасаемся не только с частью той необъятности, но также и с жизнями вокруг нас. Жизнь – это подарок, который был дан каждому из нас. Каждая жизнь – принадлежит только нам и никому другому. Она более чем бесценна. Это самая большая ценность, которая у нас есть. Берегите ее за то, чем она является в действительности.
Кара обхватила руками его шею. — Спасибо, Ричард, за все.
— Для меня это большая честь, Кара, - сказал он, обнимая ее.
— Ой, а между прочим, - Кара шепнула ему на ухо, - здесь только что была Шота и остановилась, завидев меня. Она хотела, чтобы я передала тебе сообщение.
— Правда? И какое же сообщение?
— Она сказала, что, если ты когда-нибудь дерзнёшь вернуться в Передел Агадан, она непременно убьёт тебя.
Ричард пошатнулся от неожиданности. — Правда? Прямо так и сказала?
Кара кивнула, улыбаясь. — Но она вся светилась, когда она произносила это.
И тут раздался звон колокола, призывающий людей к молитве посвящения.
Но прежде, чем кто-нибудь успел двинуться, Ричард снова заговорил.
— Никаких больше молитв не будет. Ни один из вас впредь ни перед кем не обязан становиться на колени - будь-то передо мной или кем-нибудь ещё.
— Ваша жизнь принадлежит только лишь вам. Поднимайтесь и проживите её достойно.

Предыдущая страница 35


Переводчики и прочее

Переводчики и прочее

Вот и настала последняя книга в этой серии. Сколько лет мы все вчитывались книги Гудкайнда, для некоторых труды этого человека стали родными, а кто-то даже не может представить существование без них.
Мне лично хотелось поблагодарить множество людей, которые своим тяжким трудом смогли сделать так чтоб каждый владеющий русским языком человек мог прочитать эти книги, а именно переводчиков:

Mar

Fea

Ната

Алёна

Sunny

MagG

DOA

Lisah

Thyme

Ежик

Хамстер

Абыр

и другие...

Спасибо вам всем за то что вы есть) и сделали нашу жизнь чуточку теплее) спасибо!!!

ЗЫ: для истиных фанатов серии у меня сохранилась полная версия chm книг серии, то есть и те которые были удалены из smallweb.ru, так что пишите на мыло sss1989@list.ru скину если надо:)

Серия книг "Меч Истины":

Долги Предков

Первое правило волшебника

Второе правило волшебника или Камень слез

Третье правило волшебника или Защитники паствы

Четвертое правило волшебника или Храм ветров

Пятое правило волшебника или Дух Огня

Шестое правило волшебника или Вера Падших

Седьмое правило волшебника или Столпы творения

Восьмое правило волшебника или Голая империя

Девятое правило волшебника или Огненная цепь

Десятое правло волшебника или Фантом

Одиннадцатое правило волшебника или Исповедница


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 17)
  • Глава 30 (Страница 18)
  • Глава 31 (Страница 18)
  • Глава 32 (Страница 19)
  • Глава 33 (Страница 19)
  • Глава 34 (Страница 20)
  • Глава 35 (Страница 20)
  • Глава 36 (Страница 20)
  • Глава 37 (Страница 21)
  • Глава 38 (Страница 21)
  • Глава 39 (Страница 22)
  • Глава 40 (Страница 22)
  • Глава 41 (Страница 23)
  • Глава 42 (Страница 23)
  • Глава 43 (Страница 24)
  • Глава 44 (Страница 24)
  • Глава 45 (Страница 25)
  • Глава 46 (Страница 25)
  • Глава 47 (Страница 25)
  • Глава 48 (Страница 26)
  • Глава 49 (Страница 27)
  • Глава 50 (Страница 27)
  • Глава 51 (Страница 28)
  • Глава 52 (Страница 28)
  • Глава 53 (Страница 29)
  • Глава 54 (Страница 29)
  • Глава 55 (Страница 30)
  • Глава 56 (Страница 30)
  • Глава 57 (Страница 31)
  • Глава 58 (Страница 32)
  • Глава 59 (Страница 32)
  • Глава 60 (Страница 33)
  • Глава 61 (Страница 33)
  • Глава 62 (Страница 34)
  • Глава 63 (Страница 34)
  • Глава 64 (Страница 35)
  • Глава 65 (Страница 35)


Терри Гудкайнд

Одиннадцатое правило волшебника или Исповедница

Цикл: "Меч истины" - 11

любительский

Переводчики и прочее

 Читать книгу

Аннотация

У Ричарда Рала большие неприятности, мало того что Кэлен у Джеганя, и сам Ричард не в лучшей ситуации, потерял свою силу, меч, так еще и стал игроком в смертельной игре шкатулок Одена. Все события перемешаны : "...это послужит знаком того, что пророчество пробуждено и решающая заключительная битва близка. Будьте осторожны, все истинные вилки и их производные в этом корне спутаны. Истинным является только основной ствол этого пророчества...". Один неверный шаг и мир погрузится во тьму...

Создание книги: Gramdler (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Терри Гудкайнд - Биография

Терри Гудкайнд

На основную страницу

Биография

Терри Гудкайнд родился и вырос в Омахе, штате Небраска.На путь литературного творчества будущий писатель встал не сразу. Гудкайнда с детства притягивали необычные древние вещи,поэтому неудивительно, что он избрал профессию реставратора.После окончания "Школы Искусств" в родном городе,Гудкайнд занялся производством и реставрацией мебели.Также он делал скрипки и проводил реставрационные работы древних артефактов.Гудкайнд любил свою работу.
Через некоторое время Терри потянуло на природу. В 1983-ом году он вместе со своей женой Джерри уезжает в горы Северо-Восточной Америки и там, в лесу,возле океана строит дом, в котором живет и по сей день. Идея создания первой книги из серии "Меча Истины" родилась именно тогда, в лесной глуши, при строительстве дома.
Претворять свой план в жизнь Терри Гудкайнд начал в 1994 году. Тогда он написал и выпустил первую книгу цикла под названием "Первое Правило Волшебника". Книга разошлась с ошеломительным успехом. Первым персонажем, которого придумал Гудкайнд, стала Исповедница Келен, послужившая толчком к развитию сюжета. По словам самого автора, когда он начал писать, то понял, что это - занятие, которому можно было-бы посвятить всю свою жизнь.
Сейчас Терри Гудкайнд является признанным творцом жанра Фэнтэзи не только в Америке,но и во многих других странах. На данный момент существует восем книг из цикла "Меч Истины" .