Терри Гудкайнд - Девятое правило волшебника или Огненная цепь

1 Терри Гудкайнд

Винсенту Касселле, человеку вдохновенного интеллекта, остроумия, силы, и храбрости, и другу, который всегда рядом

Глава 1 (MagG)

- Сколько из этой крови - его? - спросила одна из женщин.
- Боюсь, что большая часть, – ответила вторая, в то время как обе они бросились к раненому.
Ричард боролся с забытьём, сосредоточившись на необходимости остаться в сознании, поэтому голоса доносились до него словно издалека, через тусклую пелену тумана. Он не помнил, кому принадлежали голоса, но был уверен, что знает этих людей. Хотя в тот момент это не имело никакого значения.
От изматывающей боли в левой стороне груди и недостатка воздуха он был на грани паники, каждый следующий вдох требовал всех оставшихся у него сил.
Но сейчас у него была более серьёзная причина для беспокойства.
Беспокойство словно обжигало, но когда Ричард попытался задать вопрос, вместо слов смог издать лишь едва слышный хриплый стон.
Он сжал руку женщины, идущей рядом, отчаянно стараясь заставить их остановиться, заставить выслушать себя.
Она неверно истолковала его и вместо этого лишь убеждала мужчин, что несли его, поспешить, хотя они и так уже задыхались от усилий. Они двигались по каменистой тропе, в глубокой тени высоких сосен. Люди старались двигаться настолько аккуратно, насколько это было возможно, не замедляя движения. Где-то неподалёку кричали петухи, словно это утро было обычным, как и любое другое.
Ричард отстранённо наблюдал бурную деятельность вокруг него. Реальной была только боль. Кто-то однажды сказал: неважно, сколько людей рядом с вами, умираете вы всегда в одиночестве. Это и было то, что он чувствовал сейчас – одиночество.
Густая стена огромных сосновых деревьев сменилась редколесьем с открытыми пространствами, заросшими высокой травой. Теперь Ричард мог поверх редких ветвей видеть свинцовое небо, готовое вот-вот обрушить на путников потоки воды. Только дождя им сейчас и не хватало. Не надо... Не сейчас…
Мужчины шли и шли без остановки, пока наконец впереди не показались облупленные деревянные стены маленького здания, за которым виднелись загородки для домашнего скота, выкрашенные в серебристо-серый цвет. Испуганные куры, громко кудахча, разбегались с дороги, мужчины выкрикивали приказы. Ричард едва замечал пепельно-бледные лица людей, смотревших, как его проносили мимо, – он был занят борьбой с головокружительной болью, чувствуя себя так, будто его разрывают на части.
Вся группа проследовала через узкий дверной проём какой-то постройки в тёмное помещение.
- Сюда, - сказала первая женщина, и Ричард вдруг с удивлением понял, что это был голос Никки. - Положите его сюда, на стол. Скорее.
Ричард услышал грохот оловянных чашек, которые кто-то смёл со стола. Что-то мелкое рассыпалось и покатилось по земляному полу. Стукнули ставни, откинутые назад, чтобы впустить хоть немного света в затхлое помещение.
Похоже, это была заброшенная ферма. Стены дома покосились, как будто сооружение могло в любой момент рухнуть. В отсутствие людей, чьим жильём он когда-то был, дом производил впечатление места, ждущего смерти, чтобы навсегда обосноваться в мире мёртвых.
Мужчины, держа Ричарда за руки и за ноги, осторожно положили его на доски стола. Ричард хотел вдохнуть, чтобы избавиться от мучительной боли в левой стороне груди, ему отчаянно нужно было вдохнуть.
Ему нужно было вдохнуть, чтобы говорить.
Вспыхнула молния. Мгновение спустя тяжко загрохотал гром.
- Повезло, что успели до дождя, - заметил один из мужчин.
Никки рассеянно кивнула, низко склонившись над Ричардом, нащупывая стрелу в его груди. Он вскрикнул, оторвав спину от досок стола, пытаясь отодвинуться от её исследующих пальцев. Вторая женщина немедленно прижала его плечи к столу, чтобы удержать на месте.
Он попытался заговорить, но когда уже почти произнес слово, внезапный кашель наполнил рот густой кровью. Попытка вдохнуть только привела к новому приступу удушья. Женщина, державшая его за плечи, повернула его голову набок. - Сплюнь, - сказала она, наклонившись ближе.
Невозможность вдохнуть хоть немного воздуха вызвала горячую вспышку ужаса, поэтому Ричард послушно сделал то, что сказала женщина. Её пальцы через рот проникли в его дыхательные пути, очищая их. С её помощью он наконец сумел откашлять достаточно крови, чтобы получить возможность вдохнуть немного воздуха, в котором так отчаянно нуждался.
Пока пальцы Никки обследовали область вокруг стрелы, выступающей из левой стороны его груди, она едва слышно не то молилась, не то бормотала проклятия.
- Милосердные духи, - шептала она, разрывая его пропитанную кровью рубашку, - не дайте мне опоздать.
- Я побоялась вытаскивать стрелу, - сказала ей вторая женщина, – не знала, что может произойти, поэтому решила, что будет лучше, если я разыщу тебя.
- Благодари духов, что не попробовала. - Ричард выгнулся от боли, когда рука Никки скользнула под его спиной. – Если бы ты её вытащила, он уже был бы мёртв.
- Но ты можешь вылечить его? - это было скорее утверждение, чем вопрос.
Никки не ответила.
- Ты можешь вылечить его, - слова напоминали шипение через стиснутые зубы.
В тоне приказа слышалось нетерпение, Ричард узнал Кару. У него не было времени поговорить с ней перед нападением. Конечно, она должна бы знать. Но если знает, почему не говорит? Почему не успокоит его?
- Если бы не он – нас застали бы врасплох, - произнёс человек, стоявший в стороне. - Он спас нас всех, когда заметил солдат, подстерегавших нас.
- Вы должны помочь ему, - настаивал кто-то другой.
Никки нетерпеливо махнула рукой. - Выйдите, вы, все! Здесь и так достаточно тесно. Я не могу сейчас отвлекаться. Мне нужна тишина.
Снова сверкнула молния, будто духи хотели лишить её того, в чём она нуждалась. Раскаты грома нарастали, буря накрыла все вокруг.
- Ты пришлёшь Кару, когда что-то прояснится? - спросил один из мужчин.
- Да, да. Идите же.
- И проверьте, нет ли вокруг других солдат, - добавила Кара. – На всякий случай, держитесь в тени. Мы не можем позволить им еще раз застать нас врасплох – только не сейчас.
Мужчины кивнули, обещая всё сделать как нужно. Дверь открылась, и тусклый свет упал на потрескавшуюся стену. Когда мужчины выходили, их тени пересекали полосу света, словно сами добрые духи покидали их сейчас.
Проходя, один из мужчин коротко коснулся плеча Ричарда – как пожелание мужества и спокойствия. Ричарду определённо было знакомо его лицо. Он давно не видел этих людей. Ему пришло в голову, что это не самый лучший повод встретиться снова. Мужчины закрыли за собой дверь, оставляя комнату освещённой только тусклым светом, проникающим в единственное окно.
- Никки, - Кара понизила голос. – Ты можешь исцелить его?
Ричард собирался встретиться с Никки, когда войска Имперского Ордена, посланные для подавления восстания, случайно натолкнулись на его лагерь. Перед тем, как солдаты напали на него, ему необходимо было найти Никки. Во тьме его беспокойства единственной искрой надежды было то, что Никки могла бы ему помочь.
Теперь Ричард должен был заставить её слушать.
Когда она наклонилась совсем близко, пытаясь определить, насколько глубоко стрела проникла в тело, Ричард рукой сжал её плечо, обтянутое черной тканью платья. Рука слегка блестела, влажная от крови. Когда он кашлял, то чувствовал, как струйка крови бежит по лицу.
Её синие глаза были обращены к нему.
- Всё будет в порядке, Ричард. Лежи, не двигайся.
Прядь светлых волос скользнула по другому плечу, когда он попытался подтянуть её ближе. - Я здесь. Успокойся, я тебя не оставлю. Лежи. Все хорошо, я помогу тебе.
Несмотря на спокойный тон, в её голосе слышалась паника. Она старалась улыбаться, но в глазах блестели слезы. Тогда он понял, что, возможно, даже её способностей не хватит, чтобы исцелить его рану.
Тем важнее было заставить её выслушать. Ричард открыл рот, пытаясь заговорить, казалось, ему не хватает воздуха. Он дрожал от холода, каждый вдох, сопровождаемый влажным хрипом, давался с трудом. Он не мог умереть. Не здесь, не теперь. Слёзы жалили его глаза.
Никки мягко нажала, заставляя его лечь.
- Лорд Рал, - сказала Кара, - Лежите. Пожалуйста. - Она сняла его руку с плеча Никки и удерживала её в своей. - Никки позаботится о вас. Всё будет хорошо. Только лежите спокойно и позвольте ей делать то, что она должна, чтобы исцелить вас.
Светлые волосы Никки были распущены, волосы Кары заплетены в косу. Несмотря на то, что он знал, насколько она была обеспокоена, Ричард чувствовал в присутствии Кары, в её стальных синих глазах силу и уверенность. Эта сила, эта уверенность в себе была для него островком надёжности в потоке ужаса.
- Стрела не проходит насквозь, - сказала Никки Каре, исследуя рукой спину Ричарда.
- Не проходит. По крайней мере ему удалось отклонить стрелу своим мечом. Разве это не хорошо? Лучше, что стрела не пробила ему спину, разве нет?
- Нет, - выдохнула Никки.
- Нет? - Кара наклонилась ближе. - Но как может быть хуже, если эта штука не повредила ещё и спину?
Никки подняла глаза на Кару. - Это болт арбалета. Если бы он вышел через спину или был достаточно близко, мы могли бы удалить наконечник и вытащить древко.
Она оставила несказанным то, что они должны будут делать теперь.
- Его кровотечение не столь сильное, - предположила Кара. - По крайней мере, мы его остановили.
- Возможно, остановили, но внешнее, - сказала Никки. - А вот внутреннее продолжается - кровь заполняет его левое лёгкое.
На сей раз уже Кара схватила Никки за плечо - Но ты ведь что-нибудь сделаешь? Ты ведь сможешь...
- Разумеется, - прорычала Никки, пытаясь освободить плечо от хватки Кары.
Ричард задыхался в волнах боли. Подступающая паника грозила уничтожить его. Никки, успокаивая, положила вторую руку ему на грудь.
- Кара, - сказала Никки, - Почему бы тебе не подождать снаружи вместе с остальными?
- Этого не будет. И лучше бы тебе продолжить.
Никки коротко и оценивающе взглянула в глаза Кары и снова взялась за древко, торчащее из груди Ричарда. Он чувствовал покалывание магии, следующее по направлению древка стрелы в рану глубоко внутрь его тела. Он узнал ощущение от прикосновения к дару Никки, так же, как раньше он узнал её неповторимый шёлковый голос.
Он знал, что не может задерживаться с исполнением того, что он должен был сделать. Если она начнет лечение, разговора не будет до тех пор, пока он не проснётся… если он проснётся.
Изо всех сил Ричард снова схватил её за воротник платья. Он попытался приподняться к Никки и притянуть её к себе, пока её лицо не оказалось достаточно близко, чтобы она могла услышать его.
Он должен был спросить, знают ли они, где Кэлен. Если же нет, Никки должна помочь ему разыскать её.
Он смог произнести лишь одно единственное слово.
- Кэлен, - прошептал он, вкладывая в это слово последние силы.
- Хорошо, Ричард, хорошо. - Никки захватила его запястья и старалась убрать его руки от своего платья. - Послушай меня, - она легко нажала ему на плечо, опять укладывая на стол.
- Слушай. Времени нет. Ты должен успокоиться. Лежи. Просто расслабься и дай мне делать своё дело.
Она откинула назад его волосы и заботливо положила руку ему на лоб, в то время как другая её рука снова взялась за проклятую стрелу.
Ричард отчаянно пытался сказать нет, изо всех сил старался сказать им, что они должны найти Кэлен, но покалывание волшебства усиливалось, пока боль не парализовала его.
Он увидел над собой лица Никки и Кары.
А затем смертельная темнота разлилась по комнате.
Никки уже исцеляла его однажды, и Ричард знал ощущение её силы. Но на этот раз что-то было по-другому. Опасно по-другому.
Кара задохнулась. - Что ты делаешь?
- То, что должна, если хочу его спасти. Это – единственный путь.
- Но ты не можешь…
- Если ты предпочитаешь, чтобы я позволила ему скользить в объятия смерти, тогда так и скажи… Или позволь мне делать то, что необходимо, чтобы удержать его среди нас.
Всего мгновение Кара изучала выражение лица Никки, затем шумно выдохнула и кивнула.
Ричард потянулся к запястью Никки, но Кара первой перехватила его руку и опять прижала её к столу. Его пальцы искали золотую надпись на рукоятке Меча Истины. Он снова и снова повторял имя Кэлен, но с его губ не раздавалось ни единого слова.
Кара нахмурившись наклонилась к Никки. - Ты слышала, что он сказал?
- Не знаю. Какое-то имя. Кэлен, кажется.
Ричард пытался закричать «Да!», но это вышло ненамного громче, чем хриплый стон.
- Кэлен? - спросила Кара. - Кто это – Кэлен?
- Понятия не имею, - пробормотала Никки, возвращаясь мыслями к основной своей задаче. - Очевидно, это бред от большой потери крови.
А у Ричарда и в самом деле перехватывало дыхание от боли, которая волнами проходила через его тело.
Вспыхнула молния и гром ударил снова, на сей раз отпуская на волю поток дождя, который множеством струй обрушился на крышу.
Вопреки его желанию, туманная тьма подступила и окончательно скрыла лица рядом с ним.
Ричард смог только еще раз прошептать имя Кэлен, прежде чем Никки направила в него поток своей магии.
Мир распался на части.

Глава 2 (MagG)

Отдаленный волчий вой пробудил Ричарда от мертвого сна. Крик эхом отразился от горных вершин и смолк, оставшись без ответа. Лежа на боку в неверных рассветных лучах, Ричард ожидал ответного воя, но его не было.
Пытаясь осознать, что бы это могло быть, он, казалось, открыл глаза на мгновение, не длиннее одного медленного биения сердца; много дольше он собирал энергию для того, чтобы поднять голову.
В полной темноте двигалось нечто, похожее на темные тени от ветвей деревьев, казалось оно двигалось само собой.
Было странно, что такой привычный звук, как далекий волчий вой, способен разбудить его.
Он припомнил, что Кара дежурила третьей. Она, без сомнения, уже скоро придет, чтобы разбудить их. С большим трудом он заставил себя перевернуться. Ему необходимо было прикоснуться к Кэлен, обнять ее и еще немного подремать, держа ее в оберегающих объятиях, в эти несколько восхитительных минут перед окончательным пробуждением. Но протянутая рука обнаружила только пустоту и голые доски.
Кэлен там не было.
Где она может быть? Куда ушла? Возможно, она уже проснулась и отправилась поболтать с Карой.
Ричард сел, инстинктивно проверяя, на месте ли его меч. Знакомое ощущение под пальцами полированных ножен и гладкой рукояти было привычным приветствием меча, лежащего рядом.
Снаружи доносился мягкий размеренный шепот дождя. Почему ему обязательно требовалось, чтобы дождя не было?
Но если идет дождь, то почему он этого не почувствовал? Почему нет дождевых капель на лице? Почему сухо на его лежанке?
Он сидел, протирая глаза, пытаясь разогнать туман, окутавший его разум, старался собрать рассеянные мысли. Глядя в темноту он осознал, что находится не под открытым небом. В единственное маленькое окошко проникал свет серого рассвета, и в этом слабом свете он разглядел заброшенное помещение. Тут пахло влажным деревом и плесенью. Прямо перед ним в очаге под слоем пепла теплились умирающие угольки, с одной стороны очага висела почерневшая деревянная ложка, с другой – стояла прислоненная к стене лысая метла. Кроме этой утвари в доме не было ничего, что позволило хотя бы представить, что же за люди жили тут.
Похоже, этот рассвет будет временем для отдыха. Непрерывный стук дождя по крыше обещал холодный и пасмурный день. Вода просачивалась сквозь прорехи в кровле, стекая по стене около дымохода, добавляя разводов на и без того обшарпанной стене.
Вид стены, очага и досок тяжелого стола вернули разрозненные фрагменты воспоминаний.
Подталкиваемый желанием узнать где же Кэлен, Ричард встал на дрожащих ногах, одной рукой держась за грудь, где ощущалась боль, а другой хватаясь за край стола.
Кара, сидевшая откинувшись на стуле неподалеку, скорее услышала, чем увидела его движения в скудно освещенном помещении. Она рывком поднялась на ноги. - Лорд Рал!
Он видел меч, лежащий на столе. Но он думал…
Лорд Рал, вы проснулись! - В тусклом свете Ричард видел, что Кара выглядит довольной. Он также заметил, что одежда на ней была красной.
- Волк выл и разбудил меня.
Кара вскинула голову. - Я все время сидела тут, следила за вами, не спала. Никакой волк не выл. Вам это, должно быть, приснилось. - Она снова заулыбалась - Вы выглядите лучше!
Он вспоминал, как задыхался, не в силах втянуть воздух в легкие. Для пробы он глубоко вдохнул и нашел, что получилось неплохо. Призрак ужасной боли еще преследовал его, но в действительности боль уже почти ушла.
- Да, я думаю, что я в порядке.
Короткие, бессвязные воспоминания вспыхнули перед его мысленным взором. Он помнил, как стоял один в утреннем свете, и солдаты Имперского Ордена темным потоком двигались между деревьев. Он помнил их дикую ярость, звон их оружия. Он не забыл собственный танец со смертью под градом стрел и арбалетных болтов, и, наконец, присоединяющихся к сражению бойцов.
Ричард с недоумением рассматривал перед своей рубашки, пытаясь понять, почему она целая.
Ваша рубашка превратилась в лохмотья. Когда мы вымыли и побрили вас, то переодели в новую.
Мы. Слово всплыло на самую поверхность его сознания. Мы. Кара и Кэлен. Это, должно быть, то, что подразумевала Кара.
- Где – она?
- Кто?
- Кэлен, - сказал он, делая большой шаг от стола, за который все еще держался. - Где – она?
- Кэлен? - На лице Кары появилась провоцирующая улыбка. - Кто это – Кэлен?
Ричард беспомощно вздохнул. Кара не дразнила бы его таким способом, если бы Кэлен была ранена, или с ней случилось бы еще что-то – это уж он знал наверняка. Эта уверенность сразу уничтожила его страх а с ним ушла и часть его усталости. Значит, Кэлен была в безопасности.
Он не мог не радоваться озорному настроению Кары. Он любил видеть ее с такой беззаботной улыбкой, в частности еще и потому, что это бывало нечасто. Обычно улыбка Морд-Сит означает угрозу и сулит нечто совершенно неприятное. То же самое было верно, когда они облачаются в красную кожу.
- Кэлен, - произнес Ричард, поддерживая игру, - Моя жена, знаешь ли. Где она?
Кара радостно-кокетливо сморщила нос. Это выражение было настолько необычно для нее, что пораженный Ричард не смог сдержать усмешку.
- Жена, - она растягивала слова, напустив на себя вид скромницы. - Это что-то новенькое – лорд Рал женился.
То, что он был лордом Ралом, правителем Д’Хары, временами все еще казалось ему нереальным. Это было то, что ему, лесному проводнику, выросшему в небольшом городке в Вестландии, едва ли могло прийти в голову даже в самых диких фантазиях.
- Ну… в общем, кто-то же должен быть первым. - Он провел ладонью по лицу, все еще стараясь очистить разум от паутины сна. - Где она?
Улыбка Кары стала еще шире.- Кэлен. - Она склонила к нему голову, выгибая бровь. - Ваша жена.
- Ага, Кэлен, моя жена, - повторил Ричард бесцеремонно. Он давно понял, что лучше всего не давать Каре получить удовлетворение от ее вредных проделок. - Ты должна ее помнить – умные зеленые глаза, высокая, длинные волосы, и конечно, самая красивая женщина из всех, кого я когда-либо встречал.
Кара выгнула спину и потянулась, ее кожаная одежда заскрипела. - Вы хотели сказать, самая красивая, конечно, после меня. - В ее глазах искорками прыгали смешинки. Ричард приманки не проглотил.
- Хорошо, - наконец сказала Кара со вздохом, - Лорд Рал, кажется, смотрел длинный интересный сон.
- Длинный сон?
- Вы спали двое суток – после того, как Никки вас излечила.
Ричард откинул волосы назад, пропустив их через пальцы. Волосы были грязными и спутанными. Два дня… он пробовал собрать в единую картину осколки воспоминаний. Игра Кары начинала раздражать его. - Так, где – она?
- Ваша жена?
- Да, моя жена. - Ричард упер кулаки в бедра, склоняясь к надоедливой женщине. - Ты знаешь, Мать-Исповедница.
- Мать-Исповедница! Ну, лорд Рал, если вы мечтаете, так мечтаете по-крупному. Умная, красивая, да еще и Мать-Исповедница. - Кара наклонилась с ядовитым видом. - И без сомнения, она тоже безумно вас любит?
- Кара…
- О. погодите. - Жестом она остановила его, сразу став серьезной. - Никки велела, чтобы я сразу сообщила ей, когда вы проснетесь. Она настаивала, что должна взглянуть на вас сразу же. - Кара направилась к единственной двери в задней части комнаты. - Никки спит всего пару часов, но, думаю, она захочет знать, что вы проснулись.
Кара пробыла в задней комнате не больше мгновения, когда Никки выскочила из темноты, рывком распахнув створку окна. Ричард!
Прежде чем Ричард успел сказать хоть что-то, Никки схватила его за плечи, ее глаза были широко раскрыты, словно перед ней был дух, пришедший в мир живых, где его удерживала только ее магическая сила.
- Я так волновалась. Как ты себя чувствуешь?
Она выглядела измученной не меньше Ричарда. Ее белокурые волосы были спутаны, и было похоже, что она спала прямо в платье. Однако даже такой растрепанный вид, казалось, только подчеркивал ее изящную красоту.
- Хорошо, в общем, хорошо. Разве за исключением того, что я чувствую себя измотанным, да и голова какая-то пустая, хотя Кара и говорит, что я спал весьма долго.
Никки с облегчением взмахнула изящной рукой. Этого следовало ожидать. - Отдохни, и твоя сила вернется очень скоро. Ты потерял много крови, поэтому, чтобы оправиться, твоему телу нужно время.
- Никки, мне нужно…
- …покой, - перебила она, приложив ладони одну к его спине а другую к груди и сдвинула брови, концентрируясь.
Хотя Никки выглядела ровесницей Ричарда, или, самое большее, на год или два его старше, она долгое время жила как Сестра Света во Дворце Пророков, в стенах которого время текло по-другому. Изящные манеры Никки, ее единственная в своем роде затаенная улыбка в сочетании с острым, знающим взглядом пристальных синих глаз поначалу раздражали, потом тревожили, а теперь были просто знакомыми.
Ричард вздрогнул, когда почувствовал силу дара Никки, глубоко пронзающую его грудь между ее руками. Проникновение было дезорганизующим. Оно заставило трепетать его сердце. Подступила легкая волна тошноты.
- Держится, - бормотала Никки. Сосуды целые и прочные. Удивление в ее взгляде показывало всю ее неуверенность в успехе, однако в улыбке уверенности было уже больше. - Ты все еще должен много отдыхать, но ты поправляешься, Ричард. Тебе в самом деле лучше. Он кивал, с облегчением узнавая, что здоров, даже если она и казалась удивленной этим фактом. Но решения требовали и другие его проблемы.
- Никки, где Кэлен? Кара сегодня утром капризничает и не хочет говорить.
Никки выглядела озадаченной. Кто?
Ричард захватил ее запястье и отвел руки от своей груди. - Что случилось? Она ранена? Где она?
Кара склонила голову к Никки. - Пока лорд Рал спал, ему приснилось, что у него есть жена.
Удивленная Никки осуждающе повернулась к Каре. - Жена!
- Помните имя, которое он повторял, когда был без сознания? - Кара сверкнула заговорщицкой улыбкой. - Это была та, на ком он женился в своих снах. Она, конечно же, умна и прекрасна.
- Красива... Никки прищурилась. - И умна...
Кара подняла бровь. - И она – Мать-Исповедница.
Никки выглядела ошеломленной. - Мать-Исповедница?
- Хватит, сказал Ричард, выпуская запястье Никки. - Я хочу знать прямо сейчас, где – она?
Обеим женщинам стало очевидно, что его снисходительно-шутливое настроение испарилось. Его голос прервался от напряжения, это дало женщинам передышку.
- Ричард, - начала Никки осторожным тоном, - Ты был ранен довольно серьезно. Какое-то время я не думала… - она заправила выбившуюся прядь волос за ухо и продолжала. - Послушай, когда человек ранен настолько серьезно, как ты, его разум может сыграть с ним злую шутку. Это естественно, я уже видела такое прежде. Когда тебя прострелили той стрелой, ты не мог дышать, как если бы ты тонул. Поэтому …
- Да что с вами обеими? Что происходит? - Ричард не мог понять, почему они замолчали. Он чувствовал, что его сердце словно мчится галопом, он не мог его контролировать. - Она ранена? Скажите мне!
- Ричард, - произнесла Никки спокойным голосом, очевидно пытаясь успокоить его, - болт от того арбалета прошел рискованно близко от твоего сердца, едва не пробив его. Если бы это произошло, я ничего не смогла бы сделать. Я не могу воскрешать мертвых.
- Даже при том, что стрела миновала твое сердце, она все же нанесла серьезные повреждения. От таких ранений, как у тебя, люди обычно не выживают. Я не могла исцелить тебя обычным способом, это было невозможно. Не было времени чтобы даже попытаться вытащить стрелку. Ты истекал кровью. Я должна была…
Она заколебалась, когда заглянула в его глаза. Ричард немного наклонился к ней. - Должна была – что?
Никки застенчиво пожала плечами. - Я должна была использовать Магию Ущерба.
Никки была сильной колдуньей, но ее исключительность была в том, что она также владела магией подземного мира. Когда-то она посвятила себя темным силам, когда была известна как Госпожа Смерть. Исцеление никогда не было ее специальностью.
- Почему? - резко насторожился Ричард.
- Чтобы вытащить из тебя стрелку.
- Ты уничтожила стрелку Магией Ущерба?
- Другого пути не было, да и времени тоже. - Она снова сжала его плечи, хотя на сей раз с состраданием. - Если бы я не предприняла ничего, ты умер бы очень скоро. Это было необходимо.
Ричард глянул на мрачное выражение лица Кары, затем снова перевел взгляд на Никки. - Ладно, полагаю, это имело смысл.
По крайней мере, это казалось не лишенным смысла. Он в самом деле не знал, что сделано, а что нет. Выросший в лесах Вестландии, Ричард не много знал о магии.
- И часть твоей крови, - добавила Никки севшим голосом.
Ему не понравилось, как это прозвучало. - Что?
- У тебя было внутреннее кровотечение. Одно легкое уже отказало. Я чувствовала, что твое сердце на пределе. Главные артерии рисковали порваться от давления. Мне необходимо было удалить кровь, чтобы легкие и сердце работали должным образом. Ты был в состоянии шока, без сознания. Ты был на грани смерти.
Синие глаза Никки наполнились слезами. - Я так боялась, Ричард. Не было никого, кроме меня, чтобы помочь, а я так боялась потерпеть неудачу. Даже после того, как я сделала все, что могла, я не была уверена, что ты когда-нибудь проснешься.
Ричард видел остатки того страха в ее глазах, чувствовал его в том, как ее пальцы вздрагивали на его плечах. Это показывало, как далеко она продвинулась с тех пор, как оставила служение Сестрам Тьмы и Имперскому Ордену.
Измученное лицо Кары подтвердило ему, насколько отчаянной было положение. Весь сон, очевидно достался ему, ни одна из женщин, похоже, не имела времени на отдых дольше коротких минут дремоты. Какая это, должно быть, была долгая и пугающая вахта.
Дождь без остановки молотил по крыше. За исключением этого в доме было по-мертвому тихо, брошенный дом наводил на мысли о мимолетности жизни. Это место обдавало Ричарда холодом.
- Ты спасла мою жизнь, Никки. Мне страшно от мысли, что я мог умереть, но ты меня спасла. - Он прикоснулся кончиками пальцев к ее щеке. - Спасибо. Я хотел бы найти лучший способ, чтобы сказать это, способ показать, насколько я ценю то, что ты сделала, но я не могу.
Легкая улыбка Никки и ее простой поклон показали ему, что она поняла всю его искренность.
Внезапная мысль была как удар. - Ты хочешь сказать, что использование Магии Ущерба создало некоторую… проблему?
- Нет, нет, Ричард. - Никки сжала его руки, как будто желая этим смягчить его опасения. - Нет, не думаю, что это принесло вред.
- Что значит, ты не думаешь?
Она заколебалась, прежде чем объяснить. - Прежде я никогда не делала ничего подобного. Я даже не слышала, чтобы кто-то проделал такое. Добрые духи, я даже не знала, что это возможно. Уверена, ты представляешь, что использование Магии Ущерба таким образом, мягко говоря, опасно. Все живое при таком прикосновении разрушается. Я должна была использовать древко стрелы как дорожку внутрь тебя, чтобы устранить саму стрелу и … вытекшую кровь.
Ричард заинтересовался было, что же происходит с вещами, к которым применяется Магия Ущерба – что могло произойти с его кровью? – но его голова уже была занята ее рассказом, и ему не терпелось добраться наконец до сути.
- Но при всем том, - добавила Никки, - массивная потеря крови, раны, страшная нехватка воздуха, напряжение, которому ты подвергся, когда я применяла обычную Магию Приращения, чтобы вылечить тебя – не говоря уж о неизвестном элементе, который Магия Ущерба добавила в эту смесь – ты получил опыт, который можно определить только как непредсказуемый. Такой ужасный кризис может привести к любым неожиданностям.
Ричард не мог понять, чего она добивается. - Какие неожиданности?
- Никто не знает. У меня не было другого выбора, кроме как использовать чрезвычайные методы. Какое-то время ты был вне наших пределов. Ты должен попытаться понять, что пока это продолжалось, ты не был собой.
Кара засунула большой палец за красный кожаный пояс. - Никки права, лорд Рал. Вы не были собой. Вы боролись с нами. Я должна была применить силу, только так она могла помочь вам.
- Я видела людей, стоящих на пути в смерть. Странные вещи случаются, когда они пребывают в этом состоянии. Поверьте, в ту первую ночь вы были там очень долго.
Ричард очень хорошо знал, что она подразумевала, когда говорила о людях на краю смерти. Профессией Морд-Сит была пытка, по крайней мере пока он не изменил этого. Он носил эйджил Денны, Морд-Сит, которая когда-то провела по краю смерти его самого. Она подарила эйджил ему как торжественный дар в благодарность за освобождение от безумия ее ужасной обязанности… даже зная, что ценой той свободы должен быть его меч, пронзивший ее сердце.
Тогда Ричард почувствовал, как далеко он ушел от мирного леса, где вырос.
Никки развела руками, будто прося его понять. - Ты был без сознания а потом долго спал. Я должна была вылечить тебя настолько, чтобы заставить пить воду и бульон, но необходимо было, чтобы ты оставался в глубоком сне, чтобы начать восстанавливать силы. Я использовала заклинание, чтобы держать тебя в этом состоянии. Ты потерял много крови; если бы я позволила тебе проснуться слишком рано, это истощило бы остаток твоих сил, и ты, возможно, покинул бы нас.
Умер, вот что она имела в виду. Он мог умереть. Ричард глубоко вздохнул. Он понятия не имел, что произошло в прошедшие три дня. В основном, он помнил сражение и затем пробуждение, когда он услышал волчий вой.
- Никки, - произнес он, желая показать, что он спокоен и все понял, хотя не понимал ничего, - какое отношение это имеет к Кэлен?
В ее взгляде чувствовалась странная смесь сочувствия и беспокойства. - Ричард, эта женщина, Кэлен, это всего лишь плод твоего воображения, бред, результат шока до того как я исцелила тебя.
- Никки, я не бредил…

1 Следующая страница


Девятое правило волшебника или Огненная цепь 2

- Ты был на грани смерти, - сказала она, жестом призывая к молчанию, заставляя его слушать. - По твоему, когда на тебя напали, ты спешил помочь кому-то, и этот человек – Кэлен. Поверь, я все понимаю. Но теперь ты не спишь, и должен осознать правду Она была лишь бредом, порожденным твоим страшным состоянием.
Ричард был ошеломлен, услышав такое. Он повернулся к Каре, взывая к ее здравому смыслу, словно прося о спасении. - Как вы могли даже подумать такое? Как вы могли поверить этому?
- Разве вам никогда не снилось, что вы были напуганы, а потом приходила ваша давно умершая мать и помогла вам? - отсутствующий взгляд Кары, казалось, смотрел в никуда. - Разве вам не доводилось, просыпаясь после таких сновидений, чувствовать уверенность, что это было реально, что ваша мать жива, действительно жива, и что она помогает вам?
- Разве вы не помните, как хочется сохранить то чувство? Разве вы не помните, как отчаянно вам хотелось, чтобы это было на самом деле?
Никки слегка коснулась места, куда попала стрела, и где теперь была целая плоть. - После того, как я исцелила тебя, наступил тяжелейший кризис. Ты погрузился в сон, полный сновидений. Ты принес эти отчаянные иллюзии с собой. Ты слился с видениями, потому что этот сон длился дольше, чем любой обычный сон. Этот долгий сон, эта утешительная иллюзия, эта божественная тоска имела много времени, чтобы просочиться в каждый уголок твоего сознания, заполнить каждую часть твоего разума и стать реальностью, как сказала Кара, но из-за долгого времени, что ты спал, она получила даже большую власть. Теперь, когда ты очнулся от этого длинного сна, тебе просто трудно понять, какая часть видений была сном, а что было на самом деле.
- Никки права, лорд Рал. - Ричард не помнил, чтобы Кара когда-нибудь еще выглядела такой мертвенно-серьезной. - Вам это приснилось, как приснилось завывание волка. Это похоже на прекрасную мечту – эта женщина, и вы женились на ней, но все-таки это мечта.
В сознании Ричарда словно бушевал вихрь. Кэлен была лишь мечтой, вымыслом, воображением, бредом, и это ужасало. Если то, что они говорили, было верно, он не хотел бы просыпаться. Если это было правдой, он хотел бы, чтобы Никки никогда не излечивала его. Он не хотел жить в мире, где не было Кэлен.
Он пытался нащупать почву в море темного хаоса, слишком ошеломленный, чтобы искать способ побороть такую бесформенную угрозу. Его смущало, что он не помнил большую часть этого испытания. Его уверенность в том, что он считал правдой, готова была рухнуть.
Он остановил себя. Знать всегда лучше, чем верить опасению, и тем самым давать этому жизнь. Он не мог понять, как они поверили в такую чудовищную мысль, он знал, был уверен, что Кэлен не была сном.
- После всего что вы обе разделили с ней, как можете вы позволить себе говорить, что Кэлен – всего лишь сон?
- Действительно, как, - спросила Никки, - если то, что вы говорите правда?
- Лорд Рал, мы никогда не были бы столь жестоки, чтобы пытаться обмануть вас в чем-то, столь важном для вас.
Ричард прищурился в их сторону. Могло ли это быть? Он отчаянно пытался понять, была ли хоть какая-нибудь возможность, чтобы то, что они говорили, было верно.
Его кулаки напряглись. - Прекратите, вы, обе!
Это был призыв к здравому смыслу. Он не хотел, чтобы это выглядело как угроза, но так уж вышло. Никки отступила на полшага. Лицо Кары слегка побледнело.
Ричард не мог успокоить ни дыхание, ни мчащееся сердце.
- Я не помню своих снов. Он посмотрел по очереди на каждую из них. Еще с тех самых пор, как я был маленьким. Я не помню никаких снов ни когда был ранен, ни когда спал. Ни одного. Сны бессмысленны. Кэлен – нет. Не делайте со мной этого, прошу вас. Это не помогает, а делает все только хуже. Пожалуйста, если что-то случилось с Кэлен, я должен это знать.
Вот оно! С ней что-то случилось, и они думают, что у него еще недостаточно сил, чтобы выдержать новости.
Нахлынуло худшее опасение, когда он вспомнил, как Никки сказала, что не умеет воскрешать мертвых. Может, они пытаются оградить его от этого?
Он стиснул зубы, чтобы держать голос под контролем и не сорваться на крик. Где Кэлен?
Никки осторожно наклонила голову, будто прося прощения. - Ричард, она существует только в твоем воображении. Я знаю, такие вещи могут казаться очень реальными, но это не так. Ты выдумал ее, еще до того как был ранен… вот и все.
- Я не выдумывал Кэлен. - Он снова вопросительно обернулся к Морд-Сит. - Кара, ты была с нами больше двух лет. Ты воевала вместе с нами, защищала нас. Когда Никки была Сестрой Тьмы и привела меня сюда, в Древний Мир, ты помогла мне и защищала Кэлен. Она спасла тебя. Вы разделили и вынесли такое, чего большинство людей не сможет даже вообразить. Вы стали друзьями.
Он указал на ее эйджил, оружие, напоминавшее короткий и тонкий кожаный стержень, висевший на тонкой золотой цепочке на ее правом запястье.
- Ты даже назвала Кэлен сестрой по эйджилу.
Кара стояла жесткая и немая.
Признание Кэлен сестрой по эйджилу было неформальным, но очень почетным знаком уважения, почестью от бывшего смертельного врага, женщине, заслужившей уважение и доверие Кары.
- Кара, возможно сначала ты и была лишь защитником лорда Рала, но для меня и Кэлен ты стала больше, чем телохранитель. Ты стала членом семьи.
Кара охотно и без колебаний пожертвовала бы жизнью для защиты Ричарда. В исполнении этого долга она была безжалостна и бесстрашна.
Но была одна вещь, которой Кара действительно опасалась.
Это опасение было ясно видно в ее глазах.
- Спасибо, лорд Рал, - наконец сказала она кротким голосом, - что мне нашлось место в вашей чудесной мечте.
Дрожь предчувствия холодной волной прошла по телу Ричарда. Он провел рукой по голове, приглаживая волосы. Эти двое не обманывали его из страха сообщить плохие новости. Они говорили правду.
Правду, как они ее видели. Правду, ставшую кошмаром.
Он не мог заставить разум работать, не мог найти во всем этом никакого смысла. После всего, что они разделили с Кэлен, после всего, через что они прошли вместе, было невозможно осознать, как эти две женщины могли говорить ему такое.
И все же они это говорили.
Он не мог понять причин, но что-то было неправильно. Очевидно и ужасно неправильно. Он задохнулся от подступившего предчувствия. Словно весь мир перевернулся вверх дном, и он никак не мог заставить его части встать на места.
Он должен сделать то, что собирался непосредственно перед тем, как солдаты Ордена напали на них.
Возможно еще не слишком поздно.

Глава 3 (Jane)

Ричард опустился на колени рядом с постелью и принялся запихивать одежду в мешок. Холодный мелкий моросящий дождь, который он видел через маленькое окошко, казалось, закончится не скоро, так что свой плащ он оставил неубранным.
- Что это ты делаешь? – спросила Никки.
Он заметил кусок мыла, лежащий поблизости схватил и его.
- А что, ты думаешь, я делаю?
Он уже потерял так много времени, он потерял дни. Времени больше не было. Он засунул кусок мыла, пакетики сушеных трав и специй и немного сушеных абрикосов на дно мешка, прежде чем быстро уложить туда скатанные одеяла. Кара вместо бесполезных вопросов и возражений пошла собирать свои вещи.
– Я против, и ты это знаешь, - Никки села на корточки рядом с ним и взяла его за руку, разворачивая так, чтобы он мог ее видеть. – Ричард, ты не можешь уехать. Тебе нужно отдохнуть. Я говорила, ты потерял много крови. Ты еще недостаточно восстановил силы, чтобы гоняться за призраками.
Он подавил негодующую реплику и плотно стянул кожаный ремень вокруг своей скатки. – Я в порядке. – Это, конечно, было не так, но он чувствовал себя вполне нормально.
Никки провела все эти дни в напряженных попытках спасти его жизнь. Волнуясь за него, она была истощена, и возможно не могла трезво мыслить, из-за всего этого предполагая, что он действует несерьезно.
Тем не менее, он решил, что больше не даст ей повода быть у нее в долгу.
Никки настойчиво схватила его за рубашку, пока он затягивал второй ремень. – Ты не понимаешь, насколько слаб сейчас, Ричард. Ты подвергаешь опасности свою жизнь. Ты должен дать отдых своему телу, чтобы иметь возможность восстановиться. У тебя почти не было времени, чтобы накопить силы.
– А как много времени есть у Кэлен? – Он схватил Никки за плечо и в отчаянии притянул ее к себе. – Она где-то там, в беде. Ты этого не понимаешь, Кара этого не понимает, но я – понимаю. Неужели ты думаешь, что я могу просто лежать здесь, когда девушка, которую я люблю больше всего на свете, подвергается риску? Если бы это ты была в беде, Никки, хотела бы ты, чтобы я так легко махнул на тебя рукой? Не желала бы ты, чтобы я сделал хоть какую-то попытку? Я не знаю, что идет неправильно, но что-то не так. Если я прав, – а я прав, – то я даже не могу представить себе последствия.
– Что ты имеешь в виду?
– Ну, если ты права, тогда я просто фантазирую. Но если прав я, а так как достаточно очевидно, что ты и Кара вдвоем не можете иметь одинаковое психическое расстройство, то это может значить, что произошедшее, что бы это ни было, имеет причину, не сулящую ничего хорошего. Я не могу позволить себе задержку и риск лишь для того, чтобы убедить вас в серьезности ситуации. Слишком много времени уже потеряно, слишком многое поставлено на карту.
Никки выглядела слишком пораженной, чтобы говорить. Ричард отпустил ее и развернулся, чтобы застегнуть мешок. У него не было времени ломать голову над тем, что происходит не так с Никки и Карой.
К Никки наконец-то вернулся голос: – Ричард, неужели ты не понимаешь, что делаешь? Ты начинаешь выдумывать абсурдные объяснения, только лишь для того, чтобы доказать то, во что ты хочешь верить. Ты же сам сказал: Кара и я не можем обе одновременно помешаться. Останься и отдохни. Мы можем попробовать определить природу этих снов, которые так прочно засели у тебя в голове, и, надо надеяться, все исправить. Вероятно, это вызвано тем способом, которым я пыталась вылечить тебя. Если так, прости. Пожалуйста, Ричард, останься.
Она была сосредоточена только на том, что было для нее проблемой. Зедд, его дедушка, человек, который помогал вырастить его, всегда говорил: Не думай о задаче, думай о решении. Решение, на котором ему необходимо сосредоточиться сейчас – это как найти Кэлен, пока еще не слишком поздно. Ему так нужна была помощь Зедда, чтобы отыскать ее.
– Ты все еще находишься в опасности, – настаивала Никки, стараясь уклониться от капель дождя, просачивающихся через щели в крыше. Такие перегрузки могут оказаться роковыми для тебя.
– Я понимаю. Правда, понимаю. Ричард проверил нож, который носил на поясе и убрал его обратно в ножны. – Я не собираюсь игнорировать твои слова. Я буду предельно осторожен.
– Ричард, послушай меня, – произнесла Никки, потирая лоб пальцами, как будто у нее болела голова. – Это не все.
Она замолчала и провела рукой по волосам, подыскивая слова. – Ты не являешься непобедимым. Ты можешь носить этот меч, но он не может постоянно защищать тебя. Твои предки, каждый лорд Рал до тебя, несмотря на их искусство владения даром, всегда имели при себе телохранителей. Ты мог быть рожден с даром, но даже если бы ты мог им пользоваться, эта сила все равно не является гарантией безопасности, особенно сейчас.
– Та стрела послужила лишь знаком того, что ты уязвим. И даже будучи очень важным человеком, Ричард, ты все лишь человек. Мы все нуждаемся в тебе. Мы все так отчаянно нуждаемся в тебе.
Ричард отвел взгляд от выражения боли в глазах Никки. Он очень хорошо знал, насколько уязвим. Жизнь была для него величайшей ценностью, и он никогда не думал, что бессмертен. Он почти никогда не возражал против постоянного присутствия рядом Кары. Она и остальные Морд-Сит а также другие телохранители, которых он, похоже, унаследовал, уже не раз доказывали свою необходимость. Но это не означало, что он сам был беспомощным, или что он позволит излишней осторожности помешать ему делать то, что необходимо.
Более того, он даже понимал шире намерения Никки. Во время обучения во Дворце Пророков, он понял, что Сестры Света придают огромное значение его глубокому вплетению в древние пророчества, и абсолютно уверены, что он – центральная фигура, вокруг которой развиваются события.
Согласно Сестрам, если бы их задачей было одержать победу над темными силами, выступающими против них, то это было бы возможно только если бы Ричард привел их к победе. Пророчество гласило, что без него все будет потеряно. Их аббатиса, Аннелина, провела достаточно времени, манипулируя событиями, чтобы быть уверенной, что он выживет, вырастет и возглавит их в этой войне Все свои надежды Энн – и она не раз это говорила – взвалила на плечи Ричарда. По крайней мере Кэлен вспылила однажды именно по этой причине. Также он понимал, что его лидерство побуждает к действиям многих людей, которые желают лишь жить свободными.
Ричард был глубоко в хранилищах Дворца Пророков и своими глазами видел некоторые из наиболее важных и хорошо охраняемых пророчеств. Он не мог не признать, что некоторые из них были просто жуткими. Тем не менее, по своему опыту он знал, что пророчества могут показаться, чем бы это ни было, лишь тем, что в них хотят прочитать.
У него был опыт, связанный с пророчествами, которые были о нем и о Кэлен, по большей части, они принадлежали Шоте, женщине-ведьме. И этот опыт показывал, что от пророчеств оказывалось очень мало проку и очень много проблем.
Ричард заставил себя улыбнуться: – Никки, ты рассуждаешь как Сестра Света. – Она не выглядела веселой. – Со мной будет Кара, - сказал он, пытаясь избавить ее от беспокойства.
Он осознал, после того как сказал это, что присутствие Кары рядом не остановило стрелу, которая поразила его. Кстати, где она была во время битвы? Он не помнил, чтобы она была с ним. Кара не боялась битвы; даже упряжка лошадей не смогла бы ее оттащить, если она его защищала. Несомненно, она, должно быть, была рядом, но он не мог вспомнить, чтобы видел ее.
Он взял большой широкий кожаный пояс и закрепил его вокруг талии. Этот пояс и некоторые другие его вещи когда-то принадлежали великому магу, он обнаружил их в Анклаве Волшебника, где Зедд сейчас держал оборону, защищая Хранилище от Императора Джеганя и его орды из Древнего Мира.
Никки нетерпеливо вздохнула – проблеск ее твердой и неумолимой стороны, которую Ричард так хорошо знал. Также он знал, что на сей раз это было продиктовано искренним беспокойством за его здоровье.
– Ричард, мы просто не можем себе этого позволить. Есть важные вещи, о которых мы должны поговорить. И это та причина, по которой я направлялась к тебе сначала. Ты что не получил мое письмо?
Ричард задумался. Письмо… письмо… – Да, – произнес он, наконец вспомнив. – Я получил твое письмо. Я отправил весточку тебе – с солдатом, которого Кэлен коснулась своей силой.
Ричард заметил, как Кара быстро взглянула на Никки, удивленно, как будто не может вспомнить ничего подобного.
Никки смерила его взглядом, в котором невозможно было ничего прочитать. – Письмо, что ты отправил, не дошло до меня.
Отчасти удивленный, Ричард махнул рукой в направлении Нового Мира. – Его главной задачей было отправиться на север и убить Императора Джеганя. Его коснулась Исповедница; он бы умер прежде, чем ослушался ее приказа. Вполне возможно, что с ним случилось еще что-нибудь. В Древнем Мире достаточно опасностей.
Взглянув в лицо Никки, он прочитал на нем, что только что дал ей ярчайшее свидетельство своего помешательства. – Ты действительно думаешь, пусть даже в своих грезах, что сноходца можно так легко устранить?
– Нет, конечно же нет. – Он надавил на торчащий из своего мешка котелок, заталкивая его поглубже. Мы ожидали, что солдат, скорее всего, будет убит при попытке. Мы послали его за Джеганем потому, что он был убийцей и заслуживал смерти. Но я кроме того полагал, что возможность его успеха также вероятна. Даже если бы у него не получилось, я хотел, чтобы, по крайней мере, Джегань потерял сон, подозревая, что любой из его людей может быть подосланным убийцей.
По подчеркнуто спокойному лицу Никки, можно было прочитать, что это все для нее не более чем часть его иллюзий о женщине, которая ему приснилась.
Ричард вспомнил тогда, что еще произошло. – Никки, я боюсь, что сразу после того, как Сабар доставил твое письмо, на нас напали. Он погиб в той битве.
Кара тайком кивнула в подтверждение.
– Добрые духи, – произнесла Никки печально, услышав вести о юном Сабаре. Ричард разделял ее чувства.
Он помнил срочное предупреждение Никки о том, что Джегань начал создавать оружие из людей с даром, также как это было три тысячи лет назад в великой войне. То были немыслимые, пугающие разработки, но Джегань нашел способ сделать это, используя Сестер Тьмы, которых он держал в плену.
Во время атаки на их лагерь, письмо Никки упало в огонь. У Ричарда не было возможности прочитать его целиком перед тем, как оно было уничтожено. Тем не менее, он разобрал достаточно, чтобы осознать угрозу.
Он направился к столу, где лежал его меч, но Никки встала у него на пути. – Ричард, я знаю, это тяжело, но ты должен избавиться от этих фантазий. У нас нет на это времени. Нам нужно поговорить. Если ты получил мое письмо, то, по крайней мере, знаешь, что не можешь…
– Никки, – произнес Ричард, успокаивая ее, – Я должен это сделать. – Он положил руку ей на плечо, стараясь говорить так терпеливо, как мог, принимая во внимание его спешку, но и стараясь дать ей понять своим тоном, что не собирается обсуждать это более. – Если ты отправишься с нами, мы сможем поговорить позднее, когда будет время и когда это не будет мешать мне делать то, что должно. Но в данный момент у меня нет времени, также как его нет у Кэлен.
Нажав слегка рукой Никки на плечо, Ричард отодвинул ее в сторону и шагнул к столу.
Когда он поднял меч за полированные ножны, то слегка удивился, почему, когда он услышал волчий вой и проснулся, то думал, что меч лежит рядом с ним на траве. Может, он помнил какой-то фрагмент своего сна. Нетерпеливо желая быстрее уехать отсюда, он выбросил это из головы. Плавно одев через голову древнюю кожаную перевязь, он быстро прикрепил к ней ножны на левом бедре, и проверил, надежно ли они зафиксированы. Двумя пальцами он потянул меч снизу за крестовину, не для того даже, чтобы удостовериться, что меч чист в ножнах, а, скорее, чтобы проверить, что клинок в порядке. Он не мог вспомнить всего, что случилось в битве, также он не помнил, чтобы клал меч вдалеке от себя.
Отполированная сталь проблескивала через тонкий слой засохшей крови.
Обрывки воспоминаний о битве обрушились на него. Это произошло внезапно и неожиданно, но как только он в ярости освободил меч, внезапность больше не имела значения. При таком численном превосходстве... хотя, все же имела значение. Он так хорошо понимал правоту Никки, когда она говорила об его уязвимости.
Вскоре после его первой встречи с Кэлен, Зедд, будучи Первым Волшебником, назвал его Искателем и вручил меч. Ричард ненавидел оружие из-за своего ошибочного мнения о том, что оно олицетворяет. Зедд сказал ему, что Меч Истины, – как он назывался, – всего лишь инструмент, исполняющий волю своего владельца, который и наделяет его смыслом. Это было особенно верно именно для этого оружия.
Меч теперь был связан с Ричардом, связан с его существованием и управляем его волей. С самого начала смыслом и целью Ричарда было защитить тех, кого он любит и о ком заботиться. Но он осознал, что для этого нужно сначала привести в порядок мир, чтобы они могли жить в безопасности и покое.
Это было тем смыслом, которым он наделил свой меч.
Клинок с шипением вошел в ножны.
Его стремлением теперь было найти Кэлен. Если клинок поможет осуществлению этой цели, он не будет колебаться, чтобы применить его.
Он поднял свой мешок и закинул его назад на привычное место на спине после того как проверил не оставил ли он что-нибудь в соседней комнате. На полу перед очагом он увидел вяленое мясо и сухари. Рядом лежали другие упакованные продукты. Простые деревянные чашки Ричарда и Кары также были там, одна с бульоном, вторая с остатками каши.
– Кара, – сказал он, взяв три кожаный меха с водой и повесив их на шею, – Убедись, что взяла все съестные запасы. Не забудь кружки.
Кара кивнула. Она методично укладывалась, поверив, что он не собирается оставлять ее здесь.
Никки поймала его за рукав: – Ричард, нам нужно поговорить. Это важно.
– Тогда сделай то, о чем я просил: собирай вещи и пойдем вместе. – Он подхватил лук и колчан. – Ты можешь рассказывать все, что хочешь, до тех пор, пока не будешь задерживать меня.
Смирившись, она кивнула и, наконец-то прекратив споры, поспешила в заднюю комнату собрать свои вещи. Он не хотел оставлять ее, Ричарду нужна была помощь; ее дар мог быть полезен в поиске Кэлен. Фактически, найти Никки, чтобы она помогла ему, было его первой мыслью перед атакой, когда он понял, что Кэлен пропала.
Ричарда набросил свой дорожный плащ с капюшоном на плечи и направился к двери. Кара быстро глянула, торопливо собирая вещи около очага, и кивнула в знак того, что скоро будет готова. В задней комнате он мог видеть Никки, которая в спешке собирала вещи, пока он не ушел далеко.
Из-за срочной необходимости найти Кэлен, воображение Ричарда разыгралось. Он видел ее раненой, видел ее боль. Мысль, что Кэлен где-то одна, в беде, заставляло его сердце учащенно биться от страха за нее.
Против его воли нахлынули сокрушительные воспоминания о том времени, когда она была до полусмерти избита. Он тогда бросил все и увез ее далеко в горы, где никто не мог бы их найти, чтобы она была в безопасности и могла бы исцелиться. То лето, после того как она начала поправляться и до того как появилась Никки, чтобы забрать его, было лучшим летом в его жизни. Как могла Кара забыть то особенное время, было ему непонятно.
Он по привычке проверил меч, чтобы убедиться, что он свободно двигается в ножнах, прежде чем открыть простую деревянную дверь.
Влажный воздух и металлически-серый утренний свет приветствовали его. Вода, стекая по карнизу крыши, брызгала на его сапоги. Холодная изморозь колола лицо. По крайней мере, кончился проливной дождь. Низкие плотные тучи скрывали вершины дубов, которые огораживали с дальней стороны небольшое пастбище, где обрывки тумана стелились, как призраки, по блестящей траве. Огромные сучковатые стволы деревьев роняли мрачные тени.
Ричард был зол и разочарован из-за того, что постоянно шел дождь. Если бы не он, то шансы намного бы увеличились. Тем не менее, это возможно. Всегда остаются знаки.
Всегда остаются следы.
Дождь сделает их менее различимыми, но даже такой ливень не может стереть все отпечатки. Ричард вырос, читая следы животных и людей в лесу. Он мог идти по следам в дождь. Это было сложнее, занимало больше времени и требовало напряженного внимания; но он, несомненно, мог это сделать.
И тут его озарило.
Когда он найдет следы Кэлен, он сможет доказать, что она существует. У Никки и Кары не будет иного выбора, кроме как поверить ему.
Каждый оставляет уникальные следы. Он знал следы Кэлен. Также он знал угол, под которым они располагаются по отношению друг к другу. Вместе с его и Кары следами, следы Кэлен также будут там у всех на виду. Чувство надежды, если не облегчения, поднялось в нем. Как только он найдет несколько читаемых отпечатков и покажет их Никки и Каре, больше не будет споров. Они поймут, что это был не сон и случилось что-то серьезное.
Тогда он сможет проследить путь Кэлен от их лагеря по отпечаткам ног и найти ее. Дождь замедлит эти попытки, но не остановит его, и, может, Никки сможет применить свои способности, чтобы ускорить поиск.
Мужчины, которые топтались невдалеке, увидели, что он вышел из домика и спешно окружили его. Эти люди не были солдатами в строгом смысле этого слова. Они были возчиками, мукомолами, плотниками, каменщиками, фермерами и торговцами, которые бились всю свою жизнь под репрессивным правлением Ордена, стараясь сводить концы с концами и поддерживать свои семьи.
Для большинства этих людей жизнь в Древнем Мире означала существование в постоянном страхе. Любой, кто осмеливался критиковать методы Ордена, быстро арестовывался по обвинению в подстрекательстве и казнен. Обвинения и аресты осуществлялись постоянно, верные или нет. Такая быстрая «справедливость» постоянно держала людей в страхе.
Непрерывная идеологическая обработка людей, а особенно молодежи, приводила к тому, что значительная часть общества фанатично верила в пути Ордена. С самого рождения детей учили, что беспокойство о себе неправильно и что горячая вера в самопожертвование для большего блага есть единственный способ попасть в свет Создателя после смерти и избежать вечных мучений в темных глубинах подземного мира в беспощадных руках Владетеля. Любая иная точка зрения считалась злом.
Обещания богатых делиться с простыми людьми создавало ярых сторонников Ордена, вечно ожидающих доли чужой крови, ждущих, дележки того, что, как их учили, было награблено грешниками, эгоистичными угнетателями, и, следовательно, заслуживавшими такой участи.
Молодые люди из рядов праведников вербовались добровольцами в армию, страстно желая стать частью благородной битвы, чтобы покарать неверующих, наказать грешников, конфисковать полученную нечестным трудом прибыль. Одобрение грабежей, свобода зверства и широко распространенное насилие над необращенными плодило чрезвычайно уродливую и яростную разновидность фанатизма. Это порождало армию дикарей.
Такова была натура солдат Имперского Ордена, которые наводнили Новый Мир и бесконтрольно неистовствовали сейчас на родине Ричарда и Кэлен. Мир стоял на краю темных веков.
По мнению Энн Ричард был рожден, чтобы сражаться с этой угрозой. Она и многие другие верили в предсказание, что если свободным людям выпадет шанс выжить в этой великой битве, победить, то это будет возможно, только если Ричард возглавит их.
Эти люди без него разглядели пустоту идей и продажность обещаний Ордена, увидели его тем, чем он был: тиранией. Они решили вернуть свои жизни. Это сделало их воинами борьбы за свободу.
Всплеск удивленных приветствий и криков радости разбил утреннюю тишину и спокойствие. Едва подойдя, они заговорили все сразу, спрашивая, все ли с ним в порядке и как он себя чувствует. Их искреннее беспокойство тронуло его. Несмотря на спешку, Ричард заставил себя улыбнуться и пожать руки мужчинам, которых он узнал, живя в Алтур’Ранге. Это была встреча, на которую они все надеялись и ждали.
Кроме того, работая вместе со многими из этих людей и познакомившись с другими, Ричард знал, что он также является символом свободы для них: Лорд Рал из Нового Мира, Лорд Рал из страны, где люди живут свободно. Он показал, что это возможно и для них, показал, какой может стать их собственная жизнь.
По мнению Ричарда, он оставался лесным проводником, каким был всегда – даже названный Искателем и правящий Д’Харианской Империей. Пройдя через множество трудных испытаний, с тех пор как покинул дом, в действительности он остался тем же человеком, с теми же убеждениями. Если раньше он стоял против быков, то теперь приходилось сталкиваться с армиями. Хотя масштаб был другой, принципы оставались те же.
Но сейчас все, о чем он беспокоился – это как найти Кэлен. Без нее весь мир, сама жизнь, не казались ему столь уж важными.
Невдалеке, прислонившись к столбу, стоял мускулистый человек, но не с улыбкой, а с угрожающим видом, который читался в неизменном изгибе его бровей. Мужчина скрестил свои мощные руки на груди и наблюдал, как остальные приветствуют Ричарда.
Ричард поспешил протиснуться сквозь толпу мужчин, пожимая руки на ходу, к хмурящемуся кузнецу: – Виктор!
Сердитый взгляд уступил место слабой усмешке. Мужчина обменялся рукопожатием с Ричардом: – Никки и Кара впустили меня к тебе только дважды. Если бы они не позволили мне увидеть тебя этим утром, я бы завернул железные балки вокруг их шей.
– Это был ты, тем утром? Ты прошел мимо и коснулся моего плеча?
Виктор усмехнулся, кивая: – Да. Я помог принести тебя сюда. – Он положил могучую руку на плечо Ричарда и слегка встряхнул. – Ты выглядишь выздоровевшим, даже если немного бледен. У меня есть лярд – он вернет тебе силу.
- Я в порядке. Может позже. Спасибо, что помог донести меня сюда. Послушай, Виктор, ты не видел Кэлен?
Брови кузнеца снова сошлись глубокими складками: – Кэлен?
– Мою жену.
Виктор смотрел, никак не реагируя. Его волосы были так коротко подстрижены, что голова казалась выбритой. Капли дождя бисером покрывали его скальп. Одна бровь изогнулась.
– Ричард, ты что женился, после того как ушел?
Ричард нетерпеливо взглянул через его плечо: – Кто-нибудь из вас видел Кэлен?
Его встретили пустые выражения лиц многих мужчин. Другие обменивались озадаченными взглядами. Серое утро утонуло в тишине. Они не знали, о ком он говорит. Многие из этих людей знали Кэлен и должны были ее помнить. Теперь они качали головами или пожимали плечами, сожалея.
Настроение Ричарда упало; ситуация оказалась гораздо хуже, чем он предполагал. Он надеялся, что, может, это случилось только с памятью Никки и с Кары.
Он повернулся к нахмуренному кузнецу: – Виктор, у меня неприятности и совсем нет времени на объяснения. Я даже не знаю, как бы это объяснил. Мне нужна помощь.
– Чем я могу помочь?
Отведи меня на место схватки.
Виктор кивнул: – Это легко.
Мужчина развернулся и направился к темным деревьям.

Глава 4 (Chainfire)

Чтобы уберечь глаза, Никки рукой отвела влажную сосновую лапу, которая свисала над узкой тропой. Их отряд шел по тропе, петляющей по краю плотно заросшего деревьями горного хребта. Скользкие камни под ногами делали спуск крайне опасным. Но этот путь был более коротким, чем тот, по которому они несли в поселок раненого Ричарда. Тропа проходила между двух скал, и спускалась в низину, где между расколотых скал и валунов, окаймляющих край болота, торчали скелеты высоченных посеребренных кедров, несущих свою бессменную вахту на границе суши и стоячей воды.
Рожденные дождем, потоки воды стекали вниз, смывая тонкий слой лесного суглинка и обнажая пестрое гранитное основание. Несколько дней постоянного дождя оставили в низких местах множество небольших водоемов. После дождя лес был напоен ароматом влажной земли, но в низине царил сладковатый запах гнили.
Несмотря на то, что их путь еще только начался, у Никки уже порядком замерзли пальцы и уши. Она знала, что сюда, на далекий юг Древнего Мира скоро вернется изнуряющая жара, и это заставит ее тосковать по царившему сейчас холоду.
Все ее детство прошло в городе, и Никки мало времени проводила на природе. Во Дворце Пророков, где она прожила большую часть своей жизни, природа была представлена идеально подстриженными лужайками и садами, раскинутыми по острову Халсбанд. Сельская местность всегда представлялась ей как неизменно враждебное препятствие, на пути из одного города в другой, чем-то, чего следует избегать. Города и здания были для нее укрытием от непостижимых опасностей дикой местности.
Города, для нее, являлись оплотом цивилизации, более того, именно города были местом, где она трудилась на благо человечества. Это был постоянный процесс. Леса и поля ее никогда не интересовали.
Никки никогда не могла оценить красоту холмов, деревьев, рек, озер, и гор, пока не познакомилась с Ричардом. Даже города показались ей незнакомыми, после того как она их увидела глазами Ричарда. Ричард сделал ее жизнь удивительной.
Она осторожно ступила на скользкий темный валун, огляделась и увидела основную часть отряда, собравшуюся под кроной древнего клена. Чуть дальше она разглядела Ричарда, который присел, исследуя какое-то пятно на земле. Он выпрямился и внимательно всмотрелся в темный просвет между деревьями. Кара как тень держалась рядом с ним. Под темными сводами зеленого леса, красное одеяние Морд-Сит выделялось подобно пятну крови на белой скатерти.
Никки знала, каким хорошим защитником была Кара для Ричарда. Ведь Кара тоже когда-то была его врагом. Ричард не просто получил слепую преданность Кары, когда стал Лордом Ралом; он, что гораздо важнее, заслужил ее дружбу и преданность. Ее одеяние из красной кожи служило предупреждением и обещанием мучительной смерти любому, кто посмеет просто подумать о том, чтобы причинить вред Ричарду. И это было не пустое обещание. В Морд-Сит отбирали совсем маленьких девочек и обучали их быть абсолютно безжалостными. Они обладали способностью подчинять себе направленный на них магический дар, а вместе с даром порабощали и его хозяина, и могли использовать эту силу против него же самого. Те, кто об этом знал, старались держаться от Кары подальше, особенно когда на ней была красная кожа.
Никки знала, как тяжело было Каре вырваться из этого безумия и зажить нормальной жизнью.
В отдалении сквозь сумрак леса, тени и падающие листья раздалось карканье ворон, повторенное эхом. Никки зажала нос, стараясь избавиться от отвратительного запаха гниения. Внимательно осмотревшись вокруг, как учил ее Ричард, она увидела растущую рядом со скалой приют-сосну, которая, согнувшись, так низко свешивалась над землей, что ее ветви образовали настоящий шатер. Ей почудилось, что сосна похожа на смертельно раненого солдата, готового вот-вот упасть. Она узнала эту полянку; за стеной дикого винограда и кустарником было место недавнего сражения.
Прежде чем Никки успела подойти к Ричарду, он проскользнул под низко нависшими ветвями и углубился в подлесок. Он шел в отдалении, сжимая руку на эфесе меча, размахивая руками над головой, и кричал, как сумасшедший. Высокий чистый звук внезапно разлился в воздухе и сотни черных птиц сорвались с ветвей и взмыли вверх, наполняя все вокруг оглушительными криками, негодуя, что им помешали. Сначала казалось, будто птицы станут оспаривать поле битвы, но когда воздух наполнился звоном меча Ричарда, они скрылись в темноте среди деревьев, как будто знали, что это за оружие. Их карканье постепенно растаяло в тумане. Ричард некоторое время торжествующе смотрел им вслед.
Он наконец повернулся к людям. - Все оставайтесь здесь. - Его голос был хорошо слышан из-за ветвей. - Ждите на месте.
Руководствуясь только своим мнением в вопросах безопасности Ричарда, Кара не приняла во внимание его слова. Она последовала за ним, в узкий просвет между деревьями, стараясь находиться поблизости, но не попадаться ему на глаза. Никки пробралась среди молодой поросли и влажных папоротников, обогнула тихо стоявших людей, и подошла к тонкому стволу белой березы, росшей на возвышении, неподалеку от того места, где скрылись Кара и Ричард. Сотни черных глазков на белой коре, казалось, наблюдают за ней, когда она остановилась на границе возвышения. Она провела рукой по стволу и увидела арбалетный болт, увязший в дереве. Другие деревья вокруг тоже были утыканы стрелами.
А вокруг лежали мертвые солдаты. Зловоние поразило ее. Вороны пока улетели, но вернутся, когда здесь не будет Ричарда, и устроят настоящий пир. А мясные мухи, не боясь никакого меча, остались, чтобы пировать и размножаться. Первое поколение личинок уже, похоже, приступило к работе. Большая часть трупов были обезглавлены, либо с отрубленными руками или ногами. Многие лежали наполовину в воде. Вороны, и другие животные, успели потрудиться над многими телами, пользуясь тем, что они были жестоко изранены. Покойники были одеты в толстую кожаную броню, шипованные пояса, а огромное количество оружия этим людям уже никогда не пригодится. Тела уже раздулись, одежда топорщилась, и было впечатление, будто мертвецы изо всех сил пыжатся, пытаясь сохранить достоинство.
Все: и человеческая плоть и фанатичные убеждения, теперь просто лежали и гнили в лесу.
Оставаясь за деревьями, Никки наблюдала, как Ричард быстро осматривал трупы. В то первое утро он уничтожил большинство этих солдат, до того как Виктор и его люди нашли его и принесли в поселок. Она не знала, как долго Ричард страдал от этой стрелы в груди, но это была не та рана, с которой живут долго.
Две дюжины людей оставшиеся под сводами кроны клена, запахнули плотнее плащи и приготовились ждать, сколько потребуется.
Повсюду с ветвей деревьев периодически срывались тяжелые капли и шумно разбивались о землю. То здесь, то там ветви кленов, дубов, и вязов с шумом освобождались от груза воды оставшейся на их листьях, когда порыв ветра касался их крон. Деревья тут же стремительно распрямляли ветви, и казалось, мягко взмахивали ими. Воздух был настолько влажным, что намокло все, даже куда не смогли пробиться прямые струи дождя.
Около лужи Ричард снова присел, и стал внимательно осматривать землю. Никки не имела представления, что же он ищет.
Ни один из людей, ожидавших под деревом, не выказал интереса подойти ближе и осмотреть место сражения. Похоже, они были только рады ждать на месте, где им сказали. Убийство было противоестественно для этих людей. Они боролись за себя, за свою свободу, и они убивали по необходимости, но не получали от этого удовольствия. Для них жизнь сама по себе была ценностью. Они похоронили троих своих погибших товарищей, но не стали оказывать последнюю почесть телам солдат, которые обязательно убили бы их самих, если бы не вмешался Ричард.
Никки вспомнила, как она удивилась, увидев так много мертвых, и не могла понять, как один Ричард смог произвести такое страшное опустошение. Но потом вспомнила Ричарда, скользящего среди этих скотов и его меч, с невероятной быстротой разящий противников. Эта пляска смерти зачаровывала. Каждый выпад и удар нес смерть. Солдаты c изумлением видели, как многие их товарищи, падали сраженные на землю. Они были молоды и сильны, наслаждались своей силой, и привыкли запугивать слабых. Они старались достать Ричарда, но их мечи находили пустоту, а противник оказывался в другом месте и беспощадно разил. Его манера боя была им чужда; они привыкли к столкновениям и грубой силе, а Ричард ускользал от них. Им стало казаться, что против них сражается грозный дух. В каком-то смысле, так оно и было.
Однако их было слишком много для одного человека, пусть даже, это был Искатель, вооруженный Мечом Истины. Было достаточно только одного точного удара. Или стрелы нашедшей цель. Ричард был ни неуязвим, ни бессмертен.
Виктор и его люди прибыли как раз вовремя; раньше Никки. Люди Виктора вступили в драку, стараясь оттянуть на себя противников Ричарда. Подоспевшая Никки использовала свою магию против солдат, ослепительной вспышкой испепелив тех из них, кто еще держался на ногах. Напуганные этим, остатки нападавших сбежали, а Никки организовала людей нести Ричарда в поселок, опасаясь, что Орден может прислать подкрепление. Она ничем не могла помочь ему на месте, а лишь старалась в дороге придать ему выносливости и, периодически используя свой Хань, вливала в него порции жизненной силы. Никки постаралась остановить мучительный поток ужасных воспоминаний.
Не приближаясь, она продолжала наблюдать, как Ричард внимательно осматривает место сражения, как, не обращая внимания на лежащих солдат, он главным образом осматривает местность вокруг. Она не могла понять, что он надеется найти. Он начал от центра, двигаясь по кругу стремясь осмотреть все место битвы. Время от времени он останавливался, опускался на колени и тщательно изучал землю.
А затем Ричард скрылся за деревьями.
Виктор, уставший стоять без дела, прошел между папоротников, которые от его касаний стряхивали с листьев капли, туда, где стояла Никки.
- Что происходит? - Шепотом спросил он.
- Он что-то ищет.
- Это я и сам вижу. Я имею в виду, что это за история про его жену? - Никки устало вздохнула. - Я не знаю.
- Но ты догадываешься. - Никки увидела, как Ричард промелькнул вдалеке среди деревьев. - Он был серьезно ранен. В этом состоянии у людей иногда бывают галлюцинации.
- Но теперь-то он здоров. Он не выглядит буйным или одержимым. Он ведет себя как, разумный человек, потерявший что-то и старающийся это найти. А я никогда не видел, чтобы Ричард вел себя так.
- Понятия не имею. - Призналась Никки. Она знала, что Виктор никогда не станет тревожить ее впустую, а значит, он действительно беспокоится за Ричарда. - Мне кажется, что он пытается восстановить в памяти всю картину произошедшего, и привести в порядок мысли в голове. Он был без сознания несколько дней. А очнулся только несколько часов назад. Давай дадим ему время подумать и разобраться в себе.
Виктор обдумал ее слова. Тяжело вздохнул и кивнул в знак согласия. К счастью он не спросил, что они будут делать, если Ричард не сможет справиться со своими фантазиями.
Она увидела Ричарда, идущим обратно в тени под дождем. Никки и Виктор двинулись по полю ему навстречу. Тем, кто его не знал, казалось, что Ричард спокоен, но только не Никки. Выражение его лица подсказывало Никки, что он огорчен и раздосадован.
Ричард стряхнул с коленей листья, мох, и прилипшую грязь, и подошел к ним. - Виктор, эти солдаты не направлялись назад в Алтур`Ранг.
Брови Виктора изумленно поднялись. - Нет?
- Да. Для подавления восстания нужны тысячи солдат, может быть десятки тысяч. Эти, несомненно, оказались здесь с другой целью. И кроме того, если они стремились туда, то почему пробирались здесь, вдалеке от основных путей, через непроходимый лес.
Виктор сделал кислое лицо признавая, что, скорее всего, Ричард прав. - А как, по-твоему, что они здесь делали?
- Они шли на рассвете через густой лес. Скорее всего, это были разведчики. - Ричард огляделся вокруг.
- Дорога идет в том направлении. Мы двигались по ней с юга. Я думал, что наш лагерь будет достаточно надежно укрыт покровом ночи, чтобы избежать ненужных встреч. Видимо я ошибся.
- Мы слышали, о тебе последний раз, когда ты направлялся на юг, - сказал Виктор. - Мы предположили, что ты выберешь эту дорогу, и постарались срезать путь, чтобы найти тебя.
- Это очень важная дорога, - добавила Никки. - Одна из первых, которые построил Джегань. Это позволило ему стремительно перебрасывать войска. Дороги, которые он создал, дали ему возможность подчинить весь Древний Мир Имперскому Ордену.
Ричард пристально вгляделся по направлению следования пути, как будто мог что-то увидеть сквозь стену деревьев и лиан. - Такие отличные дороги позволяют ему быстро обеспечивать армию всем необходимым. Я думаю, что многое провозилось именно здесь. А значит, кто-то должен был защищать обозы от нападения, ведь все знают о восстании, которое вспыхнуло в Алтур`Ранге.
- Эти солдаты не собирались нападать на Алтур`Ранг, а имели другое задание: обеспечивать безопасность поставок поступавших на север для армии Джеганя. Ему надо сокрушить последний оплот сопротивления в Новом Мире прежде, чем революция дома основательно прижжет его хвост.
Ричард пристально посмотрел на Виктора. - Я думаю, что эти солдаты были разведчиками; хотели проверить все вокруг прежде, чем сюда проследует обоз. Они надеялись поймать каких-нибудь спящих повстанцев.
- А обнаружили нас. - Виктор скрестил мускулистые руки на груди, что говорило о его недовольстве. - Мы бы никогда не подумали, что в этом лесу нас подкараулят солдаты. Мы спали как младенцы. Если бы они сначала не наткнулись на тебя, то перебили бы нас всех. Кормить бы нам ворон здесь вместо них.
Они замолчали, еще раз осматривая место сражения.
- Вы знали об этих следующих на север обозах? - спросил Ричард.
- Да, - ответил Виктор. - Было много слухов о грузах поступающих на север. Некоторые обозы сопровождали отряды новобранцев, посланные в помощь основному войску. То, что ты говоришь о разведке перед обозом, имеет смысл.
Ричард присел на корточки. - Видишь эти следы? Их оставили здесь после схватки. Сюда пришло много солдат, и видимо они искали этих мертвых людей. Они пришли издалека. Такие отчетливые отпечатки остались потому, что они долго стояли здесь, осматривая это место. Они пришли, осмотрелись вокруг и ушли. Они так спешили, что даже не стали заметать следы.
Ричард выпрямился, и его левая рука легла на рукоять меча. - Если бы после схватки, вы остались здесь, то непременно с ними столкнулись. Нам повезло, что они не пошли на поиски в глубь леса.
- Почему ты думаешь, что они не пошли? - спросил Виктор. - И почему найдя своих мертвецов, они не стали их хоронить?
- Видимо побоялись, что поблизости большая группа повстанцев и столкновение с ними грозит безопасности обоза. А хоронить своих они не стали по той же причине – не было времени, да и подвергать риску обоз они не могли. Виктор хмуро смотрел на следы и на трупы солдат.
- Ладно, - сказал он, проводя рукой по голове, стряхивая капли воды, - по крайней мере, мы должны использовать наше преимущество в этой ситуации. Пока Джегань занят войной на севере, у нас есть возможность развернуться здесь.
Ричард покачал головой. - Джегань может быть, и занят войной, но это не значит, что сюда не придут его отряды, чтобы восстановить власть Ордена. Сноходец давно показал, что умеет быстро и безжалостно расправляться с любым сопротивлением.
- Ричард прав, - поддержала его Никки. - Нельзя недооценивать Джеганя и думать о нем как о грубом и неотесанном мужлане. Хотя он порой и ведет как кровожадный хищник, но он человек острого ума и блестящий полководец. Он очень опытен. И никогда не горячится. Он может проиграть сражение, но не войну. Джегань действует рационально, и абсолютно наплевав на гордость. Ты будешь думать, что уже победил его, а он, пока ты будешь праздновать, нанесет тебе смертельный удар. Умение ждать это самое сильное его качество.
- Когда он нападает, то не беспокоится о потерях, какими большими бы они не были, пока знает, что у него есть в резерве солдаты. И почти всегда, во всяком случае, до вторжения в Новый Мир, он выигрывал битвы меньшей кровью, нежели его противники.
- Дело в том, что он не будет вести сражения по классическим канонам, и всегда пренебрегает законами честного боя. Он нападает такими силами, чтобы сразу отбросить и сломать хребет противника. Он не признает пленных.
- А судьбе тех, кто попал в руки его солдатам, можно только ужаснуться. Ни один нормальный человек не захочет попасть живым в руки его головорезов.
- Вот почему многие сдавались без боя с просьбой разрешить им добровольно присоединиться к Имперскому Ордену.
Когда Никки замолчала, тяжелую тишину нарушал лишь шелест дождя. Виктор не сомневался в правдивости ее слов; она была свидетелем этих событий.
Время от времени, вспоминая, что она тоже была частью Имперского Ордена, и принесла людям так много горя, Никки желала себе смерти. И может быть, ее заслуживала. Но теперь она еще и была единственным человеком, так много знающим об Ордене, и могла обратить это знание против Джеганя. Это удерживало ее от необдуманных поступков и давало цель в жизни - сражаться.

Предыдущая страница 2 Следующая страница


3 Терри Гудкайнд

- Это только вопрос времени, когда Джегань снова вернется в Алтур`Ранг. - тихо произнес Ричард.
Виктор кивнул. - Да, но если Джегань думает, что пламя революции вспыхнуло только в Алтур`Ранге, то он должен сосредоточить все свои усилия на подавление мятежа в городе, как об этом говорила Никки, но мы уверенны, что все будет для него не так просто. - Он мрачно улыбнулся. - Мы поднимем восстание в других городах, везде, где только сможем, везде, где люди готовы бороться за свободу. Мы раздуем это пламя, так сильно, чтобы Джегань не смог погасить его.
- Не обманывай себя, - сказал Ричард. - Алтур`Ранг его родной город. И это место где началось восстание. Мятеж в городе, где Джегань строит свой великий дворец, подрывает престиж и веру в Имперский Орден. Ведь дворец, должен был стать местом, из которого Джегань и Братство Ордена собирались управлять людьми от имени Создателя. А люди разрушили дворец и получили свободу.
Джегань не позволит пошатнуть его власть. Он должен подавить восстание, если хочет и дальше править Древним Миром и… Новым. Для него это как личное оскорбление; он рассматривает сопротивление Ордену, как сопротивление воли Создателя. Он не будет слишком разборчив в средствах и возложит эту задачу на своих самых беспощадных головорезов. Джегань сделает с вами такое, что станет примером для других. И мне кажется, он не заставит себя ждать.
Виктор выглядел озабоченным, но не напуганным.
- И не забывайте, - добавила Никки, - что его соратники, которые сейчас скрылись, будут помогать ему восстановить власть Ордена. Многие из них необычные люди и владеют магией. А волшебники - противники опасные.
- Все что вы сказали, безусловно, правильно, но мы должны ковать железо пока оно горячо. - Виктор сжал руку в кулак. - По крайней мере, мы сделали первый шаг.
Никки улыбнулась кузнецу, стараясь вызвать ответную улыбку на его ожесточившемся лице. Она понимала, что Виктор прав; надо было с чего-то начинать. Уже поднялись на борьбу люди, которые давно потеряли все кроме надежды. И она не хотела, чтобы он растерялся перед трудностями, которые ждут его впереди.
Никки была рада услышать, что Ричард не потерял способность рассуждать логически над важными вопросами. Когда Ричард сосредотачивался на чем-то важном для него, казалось, он не замечает ничего вокруг, но было бы ошибкой, думать, что он о чем-то мог забыть. Сейчас, фактически, он в нескольких словах обрисовал Виктору сложившуюся ситуацию. Но по его глазам было видно, что его сейчас мучает другой, более важный для него вопрос.
Взгляд серых глаз Ричарда внезапно впился в Никки.
- Ты ведь была не с Виктором и его людьми? - Внезапная вспышка понимания пронзила Никки. Она знала, почему он задал этот вопрос. Он пытался восстановить в памяти события того утра. Это были части уравнения, складывая которые вместе, он надеялся найти ответ.
- Нет, - ответила Никки. - Я не получила ответного письма и не знала что случилось с тобой. В мое отсутствие, Виктор сам начал искать тебя. Чуть позже я возвратилась в Алтур`Ранг и узнав куда ушел Виктор, постаралась нагнать его. На второй день пути я была уже очень близко и с рассветом третьего дня, мне это почти удалось. Прошло почти два часа с восхода солнца когда я услышала звуки сражения. Я поспела к самому концу.
Ричард задумчиво кивнул. - Когда я проснулся, Кэлен рядом не было. Я попытался ее найти, и даже подумал вернуться в Алтур`Ранг за помощью, и попробовать найти ее вместе. А потом я услышал солдат, шедших через лес.
Ричард сделал шаг в сторону. - Они двигались цепью между деревьями. Я был скрыт тенью. Они не могли увидеть меня, однако, я их видел как на ладони.
- А почему ты не спрятался? - спросил Виктор.
- Они шли прямо на меня. Я не знал, что они здесь делают, но было похоже, что они прочесывали лес, и я бы не смог долго прятаться. И, кроме того, Кэлен могла быть поблизости, а я не мог позволить им причинить ей вред. Ведь если бы я ждал дальше, солдаты бы сами нашли меня, и я потерял элемент внезапности. Кроме того, близился рассвет. Темнота и неожиданность были моим преимуществом. Я не знал где Кэлен и должен был остановить их.
Никто не сказал ни слова.
Ричард повернулся к Каре. - А где была ты? - Кара удивленно моргнула. Она на мгновение задумалась прежде, чем ответить. - Я…, я точно не помню. - Ричард нахмурился. - Ты не помнишь?
- Я делала обход нашего лагеря. Я помню, что что-то меня насторожило, и я решила убедиться, что вокруг спокойно. А потом почувствовала запах дыма и услышала звон мечей.
- И ты сразу бросилась назад? - Кара теребила косу, перекинутую через плечо. Было видно, что она не может точно вспомнить. - Нет… - Она нахмурилась. - Нет, я поняла, что что-то произошло; что на вас напали; я слышала предсмертные крики людей и звон стали. А потом я увидела Виктора и его людей, а дым, что я почувствовала, был от их костра. Я подумала, что если я ближе к ним, чем вы, то самым правильным в этой ситуации, будет разбудить их и прийти к вам на помощь.
- Что ж, достаточно логично, - сказал Ричард. Он устало провел ладонью по лицу.
- Это правда, - сказал Виктор. - Кара была рядом с нами, когда я тоже услышал звон стали. Я помню это, потому что уже не спал. - Бровь Ричарда приподнялась. - Ты не спал?
- Да. Меня разбудил вой волка.

Глава 5 (MagG)

Ричард резко наклонился к кузнецу – Ты слышал вой волков?
- Нет, - Виктор нахмурился, вспоминая, - выл только один.
Три человека ждали в молчании, пока Ричард глядя в пространство, мысленно пытался соединить вместе части какой-то большой головоломки. Никки оглянулась через плечо на отряд под кленом. Кто-то из мужчин зевал, ожидая, другие расположились на земле, остальные лениво болтали. Некоторые, сложив оружие, прислонились к стволам деревьев и разглядывали ближайший лес. Они ждали.
- Это случилось не сегодня утром – прошептал про себя Ричард. – Сегодня, когда я еще не совсем проснулся, но и не спал уже, то точно помнил, что случилось тем утром, когда исчезла Кэлен.
- В утро сражения – мягко поправила Никки.
Погрузившись в свои мысли, Ричард, казалось, не услышал ее. – Я, должно быть, по каким-то причинам помнил то, что случилось в то утро, когда я проснулся. Он внезапно повернулся и схватил ее за руку. – Когда вы несли меня в тот дом, петухи кричали?
Удивленная резкой переменой предмета разговора, не понимая, чего он добивается, Никки пожала плечами. – Полагаю, это могло быть. Я не помню. Почему?
- Ветра не было. Я помню, что слышал ворону, петуха, видел неподвижные ветви деревьев надо мной. Ветра не было вообще. Я помню, все они были совершенно неподвижными.
- Вы правы, лорд Рал – сказала Кара. – Я помню, что когда наткнулась на лагерь Виктора, дым от костров поднимался прямо вверх, потому что воздух был совершенно спокойным. Я думаю, именно поэтому мы смогли так издалека услышать звон стали и крики – не было даже легкого ветерка, чтобы заглушить звуки.
- Если это поможет, - сказал кузнец, - когда мы принесли вас к дому, там бродило несколько цыплят. И, да, ты прав, петух был, и он действительно кричал. Но мы опасались, что нас могут выследить, а Никки нужно было время, чтобы вылечить тебя. Я боялся, что петух может привлечь нежелательное внимание, поэтому приказал перерезать ему глотку.
Выслушав Виктора, Ричард опять углубился в свои мысли. Он теребил пальцами нижнюю губу, рассматривая мысленно еще одну часть загадки. Никки уже начала думать, что он забыл об их присутствии.
Она слегка наклонилась к нему. – Ну и?..
Он моргнул, и, наконец, взглянул на нее. – Должно быть, когда я проснулся сегодня, я, в самом деле, помнил то утро. И на это есть причина. Иногда мы запоминаем что-то, что вроде бы не имеет смысла, но для этого всегда есть причина.
- Какая? – спросила Никки.
- Ветер. Тем утром ветра вообще не было. Но когда я проснулся сегодня, в утренней полутьме я видел, что ветки деревьев двигались.
Никки сильно смущало его беспокойство по поводу ветра, а еще ее беспокоило состояние его рассудка. – Ричард, ты спал и только что проснулся. Было темно. Может быть, тебе только показалось, что ветви движутся.
- Возможно – это было все, что он ответил.
- Может быть, это двигались солдаты, - предположила Кара.
- Нет, - раздраженным жестом он отклонил ее предположение. – Это было немного позже, уже после того, как я обнаружил, что Кэлен нигде нет.
Видя, что ни Виктор, ни Кара не собираются обсуждать этот пункт, Никки сочла за лучшее тоже придержать язык. Ричард, казалось, выбросил загадку из головы.
- Смотрите, я вам кое-что покажу. Но поймите, несмотря на то, как мало вы понимаете в происходящем, я знаю, о чем говорю. Я не жду, что вы поверите мне на слово, но уверяю вас, у меня в этом большой опыт. Каждый из вас специалист в своей области. В этой - специалист я. Не закрывайте свой разум тому, что я хочу показать вам.
Никки, Кара и Виктор переглянулись.
С неохотой кивнув, Виктор повернулся к их спутникам. – Парни, держите глаза открытыми. – Он пальцем начертил в воздухе окружность. Тут кругом могут быть солдаты, так что сидите тихо и будьте настороже. Ферран, проверьте еще раз все вокруг.
Мужчины закивали. Некоторые с удовольствием поднялись на ноги, радуясь, что появилось более интересное занятие, чем сидеть без дела в сырости и холоде. Четверо мужчин направились в сторону деревьев, чтобы организовать пост.
Ферран передал кому-то его мешок и постель, приготовил стрелу и спокойно скользнул в кустарник. Молодой человек изучал у Виктора кузнечное дело. Выросший в деревне, он обладал природным талантом незаметно передвигаться по лесу. Он боготворил Виктора. Никки знала, что и Виктор тоже любит молодого человека, но именно поэтому был с ним более строг, чем с другими. Однажды Виктор сказал ей по поводу своей строгости, что стоящий результат всегда требует отборного железа и тяжелой работы.
Со времени сражения Виктор всегда выставлял часовых, а Ферран с несколькими молодыми людьми проверяли ближайший лес. Никто не хотел допустить ни малейшего шанса, что вражеские солдаты смогут опять натолкнуться на них, пока Никки спасала жизнь Ричарда. После того, как она сделала для Ричарда все, что могла, она исцелила глубокую рану на ноге одного из мужчин, а также около полудюжины менее тяжелых ранений.
С того утра, когда был ранен Ричард, она спала только урывками. Она была совершенно измотана.
Проследив, как выполняются его приказы, Виктор хлопнул Ричарда по плечу. – Показывай.
Ричард повел Кару, Виктора и Никки мимо поля с мертвецами дальше в лес. Он шел между деревьев, где была больше видна земля. На вершине небольшого холма он остановился и опустился на колено.
Стоя на коленях, с драпированным на спине плащом, с мечом в сверкающих ножнах на бедре, с капюшоном, сдвинутым назад так, что были видны влажные волосы, лежащие на мускулистой шее, с луком и колчаном стрел, висящими на левом плече он выглядел королем-воином и в то же время простым лесным проводником из далекой земли, каким он когда-то был. Его пальцы по-дружески прикоснулись к сосновым иглам, веткам, осыпавшимся листьям и коре деревьев, покрывавшим землю. Никки вдруг ощутила, что и это прикосновение, и это его понимание простых, вещей, очевидных для него – все это совершенно из другого мира.
Ричард жестом пригласил их присесть рядом.
- Вот тут, - сказал он, показывая. – Видите? – Его пальцы тщательно проследили непонятное углубление в путанице лесного мусора. – Это – след Кары.
- Ничего удивительного, - произнесла Кара. – Этим путем мы возвращались от дороги к лагерю.
- Верно. – Ричард указал направление, куда вели следы. – Смотри здесь, а теперь – вон там. Эти следы больше твоих, Кара. Смотри, как видна линия, показывающая, в какую сторону вы шли.
Кара подозрительно пожала плечами. – Вы уверены?
Ричард двинулся вправо. Они все следовали за ним. Он снова тщательно прослеживал углубления, чтобы они тоже видели. Никки не видела на земле вообще ничего, пока он не указывал на следы пальцем. При этом казалось, он заставлял следы появляться перед ними с помощью волшебства. Только после того, как он показывал, Никки могла сказать, что тоже видит их.
- Вот это – мой след, - сказал он, глядя так, будто если он отведет взгляд, след исчезнет. – После дождя они в некоторых местах размокли, но все же, их можно еще разобрать. Большим и указательным пальцами он осторожно снял влажный коричневый дубовый лист с отпечатка. – Слушайте, здесь видно, как под моим весом переломились эти прутики. Видите? Такие вещи дождь уничтожить не может.
Он взглянул, чтобы удостовериться, что они обратили внимание на это, затем указал в сторону смутной тени. – Вы видите, мои следы идут в том же направлении, что и Кары. Он потянулся, чтобы показать им два более неопределенных отпечатка, чтобы показать им, что он имел в виду. – Видите? Все еще можно разобрать.
- И в чем тут суть? – спросил Виктор.
Ричард оглянулся через плечо, между двумя жестами, указывающими на следы. – Видишь расстояние между следами Кары и моими? Когда мы шли здесь, я был слева, а Кара шла с правой стороны от меня. Видите, как далеко отстоят наши следы.
- И что из этого? – спросила Никки, натягивая капюшон плаща, пытаясь спрятать лицо от холодного дождя. Она прятала руки под плащом, стараясь хоть немного согреть их.
- Они так далеко друг от друга потому, что когда мы шли здесь, между нами посередине была Кэлен.
Никки снова посмотрела на землю. Она вовсе не была экспертом, поэтому не была особенно удивлена тем, что не видит никаких следов. Но на сей раз она думала, что и Ричард тоже не может их видеть.
- И ты можешь показать нам следы Кэлен? – спросила она.
Ричард бросил на нее такой яростный взгляд, что она на мгновение забыла как дышать.
- В этом все дело. – Он поднял палец тем же осторожным движением, каким он поднимал свой клинок. – Ее следы пропали. Не смыты дождем – исчезли… исчезли, словно их никогда там не было.
Виктор позволил себе приглушенный вздох. Кара, если была потрясена, то очень хорошо это скрыла. Никки знала, что он не сказал им всего, что должен был, поэтому в своем вопросе была сдержанна.
- Ты хочешь показать, что нет никаких следов этой женщины?
- Правильно. Я искал. Я нашел мои следы и следы Кары в разных местах. Но там, где должны были быть следы Кэлен, нет ни одного.
В неловкой тишине никто не хотел ничего говорить. Наконец Никки решилась взять это на себя.
- Ричард, ты должен понять, почему это случилось. Теперь ты видишь, что это – только твоя мечта. Никаких следов нет потому, что этой женщины не существует.
Стоя на коленях, он смотрел так, что она, казалось, могла видеть в серых глазах его измученную душу. В этот момент она отдала бы что угодно, чтобы только успокоить его. Но этого она не могла. Никки должна была заставить себя продолжать.
- Ты сказал, что знаешь все о следах, и все-таки даже ты не можешь найти никаких следов, оставленных этой женщиной. Это должно наконец убедить тебя, что она не только не существует – ее никогда не было. – Она высвободила руку из-под плаща и мягко прикоснулась к его плечу, чтобы смягчить свои слова. – Ты должен смириться с этим, Ричард.
Он отвел взгляд от ее глаз и закусил нижнюю губу. – Все не так просто, как ты обрисовала. Я прошу вас посмотреть – только посмотреть – и попробовать понять значение того, что я вам показываю. Смотрите, как далеко друг от друга следы Кари и мои. Разве не очевидно, что было третье лицо, там, между нами, когда мы шли?
Никки устало протерла глаза. – Ричард, люди не всегда ходят близко друг к другу. Возможно, вы с Карой осматривались в поисках угрозы, или возможно, вы были утомлены и не придавали этому значения. Можно найти сколько угодно объяснений, почему вы не шли рядом.
- Когда двое идут вместе, они обычно не держатся настолько далеко. – Он указал назад. Посмотрите, как мы пришли. Кара снова шла справа от меня, и настолько наши следы ближе. Это типично для двух людей, идущих рядом. Вы с Виктором шли позади нас. Смотри, как близко друг к другу ваши следы.
- Эти следы отличаются. Разве вы не видите по тому, как они обособленно расположены, что был человек, который шел между нами?
- Ричард…
Никки сделала паузу. Она не хотела спорить. Она хотела сохранить спокойствие и позволить ему идти своей дорогой, позволить ему верить тому, чему он хотел. И все же молчание было бы ложью, подпитывая иллюзию. Как бы она ни страдала за него, как бы ни хотела быть на его стороне, она не могла позволить ему вводить себя в заблуждение. Этим она причинила бы ему еще больший вред. Он никогда не поправится, никогда полностью не излечится, если не признает правду реального мира. И заставить его признать действительность – было единственным способом, которым она могла действительно ему помочь.
- Ричард, - произнесла она мягко, пытаясь передать ему эту правду, стараясь не выказать резкости или снисхождения. – Твои следы там, и следы Кары - тоже. Мы видели то, что ты показал нам. Никаких других следов нет. Это ты тоже показал нам. Если она была тут между тобой и Карой, то почему нет ее следов?
Под дождем они ежились от холода и ждали. Ричард, наконец, овладел собой и заговорил ясным и твердым голосом.
- Я думаю, следы Кэлен были уничтожены магией.
- Магия? - сварливо насторожилась Кара.
- Да. Я считаю, что кто бы ни похитил Кэлен, он стер ее следы с помощью магии.
Никки была ошеломлена и не сделала никакой попытки это скрыть.
Виктор переводил пристальный взгляд с Никки на Ричарда и обратно. – Это можно сделать?
- Да, - настаивал Ричард. – Когда я впервые встретился с Кэлен, Даркен Рал преследовал нас. Он следил за нами с помощью облака. Мы с Кэлен и Зеддом были вынуждены бежать. Если бы Даркен Рал настиг нас, нам бы пришел конец. Зедд – волшебник, но не так силен, как был Даркен Рал, поэтому Зедд распылил немного волшебной пыли, чтобы скрыть наши следы. Должно быть, здесь случилось то же самое. Кто бы ни увел Кэлен, он скрыл следы с помощью магии.
Виктор и Кара смотрели на Никки, ожидая подтверждения. Как кузнец, Виктор не был близко знаком с магией. Морд-Сит не любила магию и всячески старалась избегать. Ее инстинкт требовал попросту уничтожать тех, кто этой магией обладает, как если бы они представляли собой пусть даже потенциальную угрозу. И Виктор, и Кара ждали, чтобы услышать от Никки что-то относительно использования волшебства для заметания следов.
Никки заколебалась. То, что она была колдуньей, не означало, что она знает все, что возможно, о магии. Но все же…
- Я предполагаю, что теоретически это возможно, хотя я никогда не слышала, чтобы кто-то делал такое. – Никки заставила себя выдержать пристальный выжидающий взгляд Ричарда. – Но я думаю, есть более простое объяснение отсутствия следов. И ты, Ричард, это знаешь.
Ричард не мог скрыть разочарования. – Если смотреть на это отдельно, не разбираться в следах и не уметь видеть то, что они показывают, я допускаю, что вам трудно увидеть то, о чем я говорю. Но это не все. Есть еще что-то, что я хотел бы вам показать. Это поможет вам увидеть картину целиком. Пошли.
- Лорд Рал, - сказала Кара, убирая под капюшон мокрую косу и избегая смотреть на него, - разве мы не должны заняться другими важными делами?
- Я должен показать вам троим нечто очень важное. Ты хочешь сказать, что подождешь тут, пока я покажу это Виктору и Никки?
Она подняла на него синие глаза. – Конечно нет.
- Отлично. Пошли.
Без дальнейших протестов они следовали за ним. Он быстро двигался в северном направлении все дальше в лес. Они на цыпочках перебирались с одного неустойчивого камня на другой поперек широкого ущелья с водоворотами темной воды, текущей через него. Ричард поддержал Никки за руку, когда она, поскользнувшись, чуть не упала в поток. Его большая рука была теплой, но, по крайней мере, лихорадки у него не было. Никки хотелось, чтобы он сбавил скорость, но она не желала напоминать ему об его слабом здоровье.
На дальней стороне оказался подъем, постепенно они поднялись выше через дождь и слой низких облаков. Слева вырисовывалась темная тень скалистого возвышения. Никки могла слышать бормотание воды, стекавшей с него.
Когда они вошли в клубящийся серый туман и густую растительность, в воздух поднялись потревоженные огромные птицы. Раскинув крылья, осторожные существа тихо скользили в отдалении. В мрачном лесу визг невидимых животных эхом отдавались в мрачном лесу. В массе перепутанных ветвей ели, бальзамина, сухих веток древних мертвых дубов, задрапированных покровом мха, не говоря уже о мрачном дожде, ветвях винограда и плотной путанице молодой поросли, изо всех сил пытающейся добраться до неуловимого света, видимость была почти никакой. Только ниже к земле, куда редко достигал солнечный свет, пространство было более открытым.
Дальше в промокшем лесу, где стволы деревьев, свободные от кустарника и толстых ветвей, словно стражи наблюдали, как трое людей двигаются среди их сплоченной армии. Тропа, по которой вел их Ричард, была более свободной от ветвей деревьев и покрыта мягким пружинящим ковром хвои. Никки представила себе, что даже в самый солнечный день лишь тонкие лучи света могут здесь коснуться поверхности земли. По сторонам от тропы она видела только непроницаемую путаницу кустарников и переплетенные лапы молодых елок. Пространство под высокими соснами создавало естественную, но неприметную тропу.
Наконец Ричард остановился и поднял руку так, чтобы они не прошли мимо него. Перед ними простиралось все то же – редко растущие побеги на толстом ковре коричневой хвои. По его указанию они опустились на корточки возле него.
Ричард указал через правое плечо. - Сзади путь, по которому Кара, Кэлен и я пришли ночью. Там, где произошло сражение, мы разбили лагерь. Вокруг лагеря в разных местах я видел мои следы. Я оставил их когда дежурил во вторую очередь. Там же есть следы Кары, дежурившей третьей. Той ночью Кэлен дежурила первой. От ее дежурства нет никаких следов.
Его взгляд, обращенный к каждому из них был словно молчаливая просьба дослушать его, прежде чем спорить.
- Обратный путь, - указал он, продолжая, - проходит там, где солдаты подошли через лес. Отсюда, Виктор, ты с твоим отрядом присоединился к сражению. Почти там же – ваши следы, когда вы несли меня к домику. Следы в стороне, которые я уже показывал, - это следы солдат, которые обнаружили нападавших мертвыми.
- Никто из нас и ни один солдат этим путем не проходил.
- Тут, где мы сейчас находимся, никаких следов нет. Оглядитесь. Вы можете видеть только мои новые следы, я оставил их этим утром, когда искал. Кроме этого нет ничего, никаких признаков, что здесь кто-либо побывал.
Виктор провел большим пальцем по древку стальной булавы, висящей у него на поясе. – Но ты думаешь иначе?
- Да. Даже при том, что никаких следов нет, кто-то действительно прошел этим путем. И они оставили свидетельства. – Ричард протянул руку и пальцем коснулся гладкого камня размером с ломоть хлеба. – Поскольку они спешили, они споткнулись об этот камень.
Виктор казался заинтересованным. – Откуда ты знаешь?
- Осмотри внимательно отметки на камне. – Виктор наклонился, рассматривая, Ричард показал, куда смотреть. – Видишь, вот тут верхняя сторона камня. Она была под воздействием воздуха и погоды, и покрылась бледно-желтым лишайником. А тут – похоже на корпус лодки ниже ватерлинии – ясно виден темно-коричневый налет, который показывает, где камень был погружен в землю.
- Но сейчас он не лежит на дороге. Он сдвинут со своего места. Теперь он поднят из своего углубления и немного сдвинут. Видишь, как теперь видна часть темного основания? Будь это давно, там тоже должен был бы вырасти лишайник. Но он не мог вырасти так быстро – все произошло недавно.
Ричард провел пальцем взад-вперед. – Посмотрите теперь с этой стороны. Тут видно углубление, где поначалу лежал камень, но потом его сдвинули немного назад, и между камнем и ямкой образовалась пустота. Сзади, подальше от нас. Там все еще можно увидеть кучку грязи, которая выступает над ровной поверхностью.
- Пустота с ближней к нам стороны и кучка грязи с дальней показывают, что кто бы ни наступил на этот камень, двигался от нашего лагеря, шел на север.
- Но тогда где тропа? – спросил Виктор. – Их следы?
Ричард откинул назад влажные волосы. – Следы были уничтожены с помощью магии. Я искал – нет никаких следов.
- Посмотрите на камень. Он был сдвинут, отброшен ногой со своего места на земле. Но там нет никаких отметин. Камень перемещен незначительно, но ботинок, надавил на него достаточно сильно, чтобы оставить след. Но следа нет, так же, как и в других местах.
Никки сдвинула свой капюшон назад. – Ты стараешься объяснить все свои находки так, чтобы подогнать факты под то, во что хочешь верить, Ричард. Но невозможно идти двумя путями сразу. Если была использована магия чтобы стереть следы, как можешь ты выследить их при помощи какого-то камня?
- Вероятно, именно потому, что они использовали волшебство, стирающее следы. Человек, который использовал магию, не слишком хорошо умел читать следы. Я не думаю, что эти люди много бывали на открытом воздухе. Когда они применили заклинание, чтобы уничтожить свои следы, они, вероятно, и не подумали о том, чтобы положить на место сдвинутые ими при ходьбе камни.
- Ричард, но…-
- Оглянитесь вокруг, - сказал он, обведя рукой вокруг. – Посмотрите, насколько безупречно выглядит земля.
- Что ты имеешь в виду? – спросил Виктор.
- Все слишком совершенно. Ветки, листья, кора слишком равномерно распределены. Природа более беспорядочна.
Никки, Виктор и Кара смотрели на землю. Никки видела только нормальную для леса землю. Тут и там росли молодые сосенки, сорняки, пробивающийся через мусор, обломки веток и мох дубовый росток с тремя молодыми листочками, опавшие листья, разбросанные по ковру из сосновой хвои. Никки не знала столько всего о лесах, не умела читать следы. Ричард всегда оставлял на деревьях метки, если хотел, чтобы она могла заметить его след и пойти за ним. Она огляделась – место как место, не лучше и не хуже любого другого в любом другом лесу. Виктор и Кара казались одинаково сбитыми с толку.
- Ричард, - произнесла Никки с напряженным терпением. – Я уверена, можно найти сколько угодно объяснений, относительно сдвинутого камня. Кто знает, все могло быть так, как ты предполагаешь. Но возможно, лось или олень задели камень, когда проходили тут, а следы их были стерты просто потому, что это было очень давно.
Ричард встряхнул головой. – Нет. Посмотри на ямку. Она все еще соответствует форме камня. Видишь, насколько четкие ее края – все случилось лишь несколько дней назад. Такие края легко разрушаются дождем и ветром. Олень или лось, задев этот камень, оставили бы следы, которые были бы совсем свежими. И не только это, копыто шаркает по камню и оставляет повреждения подобно ботинку. Я говорю вам, что три дня назад кто-то наступил на этот камень.
Никки сделала неопределенный жест. – Ну хорошо, сухая ветка, возможно, упала и сдвинула его.
- Если бы это было так, то лишайник на камне был бы поврежден, а ветка лежала бы тут рядом. Это было что-то потяжелее. Нет, этого не было – я уже смотрел.
Кара вскинула руки. – Возможно белка спрыгнула с дерева и приземлилась прямо сюда.
- Она недостаточно тяжелая, чтобы сдвинуть камень. – Ответил Ричард.
Никки утомленно вздохнула. – То есть, ты хочешь сказать, что факт полного отсутствия следов этой женщины, Кэлен, доказывает, что она существует.
Руки Никки сжались в кулаки. У них было полно важных дел. А времени оставалось все меньше. Вместо того, чтобы разбираться с проблемами, требующими их внимания, они торчали посреди леса, рассматривая камень. Она почувствовала, что кровь бросилась ей в лицо.
- Это смешно. Все, что ты нам показал, Ричард, является доказательством только того, что эта женщина – воображение. Ее не существует. Она не оставила никаких следов потому что ты ее выдумал. В этом нет ничего таинственного. Это не магия. Это – просто мечта!
Ричард резко выпрямился перед ней. В одно мгновение из мирного лесника он превратился в повелителя, чье присутствие заставляет замирать сердца, властного и разгневанного.
Вместо того, чтобы опять спорить, он сделал несколько шагов в том направлении, откуда они пришли и остановился. Все еще напряженный, Ричард смотрел через лес.
- Что-то не так, - тихо и предостерегающе произнес он.
Кара крутила в кулаке эйджил. Брови Виктора нахмурились, его пальцы нащупали булаву, висящую у пояса.
Вдалеке, за мокрым лесом Никки вдруг услышала дикие беспокойные крики ворон.
Вопли же последовавшие потом больше всего напоминали ей звуки кровавой резни.

Глава 6 (MagG)

Ричард рванулся через лес, назад, туда где ждал отряд, туда, где слышались крики. Он мчался сломя голову через чащу деревьев, заросли кустарников, папоротников и винограда, перепрыгивая через гниющие стволы деревьев, в крепко сшитых сапогах он легко перемахивал через валуны.
Бегом он миновал скопление молодых сосенок и кусты цветущего кизила, не замедляя бега проскочил мимо лиственницы, обогнул ветви бальзамина. Засохшие сучья молодых деревьев хватали его за одежду, когда он пробегал мимо. Не раз сухие обломки стволов, подобно копьям готовы были пронзить его, но всякий раз он в последний момент уворачивался.
Передвижение в таком темпе по густому лесу, да еще под дождем, было довольно рискованно. Однако нужно признать, что им вовремя удавалось избегать опасности. Любая сухая ветка могла каждое мгновение выбить глаз. Каждый влажный лист на земле, каждый пучок мха или камень могли привести к падению, раскалывающему череп. Любая щель или трещина в земле, если попасть туда ступней, при такой смертельной гонке, могла привести к потере ноги. Ричард когда-то знал парня, с которым такое произошло.
Ричард сосредоточил все свое внимание на дороге, стараясь не замедлять при этом скорости.
Он не имел права замедлить движение.
Все время, пока он бежал, он слышал ужасные вопли, крики и отвратительный хруст. Он слышал как Кара, Виктор и Никки продираются через кусты позади него. Он не дожидался их. Каждый длинный шаг, каждый прыжок вели его все дальше вперед.
Двигаясь быстро как мог, Ричард был удивлен тем, что не задыхается. Сначала он был озадачен, потому что помнил, как Никки предупреждала, что его здоровье еще не восстановилось полностью, и он должен поберечь себя, пока окончательно не вернет свою силу. Он продолжал бежать. Он должен был обходиться той силой, которая у него была. Это было большее, что он мог сделать.
И он продолжал бежать, потому что его друзья нуждались в помощи. Эти люди пришли на помощь, когда он был в беде. Он еще не знал, что же произошло, но Ричарду было ясно. Теперь в беде – они.
Если бы в то утро нападения он знал, как призвать свой дар, он мог бы остановить солдат еще до того, как придут Виктор и его люди. Те трое не погибли бы в схватке, умей он это сделать. Впрочем, не окажись Ричард там, где он оказался, возможно Виктор и его люди могли быть убиты прямо в лагере, даже не успев проснуться.
Ричарда неотступно преследовала мысль, что он должен сделать что-то большее. Он не желал, чтобы хоть кто-то из этих людей пострадал; он бежал изо всех сил, ничто не могло удержать его. Он был готов использовать любую силу, которую имел. Свою силу он мог получить обратно. Жизни вернуть невозможно.
В такие моменты, как этот, ему было очень жаль, что он не знает больше о том, как применять свою магию, но его дар, к сожалению, работал не так, как у других. Вместо того, чтобы подчиниться осознанному приказу чародея, как это было с магией Никки, его дар проявлял себя через гнев и необходимость. В то утро, когда солдаты Ордена заполнили все вокруг, он обнажил меч ради своего спасения и его гнев перешел на оружие. В отличие от дара, он знал, что всегда может рассчитывать на силу своего меча.
Всех, родившихся с даром учили использовать свои способности с детства. Ричарда не обучал никто. Он вырос в мирной и безопасной обстановке, и это дало ему возможность понять ценность жизни. Недостатком такого воспитания было лишь то, что он оставался в неведении относительно своих собственных магических способностей.
Теперь, когда Ричард вырос, научиться пользоваться этими своими способностями ему оказалось труднее, чем другим, и не только из-за его воспитания, но и из-за того, что специфическая форма его дара была необычно редкой. Ни Зедд, ни Сестры Света так и не смогли научить его сознательно управлять своей силой.
Он узнал чуть больше, когда Натан Рал, пророк, рассказал ему, что его сила чаще всего может быть призвана через гнев и отчаянную необходимость, которую Ричард не в состоянии был вызвать сознательно. Как он уже заметил, характер этой необходимости, призывающей его дар, был уникален для каждого обстоятельства.
Ричард также знал, что не может призвать волшебство по своей прихоти. Никакое сознательное напряжение воли никогда не давало результата. Использование дара требовало выполнения определенных условий; он только не знал, как обеспечить эти условия.
Даже волшебники, обладавшие большими способностями, иногда должны были пользоваться книгами, чтобы застраховаться от ошибок, проверить, правильно ли они поняли детали, чтобы волшебство сработало так, как было необходимо. В юности Ричард выучил одну из таких книг, Книгу Сочтенных Теней. За этой книгой охотился Даркен Рал, когда привел в действие шкатулки Одена.
В утро исчезновения Кэлен, под угрозой бесконечных отрядов солдат, атакующих его, Ричард вынужден был зависеть от своего меча и памяти его прежних владельцев. Отчаянная борьба привела его на край истощения. В то же время, его беспокойство за Кэлен не давало ему полностью сосредоточиться на сражении. Он знал, что такая рассеянность была опасной и глупой… но это же была Кэлен. Он волновался за нее и чувствовал себя беспомощным.
Если бы не его дар, он мог уже бы не одну дюжину раз погибнуть.
Он не видел ту арбалетную стрелу. Поскольку выстрел был направлен в его сердце, он почувствовал угрозу и необходимость предотвратить ее. Но одновременно он должен был еще и отразить атаку троих вражеских солдат, поэтому смог лишь изменить направление полета стрелы, не остановив ее.
Похоже, он уже тысячу раз прокручивал в памяти произошедшее, придумал огромное количество «возможно…» и «что если…», которые должны были по его мнению предотвратить то, что случилось. Да и, как сказала Никки, он не был неуязвим.
В какой-то момент вокруг неожиданно стало тише. Повторяемые эхом крики замирали. В туманном лесу снова стали слышны звуки дождя, падающего на густой навес листьев. Мир вокруг него был такой мирный и тихий, ему почти казалось, что он лишь вообразил себе те ужасные звуки.
Несмотря на усталость, Ричард не замедлял бега. На ходу он старался услышать хоть какие-то звуки, указывающие на присутствие людей, но слышал лишь собственное тяжелое дыхание, удары своего сердца, отдававшиеся в ушах и звуки его быстрых шагов. Иногда он слышал треск сломанных веток позади себя – это его спутники старались догнать его, но все еще двигались далеко позади. Это жуткое спокойствие пугало куда больше, чем те крики. Сначала это были лишь голоса воронов, постепенно сменявшиеся жуткими криками, какие издают живые существа в момент смерти. А затем крики животных переросли в человеческие вопли. А теперь вокруг стояла угрожающая тишина.
Ричард пробовал убедить себя, что крики только показались ему человеческими. После того как они прекратились, неестественная неподвижность пугала, заставляла его шею покрываться гусиной кожей.
Перед тем, как выйти из укрытия густых деревьев, Ричард, наконец, достал меч. Особый звук освобожденного лезвия нарушил тишину леса.
И немедленно горячий гнев меча проник в каждую часть его существа, смешиваясь с его собственным гневом. В который раз Ричард посвящал себя волшебству, которым он владел и от которого зависел.
Наполненный силой меча, он жаждал найти источник угрозы и положить ей конец.
Было время, когда опасение и неуверенность заставляли его сопротивляться силе, исходящей от древнего магического клинка, но он давно научился входить в экстаз ярости. Он научил этот магический гнев подчиняться своему желанию. Это была та сила, которую он и направил к своей цели.
В прошлом были те, кто жаждал власти меча, но в своей слепой жажде того, что принадлежало другим, они игнорировали те опасности, которые подстерегают при использовании такого оружия. Вместо того, чтобы стать властелинами магии, они становились рабами оружия, его гнева и их собственной неуемной жадности. Были и такие, кто использовал власть оружия во зло. Это не было ошибкой клинка. Использование меча для доброго или злого дела было сознательным выбором, сделанным владельцем меча, и вся ответственность лежала на нем.
Промчавшись через стену ветвей, кустов и виноградных лоз, Ричард остановился на краю поляны, где лежали павшие несколько дней назад солдаты. С мечом в руке, он глубоко вдохнул пахнувший смертью воздух, чтобы отдышаться.
Осмотрев причудливую картину, открывшуюся перед ним, он осознал весь ужас того, что увидел.
Всюду лежали мертвые вороны. Не просто убитые - разорванные на куски. Все смешалось – крылья, головы, куски тел. Перья, словно черный снег усыпали гниющие трупы.
В первый момент замерший, как от шока, Ричард уже знал, что он искал не это. Через поле сражения он устремился к просветам среди деревьев и к пригорку, туда, где его ждали люди Виктора.
Пока он бежал, гнев меча постепенно переходил в него, заставляя забыть, что он устал, задыхается, нездоров, и готовя его к битве. В этот момент единственным, что имело для Ричарда значение, было поскорее добраться до отряда, точнее отвести угрозу от своих людей.
В убийстве тех, кто служил злу, был безусловный восторг. Самым страшным злом было зло, рядящееся в одежды святости. И разрушение такого зла было праздником, победой жизни, уничтожение тех, чье существование отрицало жизнь других, не разделявших такие взгляды.
Обязательным требованием для использования Меча Истины был гнев. Гнев притуплял ужас перед убийством, помогал преодолеть естественной нежелание убивать, оставляя лишь чистую необходимость совершить истинное правосудие.
Первым, что привлекло внимание Ричарда, когда он выбежал из густого березняка, был клен, под которым остался ждать отряд. На нижних ветках совсем не было листьев, словно через лес пронесся ураган. Там, где недавно росли молодые деревца, теперь остались только покореженные пеньки. Толстые ветви, влажные листья и сосновая хвоя были разбросаны вокруг. Огромные зубчатые осколки стволов деревьев торчали вверх как копья на поле боя.
Ричард не сразу уловил смысл картины, представшей его глазам на месте огромного кленового дерева. То, что было окрашено во все оттенки зеленого цвета, то ли пыльно-зеленое, желтоватое или богатого изумрудного оттенка, теперь все это было покрыто кроваво-красным.
Ричард стоял, задыхаясь, пытаясь успокоить бешеный стук сердца, стараясь определить, что произошло. Он всматривался в сумрак леса, ища там любое движение. Одновременно он изо всех сил пытался разобраться в том хаосе, который он видел перед собой.
Кара выскользнула из леса и встала слева от него готовая к борьбе. Минуту спустя Виктор остановился справа с напряженно зажатой в кулаке булавой. Никки бежала сзади, на первый взгляд она не была вооружена, но Ричард ясно ощущал, как воздух вокруг нее словно потрескивает от ее магической силы, готовой в любой момент быть выпущенной на свободу.
- Милосердные духи, - шептал кузнец. Его булава с шестью шипами, смертельное оружие, которое он сделал собственными руками, приподнялась в его руке, когда он осторожно двинулся вперед.
Ричард своим мечом преградил ему дорогу, запрещая двигаться дальше. Ощутив грудью лезвие меча, кузнец неохотно остановился, подчиняясь молчаливому приказу.
Картина, поначалу сбившая их с толку, наконец, стала невероятно отчетливой. Человеческая рука, все еще покрытая коричневой фланелью рубашки, лежит в зарослях папоротника у ног Ричарда. Чуть поодаль стоит ботинок с торчащим из него зазубренным обломком кости, разорванными сухожилиями и мышцами. В зарослях кизила чуть в стороне лежит часть туловища, сквозь разорванную плоть видны часть позвоночника и белые кости ребер. В том месте, где они в последний раз видели сидящих товарищей, разбросаны розовые ошметки внутренностей. Рваные куски волос и кожи усеяли камни, траву и кусты вокруг.
Ричард не мог даже представить, какая сила могла привести к такому отвратительному результату.
Догадка была как удар. Он через плечо оглянулся на Никки. – Сестры Тьмы?
Никки медленно кивнула головой, осматривая место резни. – Узнаю некоторые признаки. Это один из способов, которым они убивают.
Ричард не знал, успокаивает эта новость или нет.
Медленно, осторожно он шагнул вперед посреди все еще истекающих кровью останков. Это не было похоже на сражение; не было следов от ударов мечей или топоров, ни одна стрела, ни одно копье не отмечали поле битвы. Ни одна часть тела, ни один искореженный мускул не были сокращены. Каждый кусок выглядел так, словно был просто оторван от целого, к которому принадлежал.
Вид был столь ужасающий, столь непостижимый, что не вызывал даже отвращения. Ричард пытался осмыслить, как возможно такое опустошение – не только людей, но и места, где они были. Сквозь кипение магического гнева меча он чувствовал мучительное горе, но если остановить гнев было в его власти, то горе он остановить был не в состоянии. И он знал, что горе это будет только расти. Но прямо сейчас он ничего не хотел так, как настигнуть того – или то - кто совершил все это.
- Ричард, - раздался сзади шепот Никки, - думаю, нам лучше убраться отсюда.
В ровном, спокойном тоне ее голоса была тревога.
Наполненный гневом меча, зажатого в кулаке, и собственной страстной ненавистью от того, что увидел, он игнорировал ее слова. Если хоть кто-то еще жив, он должен его найти.
- Никого не оставили, - бормотала Никки, словно отвечая на его мысли.
Если бы еще оставалась угроза, он узнал бы это.
- Кто мог сделать такое? – шептал Виктор, тоже явно не заинтересованный в отъезде, пока не найдет виновников.
- Человек не мог сделать такое, - спокойно и обвиняющее ответила Кара.
Ричард ступал очень тихо, он словно ощущал вес тишины, покрывавшей лес. Не было слышно ни единого крика птицы, ни гудения жука, ни крика белки. Тяжелое пасмурное небо и дождь только добавляли густоты и плотности этой жуткой тишине.
Кровь стекала с ветвей и листьев, покрывала траву. Кровью были обрызганы стволы деревьев, она стекала сквозь кору, словно деревья медленно истекали кровью. Безоружные руки, пальцы, открытые и слабые, лежали на склоне холма, вперемешку с крупными кленовыми листьями.
Ричард узнал их собственные следы, тут он, Никки, Кара и Виктор прошли еще совсем недавно. Многие из останков лежат в девственном лесу, куда ни один из них уйти не мог. На месте резни не было никаких особенных следов, хотя были места, где земля была словно разорвана. Некоторые разрывы проходили прямо через толстые корни.
Присмотревшись внимательно, Ричард понял, что глубокие раны на земле были местами, где люди были разорваны с такой силой, что это повредило место, где они стояли. В некоторых местах на концах расколотых корней еще остались частички плоти.
Кара ухватила его за одежду на плече, пытаясь вернуть его назад. – Лорд Рал, я хочу, чтобы вы ушли отсюда.
Ричард высвободил плечо из ее пальцев. – Тихо.
Он тихо ступал среди останков, в его сознании звучали бесчисленные голоса тех, кто владел мечом в прошлом.

Предыдущая страница 3 Следующая страница


Девятое правило волшебника или Огненная цепь 4

Не сосредоточивайся на том, что ты видишь, что уже сделано. Следи за тем, почему это случилось, и что еще может случиться. Сейчас время для бдительности.
Ричард едва ли нуждался в таком предупреждении. Он сжал рукоять меча с такой силой, что чувствовал надпись «Истина», выложенное тонкой золотой нитью. Слово словно впилось в его ладонь и кончики пальцев.
У своих ног он увидел голову, смотревшую на него из куста сумаха. На лице застыло выражение немого крика. Ричард знал его. Его звали Нури. Все, чему научился этот молодой человек, все, что он испытал, все, что планировал, мир, который он начал создавать для себя, было окончено. Для всех этих людей мир кончился. Единственная жизнь, которая была у них, ушла навсегда.
Агония этой ужасной потери, безысходная окончательность, которые угрожают затопить его горем, заглушив даже гнев меча. Всех этих мужчин кто-то любит, беспокоится о них, ждет их возвращения. Каждого из них кто-то будет оплакивать, страдание навсегда отравит чьи-то жизни.
Ричард заставлял себя идти дальше. Теперь не было времени для огорчения. Сейчас необходимо найти виновника и совершить правосудие и возмездие прежде, чем у них будет возможность проделать это еще раз с кем-то еще.
Ричард осматривал лес вокруг, но как ни искал, он не смог обнаружить ни единого целого человеческого тела – вся местность, где ждал отряд, была засыпана останками. В ближайшем лесу тоже были останки тел, как если бы некоторые из людей пытались бежать. Но ни один из них не смог уйти далеко. Пока Ричард двигался между деревьями, ища любые следы, которые могли бы помочь ему понять, кто же убил этих людей, краем глаза он следил за тенями в отдалении. Он видел следы людей, которые пытались бежать, но он не видел никаких следов тех, кто бы преследовал их.
Он обошел древнюю сосну, на расколотой ветке которой вниз головой висела верхняя половина тела человека. Она была как раз над головой Ричарда. То, что осталось от безоружного туловища зацепилось за сломанную ветку, словно мясо за крюк. На лице застыло выражение непередаваемого ужаса. Поскольку тело висело вниз головой, было ощущение, что волосы поднялись и застыли, будто от испуга.
- Добрые духи, - прошептал Виктор. Гнев исказил его лицо. – Это Ферран.
Ричард осмотрелся, но в тени не было никакого движения. – Что бы тут ни произошло, я не думаю, чтобы кто-нибудь мог убежать. – Он заметил, что на земле, куда капала кровь Феррана, не было никаких следов.
Так же, как не было следов Кэлен.
Боль, ужас, предположение, что такое же могло случиться с Кэлен, заставила задрожать его колени. Даже гнева меча было недостаточно, чтобы оградить его от такой боли.
Сзади к нему наклонилась Никки. – Ричард,- произнесла она тихим шепотом, - мы должны уходить.
Кара наклонилась рядом с Никки. – Я согласна.
Виктор взялся за свою булаву. – Мне нужны те, кто это сделал. – Его рука сжимала рукоять так, что суставы побелели. – Ты можешь выследить их? – спросил он Ричарда.
- Не думаю, что это хорошая идея, - сказала Никки.
- Хорошая или нет, - ответил обоим Ричард, - я не вижу никаких следов. Он смотрел в синие глаза Никки. – Может, попробуешь убедить меня, что это мне тоже показалось.
Она не отвела глаз, но и на вызов тоже не ответила.
Виктор пристально смотрел на Феррана. – Я обещал его матери, что присмотрю за ним. Что я теперь скажу его семье? Слезы бессилия и гнева блестели в его глазах, когда он указал булавой назад на другие останки. – Что я скажу их матерям, женам и детям?
- Что их убило Зло – ответил Ричард. – Что ты не будешь знать отдыха, пока не свершится правосудие. Пока они не будут отомщены.
Виктор кивал, его гнев слабел, теперь его голос заполняло страдание. – Мы должны похоронить их.
- Нет, - сказала Никки с мрачной силой. – Я понимаю, что вы хотели бы позаботиться о них. Но ваши друзья больше не здесь, среди этих частей растерзанных тел. Ваши друзья – теперь с добрыми духами. Что до нас – наша задача не присоединиться к ним.
Гнев Виктора вспыхнул снова. – Но мы должны…
- Нет, - отрезала Никки. – Оглянитесь. Это было кровавое безумие. Мы не должны попасть в ловушку. Мы не можем ничем помочь этим людям. Мы должны уходить.
Прежде чем Виктор начал спорить, Ричард наклонился к колдунье. – Что ты знаешь об этом?
- Я уже предупреждала, Ричард, что нам нужно поговорить. Но сейчас не время и не место, чтобы делать это.
- Согласна, - рыкнула Кара. – Мы должны уходить.
Переведя взгляд от останков Феррана на кровавый беспорядок возле клена, Ричард внезапно почувствовал ощущение подавляющего одиночества. Кэлен была нужна ему до боли. Он хотел ее поддержки, ее надежности. Было невыносимым мучением не знать, жива она или нет.
- Кара права. – Никки настойчиво захватила руку Ричарда. – Мы мало знаем о том, что нам противостоит. Но что бы эти ни было, ты с твоим мечом так же не можешь защитить нас от этого, как и я. Если оно все еще находится поблизости, здесь в этом лесу, сейчас не время сражаться с ним. Мы должны отомстить, должны свершить правосудие. А для этого мы должны быть живыми.
Тыльной стороной руки Виктор стер со щеки слезы горя и гнева. – Очень не хочется признавать это, но, думаю, Никки права.
- Это нечто искало вас, лорд Рал, - сказала Кара. – Я не хочу, чтобы вы были тут, если оно надумает вернуться.
Ричард вдруг заметил, что каким-то образом Кара в ее красной коже больше не казалась неуместной в этом лесу. Теперь ее одежда уже сочеталась со всей окружающей кровью.
Все еще не готовый оставить поиски того, что убило людей, чувствуя поднимающуюся в душе темную тревогу, Ричард, нахмурившись, глядел не Морд-Сит. – Что заставляет тебя думать, что оно искало меня?
- Я уже сказала, - сквозь сжатые зубы ответила Никки, поддерживая настойчивость Кары, - что сейчас не время и не место, чтобы обсуждать это. Тут мы ничего не добьемся. Мы уже ничем не можем помочь этим людям.
Не можем помочь. Так же, как не можем помочь Кэлен? Он не мог позволить себе даже подумать об этом.
Он посмотрел на север. Ричард не знал, где ее искать. То, что камень, который был сдвинут с места находился к северу от их лагеря, вовсе не означало что тот, кто захватил Кэлен пошел в том направлении. Возможно, они пошли севернее, просто чтобы избежать встречи с Виктором и его отрядом, а заодно и с солдатами, охраняющими обоз. Вероятно, они всего лишь хотели остаться неузнанными, пока не отошли подальше. Потом они могли пойти куда угодно.
Но куда?
Ричард понимал, что ему нужна помощь.
Он пытался обдумать, кто мог бы помочь в таком деле. Кто бы поверил ему? Мог бы поверить Зедд, но Ричард сомневался, что его дедушка сможет предложить ту помощь, которая нужна в таких обстоятельствах. Он сейчас очень далеко, да и способностей Зедда недостаточно, чтобы справиться с этой непростой задачей.
Кто захотел бы помочь, и знал бы как это сделать?
Ричард резко повернулся к Виктору. – Где нам найти лошадей? Нам срочно нужны лошади. Где ближайшее место?
Такой вопрос застал Виктора врасплох. Он подвесил булаву к поясу, другой рукой вытер со лба дождевые капли, обдумывая вопрос. Его брови поползли вверх. - Алтур`Ранг, вероятно, ближе всего, - ответил он после минутного раздумья.
Ричард вложил меч обратно в ножны. – Идем, мы должны поспешить.
Довольная его решением, Кара слегка подтолкнула его в направлении Алтур`Ранга. В глазах Никки мелькнуло подозрение, но она была так довольна, его отъездом из этого леса смерти, что даже не стала спрашивать, зачем ему понадобились лошади.
Забыв об усталости, четверо спутников оставили товарищей, которым уже не могли ничем помочь. Подавленные тем, что вынуждены оставить их в таком состоянии, они тем не менее осознавали, что остаться и похоронить всех этих людей было бы слишком опасно. Похороны были слишком большим риском для их жизни.
Гнев угас, как только меч оказался в ножнах. Место гнева заняла сокрушительная боль, скорбь по мертвым. Лес, казалось, плачет вместе с ними.
Но всего хуже был страх за то, что могло случиться с Кэлен. Если она в руках этого зла…
- Думай о решении, - напомнил себе Ричард.
Чтобы ее разыскать, ему понадобится помощь. Чтобы получить помощь, ему нужны лошади. Это было первым шагом к решению проблемы. У них была еще половина светлого времени суток. И он не намерен потратить впустую ни одного мгновения.
В изматывающем темпе Ричард повел их через густой лес. Никто не жаловался.

Глава 7 (MagG)

В сгущающихся сумерках Ричард и Кара, использовали крепкие, как проволока, корни сосны, чтобы связать тонкие стволы. Виктор и Никки на густо заросшем деревьями склоне собирали ветви бальзамина. Ричард придерживал деревья вместе, пока Кара связывала их корнями, похожими на веревку. Ричард обрезал излишек корня, чтобы использовать в другом месте, и сунул нож обратно в чехол на поясе. Надежно скрепив стволы под укрытием скального выступа, он начал выстилать землю ветвями бальзамина. Пока он выстилал мягкое основание, Кара укрепляла выбившиеся ветки, чтобы удержать их вместе. Виктор и Никки таскали все новые и новые охапки мягких ветвей.
Участок под нависающей скалой был достаточно сухим, жаль только, что недостаточно большим. Навес расширял убежище, давая достаточно места, чтобы можно было лечь. Без огня было не слишком тепло, но, по крайней мере, сухо.
Весь день шел дождь, медленный и непрерывный. Пока они двигались, им было достаточно тепло, но теперь, когда они остановились на ночевку, холод непреклонно начал охватывать их. Даже в не слишком холодную погоду влажность высасывает из человека необходимое тепло, лишая его сил. Ричард знал, что даже не очень холодная, но влажная погода могла достаточно остудить тело, чтобы истощить, или даже убить человека.
Учитывая, как мало спали в последние три дня Никки и Кара, принимая во внимание свое собственное ослабленное состояние, Ричард признавал, что сухое и теплое место для отдыха просто необходимо, или они все окажутся в беде. А он не мог позволить ничему задерживать его.
В течение всего дня и части вечера они в неизменном быстром темпе двигались к Алтур`Рангу. После зрелища зверской резни, ни у кого из четверых не было аппетита, но они все понимали, что им необходимо поесть, чтобы сохранить силы для путешествия, поэтому, пробиваясь по бездорожью через дикую местность, они на ходу жевали вяленое мясо и сухари.
Ричард был настолько измучен, что едва мог стоять. Чтобы хоть как-то сократить путь, а заодно избежать нежелательных встреч, он вел своих спутников через густую чащу, где невозможно было найти никаких дорог. Это было изнурительное путешествие. У него болела голова. У него болела спина. У него болели ноги. Если бы они вышли рано утром и поддерживали такой же напряженный темп, они могли бы достичь Алтур`Ранга еще через день пути. А уж после того, как они раздобудут лошадей, их путешествие будет легче и быстрее.
Он сожалел, что должен уходить так далеко, но пока он не представлял, что еще может сделать. Он не мог осмотреть все леса в округе, но, во всяком случае, когда он найдет еще один камень, который был бы сдвинут так же, он может получить подсказку, в каком направлении увели Кэлен. Он может никогда не найти второй такой камень, и вообще не было никакой уверенности, что это направление приведет его к Кэлен. Кто бы ни захватил ее, он всегда может изменить свой путь, не сдвинув по пути ни одного камня.
Их следы пропали. Ричард не знал никакого способа выследить кого-то, когда магия заставила следы исчезнуть. Дар Никки не был в состоянии помочь. Бесцельное блуждание ничего не решит. Неохотно покидая места, где он нашел след Кэлен, Ричард все же понимал, что другого выбора у него нет. Он должен пойти за помощью.
Погруженный в свои мысли, он машинально занимался сооружением убежища на ночь. В закатном свете Кара, обеспокоенная его состоянием, наблюдала за ним краем глаза. Похоже, она каждую минуту ждала, что он упадет, и намеревалась поддержать его.
Во время работы Ричард подумал, что вполне вероятно, если солдаты Имперского Ордена будут искать их в лесу. В то же время, он предполагал, что то, что убило людей Виктора, могло тоже преследовать их. Он обдумывал, какие еще мог бы принять меры предосторожности и размышлял, как он мог бы сразиться с тем, что способно на такое насилие.
Но одновременно со всем этим он упрямо пытался думать, где может быть Кэлен. Он перебрал в уме все, что мог вспомнить. Он размышлял, действительно ли она была ранена. Он ломал голову над тем, что он, возможно, сделал неправильно. Он представлял, как она, должно быть, испугана и встревожена, задаваясь вопросом, почему он не приходит, чтобы спасти ее, и успеет ли он прийти вовремя, прежде чем похитители убьют ее.
Он изо всех сил пытался выбросить из головы грызущее опасение, что она уже может быть мертва.
Он старался не думать о том, что могли сделать с ней в плену. Такая судьба могла быть бесконечно более ужасной. Джегань имел достаточно причин желать, чтобы она жила как можно дольше; только живые могут чувствовать боль.
В самом начале Кэлен удалось разрушить амбициозные планы Джеганя и иногда даже наносить ему поражения. Первая экспедиция армии Имперского Ордена в Новом Мире, в числе прочих вырезала всех жителей галеанского города Эбиниссии. Кэлен наткнулась на ужасные следы набега вскоре после того, как это обнаружил отряд галеанских новобранцев. В своем слепом гневе эти мальчики решили отомстить и собирались атаковать вражеских солдат, чья численность в десять раз превышала их собственную. Молодые воины готовы были погибнуть на поле боя, но настигнуть солдат, которые мучили, изнасиловали и убили их любимых.
Кэлен натолкнулась на новобранцев во главе с капитаном Бредли Райаном прямо перед тем, как они намеревались вступить в бой по плану из учебника, бой, который – поняла она – будет для них последним. В их отважной неопытности они были убеждены, что могут одержать победу, несмотря на то, что противник значительно превосходит их по численности.
Кэлен знала, как сражаются опытные солдаты Имперского Ордена. Также она знала, что если позволит этим новичкам воплотить в жизнь их план, они все погибнут в этой беспощадной мясорубке. В результате их близоруких представлений о справедливой и славной войне, имперские солдаты продолжат убивать и грабить невинных людей, не встречая сопротивления.
Кэлен приняла на себя командование новобранцами, но прежде постаралась развеять их иллюзии относительно возможности войны по законам чести и справедливости. Она заставила их понять, что единственная цель войны – убивать захватчиков. Не имело значения, каким способом галеанцы будут добиваться этого, важно было лишь то, что они готовы на это. В таком способе ведения войны не было никакой славы, это было лишь возможностью выжить. Они убивали ради жизни. Кэлен научила мальчишек-новобранцев тому, что им необходимо было узнать о противостоянии противнику, превосходящему их численностью, и под ее руководством они превратились в мужчин, которым оказалось под силу справиться с этой жестокой задачей.
Ночью, перед тем как послать молодых людей в бой, Кэлен одна пробралась во вражеский лагерь и убила их волшебника и нескольких командиров. На следующий день те пять тысяч молодых людей сражались на ее стороне, следовали ее инструкциям, учились у нее и, хотя понесли в той битве ужасные потери, но, в конечном счете, уничтожили пятидесятитысячную армию Имперского Ордена. История знает мало деяний, подобных этому.
Это был первый из многих ударов Кэлен в борьбе в Джеганем. В ответ он послал за ней наемных убийц. Они потерпели неудачу.
В отсутствие Ричарда, когда Никки увела его в сердце Древнего Мира, Кэлен присоединилась к Зедду и армии Д’Харианской империи. Она нашла их удрученными и потерянными после трехдневного сражения. Вместо Ричарда вооруженная Мечом Истины, Мать-Исповедница повела армию в немедленную контратаку, застав врага врасплох и утопив его в крови. Она вернула азарт и уверенность силам Д’Хары. Она вдохновила их на борьбу. Люди капитана Райана присоединились к ней в борьбе против вторжения орд Джеганя. В течение почти года, когда Кэлен командовала войсками Д’Харианской империи, они вдребезги разбили планы Джеганя стремительно подчинить себе Новый Мир. Она не давала войскам Ордена ни дня передышки. Она помогала разрабатывать планы, в результате которых армии Джеганя потеряли сотни и тысячи солдат.
Тактика Кэлен изматывала Имперский Орден, задерживала его и мешала быстро захватить Эйдиндрил. Зимой она организовала эвакуацию жителей Эйдиндрила, которые ушли с основными силами в Д`Хару. Силы д`харианцев перекрыли проходы и сдерживали Имперский Орден, не давая ему захватить Д`Хару и завершить введение по всему Новому Миру зверских законов Братства Ордена.
Больше чем Кэлен Джегань ненавидел только Ричарда. Последний раз Сноходец послал против них чрезвычайно опасного волшебника по имени Николас. Ему почти удалось захватить Ричарда и Кэлен.
Ричард знал, что приходится выносить пленникам Ордена. После него Джегань больше всего хотел бы заполучить в свои лапы Мать-Исповедницу
Император уже припас для Кэлен самую чудовищную и отвратительную пытку. Никакие расстояния не остановят его в стремлении добраться до нее.
Ричард осознал, что давно уже стоит неподвижно, сжимая в дрожащих пальцах ветки бальзамина. Кара молча наблюдала за ним. Он опустился на колени и опять принялся укладывать ветви. Все его усилия были сосредоточены на попытке выбросить из головы эти ужасные мысли. Кара тоже вернулась к своему занятию. Он же постарался сосредоточиться на оборудовании их убежища. Чем скорее они лягут спать, тем более отдохнувшими будут, когда проснутся, тем быстрее смогут продвигаться вперед.
Хотя они старались двигаться в стороне от любых дорог, и на пути им не попадалось ничьих следов, Ричард все еще не хотел разжигать огня, чтобы вражеские разведчики не могли выследить их. Конечно, в дождь трудно увидеть дым от костра, но в такую погоду дым перемещается низко над землей и любой патруль Имперского Ордена в состоянии почувствовать запах дыма. Такая возможность была достаточно реальной, поэтому никто не настаивал на разведении огня. Намного лучше было померзнуть, чем подвергнуться новому нападению и снова отстаивать свою жизнь.
Никки подтащила охапку ветвей бальзамина поближе к Ричарду, пока он продолжал сооружать навес. Никто не произнес ни слова, опасаясь, что нечто, убившее их товарищей, могло быть рядом, скрываясь среди углубляющихся теней, выслеживая их четверку, ожидая пока они уснут в своем укрытии из ветвей бальзамина.
Первый день их путешествия к Алтур`Рангу был скорее похож на бегство ради спасения жизни. Но то, что убило отряд Виктора, не преследовало их. По крайней мере, Ричарду считал именно так. Не мог же он, в самом деле, думать, что нечто, имевшее силу убить стольких людей таким зверским способом, не могло бы догнать их, если бы следило за ними. Особенно нечто, заполненное безумием крови, как описала это Никки.
Кроме того, находясь в лесу, Ричард всегда чувствовал, если рядом были животные, и, как правило, он знал, если рядом были люди. Если бы отряд Виктора остановился чуть ближе от стоянки Ричарда, Кэлен и Кары, он знал бы, что они там. Он также остро чувствовал, если кто-то преследовал его, или следил за ним. В качестве лесного проводника ему не раз доводилось искать заблудившихся людей. Иногда он с другими проводниками устраивали соревнования, выслеживая друг друга. Ричард знал, как проследить за кем-то, кто следит за ним.
Однако сейчас это был не вопрос подозрения, что кто-то может следовать за ними, это было больше чувство леденящего страха, как будто их преследует смертельно опасный призрак, обезумевший от крови. Это опасение и заставляло их бежать. Он также понимал, что часто бегство жертвы само по себе заставляет хищника атаковать.
Тем не менее, Ричард осознавал, что это может быть игрой воображения, заставляющей его чувствовать горячее дыхание преследователей. Зедд учил, что всегда важно понять, почему ты испытываешь определенные чувства, а потом решать, вызваны эти чувства чем-то, что действительно требует внимания или нет. Кроме ощущения опасности, вызванного жестокостью совершенной резни, Ричард не видел других свидетельств преследования, поэтому старался держать эмоции под контролем.
Однако самой большой угрозой оставался страх. Он заставляет людей совершать необдуманные поступки, которые часто ввергают их в неприятности. Под действием страха люди не в силах трезво мыслить. Когда же они прекращают думать, они часто поступают глупо.
В юности Ричарду доводилось искать людей, потерявшихся в лесах вокруг Хартленда. Одного мальчика он искал в течение двух дней, тот бежал в темноте пока, в конце концов, не упал с утеса. К счастью падение не было долгим. Ричард нашел его у подножия крутого холма с раненой лодыжкой, которая сильно распухла, но не была сломана. Мальчик очень замерз, устал и был напуган. Он очень обрадовался, увидев Ричарда, и крепко держался за его шею всю дорогу до дома.
Есть сколько угодно способов погибнуть в лесу. Ричард слышал о людях, на которых напал медведь или пума, которых укусила змея. Но он никогда не мог вообразить такое, что убило людей Виктора. Он никогда не видел ничего подобного. Он знал, что это не были солдаты. Он предполагал, что это могло быть использование жуткой магической силы для уничтожения людей, но не считал, что это все объясняет.
Тогда он понял, что думает об этом нечто, как о звере.
Независимо от того, что убило тех людей, как только они двинулись в путь, Ричард принял меры предосторожности. Они двигались по руслам ручьев, пока не прошли достаточное расстояние от места резни. Он делал все возможное, чтобы вести их через быстрые водные потоки, стараясь меньше двигаться по ровной земле, чтобы труднее было выследить их. Не раз в течение дня он заставлял их лезть по голой скале или по руслу реки, причем делать это способом, максимально затруднившим поиск их следов даже для отличного следопыта, который мог бы следовать за ними. Убежище тоже было устроено так, чтобы сливалось с окружающим лесом. Его было трудно заметить, если не подойти совсем близко.
Виктор подтащил тяжелую охапку ветвей бальзамина и положил его поближе к ногам Ричарда. – Принести еще?
Носком сапога Ричард потыкал груду ветвей, проверяя ее плотность, прикидывая размеры незастланного пространства. – Нет, думаю с тем, что принесет Никки, должно быть достаточно.
Никки сбросила свой груз рядом с Виктором. Ему казалось странным, что Никки выполняет такую работу. Даже перетаскивая охапки ветвей бальзамина, она имела королевский вид. Кара тоже была поразительно красива, но ее смелая манера держаться заставляла воспринимать ее совершенно естественно – сооружала ли она убежище в лесу или поднимала тяжелую булаву, чтобы убить врага. Никки же в лесу выглядела абсолютно неуместной – как будто она вот-вот начнет жаловаться на грязную работу и доставленные неудобства, хотя она никогда такого не делала. Она вообще не была склонна жаловаться, чего бы Ричард не просил ее сделать, только выглядела она совсем не приспособленной для такого занятия – ее вид был слишком благородным и величественным для перетаскивания ветвей и сооружения шалаша.
Теперь, когда она принесла достаточно веток бальзамина, нужных Ричарду, Никки спокойно стояла под каплями дождя, стекающими с ветвей деревьев, обхватив себя руками, вся дрожа. Пальцы Ричарда оцепенели от холода, пока он быстро связывал оставшиеся ветки. Он видел, как работала Кара, изредка засовывая руки подмышки, чтобы отогреть. Только Виктор никак не показывал, что замерз. Ричард подумал, что большую часть времени кузнеца согревает его негодование.
- Почему бы вам троим не поспать – сказал Виктор, когда Ричард пристроил последние ветки. – Я подежурю, если никто не возражает. Я не очень хочу спать.
По голосу, в котором слышался затаенный гнев, Ричард понял, что Виктор не сможет спать весьма долго. Он отлично понимал горе Виктора. На его месте он не один час провел бы, пытаясь думать о том, что он скажет матери Феррана и родным других своих товарищей.
Ричард понимающе положил руку на плечо Виктору. – Мы не знаем, что нам угрожает. Пожалуйста, разбуди нас, если услышишь или увидишь что-то необычное. И не забудь забраться внутрь и поспать; завтра будет долгий путь. Мы все должны быть сильными.
Виктор кивнул. Ричард наблюдал, как кузнец накинул на плечи плащ, перед тем, как схватиться за корни и виноградные плети, чтобы забраться на скалу над убежищем, откуда удобнее было наблюдать. Ричард задумался, что было бы, если бы Виктор остался с отрядом. Он вспоминал о расколотых деревьях, глубоких разломах в земле, сделанных с такой силой, что опрокинуло тяжелые камни и разорвало толстые корни. Он вспоминал разорванную кожаную броню, разбитые кости, разбросанные части тел, и был рад, что в момент нападения Виктора не было с его людьми. Даже тяжелая булава, мощное оружие кузнеца не смогло бы остановить то, что там произошло.
Никки прижала руку ко лбу Ричарда, проверяя нет ли лихорадки. – Ты должен отдохнуть. Сегодня ты охранять не будешь. Мы справимся втроем.
Ричард хотел возразить, но знал, что она права. Это не сражение, которое он должен выиграть, он просто кивнул, соглашаясь. Кара, готовая поддержать Никки в этом споре, снова высунула голову наружу через маленький просвет между ветками.
В сгущающейся темноте окружающие звуки стали перерастать в пронзительный треск. Теперь, когда постройка укрытия была закончена, этот шум стало трудно игнорировать. Весь лес стал казаться заполненным трескучими звуками. Никки, наконец, заметила это и замерла оглядываясь.
Она нахмурилась. – Что это? Что за звуки?
Ричард отщипнул со ствола пустую шкурку. Вокруг все деревья были покрыты этой бледной шелухой размером с палец.
- Цикады. – Ричард улыбнулся про себя легкому призраку того существа, что когда-то жило в шкурке, лежащей сейчас на его ладони. – Это остается после того, как они линяют.
Никки глянула на пустую кожицу в его руке и обвела быстрым взглядом других насекомых, цепляющихся за деревья. – Хотя большинство моей жизни прошло в городах, под крышами закрытых помещений, после отъезда из Дворца Пророков я много времени провожу под открытым небом. Эти насекомые необычны для леса; я не помню, чтобы раньше видела или слышала их.
- Ты и не могла. В последний раз, когда я их видел, я был ребенком. Этот вид цикад появляется из-под земли один раз в семнадцать лет. Сегодня первый день, как они начинают появляться. Они будут тут еще несколько недель, в это время они спариваются и откладывают яйца. Потом мы не увидим их еще семнадцать лет.
- В самом деле? – спросила Кара, втягивая голову назад. – Каждые семнадцать лет? – Мгновение она обдумывала услышанное, затем нахмурилась и глянула в сторону Ричарда. – Им лучше не мешать нам спать.
Из-за их количества, их звук оставляет незабываемое впечатление. Их песня перемещается в лесу, повышаясь и понижаясь, словно музыкальная волна. Тихой ночью их крики могут казаться оглушающими, но этот звук легко убаюкивает. Хотите – верьте, хотите – нет.
Удовлетворенная тем, что шумные насекомые не будут мешать ей спать, Кара снова высунула голову наружу.
Ричард вспоминал свое удивление, когда Зедд впервые показал ему этих необычных существ и рассказал об их семнадцатилетнем жизненном цикле. Для ребенка это было незабываемое впечатление. Зедд тогда сказал ему, что в следующий раз он их увидит, когда будет уже взрослым мужчиной. Пораженный Ричард тогда обещал себе, что когда в следующий раз встретит эти существа, он проведет больше времени, чтобы хорошенько рассмотреть их, пока они не спрятались обратно под землю.
На него накатила волна грусти и сожаления по тому невинному времени его жизни. В детстве возвращение цикад представлялось ему самым удивительным событием его жизни, и семнадцатилетнее ожидание казалось ему самой трудной задачей, которая предстояла ему в жизни. И вот они вернулись.
И теперь он был взрослым. Он бросил пустую шелуху.
Ричард снял мокрый плащ и следом за Никки заполз в их убежище, тщательно закрыв за собой вход. Толстый слой ветвей приглушил тонкое пение цикад. Непрерывное гудение навевало сон.
Он был доволен, что ветви бальзамина не пропускали дождь, и убежище оставалось если не теплым, то хотя бы сухим. Пол был застлан толстым слоем веток, так что у них будет относительно мягкая и сухая постель. Хотя дождь не проникал через навес, но влажный туман пронизывал все вокруг. Легкие облачка пара образовывались при каждом выдохе.
Ричард устал от сырости. После постройки убежища он был весь покрыт корой, иглами и грязью. Руки были липкими от древесного сока. Он не помнил, чтобы когда-нибудь еще был таким несчастным от ощущения грязи и песка, налипших на влажную одежду и кожу. Но, по крайней мере, от сосновой хвои и листьев бальзамина стоял приятный запах.
Он сожалел, что не может принять горячую ванну. Он молился, чтобы Кэлен было сухо, тепло и безопасно.
Как бы ни был он утомлен, как бы ни убаюкивало его пение цикад, были вещи, которые необходимо было обдумать. Это было важнее сна, важнее его простого детского удивления.
Он должен был выяснить то, что знала Никки о причинах гибели отряда Виктора. Слишком многое было с этим связано, чтобы просто отмахнуться от этих мыслей. Битва произошла там, где за несколько дней до того останавливались Ричард, Кэлен и Кара. Что еще важнее, те, кто убил их товарищей не оставили никаких следов, по крайней мере таких, которые он мог бы обнаружить. Не считая того сдвинутого камня, Ричард, как ни искал, не смог найти никаких следов Кэлен или ее похитителей.
Прежде чем уснуть, Ричард решил с помощью Никки непременно разобраться в том, что же убило их людей.

Глава 8 (Jane)

Ричард развязал ремни на своем спальном мешке и развернул его в узком пространстве между двумя другими.
- Никки, там, где были убиты наши люди, ты сказала, что это было кровавое безумие. – Он прислонился к скале, образовавшей стену их убежища. – Что ты имела в виду?
Никки поднялась и села на своем одеяле, справа от него. – Мы видели бойню. Разве это не очевидно?
Он предполагал, что были причины так говорить. Ему никогда не доводилось видеть ничего, что могло бы вызвать подобную ярость. Тем не менее, он отлично понимал, что Никки знает об этом гораздо больше.
Кара устроилась слева от него. – Говорю же, - сказала она Никки, - я не думаю, что он знает.
Ричард прищурился, переводя пристальный взгляд с Морд-Сит на колдунью. – Знает что?
Никки запустила пальцы во влажные волосы, откидывая их назад. Она выглядела слегка озадаченной. – Ты же говорил, что получил письмо, которое я тебе посылала.
- Получил. – Он мысленно вернулся назад. Несмотря на усталость и волнение, он старался вспомнить то, что было в письме Никки – кое-что о Джегане, о том, что он создает оружие из людей. Твое письмо очень помогло нам в нашем тогдашнем положении. Я оценил твое предупреждение о попытках Джеганя создавать из одаренных людей оружие; Николас Скользящий был очень неприятным примером его опытов.
- Николас, - закрывая плечи одеялом, Никки словно выплюнула имя. – Он всего лишь блоха на волчьем хвосте.
Если Николас был лишь блохой, Ричард очень надеялся никогда не столкнуться с волком. Николас Скользящий был волшебником, которого Сестры Тьмы наделили нечеловеческими способностями. Считалось, что искусство такого превращения, если и было возможно в древности, теперь было утеряно, поскольку требовало совместного применения, как Магии Приращения, так и Магии Ущерба. Волшебники такой силы, обладающие обеими сторонами магии, рождались очень редко. До появления на свет Ричарда, магов с таким даром не рождалось более трех тысяч лет
Но среди магов были такие, кто, не обладая от рождения Магией Ущерба, все же смогли научиться пользоваться ею. Одним из них был Даркен Рал. Ходили слухи, что он продавал чистые детские души Владетелю подземного мира в обмен на возможность использовать Магию Ущерба.
Ричард предполагал, что в обмен на клятвы, принесенные владетелю, Сестры Тьмы получали знание Магии Ущерба, которое они могли передать своим тайным ученикам.
После падения Дворца Пророков Джегань захватил многих из Сестер Света, да и Сестер Тьмы тоже, но их становилось все меньше. Из того, что Ричард узнал, способности сноходца позволяли ему входить в разум человека и таким образом управлять им. У таких людей не оставалось ни одной мысли, ни одного действия, которое бы не было под контролем. Этот контроль был настолько полным, что ни одна самая сокровенная мысль не могла быть скрыта от наблюдения сноходца. Но хуже всего было то, что жертва никогда не знала, в какой момент Джегань находится в ее разуме, исследуя его.
Никки рассказывала, что частое посещение сноходца некоторых Сестер свело с ума. Ричард также знал, что через эту связь Джегань мог причинять мучительную боль и даже убивать. Таким способом Сноходец мог заставить Сестер делать все, что он пожелает.
С помощью древнего заклинания, созданного одним из предков Ричарда, те, кто поклялся в преданности лорду Ралу, были защищены от сноходцев древности. Вместе с остальными частями его дара, Ричард унаследовал эти узы, и они до сих пор охраняли преданных ему людей от вторжения вновь через столько лет рожденного сноходца, мешая захватить их умы и поработить их. Посвящение лорду Ралу, кажущееся на первый взгляд всего лишь странной формальностью, на самом деле было магическим ритуалом, который связывал лорда Рала и его подданных узами, защищающими их от сноходцев.
И Энн, аббатиса Сестер Света, и Верна, которую Энн назвала своей преемницей, пробирались в лагерь Имперского Ордена и пытались спасти Сестер. Пленницам предлагали защиту – все, что они должны были сделать, это принести в своих сердцах клятву верности Ричарду. Но они были настолько запуганы Джеганем, что не раз отказывались от шанса получить свободу. Не каждая могла попытаться вырваться из плена; ведь свобода требовала не только усилий, это был риск. Некоторые обманывали себя, предпочитая воспринимать свои цепи как защиту.
Никки, как многие Сестры Света и Тьмы, была в рабстве у Братства Ордена и Джеганя. Теперь все иначе, вместо этого теперь она разделяла любовь Ричарда к жизни. Ее преданность ему и тому, во что он верил, освободила ее из тисков сноходца, но главное – освободила ее от хомута того рабства, которое она носила всю свою жизнь. Ее жизнь принадлежала теперь только ей одной. Ричард считал, что этот факт придал нечто новое ее благородной осанке и решительным манерам.
- Я не дочитал письмо. – Допустил Ричард. – Прежде чем я смог закончить чтение, на нас напали солдаты, посланные Николасом, чтобы захватить нас. Я говорил тебе раньше – это было когда погиб Сабар. Во время боя письмо упало в огонь и сгорело.
Никки сгорбилась. – Добрые духи, - пробормотала она. – Я думала, ты знаешь.
Ричард устал, его терпение было на исходе. – Знаю – что?
Никки уронила руки. Глядя на него в полумраке, она устало вздохнула.
- Джегань использует захваченных Сестер Тьмы, чтобы создавать оружие из людей, как это было в ту большую войну. Многими способами, он ведь очень умен. Он использует все возможности, чтобы учиться. Он собирает книги везде, где проходят его войска. Я видела некоторые из них. Среди прочего, у него есть древние магические книги времен большой войны.
- Проблема в том, что хотя он обладает способностями сноходца и очень умен, он не обладает даром. Его понимание, что такое Хань, и как его нужно использовать – в лучшем случае теоретическое. Не слишком легко для неодаренного постигать такие вещи. У тебя есть дар, но на самом деле ты не знаешь, не можешь понять, как он работает. Джегань тоже не знает, как работает магия, поэтому он требует, чтобы магические вещи были сделаны просто потому, что он так пожелал, потому, что он великий император, и желает, чтобы его видения были воплощены в жизнь.
Ричард провел пальцем по брови, размазывая грязь. – Не надо недооценивать его. Возможно, он знает о том, что делает гораздо больше, чем ты представляешь.
- Что ты имеешь в виду?
- Может, я мало знаю о магии, но одна вещь мне известна – с помощью магии можно создавать искусственные формы. Допускаю, что из-за отсутствия магического опыта можно создать то, что считалось невозможным, или раньше не существовало.
Никки изумленно вытаращила глаза. – Ричард, не знаю, где ты мог услышать об этом, но такое невозможно.
- Я знаю, знаю. Кэлен тоже считает, что в этом я как ребенок. Она выросла среди волшебников, и многое знает о магии. Она тоже настаивала, что я неправ. Но это не так. Я делал такое раньше. Используя дар таким образом, я проходил через опасные и непроходимые магические ловушки.
Никки изучающее смотрела на него. Он внезапно понял почему. Вовсе не из-за того, что он сказал о магии. Он снова говорил о Кэлен. Женщине, которой не существовало, женщине, о которой он грезил. Выражение лица Кары выдавало ее молчаливое беспокойство.
- Так или иначе, - произнес Ричард, возвращаясь к теме разговора. – То, что Джегань не имеет дара, не значит, что он не может ничего придумать. Чего-то вроде подобного кошмару Николаса. Такое нестандартное мышление способно породить самые смертельные веши, для которых не может быть обычного объяснения. Я подозреваю, что древние волшебники создавали оружие из людей именно таким способом.
Никки была вне себя от таких детских рассуждений.
- Ричард, магия так не работает. Ты не можешь выдумать что-то, что хотел бы иметь, и тут же получить это. Магия подчиняется тем же законам природы, как и все остальное в этом мире. Прихоть не может придать форму куску дерева; ты сам должен вырезать из него то, что желаешь. Если тебе нужен дом, недостаточно пожелать, чтобы кирпичи и доски приняли форму жилища; ты должен использовать свои руки, чтобы создать что-то.
Ричард склонился к колдунье. – Да, но человеческое воображение делает конкретные действия не только возможными, но и эффективными. Большинство строителей рассуждает в терминах дворцов или сараев; они делают что-то так, как принято, именно потому, что так делали всегда. Большую часть времени они не хотят думать, поэтому они никогда не достигнут ничего большего. Они ограничиваются повторением того, что уже сделано, оправдываясь тем, что это единственно правильный способ потому, что так делалось всегда. Вот так и большая часть магов – повторяют то, что было сделано прежде, считая, что другого пути не может быть, просто потому, что все и всегда делали именно так.
- Прежде, чем будет построен великолепный дворец, кто-то должен оказаться настолько смелым, чтобы представить себе его во всей красе. Дворец не возникнет сам собой, пока люди будут пытаться построить сарай. Только сознательный акт созидания может превратить его в действительность.
- Воображаемое существование дворца не может нарушить ни одного из законов природы. Наоборот, человек, вообразивший этот величественный дворец, должен хорошо знать все о вещах, которые он будет использовать в строительстве. Если же знаний недостаточно, дворец рухнет. Он должен знать о материалах больше, чем тот, кто будет строить просто сарай. Это не вопрос желания, нарушающего законы природы, но вопрос нестандартного мышления, основанного именно на этих самых законах.
- Я вырос в лесах вокруг Хартленда и никогда не видел дворцов. – Ричард развел руки, словно желая показать ей все, что он увидел после отъезда из родных мест. – Пока я не увидел замок в Тамаранге, Замок Волшебника, Дворец Исповедниц в Эйдиндриле или Народный Дворец в Д`Харе, я даже представить не мог, что такие места могут существовать наяву. В то время это было выше возможностей моего воображения.
- И все же, даже притом, что я никогда не мог вообразить себе, что возможно построить все это, другие люди придумали и построили их. Я думаю, что одно из важных функций великих творений – то, что они вдохновляют людей.
Никки, казалось, была не только захвачена его объяснениями, но с серьезным интересом воспринимала его слова. – Ты хочешь сказать, что художественная форма может повлиять на магию?
Ричард улыбнулся. – Никки, ты не могла понять важность жизни, пока я не создал статую в Алтур`Ранге. Только когда ты увидела ее материальную форму, ты смогла, наконец, соединить воедино весь свой жизненный опыт, и, наконец, осознать ее значение. Произведение искусства тронуло твою душу. Вот что я имел в виду, говоря о важной функции великих творений – то, что они вдохновляют людей.
- А когда люди увидели красоту жизни, благородство человека, они начали действовать, чтобы стать свободными – сделали то, что совсем недавно считали невозможным. Поскольку народ Алтур`Ранга видел в статуе то, что может и должно быть, они решились противостоять тирании, разрушающей их жизни. Этого невозможно было бы достигнуть, копируя другие статуи или придерживаясь принятого в Древнем Мире правила, что человека нужно показывать слабым и безобразным. То, что изобразил я, было продиктовано моим видением красоты и благородства.
- Я не нарушал природу мрамора, который использовал, скорее я использовал саму природу камня, чтобы чего-то достичь. Я изучил свойства камня, изучил способы работы с ним, стремился понять, что я могу сделать с ним, чтобы добиться своей цели. Я добился, чтобы Виктор обеспечил меня самыми лучшими инструментами, которые позволили мне сделать работу так, как это должно было быть сделано. Таким образом, я воплотил в действительность то, что я хотел создать, то чего никогда не было прежде.
- Я думаю, что магия тоже может работать таким образом. Полагаю, с таких оригинальных идей началось когда-то создание оружия из людей. И когда, наконец, оно было создано, такое оружие было в значительной степени обязано своей эффективностью именно оригинальности идеи, тому, что прежде никто не представлял себе этого, или считал это невозможным. Во многих случаях противники в той войне должны были создавать с помощью магии все новые невиданные вещи, способные противостоять такому оружию. Чтобы спастись, они вынуждены были создавать противодействующее волшебство, их враги немедленно начинали работать над созданием нового кошмара. Если магическое творчество невозможно, тогда каким образом волшебники древности создавали таких людей-оружие. Ты не можешь утверждать, что они получили эти знания из книг, или из опыта предыдущих поколений; кто-то должен был первым выдвинуть такую идею и воплотить ее в жизнь.
- Я считаю, что Джегань снова проделывает такие вещи. Он изучил часть того, что происходило во время великой войны, узнал о том, какое оружие было тогда создано. Он вполне мог приказать воссоздать таких людей, как это было с Николасом, но, думаю, чаще он придумывает то, чего никогда еще не было, то, что выходит за пределы нормального воображения, а уж те, кто знает, как пользоваться магией, выполняют его приказы.
- Основным в такой работе является именно идея, которая и делает использование магической силы столь эффективным, так же, как плотников и каменщиков, строивших сарай, можно использовать на строительстве дворца. Вовсе не наличие определенных навыков требуется для строительства дворца, а общая идея, которая направит усилия определенных мастеров в нужном направлении.
Никки сосредоточенно кивнула, словно взвешивая его слова. – Пожалуй, твоя теория не такая дикая, как могло показаться на первый взгляд. Просто я никогда не сталкивалась с подобными рассуждениями. Я должна обдумать такую возможность. Возможно, ты – первый, кто, в самом деле, сможет представить себе образ мыслей Джеганя, да и древних волшебников тоже. Это объясняет множество вещей, которые не давали мне покоя все эти годы.
В словах Никки звучало уважение к идее, хоть и плохо ей знакомой, но которую она полностью поняла. Из тех, кто до сих пор говорил с Ричардом о магии, никто еще не воспринимал его идеи с таким понимающим интересом. Он чувствовал, что впервые кто-то действительно понял то, что он говорит.
- Ладно, - сказал он. – Я должен разобраться с созданиями Джеганя. Как я сказал, Николас был большой неприятностью.
В тусклом свете Никки мгновение изучала его лицо.
- Ричард, судя по тому, что я смогла узнать, - произнесла она мягким голосом, - Николас не был истинной целью Джеганя. Это была всего лишь тренировка.
- Тренировка! – Ричард откинул голову назад так, что ударился о стену. – Не знаю, Никки. Я не так в этом уверен. Николас Скользящий был грозным и своенравным созданием. Ты не знаешь, какие неприятности он нам доставил.
- Ты его победил. – Пожала плечами Никки.
Ричард мигнул в удивлении. – Ты хочешь представить его всего лишь как камень на дороге. Это не так. Говорю тебе, он был страшным существом, которое почти убило нас. Никки медленно покачала головой. – А я говорю тебе, пусть даже такой грозный, каким возможно и был Николас, он - не тот результат, которого добивается Джегань. Когда-то ты советовал мне не уступать сноходцу – так не поступай сейчас так же. Я никогда не считала Николаса противником, достойным тебя.
- То, что ты говорил о роли воображения в создании новых вещей, имеет смысл, особенно в этом случае. Это даже может объяснить кое-что. Их того немногого, чему меня научили, я предполагаю, что поначалу Николас был нужен только чтобы развить навыки Сестер, которым Джегань поручил создание оружия. Николас не был целью Джеганя, он – просто практика на пути к этой цели.
Поскольку число Сестер сокращается, такая практика стала безотлагательной. Но очевидно, у него все еще достаточно много Сестер, чтобы работать над созданием оружия.
Ричард чувствовал, что его руки покрываются гусиной кожей. Он начинал в полной мере осознавать то, что рассказывала Никки.
- Ты хочешь сказать, что создание Николаса было для Джеганя только способом обучения плотников, которые строят дом, прежде чем браться за что-то более сложное, например, дворец?
Никки вгляделась в него и улыбнулась. – Вот именно.
- Но он выделил Николасу войска, чтобы управлять захваченной землей и чтобы захватить нас.
- Это просто вопрос удобства. Джегань внушил Николасу потребность охотиться на вас, но только как часть испытания для своих дальнейших целей. Он действительно не ожидал, что у Скользящего появятся собственные амбиции. Император может ненавидеть тебя за то, что ты мешаешь его завоеванию Нового Мира, он может счесть тебя недостойным противником, он может считать тебя безнравственным язычником, достойным лишь смерти, но он достаточно умен, чтобы уважать твои способности. Это похоже на то, когда ты послал захваченного солдата, чтобы он убил Джеганя. Ты действительно не ожидал, что одинокий солдат сможет убить императора, которого тщательно охраняют, но в тот момент других идей у тебя не было, а у того солдата был хоть и маленький, но шанс. Кроме того, он не представлял для тебя никакой ценности, и его гибель была воспринята тобой как заслуженное для него наказание.
- То же самое и с Николасом. Он был магическим созданием, практикой на пути к чему-то большему. В плане Джеганя Николас не играл основной роли, поэтому его смерть не нанесла большого урона. Если бы Николас добился успеха – Джегань бы победил, а, убив Николаса, ты оказал ему услугу.
Ричард взъерошил рукой волосы. Он был ошеломлен смыслом того, что узнал. Он критиковал Никки за то, что она не видит всей картины происходящего, и вот он виновен в том же самом.
- Ну, хорошо, - спросил он. – Тогда как ты думаешь, Джегань мог бы вообразить что-то еще хуже, чем Николас Скользящий?
Крики цикад в этот момент казались подавляющими, агрессивными, словно они были врагами, окружающими его.
- Полагаю, он продвинулся вперед, и уже создал это. – Сказала Никки с тихой окончательностью. Она накинула одеяло на плечи и держала его рукой, закрывая горло. – Я думаю, что те люди в лесу встретились именно с этим.
В наступающей темноте Ричард наблюдал за ее выражением. – Что ты знаешь об этом создании Джеганя?
- Немного, - признала Никки. – Одна из моих бывших Сестер шепнула несколько слов, уезжая в путешествие.
- Путешествие?
- В мир мертвых.
Тон ее голоса, взгляд, смотревший в сторону, не давали Ричарду спросить, что заставило женщину пуститься в такое путешествие. – Так что она тебе сказала?
Никки утомленно вздохнула. – Джегань делает оружие из пленных добровольцев. Молодые волшебники думают, что жертвуют собой для общего блага. Никки встряхнула головой, сожалея о таком заблуждении. – Та Сестра сказала мне, что Николас - всего лишь ступенька в продвижении Его Превосходительства к своей истинной и благородной цели. Никки взглянула, чтобы убедиться, что Ричард внимательно слушает. – Она еще сказала, что Джегань на грани создания существа, подобного тому, что он нашел в древних книгах, но намного более смертоносного и неукротимого.
Волосы на затылке Ричарда зашевелились. – Существо? Какое существо?
- Чудовище. Неукротимое чудовище.
Ричард сглотнул от зловещего звучания этого слова. – Что оно может? Что ты узнала? Какое оно?
Казалось, что-то мешает ему громко произнести это слово, будто его звук мог вызвать зверя из окружающей ночи.
Никки отвела беспокойный взгляд. – Когда Сестра скользила в мир смерти, она улыбнулась, словно Хранитель, захвативший душу, и сказала – Когда Ричард Рал использует свою силу, зверь тут же узнает это. Тогда он найдет и убьет Ричарда Рала. Его жизнь подходит к концу, как и моя.
Ричард заставил себя моргнуть. – Она говорила еще что-нибудь?
Никки встряхнула головой. – Тут она забилась в мучительной предсмертной конвульсии. Комнату накрыла тьма, когда Хранитель забрал ее душу в оплату за сделку, заключенную ей когда-то.
- Меня беспокоило одно – как это существо нашло нас. Однако я не думаю, что ситуация настолько отчаянная, как кажется. Нет никаких доказательств, что на наш отряд действительно напало именно оно. В конце концов, ты не пользовался своей силой, зверь Джеганя не мог обнаружить тебя.
Ричард смотрел вниз на свои сапоги. – Когда напали солдаты, - произнес он низким голосом, проводя пальцем по краю подметки, - я использовал дар, чтобы отклонить стрелы. Только последнюю – не успел.
- Лорд Рал, - сказала Кара, - я не думаю, что было так. Мне кажется, чтобы отклонить стрелы, вы пользовались мечом.
- Тебя там не было, ты не видела, как все происходило. – Ответил Ричард, мрачно качая головой. – Мечом я отбивался от солдат, отклонять им стрелы я не мог. От стрел я защищался с помощью моего дара.
Никки выпрямилась. – Ты использовал дар? Как ты его призвал?
Ричард застенчиво пожал плечами. Хотел бы он больше знать о том, как и что он сделал. – Через необходимость, полагаю. Не знал, что меня привлекут к ответственности…
Она мягко коснулась его руки. – Глупо обвинять себя. Ты не мог знать. Если бы ты этого не сделал, ты был бы убит. Твои действия спасли тебе жизнь. Ты ничего не знал о звере. Не ты один в ответе за все это.
Ричард, нахмурившись, глядел на нее. – Что ты имеешь в виду?
Никки откинулась назад, прислонившись к каменной стене. – Боюсь, я тоже, возможно, помогла ему обнаружить нас.
- Ты? Но как?
Я использовала Магию Ущерба, чтобы избавиться от твоей крови, чтобы вылечить тебя. Хотя Сестра не говорила ничего определенного, у меня было беспокойное ощущение, что это существо может быть каким-то образом связано с подземным миром. Если это правда, то когда я уничтожила твою кровь с помощью Магии Ущерба, я неосторожно дала этому, так сказать, почувствовать вкус твоей крови.

Предыдущая страница 4 Следующая страница


5 Терри Гудкайнд

- Ты поступила правильно. – Сказала Кара. – Ты сделала то единственное, что могла. Позволить лорду Ралу умереть, значит дать Джеганю то, чего он добивается.
Никки поклоном поблагодарила Кару за ее слова.
Ричард перестал задерживать дыхание. – Что еще ты можешь рассказать об этом?
- Боюсь, больше ничего. Сестра сказала, что Сестры, которые экспериментировали с созданием оружия из людей, создали Николаса, чтобы уточнить некоторые детали, прежде чем приступить к более важной работе. Некоторые из них умерли, создавая Скользящего, и с таким же количеством Сестер, Джегань пробирается к своей цели, не щадя никого. Император использует всех, кто у него остался, а Сестер осталось достаточно, чтобы достичь его цели. Очевидно, создание зверя было значительно более сложным, чем создание Скользящего, но результат, как говорится, стоил того. Я подозреваю, что он приказал действовать кратчайшим путем, а кратчайший путь пролегает через подземный мир.
- Раз уж мы собираемся бороться с этим, мы должны узнать все, что возможно, об этом звере. И узнать раньше, чем он нападет на нас. После того, что случилось с отрядом, не думаю, что у нас в запасе много времени.
Ричард знал то, о чем она умолчала – она хотела, чтобы он оставил то, что она называла бессмысленными мечтами о Кэлен. Она хотела сконцентрировать все его внимание на этом опасном создании Джеганя.
- Я должен найти Кэлен, - сказал он тихо, но в его тоне чувствовалась и его убежденность, и его решимость.
- Мертвый ты ничего не сможешь сделать. – Сказала Никки.
Ричард через голову снял перевязь и прислонил полированные ножны к скале.
- Слушайте, мы даже не уверены, что, независимо от того, что убило наш отряд, этот зверь, о котором ты говорила, действительно существует.
- Что ты хочешь сказать? – спросила Никки.
- Если оно может найти меня, когда я использую свой дар, почему оно напало на отряд? Конечно, именно там я пользовался своими способностями, но нападение произошло спустя три дня после этого. Если зверь должен был узнать меня после того, как я использую свою силу, тогда почему он напал на наших людей?
- Возможно, он думал, что вы будете среди них, - предположила Кара.
Никки кивнула. – Возможно, Кара права.
- Возможно, - подтвердил Ричард. – Но если оно должно было узнать меня после использования моего дара, да еще ты показала ему вкус моей крови, то оно должно было знать, что меня нет среди этих мужчин.
Никки пожала плечами. – Я не знаю. Могло оказаться, что, используя дар, ты показал зверю район, где ты находишься, но когда ты перестал пользоваться твоими способностями, он, так сказать, ослеп. Возможно, зверь настолько разозлился, когда не обнаружил тебя, что принялся убивать всех, кто попадался ему на пути. Если это правда, то зверь где-то близко, и, подозреваю, ждет, когда ты используешь свой дар, чтобы, наконец поймать тебя.
Но она сказала, что, как только я воспользуюсь даром, оно меня узнает. Это не значит, что я должен использовать дар снова, чтобы оно могло меня схватить.
- Возможно, оно действительно теперь тебя знает. Но возможно оно все еще должно искать тебя. Так как зверь теперь тебя знает, возможно, ему нужно, чтобы ты использовал дар, чтобы он мог атаковать.
Это была пугающая логика. - Полагаю, это хорошо, что я не завишу от моего дара.
- Вы должны позволить нам защищать вас, - сказала Кара. – Я думаю, вам нельзя делать ничего, что могло бы по неосторожности заставить вас использовать свой дар.
- Вынуждена согласиться с Карой. – Подтвердила Никки. – Я не уверена относительно вкуса твоей крови, но одно мы знаем наверняка и что я знаю от Сестры – если ты используешь дар, оно найдет тебя. Пока зверь выслеживает тебя, мы можем узнать о нем больше и устранить угрозу. Ты не должен ни при каких условиях пользоваться своим даром.
Ричард кивнул уступая. Он не знал, было ли это возможно. Как он не умел призывать свой дар, так он не знал, сможет ли он предотвратить его приближение. Он пробуждался гневом и отвечал на определенную потребность. Не было определенных условий, которые вызывали его дар; это просто происходило и все. Хотя их теория неиспользования его дара имела смысл, он не был уверен, что сможет на деле управлять им в достаточной степени, чтобы предотвратить его пробуждение, если того потребуют обстоятельства.
Еще одна мысль пугала его. Возможно, зверь нашел его и точно знал, где он находится, а его людей он убил просто из жажды крови. Ко всему прочему, он предполагал, что зверь мог наблюдать за ними издалека, пользуясь тем, что шум от его шагов, пока он будет приближаться, скрыт за шумом цикад.
В тусклом свете Никки наблюдала за ним. Пока он предавался мрачным мыслям, она протянула руку и снова проверила его лоб.
- Мы должны отдохнуть, - сказала она, убирая руку. – Ты дрожишь от холода. Боюсь, что в твоем состоянии ты можешь подхватить лихорадку. Ложись. Мы все будем согревать друг друга. Но сначала тебе нужно обсушиться, или ты никогда не согреешься.
Кара через Ричарда перегнулась к Никки. – Как ты собираешься высушить его без огня?
Никки сделала повелительный жест рукой. – Откиньтесь назад, оба.
Ричард откинулся назад; Кара тоже нерешительно подчинилась. Никки наклонилась, держа руку у них над головами. Ричард чувствовал теплое покалывание магии, но без того неприятного чувства, как в последний раз. Он видел мягкое тепло и над Карой. Ему пришло в голову, что Никки настолько доверяет Каре, чтобы использовать на ней свою магию, ведь использование волшебства на Морд-Сит дает им возможность захватывать его, чтобы управлять одаренным человеком. Еще более замечательным Ричард нашел то, что Кара доверяет Никки достаточно, чтобы позволить использовать магию на себе. Морд-Сит вообще не любили никакой магии.
Руки Никки медленно перемещались над их телами. Когда она достигла сапог, Ричард понял, что он высох. Он провел рукой по рубашке и штанам и обнаружил, что они совершенно сухие.
- Ну и как? – поинтересовалась Никки.
Кара нахмурилась. – Я бы предпочла остаться мокрой.
Никки выгнула бровь. – Если хочешь, это можно устроить.
Кара засунула руки подмышки, чтобы согреть их и затихла. Видя, что Ричард доволен, Никки высушила себя, медленно перемещая руки вниз. Словно медленно выжимая воду из платья.
Когда она закончила, то дрожала так, что стучали зубы, но и она и ее черное платье были сухими.
Удивленный тем, что она дрожит, хотя могла бы избежать этого, Ричард сел и мягко взял ее за руку. – С тобой все хорошо?
- Я совершенно измотана. – Призналась она. – Уже много дней я не высыпаюсь. Сначала много сил ушло на твое исцеление, потом дорога до места боя, потом путь сюда. Боюсь, все это меня доконает. Это простенькое колдовство забрало последние силы, которые у меня оставались. Я должна выспаться, вот и все. Но ты, Ричард, нуждаешься в отдыхе не меньше меня, даже если сейчас не чувствуешь этого. Ложись и спи. Пожалуйста. Если мы ляжем поближе, мы сможем дольше сохранить тепло.
Сухой, но уставший и все еще не согревшийся, Ричард завернулся в одеяло. Она была права; ему необходимо отдохнуть. Он не сможет помочь Кэлен, если не отдохнет.
Без колебаний Кара прижалась к нему с левой стороны, чтобы помочь ему согреться. Никки придвинулась поближе с другой стороны. Тепло было словно утешение. Он и не осознавал, насколько замерз, пока они не улеглись все вместе, тесно прижавшись. По своему самочувствию он понимал, что все еще не полностью здоров. По крайней мере, сейчас ему больше всего был нужен отдых, а вовсе не магия.
- Ты думаешь, этот зверь захватил Кэлен, чтобы добраться до меня? – спросил он в темноте их тихого убежища.
Никки на момент задержалась с ответом. – Такое существо не нуждается в разных уловках, чтобы добраться до тебя, Ричард. Из-за того, что говорила Сестра, из-за того, что сделала я, из-за использования твоего дара, оно будет в состоянии найти тебя. А все те мертвецы, которых мы оставили позади, боюсь, доказывают, что оно это уже сделало.
Ричард ощутил тяжесть вины, ведь если бы не он, их люди были бы живы.
Он с трудом проглотил вставший в горле ком. Хотел бы он иметь возможность уничтожить то, что произошло, чтобы вернуть убитым их жизни и будущее.
- Лорд Рал? – прошептала Кара. – Я хочу кое в чем признаться, только поклянитесь, что никогда, никому не расскажете этого.
Ричард никогда не слышал от нее таких необычных вещей. – Хорошо. В чем ты хочешь признаться?
Она помедлила, и прошептала настолько тихо, что он не расслышал бы, если бы она не была так близко. – Я боюсь.
Почти неосознанно, Ричард обнял ее за плечи и прижал к себе. – Не бойся. Оно охотится не за тобой, а за мной.
Она подняла голову и нахмурилась. – Поэтому и боюсь. Я видела, что оно сотворило с нашими людьми, я боюсь, что оно охотится за вами, а я ничего не могу сделать, чтобы защитить вас.
- Ох, - сказал Ричард. – Чтобы тебе стало немного легче, я тоже боюсь.
Кара положила голову ему на плечо, успокоенная защитой его объятия. Окутавший их звук цикад заставлял его чувствовать себя очень уязвимым. Семнадцатилетний цикл жизни насекомых был неизбежным, непреклонным, неостановимым.
Где-то там подкрадывался зверь Джеганя. Как он может скрыться от него?
- Итак, - спросила Никки, стараясь развеять мрачную атмосферу их убежища. – Где же ты повстречал женщину своей мечты?
Ричард не понял, прозвучало это с легким юмором или с сарказмом. Если бы он не знал ее, он мог бы подумать, что она ревнует.
Он вгляделся в темноту, вспоминая тот день. – Я был в лесу, старался найти следы того, кто убил моего отца, вернее человека, которого я считал отцом. Джордж Сайфер вырастил меня. Тогда я и увидел Кэлен, она шла вдоль берега Трантского озера.
Ее преследовали четверо мужчин. Это были убийцы, посланные Даркеном Ралом, чтобы расправиться с ней. Все другие Исповедницы уже были мертвы. Она – последняя.
- И вы спасли ее? – спросила Кара.
- Я помог ей. Вместе мы смогли защититься от этих убийц.
- Она пришла в Вестландию, чтобы найти давно пропавшего волшебника. Оказалось, что этим волшебником был Зедд, тем самым волшебником, которого она искала. Он был Первым Волшебником, но давно оставил Срединные Земли и перебрался в Вестландию. Это было еще до моего рождения. Пока я рос, я и понятия не имел, что Зедд – волшебник и мой дедушка. Я знал лишь, что он – мой самый лучший в мире друг.
Он чувствовал на своем лице теплое, легкое дыхание Никки. – А зачем ей был нужен Великий Волшебник?
- Даркен Рал ввел в игру шкатулки Одена. Это было опасно для всего живого. – Ричард живо вспомнил свой страх в момент, когда услышал эти новости. – Его нужно было остановить, прежде чем он мог открыть нужную ему шкатулку. Кэлен послали, чтобы просить Первого Волшебника назначить Искателя. После того дня, когда я впервые увидел ее около Трантского озера, моя жизнь уже никогда не была прежней.
В тишине Кара спросила, - Так это была любовь с первого взгляда?
Они старались развлечь его, отвлечь его мысли от тех людей, которые были убиты зверем Джеганя, посланным чтобы убить его, Ричарда. Они старались перевести его мысли на другую тему, помочь забыть, что теперь этот монстр охотится за ним.
Вдруг, словно удар, ему пришла мысль, что где-то в лесу, недалеко от места, где они останавливались, в незаметном уголке, который он, осматривая, пропустил, лежат изодранные останки Кэлен.
Эта мысль была настолько болезненна, что его сердце готово было разорваться.
Ричард не мог вытереть слезу, которая стекала по щеке. Это сделала Никки. Ее рука коротко и нежно ласкала его щеку.
- Думаю, мы должны попробовать поспать. – Выговорил он.
Никки убрала руку и положила голову рядом с его рукой.
В темноте Ричард не мог закрыть глаза, казалось, они горели. Рядом он слышал дыхание Кары, она, наконец, поддалась усталости и уснула. Никки легко прижалась щекой к его руке, она придвигалась ближе к их теплу.
- Никки, - прошептал он.
- Да?
- Какие пытки Джегань применяет к пленникам?
В темноте он почувствовал, как Никки глубоко вдохнула и медленно выдохнула. – Ричард, я не собираюсь отвечать на этот вопрос. Уверена, ты знаешь, что Джегань получает наслаждение от убийства.
Ричард должен был спросить. Но он чувствовал облегчение от того, что Никки, проявив достаточно доброты, отказалась отвечать на него.
- Когда Зедд впервые дал мне Меч Истины, я заявил ему, что никогда не буду убийцей. Но с тех пор я пришел к твердому пониманию, что сохранить жизнь возможно убивая зло и тех, кто ему служит. Мне очень жаль, что изгнать Имперский Орден из Нового Мира невозможно, просто уничтожив Джеганя.
- Не могу передать, как долго я жалела, что не убила его, когда у меня была такая возможность. Даже при том, что ты прав, и это не поможет прекратить войну. Мне жаль, что я не могу перестать думать обо всех возможностях, которые я упустила. Мне жаль, что я не могу перестать думать обо всем том, что должна была сделать.
Ричард обнял ее вздрагивающие плечи.
Он чувствовал, как ее мышцы медленно расслабились. Ее дыхание, наконец, замедлилось, она начала засыпать.
Ричард должен был отдохнуть, если хочет найти Кэлен, это было необходимо. Он закрыл глаза, но еще одна слеза просочилась наружу. Он так тосковал без нее.
Его мысли вернулись в тот первый день, он видел Кэлен в простом белом атласном платье, которое, как он позже узнал, было отличительным признаком Матери-Исповедницы. Он вспоминал, как оно облегало ее фигуру и придавало ей такой благородный вид. Он помнил, как ее длинные волосы каскадом спадали по плечам на фоне пестрых лесных красок. Он снова видел обращенный на него взгляд прекрасных зеленых глаз, в которых светился незаурядный ум. Он помнил, как с самого первого пристального взгляда почувствовал, что он знал ее всегда.
Он тогда сказал, что ее преследуют четверо мужчин. Она спросила – Ты мне поможешь?
Прежде чем мысль сформировалась в его голове, он услышал свой ответ. – Да.
И он никогда, ни на одно мгновение не сожалел, что в тот момент сказал «да».
Теперь она нуждалась в помощи. Снова.
И пока он медленно соскальзывал в мучительный сон, его последние мысли были о Кэлен.

Глава 9 (Di-Metra)

Энн поспешно повесила жестяной фонарь на крючок за дверью. Она направила свой Хань на ладонь, и в воздухе над ней, словно бутон, послушно расцвёл крошечный огонёк. Энн зашла в комнатушку: огонёк мягко порхнул к фитильку стоявшей на столе свечи – и закрыла за собой дверь.
Так давно в её походном дневнике не появлялось новых записей, и вот сейчас ей не терпелось поскорее заглянуть в него.
В этом простом помещении без окон места было совсем не много. Если не считать кровати, всё пространство комнаты занимали столик и деревянный стул с прямой спинкой, которые сюда принесли по её просьбе. Это место служило не только спальней, но и подходящим местом уединения, подобно храму, где можно было побыть одной, спокойно подумать, помолиться. И заглянуть в дневник без посторонних глаз.
Рядом на столе Энн обнаружила блюдо с сыром и фруктами. Вероятно, это Дженнсен принесла его, прежде чем отправиться любоваться луной вместе с Томом.
Сколько бы ни было лет Энн, ей всегда доставляло неизменное удовольствие видеть свет любви в глазах двух близких людей. Как ни стараются порой влюблённые скрыть свои чувства от окружающих, наивно полагая, что им это успешно удаётся, но это чувство столь очевидно, что даже яркая краска на сером фоне была бы менее заметна.
Временами Энн сожалела о том, что в их с Натаном жизни не было таких минут, когда можно было раствориться в этом простом, но всепоглощающем чувстве. Однако проявление чувств не подобало сану аббатисы.
Энн задумалась. И откуда только взялось это убеждение? Ведь когда она была ещё только послушницей, им не давали лекций на тему «Став аббатисой, никогда не проявляй своих чувств». Не считая, разумеется, чувства неодобрения. Достойная аббатиса должна была уметь одним лишь взглядом вызывать в людях такую робость, чтобы колени непроизвольно подкашивались. Энн не могла сказать, почему она так полагала, но, тем не менее, всегда руководствовалась этим принципом.
Быть может, она стала аббатисой, потому что такова была воля Создателя, который и наделил её соответствующим для этого служения характером. Порой ей всего этого очень не хватало.
А ещё она никогда не признавалась себе самой в чувствах к Натану. Он был пророком. Она – аббатисой Сестёр Света, обладающей верховной властью во Дворце Пророков, а он – её пленником, несмотря на кажущееся приличие, с которым вся эта ситуация обставлялась в тщетной попытке придать ей более гуманный вид. Но всё было предельно ясно: тысячелетиями считалось, что пророки слишком опасны, чтобы свободно разгуливать среди обычных людей.
Те, кто с молодых лет ограничивал свободу пророка, отрицал существование свободной воли как таковой. Любой пророк был заранее виновен и осуждён, не имея ни малейшего шанса самому делать свой выбор и отвечать за свои поступки. И этому древнему иррациональному убеждению Энн посвятила большую часть своей жизни. Иногда она неохотно думала о том, как это её характеризовало.
Теперь, когда они с Натаном, постарев, оказались вместе – каким бы нелепым это ни казалось когда-то – их отношения были далеки от «всепоглощающего чувства». Более того, она всю жизнь испытывала недовольство его выходками и неусыпно следила за тем, чтобы пророк не вырвался ни из ошейника, ни из заточения во Дворце, хотя это лишь усугубляло его невыносимое поведение, влекущее за собой гнев Сестёр, который, в свою очередь, подхлёстывал его непокорство. И так без конца.
Но какие бы он ни вызывал беспорядки, пусть даже нарочно, было в нём что-то, от чего Энн в душе улыбалась. Временами он был словно ребёнок. Ребёнок почти в тысячу лет от роду. Ребёнок, который был ещё и волшебником с пророческим даром. Такому, как он, стоило лишь произнести слова пророчества непосвящённым массам, и это вызвало бы бунт, а то и войну. Во всяком случае, именно этого всегда боялись, когда речь шла о пророках.
Несмотря на голод, Энн отодвинула в сторону тарелку с сыром и фруктами. Еда подождёт. Сердце учащённо билось от нетерпения. Что поведает ей Верна в своём послании?
Энн села и придвинула стул ближе к столу. Вынув маленький походный дневник в кожаном переплёте, она торопливо пролистала его, пока не нашла запись. В комнатке было темно. Энн прищурилась, пытаясь разобрать слова, и притянула к себе свечу.
«Дорогая Энн, - так начиналось послание от Верны, - надеюсь, моё письмо застанет вас и пророка в добром здравии. Вы говорили, что Натан оказался ценным помощником в деле Света, но то, что вы рядом с ним, всё же беспокоит меня. Я надеюсь, что со времени вашего последнего письма он по-прежнему настроен на сотрудничество. Признаюсь, мне нелегко представить его добровольно, без ошейника, оказывающим помощь. Прошу, будьте бдительны. Мне ни разу не доводилось слышать о всецело искреннем пророке – тем более, с улыбкой на лице!»
Энн сама невольно улыбнулась. Она прекрасно понимала Верну, но та не знала Натана так, как Энн. Порой он навлекал на них неприятности быстрее дюжины мальчишек, принесших к ужину живых лягушек, но несмотря на всё сказанное и сделанное, Энн, зная пророка столько веков, не могла бы назвать никого, с кем у неё было бы больше общего, чем с Натаном.
Она вздохнула и вернулась к чтению.
«Нам пришлось немало потрудиться, сдерживая натиск Джеганя и защищая перевалы, ведущие в Д'Хару, - писала Верна, - но, по крайней мере, мы преуспели в этом. Пожалуй, даже чересчур преуспели. Аббатиса, если вы там, прошу, ответьте».
Энн нахмурилась. Как можно «чересчур» преуспеть, когда сдерживаешь дикую орду, грозящую смести всю оборону, пролить кровь защитников и поработить свободный народ? Она нетерпеливо притянула свечу ещё ближе к странице. По правде говоря, Энн была не на шутку обеспокоена, не зная, что задумал Джегань теперь, когда зимние холода и весенняя слякоть остались позади.
Сноходец был терпеливым противником. Его люди пришли с юга, из Древнего Мира, и не привыкли к морозным зимам Нового Мира. Многие пали жертвой суровых условий, сотни и тысячи были унесены болезнями, охватившими зимний лагерь Ордена. Но несмотря на многочисленные потери в боях, от болезней и множества других причин, всё новые и новые полчища продолжали стекаться на север, и армия Джеганя неумолимо росла. При этом он не тратил силы и людей впустую на зимние походы. Жизнь солдат не представляла для него никакой ценности, но завоевание Нового Мира было его целью, и потому он двигался к своей цели, только когда можно было не принимать во внимание погоду. Сноходец не рисковал без необходимости. Он непоколебимо и упорно перемалывал врагов, равняя их с землёй. Единственно важным было покорить мир, а не то, сколько времени на это понадобится. На жизнь он смотрел сквозь призму идей и убеждений Братства Ордена. Жизнь отдельного человека, даже его самого, не значила ничего; важен был только вклад каждого в дело Ордена.
Теперь, когда в Новом Мире скопилась столь несметная армия, силы д’харианцев были отданы на милость сноходца, и судьба их зависела от того, что он предпримет. Без сомнения, армия Д'Харианской Империи была внушительной, но этого было явно недостаточно, чтобы противостоять несметным полчищам Имперского Ордена, не говоря уже о том, чтобы заставить их повернуть назад. По крайней мере, пока Ричард не предпримет всё, что только возможно и невозможно, чтобы как-то изменить ход войны.
Пророчество гласило, что Ричард был «камнем, брошенным в пруд»: его действия расходились, как волны по воде, и охватывали всё и вся. В различных пророчествах разными способами давалось понять также и то, что шанс на победу был у них лишь в случае, если в решающей битве их возглавит Ричард. Если же нет, всё будет потеряно. Пророчество было предельно ясным и неумолимо чётким в этом вопросе.
Почувствовав внезапно подступившую при этой мысли волну боли в желудке, Энн судорожно прижала руку к очагу боли и затем решительно вынула из корешка дневника перо – точно такое же находилось у Верны.
«Я здесь, Верна, - написала она, - но теперь ты стала аббатисой. Мы же с пророком уже давно мертвы и погребены».
Так было задумано, и хитрость эта должна была помочь им двоим спасти многие жизни. Порой Энн с грустью вспоминала время, когда была аббатисой, и скучала по своим Сёстрам. Она искренне любила многих из них, по крайней мере, тех, кто не оказался среди Сестёр Тьмы. Жгучая боль этого предательства – не только по отношению к ней, но и к самому Создателю – никогда не слабела.
Всё же только теперь, когда она была свободна от такого груза ответственности, смогла она посвятить себя гораздо более важной задаче. Как ни жаль было расставаться с прежним образом жизни аббатисы во главе Дворца Пророков, Энн понимала, что её призванием было нечто большее, чем сидеть за каменными стенами и управлять Сёстрами, послушницами и молодыми волшебниками, проходящими во Дворце своё обучение. Её истинное призвание заключалось в том, чтобы помочь сохранить жизнь на земле. А для этого будет лучше, если и Сёстры Света, и все остальные будут считать её и Натана погибшими.
Энн выпрямилась, увидев, как на бумаге стали проявляться слова Верны.
«Энн, мне отрадно, что вы опять со мной, пусть даже и благодаря дневнику. Нас так мало осталось. Признаюсь, иногда я скучаю по спокойствию Дворца, по тому времени, когда всё было настолько проще и осмысленнее, хотя мне самой это казалось очень сложным. Да, мир определённо изменился с тех пор, как родился Ричард».
С этим не поспоришь. Энн взяла с тарелки кусочек сыра и, склонившись над столом, продолжила письмо.
«Я каждый день молюсь о том, чтобы в мир опять пришёл покой и порядок и мы снова принялись жаловаться исключительно на погоду.
Верна, я в недоумении. Что ты имела в виду, говоря, что вы «чересчур преуспели» в защите перевалов? Поясни, пожалуйста. Жду твоего ответа».
Энн снова откинулась на своём стуле с прямой спинкой и в ожидании принялась за дольку груши. Её походный дневник был магически связан с таким же у Верны, и всё написанное в одном из них сразу же проявлялось и во втором. Дневник этот был из числа немногих древних вещей, оставшихся от Дворца Пророков.
На бумаге опять начали проявляться слова Верны:
«Наши разведывательные отряды и охотники докладывают, что Джегань начал движение. Не сумев одолеть перевал силой, император разделил войска и отводит часть армии на юг. Генерал Мэйфферт именно этого и опасался.
Нетрудно предугадать, что затеял Джегань. По всей вероятности, он планирует провести значительную часть своих войск по долине Керн, а затем южнее в обход гор. Как только последние территориальные препятствия останутся позади, он повернёт к южным пределам Д'Хары и направится на север.
Для нас это худшее, что может произойти. Мы не можем оставить перевалы незащищёнными, пока часть вражеской армии затаилась в ожидании по ту сторону. Однако мы также не можем позволить силам Джеганя напасть на нас с юга. Генерал Мэйфферт полагает, что нам придётся оставить здесь людей для охраны перевалов, но основная армия должна отправиться на юг и встретить захватчиков.
Выбора нет. Из-за того, что половина войск Джеганя находится на севере, по ту сторону перевалов, а другая половина направляется в обход, чтобы выйти с юга, Народный Дворец окажется как раз посередине. Джегань, конечно, давно предвкушает это.
Энн, боюсь, у меня почти не осталось времени. Весь лагерь на ногах. Мы только что узнали, что Джегань разделил силы, и теперь мы торопимся поскорее свернуть лагерь и направиться на юг.
Мне также нужно разделить Сестёр. Так много было потеряно, что делить уже почти некого. Иногда мне представляется, будто мы соревнуемся с Джеганем в том, у кого останется в живых последняя Сестра. Страшно подумать, что станет со всеми добрыми людьми, если никто из нас не выживет. Если бы не это, я была бы только рада оставить суету этого мира и присоединиться к Уоррену в мире духов.
Генерал Мэйфферт утверждает, что нельзя терять ни минуты, мы должны выйти с первыми лучами солнца. Я буду бодрствовать всю ночь – нужно ещё убедиться, что у нас достаточно воинов и Сестёр для охраны перевалов, и проверить щиты. Если бы северная часть армии Джеганя наступала этим путём, мы все бы погибли гораздо быстрее.
Если только у вас не осталось ничего срочного, о чём нужно поговорить прямо сейчас, боюсь, мне пора идти».
Читая эти строки, Энн прижимала ладонь ко рту. Новости были поистине тревожные. Она не замедлила с ответом, чтобы не заставлять Верну ждать.
«Нет, дитя моё, сейчас ничего срочного у меня нет. Знай, что ты всегда в моём сердце».
Почти сразу же вернулось ответное сообщение.
«Перевалы узкие, и поэтому нам удавалось охранять их. Имперский Орден не в состоянии подавлять противника массами в таком узком месте. Я уверена, что перевалы устоят. Джеганя задержало то, что он не смог пересечь горы, и сейчас, когда погода на его стороне, горы выиграли нам немного времени, пока он со своей армией вынужден будет проделать весь путь на юг и затем обратно к Д'Харе. Поскольку именно в этом самая большая для нас опасность и угроза, я направляюсь с армией на юг.
Молитесь за нас. Рано или поздно мы будем вынуждены встретиться с ордой Джеганя на открытом пространстве равнин, где у него будет достаточно места, чтобы обрушить на нас всю свою мощь. Если до тех пор что-то не изменит ситуацию, боюсь, шансов выжить в этой битве у нас не будет.
Надеюсь лишь, что Ричард исполнит пророчество, пока мы ещё живы».
Энн нервно сглотнула и написала в ответ: «Верна, даю тебе слово: я сделаю всё, чтобы это произошло. Знай, что мы с Натаном уделим всё своё внимание свершению пророчества. Ты лучше других понимаешь, что именно этому я посвятила более пяти веков жизни. Своего дела я не оставлю и не успокоюсь, пока Ричард не сделает то, на что способен лишь он один. Да пребудет с тобой и нашими доблестными защитниками Создатель. Все вы будете в моих молитвах. Доверься Создателю, Верна. Теперь ты аббатиса, так передай же веру и тем, кто рядом с тобой».
Спустя мгновение, Верна ответила: «Благодарю вас, Энн. Я каждую ночь пути буду проверять, нет ли в дневнике новостей о Ричарде. Мне не хватает вас. Надеюсь, мы встретимся ещё в этой жизни».
Энн аккуратно вывела последние слова: «И я тоже, дитя моё. Доброго пути».
Энн склонилась на локтях и устало потёрла виски. Новости были не утешительными, но всё не так уж плохо. Джегань хотел прорваться через перевалы и легко достичь намеченной цели, но перевалы устояли, и в итоге ему пришлось разделить войска и начать долгий изнурительный поход. Энн попыталась взглянуть на это с хорошей стороны. У них ещё было в запасе время. Ещё многое можно успеть предпринять. Уж что-нибудь они да придумают. Ричард что-нибудь придумает. Пророчество гарантировало, что в нём заключался шанс на их спасение.
Она не могла допустить мысли, что зло принесёт Тьму в этот мир.
В дверь постучали, и Энн вздрогнула от неожиданности. Она прижала руку к груди, пытаясь унять колотящееся сердце. Хань не предупредил её о чьём-либо присутствии.
- Да?
- Энн, это я, Дженнсен, - раздался тихий голос за дверью.
Отодвигая стул, Энн вернула перо на место и спрятала дневник за пояс. Затем она поправила одеяние и глубоко вздохнула, пытаясь восстановить дыхание.
- Войди, дитя моё, - она открыла дверь и тепло улыбнулась сестре Ричарда. – Спасибо за еду, – Энн протянула руку к столу. – Не хочешь разделить со мной трапезу?
- Нет, благодарю, - Дженнсен покачала головой. Лицо её, обрамлённое золотистыми локонами, выражало крайнюю озабоченность. – Энн, меня прислал за вами Натан. Это очень срочно. Вы же знаете, каким он бывает. Вы же знаете, как округляются его глаза, когда он сильно взволнован.
- Да уж, - протянула Энн. – Он всегда такой, когда находит неприятности на свою голову.
Дженнсен моргнула, удивлённо и испуганно. – Боюсь, вы правы, потому что он весьма недвусмысленно велел мне найти вас и тут же привести к нему.
- Натан считает, что окружающим полагается взвизгнуть каждый раз, когда он ущипнёт. – Энн жестом предложила девушке указать путь. – Пожалуй, я лучше действительно проверю что к чему. Где пророк?
Дженнсен подняла фонарь повыше, выходя из маленькой комнатки. – На кладбище.
Энн поймала девушку за рукав платья. - На кладбище? И он хочет, чтобы я тоже туда отправилась? – Дженнсен оглянулась через плечо и кивнула. – И что он делает на кладбище?
Дженнсен нервно сглотнула. – Я его спросила, а он сказал, что откапывает мертвеца.

Глава 10 (MagG)

На травянистом склоне, спускающемся до самого кладбища росла раскидистая ива. В ее ветвях поселился пересмешник, который проводил ночи, передразнивая самые разнообразные звуки. Эти его крики предназначались для отпугивания всевозможных конкурентов от его территории. Обычно такие звуки означали угрозу для представителей птичьего мира, но доставляли удовольствие Энн. Однако сейчас, в мертвой тишине ночи, эти пронзительные птичьи крики, свист и болтовня, неприятно раздражали нервы. Откуда-то издали им вторил еще один пересмешник, выкрикивавший свои угрозы. Даже птицы здесь не могли достигнуть согласия.
Дженнсен прокладывала путь через высокую траву, держа фонарь в высоко поднятой руке, чтобы Энн могла видеть дорогу. – Том сказал, что мы найдем его там, внизу.
Вспотев после долгой прогулки, Энн вглядывалась в темноту. Она не могла даже представить, что затеял пророк на этот раз. За все время, что она знала этого человека, он еще никогда не совершал подобного поступка. Что и говорить, у него была куча странностей, но таких поступков, как сегодня, он не совершал ни разу. Обычно с возрастом люди, напротив, всеми силами стремятся избегать кладбищ как можно дольше.
Младшая сестра Ричарда быстрыми шагами, едва удерживаясь от бега, спускалась вниз по склону. Энн, задыхаясь, следовала за ней с ощущением, что они идут уже половину ночи. Она ничего не знала об этом заброшенном кладбище, затерянном в необитаемой дикой местности. А еще сожалела, что не подумала захватить немного еды, которая осталась лежать на тарелке в ее комнате.
- Ты уверена, что Том еще здесь?
Дженнсен оглянулась через плечо. – Должен быть здесь. Натан хотел, чтобы он постоял на страже.
- Зачем? Отбиваться от других гробокопателей?
- Не знаю, возможно. – Ответила Дженнсен нервно хихикнув.
Энн редко удавалось смешить людей, шутки удавались ей плохо, чаще она заставляла их колени дрожать. Она полагала, что кладбище темной ночью не слишком подходящее место для шуток, больше оно подходило, чтобы вызвать дрожь в коленях.
Может, Натану просто нужна компания, - предположила Энн.
- Не думаю, что это так. – Дженнсен нашла упавшую часть ограды этого жилища смерти и перебралась через нее. – Натан просил, чтобы я привела вас сюда, а еще он хотел, чтобы Том оставался и караулил на кладбище. Думаю, это для того, чтобы никто не подошел незамеченным.
Натан обожал, когда о нем заботились; в этом он всегда оставался истинным Ралом. Хотя возможно, это была всего лишь прихоть, чтобы заставить Дженнсен, Тома и Энн побегать, выполняя его приказы. Пророк любил драматические эффекты, а кладбище и в самом деле создавало подходящее настроение.
Сейчас Энн была бы счастлива, если бы это оказалось очередной выходкой Натана. Но к сожалению, у нее появилось отвратительное ощущение, что происходит что-то не столь простое и безвредное, как небольшая сценическая выходка пророка.
Те несколько сотен лет, что она его знала, Натан бывал то скрытным, то лживым, временами – опасным; но никогда - злым; хотя это и не всегда было очевидно. Большую часть времени, что он прожил во Дворце Пророков, он испытывал терпение Сестер так, что они готовы были кричать и рвать на себе волосы, но все же он никогда не был высокомерным и намеренно не причинял зла хорошим людям. Он ненавидел тиранию и по-детски искренне радовался жизни. Временами этот человек был совершенно невыносим, временами раздражителен. Но сердце у Натана было доброе.
С самого начала, несмотря на обстоятельства, он был доверенным лицом Энн, ее союзником против Владетеля, ее опорой в жизни, соратником в борьбе против зла и людей, присвоивших себе право быть выше других Он упорно трудился, чтобы остановить Джеганя. В конце концов, именно он первым показал ей пророчество о Ричарде… лет за пятьсот до его рождения.
Энн невыносимо захотелось, чтобы не было так темно, чтобы они были не на кладбище. А еще, чтобы у Дженнсен были не такие длинные ноги.
Внезапно она поняла, зачем Натану нужен стоящий на страже Том. «Убедиться, чтобы никто не подошел незамеченным», как сказала Дженнсен. Точно также как Дженнсен, жители Бандакара от рождения были неодаренными. Они были лишены даже той бесконечно малой искры дара Создателя, которую несут все остальные в мире, обладающие связью, как с природой, так и с магией. Для этих людей магии никогда не существовало.
Отсутствие врожденной искры дара не только дает такому неодаренному иммунитет против магии, но поскольку они не могут взаимодействовать с тем, чего для них не существует, это делает их недосягаемыми для магических сил.
Если даже один из родителей обладает такой неодаренностью, это свойство обязательно передается его потомкам. В древности такие люди были высланы, чтобы сохранить магический дар в природе людей. Это было ужасное решение, но в результате человеческий род сохранил в себе магию. Если бы не это решение, она уже давно перестала бы существовать.
Поскольку пророчества были магией, для неодаренных они также были невидимы. Ни одна книга пророчеств ни разу не упоминала об этих людях. И что произойдет теперь, когда Ричард нашел этих людей и прекратил их изгнание, какое будущее ожидает магию и человечество – этого не могла сказать ни одна из древних пророческих книг.
Энн предполагала, что Ричард придерживается другого мнения. Его отношение к пророчествам было далеко от восторженного. Несмотря на то, что в пророчествах говорилось о нем самом, он не придавал им никакого значения. Он верил в свободную волю. Он не одобрял мнения, что есть вещи, предопределенные а потому неизменные.
Всему в мире, а особенно магии необходим баланс. В некотором смысле, такие действия Ричарда уравновешивали пророчества. Он был центром, вокруг которого вращались самые разные силы. В его случае пророчество пыталось предсказать непредсказуемое. И все же пыталось.
Больше всего беспокоило то, что свободная воля Ричарда делала его темной лошадкой, даже в тех пророчествах, в которых говорилось непосредственно о нем. Он был словно хаос среди порядка, беспорядок среди точно выверенной структуры, капризный, словно молния. И в то же время он действовал в соответствии с истинными причинами, а не подчиняясь прихоти или случаю, и при этом не допускал случайностей. Как мог он одновременно вносить хаос в пророчества и быть при этом совершенно рациональным – это было загадкой.
Энн очень волновалась за Ричарда, потому что волшебники одаренные такими противоречивыми способностями иногда заканчивали помешательством. Сумасшедший вождь – это последнее, что им было нужно.
Ну, все это теории. Главная проблема состояло в том, что пока еще есть время, они должны найти способ убедиться, что он понял свое значение, записанное в пророчествах, убедиться, что его предназначение будет исполнено. Если они потерпят неудачу – если он потерпит неудачу – все будет потеряно.
Сообщение Верны, как тень смерти, маячило в сознании Энн.
Увидев свет их фонаря, из темноты показался Том, бегущий навстречу им по высокой траве. – Вот и вы, - обратился он к Энн. – Натан будет рад, что вы наконец пришли. Идемте, я покажу дорогу.
В слабом желтоватом свете фонаря было заметно, что Том обеспокоен.
Огромный д`харианец повел их вглубь кладбища, по рядам могил, на некоторых еще можно было заметить каменные плиты. Видимо, они были более свежими, потому что большинство их густо заросло высокой травой, скрывающей не только могильные камни, но и сами могилы, которые они отмечали. В одном углу лежало несколько небольших гранитных плит, сильно пострадавших от непогоды. Судя по их состоянию, они были очень древними. На некоторых могилах вместо камней стояли простые доски с вырезанными на них именами. Большинство досок давно сгнили и упали, из-за чего часть кладбища была похожа на заросшую высокой травой поляну.
- Что это за жуки, которые так шумят? – спросила Дженнсен Тома.
- Не знаю, - ответил Том. – Я раньше никогда таких не видел. Мне кажется они везде.
Энн улыбнулась про себя. – Это цикады.
Дженнсен, нахмурясь, оглянулась через плечо. – Что?
- Цикады. Вы о них не знаете. Когда они линяли в последний раз, вы, вероятно, были слишком маленькие, чтобы об этом помнить. Цикл жизни этих красноглазых цикад семнадцать лет.
- Семнадцать лет, - удивленно повторила Дженнсен. – Вы хотите сказать, что они появляются только раз в семнадцать лет?
Именно так. Скоро самки отложат яйца на ветвях деревьев. Когда вылупятся личинки, они уползут в землю и будут прятаться там в течение следующих семнадцати лет. А взрослая жизнь их будет совсем короткой.
Дженнсен и Том что-то изумленно бормотали, пока продвигались все дальше в глубину кладбища. При свете фонаря Дженнсен Энн могла видеть только темные силуэты деревьев, качающихся от дуновений случайного ветерка. Пока они втроем спокойно скользили через кладбище, темнота вокруг них была полна криками цикад. Энн с помощью своего Хань проверяла, нет ли рядом посторонних, но не чувствовала никого кроме Тома и в отдалении еще одного человека. Несомненно, это был Натан. Поскольку Дженнсен была от рождения неодаренной ее Энн и чувствовать своим Хань не могла.
Как и Ричард, Дженнсен была ребенком Даркена Рала. Рождение неодаренных детей, таких как Дженнсен, было побочным эффектом магии, которую несет в себе каждых из одаренных Ралов. В древности, когда эта черта начала распространяться, был найден выход, состоявший в том, чтобы изгнать подальше всех неодаренных, запечатать их на забытых землях Бандакара. После этого каждый не обладающий даром потомок лорда Рала был обречен на смерть.
В отличие от всех предыдущих лордов Ралов, Ричард был счастлив обнаружить, что у него есть сестра. Он никогда бы не допустил ее убийства только из-за того, что она рождена без дара, и не позволит ей и таким как она жить в изгнании.
Даже теперь, когда Энн прожила некоторое время среди этих людей, она все еще чувствовала себя дезориентированной в их присутствии, ведь даже если один из этих людей стоял прямо перед ней, Энн казалось, что рядом никого нет. Это было похоже на слепоту, словно она потеряла одно из чувств, которое всегда воспринимала как само собой разумеющееся.
Дженнсен ускорила шаги, чтобы идти рядом с Томом. Чтобы не отстать от этих двоих, Энн вынуждена была почти бежать.
Когда они подошли к небольшому холмику, перед ними возник каменный монумент. Свет фонаря осветил одну из сторон основания, более высокого, чем Энн, но ниже, чем Дженнсен. Оно было сложено из грубо обтесанного камня с украшенными резьбой боковыми гранями. Может когда-то камни и были отполированы, но сейчас по ним этого сказать было нельзя. Пятна света от фонаря выхватывали из темноты участки, обесцвеченные временем и покрытые пятнами лишайника цвета горчицы. Массивное основание венчала резная каменная урна с узором в виде виноградных лоз. Виноград был любимым растением Натана.
Том подвел их к лицевой стороне памятника, и Энн с удивлением увидела, что каменное прямоугольное основание было сдвинуто с места.
С противоположной стороны из-под камня пробивался луч света.
Памятник словно отвернулся, открывая крутые каменные ступени, которые уходили вниз в подземелье, туда, откуда сочился мягкий свет.
Том бросил на них многозначительный взгляд. – Он спустился туда.
Дженнсен слегка наклонилась и заглянула в провал. – Натан спустился туда? Вот по этим ступеням?
- Боюсь, что так. – Подтвердил Том.
- Что это за место? – спросила Энн.
Том сконфуженно пожал плечами. – Понятия не имею. Я даже не знал, что тут может быть такое, пока Натан не показал мне, где и что искать. Он приказал мне провести вас вниз сразу же, как только вы доберетесь сюда. Он настаивал. А еще он не хочет, чтобы кто-то узнал, что он тут нашел. Он приказал мне караулить тут и не подпускать к этому месту никого постороннего. Правда, я не думаю, чтобы кто-то стал бы гулять здесь, особенно ночью. Люди из Бандакара не похожи на тех, кто станет искать приключения.
- В отличие от Натана. – Пробормотала Энн. Она похлопала Тома по мускулистой руке. – Спасибо, мой мальчик. Лучше всего сделать так, как говорит Натан – охранять это место. Я же спущусь вниз и посмотрю, что это все значит.
- Мы пойдем вместе, - сказала Дженнсен.

Глава 11 (MagG)

Подталкиваемая волнением и любопытством, Энн немедленно начала спускаться по пыльным ступеням, Дженнсен следовала за ней по пятам. Подземелье повернуло направо, там перед ними опять открылся длинный лестничный пролет. Третья лестница поворачивала налево. Пыльные каменные стены были расположены неудобно близко друг к другу, потолок был низким даже для Энн, а Дженнсен вообще была вынуждена продвигаться низко согнувшись. Энн чувствовала себя погребенной в самой глубине этого заброшенного кладбища.

Предыдущая страница 5 Следующая страница


Девятое правило волшебника или Огненная цепь 6

У основания лестницы она остановилась и огляделась, не веря своим глазам. Дженнсен легонько присвистнула. Это была не темница, а странной формы искривленная комната. Энн в жизни не доводилось видеть ничего подобного. Каменные стены клонились каждая под своим углом независимо от остальных, кое-где виднелись следы штукатурки. Замысловатые изгибы помещения терялись среди нагромождения всевозможных углов и выступов.
Это был странный организованный беспорядок, вызывавший тревожное чувство. То тут то там в оштукатуренных стенах попадались темные ниши, вокруг которых можно было разглядеть выцветшие синие символы и местами облупившиеся росписи. Кое-где на стенах были написаны слова, но краска была такой старой и выцветшей, что разобрать их можно было, только вглядываясь очень внимательно. В нескольких местах за поворотами стен обнаруживались древние книжные полки и не менее древние деревянные столы, покрытые толстым слоем пыли.
Тяжелая паутина, покрытая толстым слоем пыли, висела всюду словно драпировки, украшая эту комнату под кладбищем. Множество свечей стояли на столах и в пустых нишах, освещая помещение мягким нереальным светом, словно мертвецы, лежащие над головой Энн время от времени спускались сюда обсудить свои важные для мертвых дела и приветствовать новых членов их вечного сообщества.
Среди прозрачных занавесей из забитой пылью паутины стоял Натан. Вокруг него на столах высились беспорядочные стопки книг.
- А, вот и вы, - окликнул их Натан из этого книжного развала.
Энн искоса глянула на Дженнсен.
- Мне бы и в голову не пришло, что тут есть такое место, - ответила девушка на невысказанный вопрос Энн. В ее синих глазах отражались огни свечей. – Я даже предположить не могла, что такие места вообще существуют.
Энн снова огляделась. – Сомневаюсь, что кто-нибудь за последние несколько тысячелетий знал о существовании этого места. Интересно, а как он-то нашел его.
Натан захлопнул книгу и положил в одну из стопок позади себя. Когда он обернулся, его прямые белые волосы рассыпались по плечам. Полузакрытые глаза остановились на Энн.
Энн уловила невысказанное значение этого взгляда и повернулась к Дженнсен. – Почему бы тебе не подняться к Тому, дорогая. Нести караул на кладбище должно быть очень одиноко.
Дженнсен выглядела разочарованной, но, казалось, понимала, что им необходимо заняться делом. Она улыбнулась. – Да, конечно. Я буду наверху, если вам что-нибудь понадобится.
Когда звук шагов Дженнсен отдалился, и эхо затихло, Энн смахнула покров пыльных паучьих сетей.
- Натан, что это за место?
- Нет никакой необходимости говорить шепотом, – сказал он. – Посмотри, на стены – они образовывают самые разнообразные углы. Это уменьшает эхо.
Энн удивилась, но, прислушавшись, поняла что он прав. Обычно, эхо в каменных помещениях раздражает, но в этой странной комнате стояла мертвая тишина.
- В форме этого места есть что-то странно знакомое.
- Скрывающее заклинание, - небрежно бросил пророк.
Энн нахмурилась. – Что?
- Конфигурация этого места напоминает форму скрывающего заклинания. Увидев ее озадаченный взгляд, он указал в нескольких направлениях. Не расположение этого места, не размещение комнат и направление залов, как, например, в Народном Дворце, который сам является заклинанием. А тут, скорее всего, форма стен составляет заклинание, будто кто-то начертил заклинание на земле, а потом просто построил стены вдоль этой линии и вырезал середину. Толщина стен везде одинакова, и это значит, что внешняя сторона стены тоже имеет форму заклинания, усиливая его. Действительно, очень умно.
Вероятно, это заклинание работает при помощи человеческой крови и костей, которых тут вполне достаточно.
- Кто-то ввязался в большие неприятности, – сказала Энн, еще раз оценивающе осматривая это место. На сей раз она начала узнавать формы некоторых углов. – Для чего конкретно предназначено это место?
- Я до конца не уверен, - со вздохом признался он. – Не знаю. Может, эти книги навсегда похоронили вместе с покойниками, а может их просто спрятали. Но возможно все было сделано с какой-то другой целью. – Натан жестом подозвал ее. – Сюда. Мне нужно показать тебе кое-что еще.
Энн последовала за ним, минуя несколько поворотов и множество полок заставленных пыльными книгами. Они подошли к вогнутому участку стены с тремя рядами ниш, расположенными один над другим.
Натан оперся локтем о стену. – Посмотри вон туда, - произнес он, указывая длинным пальцем на одно из нижних отверстий.
Энн наклонилась и заглянула внутрь. Там когда-то лежало тело.
Все, что теперь осталось от него – был скелет в пыльных остатках одежды. На талии уцелел кожаный пояс, одно плечо пересекала перевязь. Руки скелета были сложены на груди. Шею обвивали золотые цепи. По блеску медальона, висевшего на одной из цепей, Энн поняла, что Натан брал его в руки, видимо, для того чтобы поближе рассмотреть, и его пальцы стерли пыль с золота.
- Как ты думаешь, кто бы это мог быть? – спросила она, выпрямляясь и складывая руки на животе.
Натан склонился к ней.
- Я считаю, что он был пророком.
- Я думала, что нет необходимости говорить шепотом.
Он выгнул бровь и выпрямился во весь свой немалый рост. – Тут похоронено много людей. – Он махнул рукой в темноту. – Выход – там.
Натан снова наклонился и опять прошептал. – Пророчества.
Она нахмурилась и оглянулась туда, откуда они пришли. – Пророчества? Ты хочешь сказать… Все эти книги – пророчества?
- Большинство из них.
Она была готова взорваться от волнения. Книги пророчеств были бесценны. Это были редчайшие из сокровищ. Такие книги направляли; давали ответы, в которых они нуждались; позволяли избегать бесполезных усилий; заполняли пробелы в их знаниях. А сейчас эти знания были нужны больше, чем в любые другие времена. Они должны больше узнать о том последнем сражении, в которое поведет их Ричард.
До сих пор было неясно, когда произойдет это сражение. Каприз пророчества состоял в том, что оно могло исполниться много лет спустя. Впрочем, возможно, что оно и не должно было состояться пока Ричард не станет старше. За несколько последних лет произошло столько страшных событий, что они надеялись, у них будет достаточно времени для подготовки. И пророчества могли в этом помочь.
Когда-то хранилища Дворца Пророков были заполнены тысячами томов пророчеств, но все они были уничтожены вместе с Дворцом, чтобы помешать Императору Джеганю захватить их. Лучше уж было потерять навсегда эти документы, чем позволить им служить злу.
Об этом месте никто не знал. Оно было скрыто заклинанием. От открывшихся возможностей у Энн закружилась голова.
- Натан… Это же замечательно.
Она повернулась и взглянула на пророка. Он смотрел так, что ей стало не по себе. Она потянулась и своей рукой накрыла его руку.
- Натан, на такое мы даже не могли надеяться.
- И даже более того, - откашлявшись, очень серьезно ответил он. – Тут есть книги, которые заставляют меня сомневаться в здравом ли я уме, – сказал он, мрачно разводя руками.
- Ах, - язвительно заметила Энн, двигаясь вслед за ним. – Поверил, наконец.
Он остановился и пристально взглянул на нее. – Не стоит шутить на эту тему.
Энн почувствовала, что по ее рукам побежали мурашки. – Тогда покажи мне, - спокойным тоном сказала она. – Что ты нашел?
Он встряхнул головой, отгоняя мгновенный приступ нервного смеха. – Я даже не уверен, – продвигаясь между столов он утратил всю свою обычную самоуверенность, словно он заставлял себя двигаться. Его настроение стало еще более мрачным. – Я разобрал книги.
Энн очень хотелось поторопить его и поскорее добраться до сути его открытия, но она знала, что когда он в таком беспокойном настроении, лучше всего позволить ему объяснить все по-своему, особенно если дело касалось его размышлений.
- Разобрал?
Он кивнул. – Вот эта стопка, похоже, не имеет к нам никакого отношения. В основном, это давно устаревшие пророчества, они содержат не относящиеся к делу записи или написаны на неизвестных языках. Например, вот эта.
Он повернулся и положил руку на другую стопку. Поднялось облачко пыли. – Вот тут книги, которые были во Дворце. – Он обвел рукой стопки книг, сложенные на столе позади него. – Вот они, сложены на этом столе.
Широко раскрытыми глазами Энн смотрела на полки и ниши в этом странном помещении. – Но кроме этих, на столе, тут еще очень много других книг. Это все - только небольшая часть.
- Так и есть. Я не смог даже просмотреть их все. В конце концов, я решил послать Тома за тобой, чтобы показать свою находку. Ну, и чтобы помочь мне просмотреть все это. Я просматривал их и раскладывал стопками на этих столах.
Энн задавалась вопросом, сколько книг сохранилось достаточно хорошо, чтобы их можно было прочитать. Они ведь могли пролежать в этом подземелье не одну тысячу лет. Она поискала на книгах следы разрушения, воздействия воды, пятен плесени. Она огляделась вокруг, осматривая стены и потолок, но не обнаружила там никаких признаков воды.
- На первый взгляд книги не подвергались воздействию влаги. Как может подземелье быть таким сухим? Вода должна была просочиться через трещины в камне и повсюду должна бы появиться плесень. Я едва могу поверить, что книги, кажется, находятся в отличном состоянии.
- «Кажется» - верное слово, - вздохнув, сказал Натан.
Она нахмурилась и повернулась к нему. – Что ты имеешь в виду?
Он раздраженно отмахнулся. – Погоди минуту. Всего минуту. Интересен тот факт, что потолок и стены покрыты свинцом, чтобы предотвратить попадание воды; вокруг этого места установлен магический щит для еще большей защиты. Вход тоже был закрыт щитом.
- Но люди Бандакара не имеют магического дара, да и земля их была под охраной магической печати. Здесь не от кого было ставить защиту.
- Тем не менее, та печать в один прекрасный день рухнула, – напомнил ей Натан.
- Правильно, так и было. – Энн задумчиво постукивала пальцем по подбородку. – Интересно, как это случилось.
Натан пожал плечами. – Я бы тоже не прочь это узнать, хотя сейчас это не так уж и важно. Он щелкнул пальцами, словно отметая прочь несущественные проблемы. – В настоящий момент важно только то, что это произошло. Кто бы ни спрятал здесь книги, он хотел скрыть их и защитить. Он пошел на большие трудности, чтобы быть уверенным в том, что книги останутся лежать тут в неприкосновенности. Магические щиты – не препятствие для неодаренных, им больше помешал бы вес каменного памятника. Но у них не было причин предполагать, что здесь что-то скрыто. Да и что могло бы заставить их заподозрить что-то подобное? Тот факт, что подземелье оставалось нетронутым в течение тысяч лет, доказывал, что они никогда не предполагали, найти тут что-либо необычное. Видимо, щиты были установлены для охраны от захватчиков, которые могли однажды захватить Бандакар, как это сделали люди Джеганя.
- Думаю, в этом есть смысл, - пробормотала она, обдумывая услышанное. – Действительно, никто не мог ожидать, что печать Бандакара будет когда-нибудь нарушена. Щиты были всего лишь еще одной предосторожностью.
- Или пророчеством, - добавил Натан.
Энн подняла глаза. – Возможно. – Чтобы справиться с такими щитами, был нужен волшебник, обладающий способностями Натана. Даже Энн с ее опытом не смогла бы пройти некоторые из них. Она читала, что в древние времена бывали щиты, пройти которые можно было лишь при помощи Магии Ущерба.
- Но возможно, эти книги были сложены тут просто для сохранности. На случай, если что-нибудь произойдет с их другими экземплярами.
- Ты и в самом деле думаешь, что они пошли бы на такие трудности только ради этого? – спросила она.
- Вот посмотри: все книги из Дворца Пророков погибли, не так ли? А книги пророчеств очень опасны. Некоторые из них уничтожены, некоторые попали во вражеские руки, некоторые просто исчезли. В месте вроде этого хранятся резервные экземпляры таких книг, особенно если пророчество предсказывает возможность такого непредвиденного обстоятельства.
- Может ты и прав. Мне доводилось слышать о пророчествах, которые были спрятаны, чтобы сохранить их и не дать непосвященным их увидеть. – Она встряхнула головой, обводя комнату пристальным взглядом. – Однако я никогда не слышала о находках, подобных этой.
Натан вручил ей книгу. Ее древний кожаный переплет когда-то был красного цвета, но сейчас поблекший цвет все больше принимал коричневый оттенок. В ней было что-то знакомое, будто она уже не раз видела этот потертый позолоченный корешок. Она открыла обложку и перевернула первую чистую страницу. - Вот это да. Ну надо же! - Энн задумчиво смотрела на название. – Книга Глендхилла по Теории Отклонения. Как замечательно снова держать ее в руках. – Она закрыла книгу и прижала ее к груди. – Словно старый друг воскрес из мертвых.
Эта книга была одной из ее любимых среди ветвлений пророчеств. Это был основной том, содержащий ценные сведения о Ричарде. Множество раз за последние столетия она перечитывала ее, пока ждала его рождения. Фактически, она знала ее содержание наизусть, и то, что книга погибла вместе с Дворцом Пророков, причиняло ей настоящее горе. Она содержала бесценную информацию о том, что должно произойти.
Натан рывком снял с полки другой том и покачивал им перед ней, лукаво выгнув бровь. - Прецессия и Двоичные Обращения.
- Нет, - Она выхватила книгу из его рук. – Этого не может быть.
Никогда ни одно сообщение не подтверждало наверняка, что этот неуловимый фолиант действительно существует. Энн и сама по просьбе Натана разыскивала его всякий раз, когда ей доводилось путешествовать. Да и Сестры, по ее специальному приказу, искали его, когда отправлялись в поездки. Они встречали столько упоминаний об этой книге, но ни одна подсказка не давала результата. Все поиски заходили в тупик.
Она смотрела на высокого пророка снизу вверх. – Это в самом деле она? Многие старые записи отрицают, что она вообще когда-либо существовала.
- А некоторые утверждают, что она пропала. А кто-то считает ее мифом, всего лишь выдумкой. Я читал кое-что из нее – она дополняет ветви пророчества. Это может быть только подлинник… или блестящая фальшивка. Мне необходимо изучить ее лучше, чтобы понять это, но пока я склоняюсь к тому, чтобы считать ее подлинной. Кроме того, какой смысл прятать фальшивку? Обычно фальшивки делают для того, чтобы обменивать их на золото.
Это было достаточно похоже на правду. – И она все время была здесь. Спрятанная под этими костями.
- Подозреваю, что тут можно найти и другие книги, которые представляют столь же большую ценность.
Энн поцокала языком и снова уставилась на все эти тома. Ощущение благоговейного трепета нарастало в ней с каждой секундой. – Натан, ты нашел сокровище. Бесценное сокровище.
- Возможно, - ответил он. Поймав ее хмурый, озадаченный взгляд, он снял с вершины стопки еще один огромный том. – Ты не поверишь, что это такое. Вот. Прочти сама.
Энн неохотно выпустила из рук Теорию Отклонения и Двоичные Обращения, чтобы взять у Натана тяжелую книгу. Она пристроила ее на столе и наклонилась над ней. С большой осторожностью она открыла обложку. Моргнула и выпрямилась.
Седьмое задание Селлерона! – она в изумлении смотрела на пророка. – Но я думала, что с нее была лишь сделана только одна копия, да и та погибла.
Натан криво улыбнулся одной стороной рта. Он поднял еще одну книгу. - Двенадцать Слов для Здравомыслия. А еще я нашел Близнеца Судьбы. Он указал пальцем на груду книг. – Где-то там.
Пытаясь заговорить, Энн несколько раз раскрывала рот, но не могла найти слов. – Я думала, что эти пророчества мы потеряли навсегда. – Натан наблюдал за ней с легкой улыбкой на губах. Она потянулась и схватила его за руку. – Неужели нам так повезло, что кто-то сделал эти копии?
Натан кивнул, подтверждая ее предположение. Его улыбка растаяла.
- Энн, - сказал он, вручая ей Двенадцать Слов, - посмотри сюда и скажи, что ты об этом думаешь.
Удивленная мрачным выражением на его лице, она положила книгу поближе к свету и начала старательно переворачивать страницы. Чернила немного выцвели, но не больше, чем у любой другой книги этого возраста. Для такой старой книги она была в очень хорошем состоянии, строки были весьма четкими
Двенадцать Слов были книгой, содержащей двенадцать основных пророчеств и множество вспомогательных ветвей. Эти вспомогательные ветви соединяли фактические события с множеством других книг пророчеств, хронологию которых иначе было бы невозможно определить. Фактически, эти двенадцать пророчеств не были самыми важными. Но это были те вспомогательные ветви, которые связывали другие стволы и ветви в древе пророчества, и это сделало Двенадцать Слов настолько неоценимыми.
Часто именно хронология была основной проблемой, стоящей перед теми, кто работал с пророчествами. Зачастую было невозможно понять, осуществится пророчество на следующий день или в следующем столетии. События, словно поток, изменялись постоянно. И прочтение пророчества в контексте времени было существенно не только чтобы понять, когда каждое конкретное пророчество осуществится, но и потому, что событие, имеющее огромную важность в следующем году, могло оказаться всего лишь незначительным случаем годом позже. Если не знать, какой год упомянут в пророчестве, невозможно понять, предсказывает оно опасность или же является всего лишь уточняющим примечанием.
Многие пророки, записав свои видения, оставляли их для следующих поколений, которые должны будут найти им соответствие в событиях реального мира. Почему это было так? Пророки не понимали, насколько важно для будущего хронологически правильно определить его пророчество, и как трудно будет сделать это в более поздние времена? Но, общаясь с Натаном, Энн часто замечала, что пророки совершенно ясно понимали собственные видения, поэтому были не в состоянии постичь, насколько трудно будет другому человеку разобраться в них и правильно вписать эту загадку в течение реальной жизни.
- Погоди, - сказал Натан, когда она переворачивала страницы. – Вернись назад.
Энн взглянула на него и перевернула лист пергамента обратно.
- Вот, - сказал Натан, тыча пальцем в страницу. – Посмотри сюда. Тут отсутствует несколько строк.
Энн смотрела на небольшой промежуток между строк, но не думала, что он может быть настолько значимым. В книгах часто встречались пропуски, что объяснялось самыми разными причинами.
- И что?
Вместо ответа он жестом попросил ее продолжать. Она снова стала переворачивать страницы. Натан тронул ее за руку, чтобы остановить и обвел пальцем другой чистый участок, чтобы показать ей. И снова предложил ей продолжить.
Энн заметила, что чистые участки стали встречаться чаще и, наконец, все страницы стали полностью чистыми. Но даже в этом не было ничего удивительного, часто случалось, что книги просто оканчивались на середине. Возможно, пророк, который делал эти записи, умер, а его последователи не захотели продолжить то, что делал он. А может они хотели заниматься другими, более интересными им ветвями пророчества.
- Двенадцать Слов для Здравомыслия – одно из немногих пророчеств, которое является хронологическим. – Мягким голосом напомнил он.
Конечно же, она это знала. И это делало книгу такой ценной. Тем не менее, она никак не могла понять, почему он так подчеркивает именно это обстоятельство.
- Ну хорошо, - со вздохом произнесла Энн, пролистав книгу до конца. – Готова согласиться, что это странно. О чем говорят эти пробелы?
Вместо ответа он вручил ей еще одну книгу. - Разбиение Основания Корня Бёркетта. Смотри.
Энн листала страницы еще одной бесценной находки, ища что-то необычное. Она натолкнулась на три чистых страницы, завершавшие длинное пророчество.
Игра Натана начала ее беспокоить. – И что я должна увидеть?
Натан помедлил с ответом. Когда он наконец заговорил, от его голоса по ее спине пробежала дрожь.
- Энн, эта книга была у нас в хранилище.
Она все еще не могла проследить за его мыслями, очевидно имеющими огромное значение. – Да, была. Я хорошо ее помню.
- В нашей копии не было чистых страниц.
Она нахмурилась и опять взялась за книгу, листая ее снова, пока не наткнулась на пустые страницы.
- Допустим, - произнесла она, изучая страницы, где пророчество прерывалось и затем после пустых страниц продолжалось полностью новой ветвью. – Тот, кто делал эту копию, по каким-то причинам решил не включать в нее часть текста. Может быть, он имел веские причины полагать, что эта ветвь была тупиком. И чтобы не включать мертвую ветвь в древо пророчества, он просто пропустил ее. В этом нет ничего необычного. А чтобы не создавать впечатление, что он пытается ввести в заблуждение возможных читателей, он оставил чистые страницы, чтобы обозначить таким образом изъятые места.
Она смотрела вверх. Голубые глаза пророка смотрели неподвижно. Энн чувствовала, как струйка пота стекает у нее по спине.
- Посмотри на Книгу Глендхилла по Теории Отклонения, - тихо сказал он, не отводя от нее пристального взгляда.
Энн вырвалась из этого взгляда и потянула поближе Теорию Отклонения. Она листала страницы этой книги, так же, как и предыдущих, разве что чуть быстрее.
Большая часть страниц была чистой.
Она пожала плечами. – Я бы сказала, не слишком точная копия.
Натан протянул длинную руку и закрыл книгу.
Там, на первой странице была единственная запись – пометка автора.
- О, Создатель, - прошептала Энн, увидев небольшой символ. Он слегка мерцал от магии, которую автор вложил в нее. Она почувствовала, как вся, до кончиков пальцев ног, покрылась мурашками. – Это – не копия. Это – оригинал.
- Правильно. Если помнишь, у нас в хранилище была копия.
- Да, помню. Наша книга была копией.
Она предположила, что этот экземпляр был одной из многих копий. Многие из книг были копиями, хотя это ничуть не уменьшало их ценности. Они были проверены уважаемыми учеными, которые оставили на них собственные отметки, чтобы засвидетельствовать точность копий. Книги пророчеств ценились за точность и правдивость их содержания, а вовсе не потому, что это были оригиналы. Ценность представляли сами пророчества, а не руки тех, кто их записал.
Однако, в том, чтобы увидеть своими глазами оригинал книги, было незабываемое впечатление. Эту книгу держал в руках пророк древности, ее касался тот, от кого исходили эти драгоценные откровения.
- Натан… что можно сказать. Для меня это истинное наслаждение. Ты знаешь, что эта книга значит для меня.
Натан вздохнул. – А чистые страницы?
Энн дернула плечом. – Я не знаю. У меня даже нет никаких предположений. А что думаешь ты?
- Посмотри туда, где пробелы вписываются в текст.
Энн опять принялась внимательно рассматривать книгу. Она прочитала часть текста перед одной из чистых областей, затем то, что за ней следовало. Это было пророчество о Ричарде. Наугад она выбрала другое чистое место, читая текст до и после пробела. Там тоже упоминался Ричард.
- Мне кажется, - проговорила она, изучая третий пробел, - чистые участки появляются там, где говорится о Ричарде.
Взгляд Натана моментально стал настороженным. – Это так, но просто потому, что Книга Глендхилла по Теории Отклонения вся о Ричарде. Если просмотреть другие книги, эта закономерность не сохраняется.
Энн развела руками. – Тогда я сдаюсь. Я не вижу того, что видишь ты.
- Это то, чего не видим мы. Эти чистые места и есть проблема.
- И что заставляет тебя так думать?
- А то, - произнес он крепнущим голосом, - что в этих пустых областях есть что-то весьма странное.
Энн поправила выбившуюся прядь, заправив ее в пучок на затылке, прически, которую она обычно носила. Она вдруг почувствовала усталость.
- Что например?
- Это ты скажи мне. Держу пари, ты знаешь Книгу Глендхилла по Теории Отклонения практически наизусть.
Энн пожала плечами. – Возможно.
- Ладно, я скажу. В нашем хранилище в любом случае была копия. Я пролистал эту книгу, чтобы проверить свою память. – От беспокойства у Энн начинал болеть живот. Она вдруг испугалась, что копия, которая хранилась во Дворце Пророков, возможно, была подделкой, созданной мошенником, заполнившим места, которые автор оставил чистыми. Это предположение было настолько ужасным, что не хотелось даже думать о такой возможности.
- И что ты обнаружил, - спросила она.
- То, что я могу точно утверждать: это – оригинал. Ни больше, ни меньше.
Энн беспомощно вздохнула. – Натан, но это же замечательно. Это значит, что наша копия не была поддельным пророчеством. Нельзя же беспокоиться, что ты не можешь вспомнить пустые места. Они не содержат ничего, они пустые. Там нет ничего, чтобы запоминать.
- В копии, которая была во Дворце, не было никаких чистых мест.
Энн мигнула, припоминая. – Нет, не было. Я это хорошо помню. – Она тепло улыбнулась пророку. – Но посмотри, если ты вспоминаешь ее содержание и узнал его из нашей копии, это может означать, что тот, кто делал эту копию, просто писал текст, пропуская все эти бессмысленные чистые места, оставленные пророком-автором. Вероятно, автор оставлял пропуски на случай, если у него появятся дальнейшие видения и придется что-то добавить к тому, что он уже записал. Но этого не произошло, и пробелы остались незаполненными.
- Но в нашей копии страниц было больше. Я это знаю.
- Тогда я не могу уследить за твоими рассуждениями.
На этот раз Натан развел руками. – Энн, разве ты не видишь? Вот, посмотри. – Он повернул книгу в ее сторону. – Посмотри вот на эту ветвь предпоследнего пророчества. Оно занимает одну страницу, а затем следует шесть чистых. Ты можешь вспомнить хоть одну ветвь пророчества в нашей копии Книги Глендхилла по Теории Отклонения, которое занимало бы всего одну-единственную страницу? Ни одно из них не было таким коротким, они были слишком сложны для этого. Ты знаешь, что пророчество занимало больше места, я тоже это знаю. Так откуда взялись эти чистые страницы? Их содержание не только отсутствует в книге, оно отсутствует также и в моей памяти. И если ты не можешь процитировать ту часть пророчества, которая, как тебе известно, была там, значит, оно пропало и из твоей памяти тоже.
- Натан, это не только… Это значит… Не вижу как… - бормотала Энн в растерянности.
- Вот, - сказал он, выхватывая из-за себя еще одну книгу. - Невозмутимые Истоки. Ты должна помнить ее.
Энн почтительно взяла книгу из его рук. – О, Натан, конечно, я ее помню. Кто может забыть ее, такую короткую, но такую необыкновенную.
Невозмутимые Истоки было чрезвычайно редким пророчеством, написанным в форме законченного предания, а Энн очень любила предания. Она питала слабость к романам, хотя не позволяла этого другим. А раз уж эта романтическая история фактически была пророчеством, она просто была обязана знать его.
Открывая обложку маленькой книги она улыбалась.
Страницы были чистыми.
Все.
- Скажи мне, - приказал Натан спокойным, глубоким голосом Рала. – О чем эта книга?
Энн открыла рот, но не смогла произнести ни слова.
- Ну, тогда вспомни, - продолжал Натан тем же спокойным голосом, от мощи которого, казалось, камни могли рассыпаться в прах, – хоть одну строчку из твоей любимой книги. Хоть какую-нибудь: первую, последнюю, любую из середины.
Ее память была словно совершенно чистый лист.
Она уставилась в острые, пристальные глаза Натана, он ближе наклонился к ней. – Скажи мне хоть что-то, хоть единственный образ из этой книги.
- Натан, - наконец сумела прошептать она, ее глаза были широко раскрыты, - ты часто забирал эту книгу в свои покои. Ты знаешь ее лучше меня. Что ты помнишь о Невозмутимых Истоках?
- Ни… единого… слова.

Глава 12 (MagG)

Энн сглотнула. – Натан, как можем мы оба совсем не помнить любимую книгу? И как то, чего мы не можем вспомнить, связано с чистыми страницами?
- Очень хороший вопрос.
Внезапно ее обожгла догадка. – Заклинание. Возможно, все из-за того, что книги были под воздействием заклинания.
Натан скорчил гримасу. – Что?
- На многие книги накладывают заклинания, чтобы защитить информацию. Я не сталкивалась с этим в отношении книг-пророчеств, но это обычная практика для магических книг. Это место создано, чтобы использовать его как тайник. Возможно, это сделано и для защиты информации, содержащейся в книгах.
Это заклинание могло активизироваться, когда волшебник, обладающий необходимой силой, открыл хранилище. Заклинания такого рода иногда могут быть настроены даже на определенного человека. Обычный метод защиты от непосвященных – заклинание стирает из их памяти все, что они могут прочесть в запретных книгах. Посторонний, даже если и прочтет что-то из нее, немедленно забудет все прочитанное. Заклинание сотрет прочитанный текст из его памяти.
Натан не ответил, но его угрюмый вид немного смягчился, пока он обдумывал ее идею. Судя по выражению его лица, он сомневался в правильности этой теории, но, очевидно, не хотел сразу отбрасывать такую возможность, потому что собирался сказать еще что-то очень важное.
Он решительно указал пальцем на небольшую стопку книг, лежащих отдельно. – Эти книги, - веско произнес он вполголоса, - в основном посвящены Ричарду. Большинства из них я прежде не видел. Меня очень тревожит, что именно они были так надежно спрятаны и в них больше всего пустых страниц.
Уже одно то, что так много книг пророчеств, упоминающих Ричарда, отсутствовали во Дворце Пророков, внушало тревогу. В течение пятисот лет она собирала по всему миру любые книги, которые можно было найти, и которые содержали любую, самую незначительную заметку, связанную с Ричардом.
Энн почесала бровь, обдумывая происходящее. – Ты смог узнать что-нибудь?
Натан взял верхний том и рывком раскрыл книгу. – Ну, вообще-то один символ, вот этот, очень меня беспокоит. Это чрезвычайно редкая форма пророчества. Оно записано в момент, когда пророк был во власти своего видения. Такие графические пророчества составлялись в момент очень мощного озарения, когда обычные записи могут занять слишком много времени и разорвать поток образов, проходящих через его разум.
Энн имела смутное представления о таком виде пророчеств. Она вспомнила о некоторых хранилищах Дворца Пророков. Натан никогда не рассказывал, что там находилось, а кроме него этого никто не знал. Еще один из небольших тысячелетних секретов Натана.
Она наклонилась, внимательно изучая замысловатый рисунок, который занимал большую часть страницы. В нем не было ни одной прямой линии, только причудливые спирали и дуги – все они вращались, словно в водовороте, который казался почти живым. То тут то там перо с такой силой нажимало на поверхность пергамента, что линия представляла собой две параллельные черты там, где под давлением расходились половинки пера. Энн поднесла книгу поближе к свече и тщательно разглядывала любопытный фрагмент рисунка, где линии были нанесены особенно грубо. Она заметила в древней линии высохших чернил острый кусочек металла – одна сторона пера надломилась, повредив страницу. Осколок все еще оставался на том же месте. Линия продолжилась более чистой – автор взял новое перо – но не стала от этого менее яростной.
В рисунке не было никаких опознаваемых предметов, он казался абсолютно бессодержательным. И все же внушал такую серьезную тревогу, что волосы вставали дыбом. Казалось, смысл рисунка вот-вот откроется ей, но это значение было вне ее сознательного понимания.
- Что это? – она положила книгу на стол, раскрытую на странице со странным рисунком. – Что это значит?
Натан провел пальцем по сильному подбородку. – Это довольно трудно объяснить. Сложно подобрать точные слова, чтобы описать ту картину, которая возникает в моем сознании, когда я смотрю на него.
- Ты думаешь, - преувеличенно терпеливо спросила Энн, сжимая руки, - что мог бы сделать усилие и описать мне то, что ты видишь?
Натан искоса рассматривал ее. – Единственные слова, которые я могу подобрать, глядя на это – Зверь идет.
- Зверь?
- Да. Я не знаю, что это означает. Пророчество частично скрыто. Возможно – преднамеренно, а возможно потому, что рассказывает о том, с чем я до сих пор ни разу не сталкивался. А может это связано с чистыми страницами и без соответствующего текста рисунок не может быть полностью понятен для меня.
- А что это за зверь и куда он идет?
Натан резко закрыл книгу, чтобы она могла видеть название – Камень в пруду.
Холодный пот выступил у нее на лбу.
- Это – графическое предупреждение. – Сказал он.
Пророчества часто называли Ричарда «камень в пруду». Содержание этого тома представляло необыкновенную ценность. Если бы только текст на страницах не отсутствовал.
- Ты хочешь сказать, что это – предупреждение Ричарду, что идет какой-то зверь?
Натан кивнул. – Да, насколько я мог понять. И еще смутное ощущение ужасной ауры от этого.
- От зверя.
- Да. Текст, предшествовавший рисунку мог бы помочь точнее понять его, возможно он объяснял природу этого Зверя, но текст отсутствует. Описание последствий – тоже, так что нет никакой возможности связать предупреждение с уже известными событиями, либо определить его хронологическое положение. Кто знает, возможно, он уже столкнулся с этим и победил, а может это ожидает его в глубокой старости и победит его. Без, по меньшей мере, части поясняющего текста нет никакой возможности понять что-либо.
Хронология была жизненно важна для понимания пророчества. Но рассматривая рисунок, Энн чувствовала такой страх, что надеялась – Ричарду не придется столкнуться лицом к лицу с чем-то подобным.
- Но возможно, это – всего лишь метафора. Солдаты армии Джеганя ведут себя как животные и заслуживают такого ужасного описания. Они убивают все живое на своем пути. Для любого свободного человека, и особенно для Ричарда, Имперский Орден и есть зверь, идущий уничтожить все, что им дорого.
Натан пожал плечами. – Это может быть очень хорошим объяснением, но я действительно не знаю.
После небольшой паузы он продолжал. – И еще один тревожный факт – его можно найти не только в этой книге, но и в других, - он значительно взглянул на нее – в книгах, которых я никогда прежде не видел.
У Энн тоже было множество причин для беспокойства, когда она узнала, что существуют все эти книги, спрятанные в странном подземном тайнике под кладбищем.
Натан снова указал на книги, сложенные на четырех огромных столах. – Хотя тут, безусловно, встречаются знакомые книги, но большинство из них мне незнакомо. Для любой библиотеки наличие ценных изданий – явление беспрецедентное, хотя каждая имеет несколько редких книг. Но это место, что и говорить, совершенно уникально. Почти каждый том здесь – удивительное открытие.
В мыслях Энн зазвучал предупреждающий сигнал. У нее появилось странное ощущение, что Натан наконец достиг центра лабиринта, в котором блуждали его мысли и только что произнесенная им фраза снова всплыла в ее памяти.
- Тревожный факт? – она подозрительно нахмурилась. – Какой?
- Они советуют читателям, когда их интерес не носит общего характера и они ищут что-то более определенное, просмотреть подходящие тома, сохраненные под костями.
Брови Энн напряженно поднялись. – Сохраненные под костями?
- Да. Это место там названо главное хранилище. – Натан снова согнулся, словно прачка под грузом грязного белья. – Упоминания о Главных хранилищах встречаются во многих источниках, но я смог вычислить только одно из таких мест – катакомбы под хранилищами Дворца Пророков.
Энн раскрыла рот. – Катакомбы… Что за нелепость. Под Дворцом Пророков не было ничего подобного.
- Не было того, о чем бы мы знали, – серьезно проговорил Натан. – Но это не значит, что их не существовало.
- Но… но… - Энн запнулась. – Это просто невозможно. Исключено. Мы не могли этого не заметить. Сестры жили там столько времени – мы бы об этом знали.
Натан пожал плечами. – Все это время никто не знал о тайнике под костями.
- Но никто не жил тут на поверхности.
- А что, если существование катакомб под Дворцом не было широко известно? В конце концов, мы знаем не слишком много волшебников того времени, да и о тех, кто строил Дворец Пророков известно не так уж много. Возможно, у них была причина скрывать тот тайник, также как было скрыто это место.

Предыдущая страница 6 Следующая страница


7 Терри Гудкайнд

Натан выгнул бровь. – Что, если цель существования Дворца – обучение молодых волшебников – была лишь частью сложной уловки, чтобы скрыть существование такого секретного места?
Энн почувствовала, как краска бросилась ей в лицо. – Ты хочешь сказать, что наше призвание не имело смысла? Да как смеешь ты даже предполагать, что все наши жизни были посвящены обману и спасение жизней тех, кто родился с даром не …
- Я не предполагаю ничего подобного. Я не хотел сказать, что Сестры были обмануты и что не следовало спасать жизни одаренных мальчиков. Я только повторяю высказанные в книгах предположения, что все могло быть именно так. Что, если было намерение не только создать жилище для Сестер, но и воплотить еще один великий замысел под прикрытием места, где они служили своему призванию? В конце концов, подумай о кладбище над нами – оно имеет важную причину для существования, но заодно и обеспечивает удобное прикрытие для тайника.
- А может катакомбы были прорыты много тысяч лет назад? Если так, то понятно, почему мы не знали об их существовании. А если это был тайник, то никаких отчетов и быть не может.
- Вот такое впечатление осталось у меня от разных ссылок в некоторых книгах. Кроме того, были книги, которые содержали настолько тревожные пророчества, что это становилось опасным. И у меня есть причины предполагать, что однажды было решено спрятать такие книги в нескольких центральных хранилищах, чтобы изъять их из обращения, где с них легко можно снять копии. Ну а поскольку я несколько раз встречал упоминание о книгах, сохраненных под костями, я заподозрил, что другое центральное хранилище может находиться в катакомбах под Дворцом Пророков.
Энн медленно качала головой, словно старалась уложить в ней все услышанное и понять, насколько все это может быть правдой. Она снова взглянула на стол со стопками книг, которые были в основном о Ричарде и которые она никогда прежде не видела.
Энн указала туда. – Это они, здесь?
- Они. Я почти жалею, что прочитал их.
Энн схватила его за рукав. – Почему? Что ты прочитал?
Казалось, он сам попал в собственную ловушку. Натан отмахнулся от неприятных мыслей, коротко улыбнулся и сменил тему разговора.
Я нахожу, что большинство пробелов в книгах имеют общую тему. Хотя не все недостающие тексты находятся в пророчествах о Ричарде, все же они имеют нечто общее.
- И что же?
Натан поднял палец, подчеркивая свои слова. – Каждая из недостающих частей находится в пророчествах, относящихся ко времени после того, как родился Ричард. Ни одно из пророчеств, принадлежащих времени до рождения Ричарда чистых страниц не имеет.
Энн тщательно сложила руки, пытаясь найти разгадку этой тайны.
- Ладно, - произнесла она наконец, - есть одна вещь, которую мы можем проверить. Я могу попросить Верну отправить посыльного в Замок Волшебника в Эйдиндриле. Там Зедд, он охраняет это место от армий Джеганя. Верна должна попросить его проверить определенные места в его копиях книг – так мы увидим, есть ли в них те же самые пропуски текста.
- Отличная идея, - согласился Натан.
В библиотеке Башни должны быть многие из классических пророчеств, которые мы видим здесь.
Лицо Натана прояснилось. – А еще лучше, если бы Верна послала кого-нибудь в Народный Дворец, в Д`Хару. Когда я жил там, я много времени провел в библиотеках Дворца. Там собрано огромное количество копий книг. Если бы можно было проверить это, как ты предлагаешь, мы могли бы понять – ограничивается проблема только этими экземплярами или тут кроется что-то другое. Нужно сделать так, чтобы Верна сразу же послала туда кого-нибудь.
- Это просто. Верна должна сейчас двигаться на юг. Без сомнения, ее путь будет пролегать недалеко от Народного Дворца.
Натан взглядом заставил ее замолчать. – Ты получила известие от Верны? И она движется на юг? Почему?
Настроение Энн упало. – Я получила сообщение сегодня вечером, прямо перед тем, как отправилась сюда.
- И что сообщает наша юная аббатиса? Почему она едет на юг?
Энн смиренно вздохнула. – Боюсь, это не лучшие новости. Она пишет, что Джегань разделил армию. Он отправил часть своей орды в обход гор, чтобы подобраться к Д`Харе с юга. Верна едет с силами Д`Хары, чтобы сдержать натиск армии Ордена.
Кровь отхлынула от лица Натана.
- Что ты сказала? – прошептал он.
Его широко раскрытые глаза привели Энн в замешательство. – Ты о том, что Джегань разделил армию?
Она не думала, что это возможно, но лицо пророка побледнело еще больше.
- Да хранят нас добрые духи, - прошептал он. – Это слишком скоро. Мы еще не готовы.
Энн почувствовала, как от страха начинает покалывать пальцы, по ногам бегут мурашки, бедра покрываются гусиной кожей. – О чем ты говоришь, Натан? Что случилось?
Он повернулся и отчаянно всматривался в корешки книг, разложенных на столах. Наконец в середине одной стопки он нашел то, что искал, и выдернул книгу, отчего остальные в стопке свалились на пол. Он принялся поспешно листать страницы, бормоча что-то про себя.
- Это здесь. – Сказал он, прижимая пальцем страницу. – В этих книгах я нашел пророчества, которых раньше никогда не видел. Эти пророчества относящиеся к заключительному сражению закрыты для меня. Я не могу видеть их в своих озарениях, но и описания пугают достаточно. Они настолько же ясны, как и видения.
Он наклонился ближе и при свете свечи прочел. – В году цикад, когда защитник униженных и страдающих под знаменем Света и человечности наконец расколет стаю, это послужит знаком того, что пророчество пробуждено и решающая заключительная битва близка. Будьте осторожны, все истинные вилки и их производные в этом корне спутаны. Истинным является только основной ствол этого пророчества. Если fuer grissa ost drauka не возглавит это финальное сражение, мир, уже стоящий на краю тени, упадет в ужасную тьму.
Fuer grissa ost drauka было одним из тех имен, которыми в пророчествах обозначался Ричард. Это название встречалось в одном известном пророчестве на древнем языке верхней Д`Хары и означало Несущий смерть. Обозначение его под этим именем в данном пророчестве было средством соединить два пророчества в сопряженной вилке.
- Если цикады появятся в этом году, - сказал Натан, - это будет знак, что пророчество не только подлинно, но и активно.
Колени Энн стали ватными. – Сегодня я видела, что они появляются.
Натан пристально смотрел на нее с видом Создателя, объявляющего свою волю. – Значит хронология установлена. Все пророчества рухнули. События свершились. Конец близок.
- Дорогой Создатель, защити нас, - шептала Энн.
Натан сунул книгу в карман. – Мы должны добраться до Ричарда.
Она кивнула. – Ты прав. Мы не можем терять времени.
Натан огляделся. – Конечно, мы не можем забрать с собой все эти книги, и у нас нет времени просмотреть их все. Нужно запечатать это место так, как было до нашего прихода и немедленно отправляться в путь.
Прежде чем Энн успела хоть как-то выразить свое согласие, Натан вытянул руку. Все свечи погасли. Только фонарь на углу одного из столов освещал помещение. Проходя мимо, он подхватил его своей большой рукой.
- Пошли, - сказал он.
Энн заторопилась следом за ним, стараясь не отставать от маленького круга света в этом причудливом, погруженном во тьму помещении. – Ты уверен, что мы не должны взять с собой никаких книг?
Пророк стремительно двигался в сторону узкой лестницы. – Мы не можем нести их – это нас задержит. Кроме того, какую из них мы возьмем? – он замолчал на мгновение и оглянулся через плечо назад. В резком свете фонаря его лицо словно состояло из углов и острых линий. – Мы уже знаем, что гласит пророчество, и теперь мы впервые знаем его хронологию. Мы должны добраться до Ричарда. Он должен быть с армией, когда произойдет столкновение, или все будет потеряно.
- Да, и мы должны будем удостовериться, что он там, чтобы завершить пророчество.
- Договорились, - сказал он, повернулся и помчался вверх по лестнице. Проход был таким низким и тесным, что продвигался он с трудом.
Наверху ночь вспыхнула пронзительной гудящей песней цикад. Натан окликнул Тома и Дженнсен. Пока они ждали ответа, ветви деревьев мягко колыхались под влажным ветерком. Казалось, прошла вечность. На самом деле Том и Дженнсен появились из темноты через несколько мгновений.
- Ну, что? – спросила Дженнсен, затаив дыхание.
За ней тенью возвышался Том. – Есть проблемы?
- И серьезные, - подтвердил Натан.
Энн подумала, что ему надо бы быть поосторожнее, но положение было настолько сложным, что осторожничать было бессмысленно. Он вытащил из кармана книгу и открыл на чистой странице, где отсутствовало пророчество.
- Скажи, что тут написано, - скомандовал он, протягивая ее Дженнсен.
Она нахмурилась и посмотрела на него. – Что написано? Натан, это чистая страница.
Он недовольно заворчал. – Значит, сюда вовлечена Магия Ущерба, магия подземного мира, магия смерти. Тебя она затрагивает так же, как и нас.
Натан обернулся к Дженнсен. – Мы нашли пророчество, которое относится к Ричарду. Мы должны отыскать его или Джегань победит в войне.
Дженнсен даже задохнулась. Том тихонько присвистнул.
- Ты знаешь, где он? – спросил Натан.
Не раздумывая, Том повернулся и протянул руку, указывая направление. Его узы сделали то, чего не мог сделать их дар. – Он – в той стороне. Не очень далеко, но и не рядом.
Энн вгляделась в темноту. – Мы должны собрать вещи и на рассвете двигаться в путь.
- Он двигается, - сказал Том. – Сомневаюсь, что вы найдете его в том направлении, когда доберетесь туда.
Натан потихоньку выругался. – Вот бы узнать, куда направляется этот парень.
- Я бы предположила, что он возвращается в Алтур`Ранг, - сказала Энн.
- Да, но если он не останется там? – Он положил руку на плечо Тома. – Нам нужно, чтобы ты пошел с нами. Ты – один из тайных защитников Лорда Рала. Это важно.
Энн увидела, как рука Тома крепко схватилась за нож у него на поясе. Серебряную рукоять ножа украшал рисунок в виде буквы «Р», знак принадлежности к Дому Ралов. Такие ножи встречались редко, также как и люди, вооруженные ими. Они незаметно исполняли свою работу – защищали жизнь Лорда Рала.
- Решено, - отвечал Том.
- Я тоже еду, - порывисто добавила Дженнсен. – Мне только нужно…
- Нет, - сказал Натан, заставляя ее замолчать. – Нам нужно, чтобы ты оставалась тут.
- Но почему?
- Так нужно, - заговорила Энн более мягким тоном, чем Натан. – Ты – связующее звено между Ричардом и этими людьми. Им нужна помощь, чтобы понять только что открывшийся перед ними огромный мир. Они очень уязвимы перед Имперским Орденом, который может использовать их против нас. Они только что сделали свой выбор и стали частью Империи Д`Хары. Ричарду нужно, чтобы ты пока оставалась с ними. А обязательства Тома перед Ричардом заставляют его быть рядом с нами.
С глазами полными паники она обернулась к Тому. – Но я…
- Дженнсен, - произнес Натан, обнимая ее за плечи, - посмотри туда. Он указал вниз на узкую лестницу. – Ты знаешь, что там находится. Если что-нибудь случится с нами, Ричард тоже должен об этом узнать. А ты должна быть здесь, чтобы охранять это место для него. Это важно, так же, как важно, чтобы Том отправился с нами. Мы не хотим преуменьшать опасность; но возможно, твоя задача более рискованна, чем наша.
Дженнсен перевела взгляд с Натана на Энн и неохотно признала всю серьезность ситуации. – Ну, если вы думаете, что Ричарду нужно, чтобы я оставалась тут, тогда я, конечно же, должна остаться.
Энн кончиками пальцев прикоснулась к подбородку девушки. – Спасибо, дитя мое, что понимаешь важность всего этого.
Мы должны закрыть это место так же, как было, когда я нашел его, сказал Натан, нервно жестикулируя – Я покажу, где находится механизм и как привести его в действие. Затем мы вернемся в город и соберем вещи. Мы сможем поспать только пару часов до рассвета, но тут уж ничего не поделаешь.
- Нам придется долго выбираться из Бандакара, - сказал Том. Но потом, за перевалом, мы должны будем найти лошадей, если хотим догнать Лорда Рала.
- Значит так и решим, - сказал пророк. – Давайте закроем эту могилу и в путь.
Энн нахмурилась. – Натан, этот тайник с книгами скрывался под могильным камнем тысячи лет. За все это время никто не мог обнаружить, что под ним что-то есть. Как же ты сумел отыскать его?
Натан поднял бровь. – На самом деле это было вовсе не трудно. – Он обошел вокруг огромного каменного памятника и ждал, когда Энн подойдет поближе. Как только она приблизилась, он выше поднял свой фонарь.
Там, на древнем камне были вырезаны всего два слова:
НАТАН РАЛ.

Глава 13 (Jane)

День клонился к вечеру, когда Виктор, Никки, Кара и Ричард проходили мимо длинных теней оливковых рощ, покрывающих южные склоны за пределами Алтур’Ранга. Ричард ни разу не замедлил темпа, так что они сильно устали от трудного, хотя и относительно короткого, пути. Холодный дождь прекратился, ему на смену пришли влажность и гнетущая жара. Но поскольку они и так промокли насквозь, большой разницы от этого не было.
Даже смертельно уставший, Ричард чувствовал себя все же лучше, чем пару дней назад. Несмотря на перегрузки, его сила постепенно возвращалась.
Кроме того, он чувствовал облегчение, что до сих пор им не попалось никаких следов зверя. Время от времени он отправлял остальных вперед, пока сам возвращался проверить, не следует ли кто-нибудь за ними. Он ни разу не увидел ни одного признака, что кто-то или что-то преследует их, так что смог вздохнуть немного свободнее. Также он рассматривал возможность, что информация Никки о создании Джеганем подобного монстра не была единственным объяснением того, что случилось с людьми Виктора. Если даже, по словам Никки, Джеганю и удалось создать такого зверя, данное не значило, что это именно он нанес тот неистовый смертельный удар. Да и не было никаких признаков того, что он вышел на охоту. Но если это не был зверь, то Ричард не мог даже вообразить себе, что это могло бы быть.
Повозки, фургоны, люди быстро двигались по оживленным дорогам вокруг города. Торговля, казалось, процветала даже больше, чем когда Ричард последний раз был здесь. Некоторые люди узнавали Виктора, другие – Никки. После восстания оба они сыграли важные роли в Алтур’Ранге. Многие узнавали Ричарда, либо потому что были рядом, когда началась революция, либо узнавали его по Мечу Истины. Это было уникальное оружие, и серебряные с золотом ножны трудно было забыть, особенно в Древнем Мире под бесцветным правлением Ордена.
Люди улыбались их четверке, проходя мимо, приподнимали шляпы, или дружески кивали. Кара с подозрением встречала каждую новую улыбку. Ричард был бы рад видеть возрождение жизни в Алтур’Ранге, если бы его мысли не были заняты другим. Но чтобы осуществить то, что он задумал, ему нужны были лошади. Однако день уже клонился к вечеру, и прежде чем они купят лошадей, сбрую и будут готовы продолжать путь, станет совсем темно. Он неохотно смирился с мыслью, что придется провести ночь в Алтур’Ранге.
Многие из людей, в пригородах и на дорогах, ведущих в город казалось, приехали из соседних городов, и даже из более отдаленных мест. Если раньше люди приезжали сюда в отчаянной попытке найти работу на строительстве императорского дворца, теперь они прибывали в город, полные оптимизма и надежды найти новую, свободную жизнь.
Каждый, покидая город, вместе с товарами для продажи, увозил с собой весть о глубоких переменах после восстания. Они были армией, несущей яркое пламя идеи, которая сама по себе была оружием. В Алтур’Ранге никто не должен был более жить по общим шаблонам под запугивающей властью Ордена; теперь они могли самостоятельно строить свою жизнь, сверяясь со своими нуждами и стремлениями. Это стало возможным только благодаря личной свободе и собственной инициативе каждого. Они больше не были обязаны своей жизнью никому. Мечи могут помочь становлению тирании, но при единственном условии – если она предварительно беспощадно раздавит эти идеи. В конце концов, только крайним зверством можно оправдать абсурдное и окончательное самопожертвование.
Именно поэтому, Орден с помощью армии старается жестоко подавить саму идею свободы. Если они не сделают этого, свобода будет распространяться, люди станут процветать. Если это произойдет, тогда свобода восторжествует.
Ричард заметил, что на месте старого возник новый рынок. Вместо изрезанных колеями тропинок и переулков, теперь пролегли оживленные дороги. Торговые лавки продавали всевозможные товары, начиная от различных овощей и связок дров до рядов с ювелирными украшениями. Маркитанты на окраинах города охотно предлагали путешественникам различные сорта сыра, колбас и хлеба. Ближе к городу люди кружили между лавок, внимательно разглядывая платьям или проверяя качество кожаной одежды.
Ричард помнил, как в первые дни их с Никки жизни в Алтур’Ранге, им приходилось целый день стоять в очереди за буханкой хлеба, и часто магазин пустел раньше, чем им удавалось хотя бы немного продвинуться. С тем чтобы каждый мог позволить себе купить хлеб, за пекарями велся строгий контроль, а цены фиксировались и утверждались целым рядом комитетов, управляющих организаций и множеством законов. Во внимание не принималась стоимость ингредиентов и труда, только то, что, как считалось, люди могут позволить себе потратить. Цена на хлеб была низкой, но никогда не было достаточно ни самого хлеба, ни других продуктов питания. Ричард считал извращением логики называть что-то дешевым но недоступным. Законы о том, что голодные будут накормлены, имели лишь единственный результат: широко распространенный голод, поселившийся на дорогах и в темных домах города. Подлинной ценой этих «альтруистических» идей и порожденных ими законов, были страдания и смерть. Те же, кто защищал возвышенные понятия Ордена, были просто слепы, не замечая бесконечную нищету и, как следствие, смерть.
Теперь лотки, стоящие почти на каждом углу, изобиловали хлебом, и голод превратился всего лишь в жуткое воспоминание. Было удивительно видеть, что такое изобилие принесла людям всего лишь свобода. Было радостно видеть, что так много людей в Алтур’Ранге улыбаются.
Достаточно много людей были настроены против революции, они поддерживали Имперский Орден, который стремился, оставить все на своих местах. Было много таких, кто верил, что люди грешны и не заслуживают в своей жизни ничего, кроме нищеты. Они верили, что счастье и достаток – грех, что человек не может сделать свою жизнь лучше, не причиняя вред другим. Такие люди презирали саму идею индивидуальной свободы.
По большей части, эти люди потерпели поражение, были убиты в борьбе или разогнаны. Те, кто сражались и завоевали свободу, страстно ценили ее. Ричард надеялся, что они будут крепко держаться за то, что чего добились.
По мере того как они продвигались вглубь города, он замечал, что многие грязные кирпичные строений были отмыты и теперь выглядели как новые. Ставни, выкрашенные в яркие цвета радовали глаз даже в сгущающихся вечерних сумерках. Многие из зданий, сожженных во время восстания, были заново отстроены. Ричард считал чудом, что после того, как этот город жил раньше, Алтур’Ранг мог выглядеть так весело. Он задрожал от волнения, увидев город таким оживленным.
Ему было знакомо это простое искреннее счастье людей, преследующих свои собственные интересы и проживающих свою собственную жизнь только ради себя, что раньше вызвало бы ненависть и возмущение некоторых последователей Ордена. Эти фанатики верили, что человечество, в сущности, есть зло. Они объявили счастье ересью и не останавливались не перед чем, чтобы задушить ее.
На углу, у перекрестка широких улиц, ведущих вглубь города Виктор остановился.
- Я должен повидать семьи Феррана и других моих людей. Если ты не против, Ричард, думаю, мне следует поговорить с ними наедине, по крайней мере, сейчас. Горе внезапной потери и важные гости – не очень хорошее сочетание.
Ричарду было неловко, что его считают важным гостем, особенно люди, которые только что потеряли любимых; но среди плохих новостей было неподходящее время пытаться менять эту точку зрения.
- Я все понимаю, Виктор.
- Но надеюсь, позже ты поговоришь с ними. Если ты расскажешь, какими храбрыми были эти люди, то, возможно, немного утешишь их близких. Своими словами ты окажешь честь тем, кого они любили.
- Я сделаю все возможное.
- Также есть другие, которым нужно знать, что я вернулся. Они жаждали увидеть и тебя.
Ричард указал рукой на Кару и Никки. – Я хочу показать им кое-что, - он махнул в направлении центра города, – ниже по этой улице.
- Ты имеешь в виду Площадь Свободы?
Ричард кивнул.
- Тогда встретимся там, как только я улажу свои дела.
Ричард смотрел, как Виктор быстро свернул направо и скрылся в узком вымощенном переулке.
- Что Вы хотите нам показать? – спросила Кара.
Нечто такое, что, надеюсь, поможет вернуть вам память.
Когда он взглянул на величественную статую, вырезанную из лучшего белого Каватурского мрамора, сверкающую в янтарных предвечерних лучах, у него подогнулись колени.
Он знал каждую линию ее фигуры, каждую плавную складку платья. Знал потому, что сам вырезал из дерева оригинал.
- Ричард? – произнесла Никки, пожимая его руку. – Ты в порядке?
Вглядываясь в статую, стоящую посреди широкого зеленого газона, он едва смог прошептать. – Все хорошо.
Широкое открытое пространство было предназначено для дворца, который должен был стать центром правления Имперского Ордена. Сюда Никки привезла Ричарда трудиться во славу дела Ордена, в надежде, что он поймет важность самопожертвования и развращенную природу человечества. Вместо этого, через некоторое время она сама поняла ценность жизни.
Но пока он был пленником Никки, ему приходилось месяцами работать на строительстве императорского дворца. Этого дворца уже не было, он был стерт с лица земли. Остался только полукруг колонн главного входа, которые смотрели сейчас на гордую статую, что отмечала место, где пламя свободы впервые засияло в самом сердце тьмы.
После революции против правления Ордена была создана эта статуя, посвященная свободным людям Алтур’Ранга и памяти тех, кто отдал свои жизни за эту свободу. Это место, где люди впервые пролили кровь, чтобы завоевать независимость, стало теперь священной землей. Виктор назвал его Площадью Свободы.
Освещенная теплым светом низкого солнца, статуя сияла подобно маяку.
- Что вы обе видите?
Кара тоже держала его за руку. – Лорд Рал, это же та самая статуя, которую мы видели в последний раз, когда были здесь.
Никки кивнула в подтверждение. – Статуя, которая была создана резчиками после революции.
Вид статуи причинял Ричарду боль. Женственность и изысканность форм, изгибы тела, кости и мышцы были видны под окутывающим каменным платьем. Женщина в мраморе выглядела почти живой.
- И где резчики взяли модель для этой статуи? – спросил Ричард.
Обе одарили его пустыми взглядами.
Согнутым пальцем, Никки потянула назад прядь волос, которую влажный бриз уронил ей на лицо. – Что ты имеешь в виду?
- Чтобы изваять подобную статую эксперты резчики просто увеличили модель. Что вы можете вспомнить о модели?
- Да, - вспоминая, сказала Кара, и ее лицо осветилось, - это было что-то, что вырезали вы.
- Верно, - ответил он Каре. – Мы с тобой вместе искали дерево для маленькой статуэтки. Это ты обнаружила ореховое дерево, которое я использовал. Оно росло на склоне холма над широкой долиной. Дерево было сломано упавшей от ветра елью. Ты была там, когда я вырезал из этого упавшего выветренного орешника. Ты была там, когда я сделал ту маленькую статую. Мы сидели вместе на берегу ручья и говорили часами, пока я работал над ней.
- Да, я помню, как вы вырезали ее, пока мы сидели там в лесу. Намек на улыбку мелькнул на лице Кары – Что из этого?
- Мы жили в доме, который я построил в горах. Почему мы были там?
Кара взглянула на него, озадаченная вопросом, как будто это было слишком очевидно, чтобы повторять. – После того, как жители Андерита проголосовали за Имперский Орден, а не за вас и Д’Хару, мы отказались от попыток спасти этих людей от Ордена. Вы сказали, что не можете заставить людей захотеть быть свободными, они должны решить это сами, прежде чем, вы поведете их за собой.
Для Ричарда было тяжело спокойно рассказывать все женщине, которая должна была помнить это, так же хорошо, как он, но одновременно с этим он сознавал, что упреки не помогут вернуть ей память. Кроме того, что бы ни происходило, он знал, что Никки и Кара не пытаются его обмануть.
- Это не все, - ответил он, - была гораздо более важная причина, почему мы пришли в те безлюдные места.
- Более важная причина?
- Кэлен была избита до полусмерти. Я забрал ее туда, чтобы она была в безопасности во время выздоровления. Ты и я несколько месяцев заботились о ней, стараясь вернуть ее к жизни.
- Но ей не становилось лучше. Она впала в глубокую депрессию. Она отчаялась, думая, что никогда не поправится, никогда снова не будет здорова.
Он не мог заставить себя сказать, что основной причиной, из-за которой Кэлен сдалась, было то, что когда те мужчины так сильно избили ее, она потеряла ребенка.
- И ты вырезал эту статую для нее? – спросила Кара.
- Не совсем.
Он пристально рассматривал гордую фигуру высеченную в белом камне, возвышающуюся напротив глубокого голубого неба. Он не намеревался сделать маленькую статую, которую вырезал, похожей на Кэлен. Через этот облик, через ее платье, обвивающее ее, стоящую лицом к ветру, с гордо поднятой головой, распрямив грудь, сжав кулаки и выгнув спину, сильную, как будто противостоящую невидимой силе, старающейся подчинить ее, Ричард выразил не то, как Кэлен выглядела, но, скорее, ее внутреннюю сущность.
Это была не статуя Кэлен, но изображение ее живой силы, ее души. Великолепная статуя перед ними была ее духом, отображенным в камне.
- Это олицетворение отваги Кэлен, ее сердца, ее доблести, ее решительности. Поэтому я назвал ее Сильная Духом.
- Когда она увидела ее, то поняла, что это. Это подарило ей страстное желание быть опять здоровой, снова быть сильной и независимой. Это заставило ее захотеть снова жить полной жизнью. Когда это случилось, она начала поправляться.
Обе женщины выглядели сомневающимися, но они не стали спорить с его историей.
- Дело в том, - сказал Ричард, направляясь к широкой полосе траве, - что если вы спросите людей, которые ваяли эту статую, где маленькая статуэтка, которую сделал я, и которую они использовали как модель, чтобы увеличить ее масштаб, они не смогут найти ее или сказать, что с ней случилось.
Никки поторопилась догнать его. – Тогда где она?
- Та маленькая статуя, которую я сделал для нее из орешника тем летом в горах, очень много значила для Кэлен. Она была просто счастлива получить ее обратно, когда резчикам та стала не нужна. Она у Кэлен.
Никки вздохнула и снова посмотрела вперед – Несомненно, так оно и есть.
Он нахмурился и взглянул на колдунью – И что это значит?
- Ричард, когда человек бредит, его разум работает, чтобы заполнить пустые места памяти, чтобы свести вместе разорванную ткань этого бреда. Это способ обрести смысл происходящего в путанице мыслей.
- Тогда где статуя? – задал он вопрос обеим женщинам.
Кара пожала плечами – Я не знаю. Я не помню, что случилось с ней. Теперь есть большая, мраморная. И это единственно важно.
- Я тоже не знаю, Ричард, - сказала Никки, когда он посмотрел на нее. – Может, если кто-то из резчиков немного поищет, то ему удастся найти ее.
Казалось, она пропустила основную мысль его истории, казалось, они думают, что он заинтересован только в том, чтобы найти свою вырезанную статуэтку.
- Нет, они не смогут найти ее. В этом весь смысл. Это то, что я пытаюсь вам объяснить. Она у Кэлен. Я помню ее радость в тот день, когда она получила ее обратно. Неужели вы не понимаете? Никто не сможет найти ее или вспомнить, что с ней случилось. Неужели вы не видите, как что-то не сходится? Неужели вы не замечаете, что происходит нечто странное? Неужели вам не кажется, что многое идет не так?
Они остановились на расстоянии нескольких шагов от него.
- Правда? Не совсем. - Никки указала на статую, стоящую в полукруге колонн. – После того, как это она была сделана, и в модели больше не нуждались, возможно, ее просто уничтожили или потеряли. Как сказала Кара, теперь есть каменная статуя.
- Но неужели вы не видите важности маленькой статуи? Неужели вы не сознаете важности того, что я вам говорю? Я помню, что случилось с ней, и никто больше. Я стараюсь доказать вам – показать вам что-то, показать вам, что я не выдумал Кэлен, показать вам, что эти вещи не сходятся, и вам необходимо поверить мне.
Никки просунула большой палец под ремень своего мешка в попытке ослабить боль, вызванную его тяжестью.
- Ричард, по всей вероятности ты подсознательно помнишь, что случилось с этой деревянной статуэткой, – что она была потеряна или уничтожена после того, как мраморная была закончена, – и ты используешь эту маленькую деталь, чтобы заполнить один из пробелов в твоей выдуманной в бреду истории. Это всего лишь твое подсознание старается вывернуть все факты так, чтобы они обрели смысл, нужный тебе.
Итак, все то же. Они не то что не поняли смысла его истории, они поняли ее очень хорошо, но просто не поверили. Ричард глубоко вздохнул. Он все еще надеялся убедить их, что это они ошибаются, это они не принимают в расчет многих вещей.
- Но тогда для чего я изобрел подобную историю?
- Ричард, – сказала Никки, нежно взяв его за руку, - пожалуйста, давай оставим этот разговор. Я сказала достаточно. Я только зря раздражаю тебя.
- Я задал вопрос. Назови хоть одну причину, чтобы выдумывать такое.
Никки долго глядела на Кару прежде чем уступить. - Если хочешь знать правду, Ричард, то я думаю, ты вспомнил об этой статуе здесь лишь потому, что она была установлена совсем недавно, сразу после переворота, и была еще свежа в твоей памяти. Когда ты был ранен, когда ты был на краю смерти, ты включил эти воспоминания в свой сон поскольку они были еще свежи в твоей памяти. Это стало частью истории о женщине, которую ты выдумал. Ты связал все это воедино и использовал, чтобы создать что-то имеющее смысл для тебя, что-то, за что ты можешь зацепиться. Твой разум использовал эту статую потому, что она служит связью между твоим сном и чем-то реальным в этом мире. Оно помогает тебе сделать твой сон более реальным.
- Что? – Ричард был ошеломлен. – Почему?..
- Потому – Никки уперла руки в бока.
– Это-то и заставляет тебя думать, что ты можешь указать на что-то реальное и сказать: «это – она».
Ричард моргнул, не в силах говорить.
Никки отвернулась. Ее голос потерял свою силу и упал почти до шепота. – Прости меня, Ричард.
Он отвел глаза. Как он может простить ее за то, во что она искренне верит? Как он может простить себя за то, что не в силах убедить ее.
Боясь, что голос его подведет, он начал мерить шагами площадь. Он не мог заставить себя смотреть ей в глаза, не мог смотреть в глаза той, что считает его сумасшедшим. Он едва сознавал, что пытается забраться на холм.
На вершине, когда он достиг громадного мраморного постамента, он услышал, как Никки и Кара догоняют его. Впервые, он заметил, что на месте бывшего дворца сейчас находится несколько человек. С высоты он видел реку, перерезающую город. Стаи птиц кружили над водой. За высокими колоннами, обрамляющими статую, зеленые холмы и деревья дрожали в потоках нагретого воздуха.
Гордая фигура Сильной Духом возвышалась перед ним, сияющая в золотом свете закатного солнца. Он положил руку на холодный гладкий камень для поддержки. Он едва мог выдержать боль, которую чувствовал в тот момент.
Когда Кара подошла ближе, он заглянул в ее голубые глаза – Ты тоже в это веришь? В то, что я придумал, как Кэлен избили, и мы с тобой заботились о ней? Эта статуя ни о чем тебе не напоминает? Не помогает вспомнить хоть что-то?
Кара взглянула на немую статую – Теперь, когда Вы сказали, Лорд Рал, я помню, как нашла то дерево. Я помню, как Вы улыбнулись мне, когда я показала его Вам. Я помню, как Вы были довольны мной. Я также помню истории, которые Вы рассказывали мне, вырезая, и я помню, как Вы слушали мои истории. Но тем летом вы много чего вырезали из дерева.
- Тем летом, прежде чем Никки не пришла и не забрала меня, - он добавил.
- Да.
- И если я только выдумываю, и Кэлен не существует, тогда как Никки удалось захватить меня и забрать с собой, если ты была там, чтобы защищать меня?
Кара замолчала и отступила назад, ошеломленная тоном, которым был задан вопрос. – Она использовала магию.
- Магию. Морд-Сит ловят магию, припоминаешь? Весь смысл их существования – это защитить Лорда Рала от тех, кто может при помощи магии причинить ему вред. В день, когда Никки появилась, она намеревалась причинить мне вред. Ты была там. Почему ты не остановила ее?
Ужас медленно вползал в глаза Кары. – Потому что я подвела Вас. Я должна была остановить ее, но не смогла. Не проходит и дня, когда я не думаю, что Вы накажете меня за то, что я не справляюсь со своим долгом защищать Вас. – Ее лицо на фоне светлых волос стало совсем красным, когда это неожиданное признание вырвалось наружу. – Я подвела Вас, и поэтому Никки удалось захватить и забрать Вас почти на год, и все из-за меня. Если бы это был Ваш отец, и я допустила такую ошибку, он бы казнил меня, но только после того, как заставил бы молить о смерти до хрипоты. И он был бы прав, сделав это; я не заслуживаю меньшего. Я подвела вас.
Ричард ошарашено смотрел на нее. – Кара… это не было твоей ошибкой. В этом вся суть моего вопроса. Ты должна помнить, что не могла ничего сделать, чтобы остановить Никки.
Кулаки Кары сжались. – Я должна была, но не сделала. Я подвела Вас.
- Кара, это не так. Никки наложила заклятье на Кэлен. Если бы кто-то из нас попытался остановить ее, Никки бы убила Кэлен.
- Что? – воскликнула Никки. – О чем ты говоришь?
Ты захватила Кэлен заклинанием. Это заклинание связало тебя и Кэлен и контролировала его только ты. Если бы я не пошел с тобой, ты могла бы убить Кэлен в любое время просто одной мыслью. Это основная причина того, почему ни Кара, ни я не смогли ничего сделать.
Никки дотронулась руками до губ. – И что за заклинание я использовала, чтоб совершить это?
- Материнское заклятье.
Никки одарила его пустым взглядом – Что?
- Материнское заклятье. Оно создало некую связь, и что бы ни происходило с тобой, то же самое происходило с Кэлен. Если бы Кара или я ранили тебя или убили, та же самая судьба обрушилась бы на Кэлен. Это было безнадежно. Я должен был делать то, что ты хочешь. Я должен был идти с тобой, иначе Кэлен бы умерла. Я должен был делать все, чего бы ты не пожелала, иначе ты отняла бы у нее жизнь через связь этого заклинания. Я должен был быть уверен, что с тобой ничего не случится, или то же самое произошло бы с Кэлен.
Никки недоверчиво покачала головой, и ничего не комментируя, отвернулась к холмам за статуей.
- Это была не твоя вина, Кара. – Он приподнял ее голову за подбородок, чтобы ее влажные глаза смотрели на него. – Никто из нас не мог ничего поделать. Ты не подводила меня.
- Неужели Вы думаете, что я бы поверила Вам? Неужели Вы думаете, что я бы поверила, если бы это было правдой?
- Если ты не помнишь, что все рассказанное мной действительно произошло, - сказал Ричард, - тогда как, по-твоему, думаешь, Никки удалось захватить меня?
- Она использовала магию.
- Какую магию?
- Я не знаю, какая это была магия, я не эксперт по тому, как действует магия. Она просто использовала магию, и все.
Он повернулся к Никки. – Какую магию? Как ты захватила меня? Какое заклинание ты использовала? Почему я не остановил тебя? Почему Кара не остановила тебя?
- Ричард, это было… когда? Больше года назад? Я не помню точно, что за заклинание я использовала в тот день, чтобы поймать тебя. Это было не так уж сложно. Ты не умеешь контролировать свой дар или защищаться против кого-то, кто использует магию. Я могла связать тебя магией и уложить лошади на спину, даже не вспотев.
- Тогда почему же Кара не попыталась остановить тебя?
- Потому. – Никки в досаде махнула рукой, из-за того, что ей приходится вспоминать раздражающие ее детали. – Я контролировала тебя, и она знала, что если бы сделала хоть одно движение, я бы убила тебя первой. Здесь нет ничего сложного.
- Это так, - ответила Кара. – Никки заколдовала Вас, как я и сказала. Я не могла ничего сделать, потому что она бы атаковала Вас. Если бы она направила свой дар на меня, я бы обернула ее силу против нее, но вместо этого, она обратила дар на Вас, так что я не могла ничего поделать.
Ричард пальцем вытер пот со лба. – Тебя учили убивать голыми руками. Почему же ты не запустила хотя бы камень ей в голову?
- Я бы ранила тебя, - ответила Никки за Кару, - или возможно убила бы, даже если бы мне только показалось, что она пытается сделать что-то.

Предыдущая страница 7 Следующая страница


Девятое правило волшебника или Огненная цепь 8

- И тогда Кара бы поймала тебя, – напомнил Ричард колдунье.
- Но в то время я не хотела жить – мне просто было все равно. Ты знаешь.
Ричард знал, что большая часть этого было правдой. Тогда – правдой. Никки не ценила жизнь, нет. Даже свою собственную. Это делало ее особенно опасной.
- Моей ошибкой было не напасть на Никки, пока она не схватила Вас – сказала Кара. – Если бы я вынудила ее направить на меня магию, я бы поймала ее. Это то, для чего Морд-Сит были созданы. Но я подвела Вас.
- Ты не могла, - ответила Никки. Я застала вас обоих врасплох. Ты не потерпела неудачу, Кара. Иногда просто нет шансов для успеха. Иногда просто нет решения. Для вас обоих это была именно такая ситуация. Я контролировала все.
Это было безнадежно. Каждый раз, когда он загонял их в угол, они без усилий выскальзывали.
Ричард протянул руку к гладкому мрамору, в то время как его разум стремительно перебирал варианты, пытаясь понять, что же могло произойти, что могло заставить их забыть. Он понимал, что, возможно, сможет устранить проблему, если узнает, что ее вызвало.
И потом вдруг, что-то; какая-то мысль о том, что он рассказывал им в шалаше пару ночей назад, неожиданно вспыхнула в голове.

Глава 14 (MagG)

Ричард щелкнул пальцами
- Магия. Точно. Помните, я говорил вам, что Кэлен пришла в Хартленд, где я жил, чтобы найти Великого Волшебника?
- Ну и что с того? – спросила Никки.
- Кэлен искала Великого Волшебника, потому что Зедд покинул Срединные Земли, еще до моего рождения. Даркен Рал изнасиловал мою мать, и Зедд хотел увезти ее куда-нибудь, где она будет в безопасности.
Кара подозрительно приподняла бровь. – Совсем как Вы, когда рассказывали о том, что забрали эту женщину, свою жену, в те далекие горы, чтобы обеспечить ей безопасность, после того, как на нее напали?
- Ну да, это похоже, только…
- Ты что не понимаешь, что делаешь, Ричард? – воскликнула Никки. – Ты вспоминаешь то, что когда-то слышал и включаешь их в свой сон. Видишь общую нить этих двух историй? Это совершенно обычно явление, когда люди спят. Мысли возвращаются к тому, что они знают или слышали.
- Нет, это не то. Просто выслушайте меня.
Никки уступила, кивнув, но она сцепила руки замком на спине и подняла подбородок, подобно непреклонной учительнице, беседующей с упрямым учеником.
- Я думаю, здесь есть сходство, - наконец-то уступил Ричард, чувствуя себя неловко под всезнающим взглядом Ники, - но в некотором смысле, в этом сама суть. Видишь ли, так же, как я оставил попытки спасти людей, верящих в ложь Имперского Ордена, Зедд, когда ему надоело спорить с Советом Срединных Земель, просто ушел. Разница в том, что Зедд ушел, оставив их самих разбираться с последствиями того, что они натворили. Он не хотел, чтобы кто-нибудь из них смог прийти к нему, прося о помощи, чтобы волшебник спас их от бед, виновниками которых были они сами. Когда он оставил Срединные Земли и ушел в Вестландию, то скрыл свои следы при помощи магии, чтобы никто не мог его вспомнить.
Он думал, что они поймут, но женщины только безмолвно смотрели на него. – Зедд сплел специальное магическое заклинание, чтобы заставить всех забыть его имя, забыть, кем он был, чтобы никто не смог найти его. Должно быть, то же самое случилось и с Кэлен. Кто-то забрал ее и использовал магию не только чтобы стереть ее следы, но также стереть у всех память о ней. Поэтому-то вы и не можете ее помнить. Поэтому никто не может ее помнить.
Кара выглядела удивленной. Она взглянула на Ники. Та, облизнув губы, тяжело вздохнула.
- Это должно быть так, - Ричард увеличил нажим. – Это должно быть ответом.
- Ричард, - тихо сказала Ники, - здесь происходит что-то совсем другое, в этом нет никакого смысла.
Ричард не мог понять, как Никки, колдунья, не может увидеть этого. – Нет, есть. Магия заставила всех забыть Зедда. После того как я встретил Кэлен в лесу тем днем, она сказала, что ищет Великого Волшебника, но никто не может вспомнить имя старика, потому что сеть волшебника заставила всех забыть его. Была использована похожая магия, и все точно так же забыли Кэлен.
- Кроме тебя? – спросила Ники, выгнув бровь. – Кажется, заклинание не удалось, если ты еще не заметил, ты без труда вспоминаешь ее.
Ричард ожидал подобного возражения. – Это возможно, так как я один владею особенной формой дара, заклинание не действует на меня.
Ники снова глубоко терпеливо вздохнула. – Ты говоришь, эта женщина, Кэлен, пришла, чтобы найти исчезнувшего волшебника, «старика», верно?
- Верно.
- Видишь неувязку, Ричард? Она знала, что ищет старого человека, пропавшего волшебника.
Ричард кивнул. – Это так.
Никки наклонилась к нему. – Такое заклинание достаточно тяжело создать, и есть несколько тонкостей, о которых нужно помнить, но, тем не менее, в нем нет ничего замечательного или удивительного. Трудное – да, удивительное – нет.
Тогда должно быть это и случилось с Кэлен. Кто-то, может быть один из волшебников Ордена, путешествующий с эскортом, забрал ее и сплел заклинание, чтобы заставить нас всех забыть ее, чтобы мы не стали преследовать его.
- Зачем кому-то все так усложнять? – спросила Кара. – Почему бы просто не убить ее? Какой смысл ее похищать, а потом заставлять всех забыть ее?
- Я пока не уверен. Может, они просто хотели иметь возможность уйти, никем не преследуемые. Может, намеревались забрать ее, и в решающий момент предъявить свою пленницу, чтобы показать свою силу, показать, что они могут схватить любого, кто противостоит им. Но факт остается фактом, она исчезла и никто не помнит ее. Это заставляет меня думать, что было использовано заклинание, подобное тому, что сплел Зедд, чтобы заставить людей забыть его.
Никки сжала пальцами переносицу с таким видом, что Ричард почувствовал себе болваном, как будто его идея была настолько глупой, что у нее разболелась голова. – Все искали этого старика, этого мага. Они помнили, даже когда он покинул Срединные Земли, что он был Великим Волшебником, что он был очень важный и умный человек. Они только не помнили его имя и, возможно, как он выглядел. Так без точного имени и описания, было очень трудно его найти.
Ричард кивнул: - Это так.
- Понимаешь, Ричард? Они знали, что он существовал, знали, что он был старым волшебником и, возможно, помнили все его дела, но просто не могли вспомнить имя – из-за заклятья. Только имя. Они не могли вспомнить имя, хотя помнили, что он существует.
- Но эту твою жену никто кроме тебя не помнит. Мы не знаем ее имя или что-то еще о ней. В нашей памяти нет ничего о ней или об ее делах. Мы вообще ничего о ней не знаем. Ничего. Она существует только у тебя в голове.
Ричард видел эти различия, но не хотел уступать. – Но, может быть, это было более сильное заклятье или что-то еще. Должно быть, это нечто подобное, но только более мощное, и поэтому все забыли не только имя, но и ее саму тоже.
Никки нежно обняла его за плече, полная какого-то почти болезненного сочувствия.
- Ричард, я понимаю, что тебе, выросшему вдали от магии, может казаться, что в этом есть смысл, - и это довольно изобретательно, правда – но на самом деле магия так не работает.
- Для того, кто не понимает, как действуют магические силы, это должно выглядеть абсолютно логичным, по крайней мере, на первый взгляд. Но если ты заглянешь глубже, то увидишь, что разница между заклинанием, заставляющим всех забыть только имя человека, и заклинанием, которое заставляет забыть абсолютно все о существовании конкретной личности, сравнима с разницей между разведением костра и зажжением второго солнца на небе.
Ричард в отчаянии вскинул руки: - Но почему?
- Потому что первое изменяет только одну вещь, память об имени конкретного человека – и я должна признать, что подобное заклинание, кажущееся таким простым на первый взгляд, чрезвычайно трудное, и находится за пределами возможностей некоторых даже самых одаренных волшебников, даже если они знают о нем абсолютно все. Тем не менее, все знали, что забыли имя великого волшебника, это произошло из-за заклинания, которое только усложнило эту определенную и ограниченную задачу. Трудность с подобными заклинаниями состоит в том, как широко выполняется задача, но в данном случае это неважно.
- Где в первом случае магия воздействует только на одну вещь, имя исчезнувшего волшебника, во втором она действует почти на все. Это делает заклинание не просто сложным, это делает его невозможным.
- Я все равно не понимаю. – Ричард мерил шагами платформу статуи и жестикулировал, разговаривая, - я думаю, эти вещи, грубо говоря, одинаковы.
- Любые мысли о человеке, особенно о такой важной личности как Мать-Исповедница, посещают почти всех людей. Добрые духи, Ричард, она правила Советом Срединных Земель. Она принимала решения, которые влияли на жизнь всей страны.
Ричард приблизился к колдунье. – Какая разница? Зедд был Первым Волшебником. Он был также важен, и он затрагивал жизни многих.
- И люди забыли его имя; они не забыли самого человека. Попробуй на мгновенье представить, что может случиться, если все вдруг забудут простого человека. – Никки отошла на несколько шагов, а затем неожиданно развернулась. – Скажем, Фаваль, угольщик. Пусть все забудут не только имя, но и человека. Забудут, что он когда-либо существовал, совсем, как ты полагаешь, забыли эту женщину, Кэлен.
- Что тогда произойдет? Что будет делать семья Фаваля? Что будут думать дети о том, кто их отец? Что будет думать его жена, о том от кого она забеременела и родила детей, если она не сможет вспомнить Фаваля? Где этот таинственный человек, который дал потомство семье? Придумает ли она другого мужчину, чтобы избавиться от паники и заполнить пустоту? Чему поверят ее друзья? Как все их мысли переплетутся с ее? Чему каждый сможет верить, не имея возможности подтвердить свои мысли? Что произойдет, когда люди сделают заплатки в своей памяти, которые скроют дыры в их памяти, и эти заплатки не будут сходиться? С углевыми ямами вокруг дома, что будут думать жена и дети о том, откуда взялся весь этот уголь. Что случится в литейной, если Фаваль продаст свой уголь? Что подумает Приска – что корзина угля сама по себе магическим образом появилась в чулане его литейной?
Я даже не пытаюсь описать другие возникающие сложности, которые это фантастическое забудь-меня заклинание наложенное на Фаваля вызовет в отношении денег, объема работы, соглашений с лесорубами и другими рабочими, документами, обещаниями, которые он давал и всего остального. Подумай о неразберихе и беспорядке, которые подобная вещь может вызвать, и это всего лишь с одним малоизвестным человеком, живущем в крохотном домике на уединенной дороге.
Никки подняла руку подобно дирижеру, - Но если говорить о женщине, которая является Матерью-Исповедницей? – Она уронила руку, - Я не могу даже смутно представить себе ту путаницу последствий, если произойдет это непостижимое явление.
Светлые волосы Никки ярко выделялись на фоне темных деревьев и холмов далеко за широким травянистым полем. Длина ее волос, ее пышные локоны, будто непроизвольно рассыпавшиеся по плечам дополняли и делали ее изящный облик совершенным в этом черном платье, но не нужно было недооценивать ее могущество. Она стояла, освещенная лучами заходящего солнца. Это был захватывающее дыхание образ проницательного ума и власти, обладающей исчерпывающими знаниями, образ силы, которая находится за пределами любых упреков.
- Существует целый ряд связей с особыми случаями, которые сделают подобное заклинание просто невозможным. Даже незначительная вещь, которую Мать-Исповедница когда-нибудь сделала, подобно снежному кому, будет увеличиваться, так как на это событие будут накручиваться связанные с ним обстоятельства, даже в которых она, может быть, и не была персонально вовлечена, построят целое множество событий, на которые подобное заклинание повлияет. Сила и сложность, астрономическая величина этого заклятья находятся за пределами понимания.
- Эти трудности должны вытянуть силу из заклинания и противодействовать разрушительному потенциалу подобных сложностей. Эта необходимость вызвана мощью применяемой магии, которая стремится господствовать над характером самого заклинания. В каком-то смысле, заклинание без достаточной силы, чтобы компенсировать эту разрастающуюся воронку подобной рассеивающей магии просто вспыхнет и погаснет как свеча под дождем.
Никки подошла ближе и уперлась пальцем в его грудь. - И мы не рассматриваем наиболее заметную несогласованность твоего сна. В бреду, в этом твоем сновидении существует целый комплекс сложностей. Ты выдумал не только эту женщину, эту жену, которую никто кроме тебя не помнит, но в своем иррациональном мире фантазий ты пошел дальше, много дальше, даже не понимая роковых последствий. Видишь ли, это просто какая-то деревенская девчонка, которую никто не знает, которую ты выдумал сам. Нет, ты сделал ее известной личностью. В контексте сна это может казаться очень простым, но в реальном мире это создает дилемму.
- Но ты, все равно не останавливаешься! Даже с известной персоной не была бы так сложно, как то, что ты сделал.
- В своем бредовом состоянии ты мечтал о самой Матери-Исповеднице, о почти мифической личности, о женщине величайшей важности, но в то же время, находящейся далеко, о женщине, которую не знает ни Кара, ни я, ни Виктор. Никто из нас не приехал из Срединных Земель, так что у нас нет фактов, чтобы предоставить тебе, которые были бы просто несовместны с твоими фантазиями. Это расстояния могло иметь смысл для тебя во сне, потому что казалось, это решает проблему несовпадающих фактов, но в реальном мире это все равно создает для тебя проблему непреодолимой величины. Подобная женщина широко известна. Это только вопрос времени, пока твой тщательно выстроенный мир столкнется с реальным и начнет разваливаться. Взяв известную личность, ты обрек свою идиллическую мечту на разрушение.
Никки подняла его подбородок и заставила его посмотреть себе в глаза. – В твоем бредовом состоянии, Ричард, ты придумал себе кого-то, кто бы успокаивал тебя. Ты лицом к лицу встретился с бездной смерти; ты отчаянно нуждался в ком-то любящем, в том, кто бы помог тебе пережить страх, ужас и одиночество. Это почти невозможно понять, это так. Я не думаю о тебе плохо, я не могу, потому что ты придумал подобное решение для себя, когда был слишком напуган и очень одинок, но все уже кончилось, и тебе придется смириться с этим.
- Если бы ты выдумал неизвестную женщину, тогда мечта была бы ничем иным, как просто воздушной абстракцией. Но ты неосторожно связал ее с реальностью, ведь Мать-Исповедница известна огромному количеству людей. Если ты даже вернешься в Срединные Земли или случайно столкнешься с людьми из Срединных Земель, твои фантазии лицом к лицу столкнуться с неопровержимой реальностью. Для тебя каждый из этих людей – это затаившийся в тени противник, готовый выпустить стрелу, но в этот раз стрела уже точно поразит твое сердце.
- Может даже быть еще хуже. Что если настоящая Мать-Исповедница мертва?
Ричард шагнул назад. – Но это не так.
- Лорд Рал, - сказала Кара, - я помню, как несколько лет назад, Даркен Рал посылал кводы за исповедницами. Кводу всегда удается справиться со своим смертельным заданием.
Ричард уставился на Морд-Сит. – Им не удалось поймать ее.
- Ричард, - нежно произнесла Никки, возвращая стараясь поймать его взгляд, - что будет, если когда-нибудь ты вернешься в Срединные Земли и обнаружишь, что настоящая Мать-Исповедница совсем не такая, как ты себе представлял, но, например, пожилая уже женщина. В конце концов, их не называют Матерями-Исповедницами в таком юном возрасте, как эта твоя возлюбленная. Что если ты обнаружишь, что реальная женщина уже стара, или хуже того, давно умерла? Ответь честно. Что ты будешь делать, если столкнешься с этим, и это будет реально?
Губы Ричарда пересохли, ему пришлось облизнуть их, чтобы быть в состоянии говорить – Я не знаю.
Никки тоскливо улыбнулась. – Честный ответ, по крайней мере. – Эта улыбка была большим, на что она была способна, и она исчезла с ее лица. – Я боюсь за тебя, Ричард, боюсь, что станет с твоим разумом, если ты продолжишь цепляться за это, если позволишь этому руководить твоей жизнью, и тогда оно, в конце концов, станет тем, что есть. Рано или поздно тебе придется столкнуться лицом к лицу с холодной стеной реальности ситуации.
- Никки, только потому, что ты не можешь увидеть…
- Ричард, она осторожно оборвала его, - Я колдунья. Я была Сестрой Света и Сестрой Тьмы. Я кое-что знаю о магии. Я говорю тебе, что подобное заклинание, о котором ты думаешь, находится за пределами магии любой силы, которую я знаю. Это возможно для доведенного до отчаяния человека, который находится в бреду, но это не работает в реальном мире. Ты даже не можешь себе представить все ужасные последствия подобной попытки, это невозможно.
Никки, я ценю твои огромные познания в этой области, но ты не знаешь всего. Просто потому что ты не знаешь, как сделать что-то, это не значит, что это невозможно. Это значит только то, что ты не знаешь, как это может быть сделано. Ты просто не хочешь признать, что можешь быть неправа.
Моргнув, она уперла руки в бока. – Ты думаешь я хочу с тобой спорить? Ты так думаешь? Что я наслаждаюсь пытаясь заставить тебя увидеть правду? Ты думаешь, что мне нравится во всем быть против тебя?
- Я знаю, что как-то каким-то образом кто-то заставил вас забыть, что Кэлен существует. Я знаю, что она реальна, и я намереваюсь найти ее. Даже если вам это не нравится.
Глаза Никки наполнились слезами, она отвернулась от него и стала смотреть на статую, возвышающуюся над ней. – Ричард, я бы с радостью одарила тебя твоей мечтой, если бы это было в моих силах. Ты не можешь себе представить, чего бы я ни отдала, чтобы ты получил то, что хочешь, чтобы ты был счастлив.
Ричард наблюдал за фиолетовыми тучами на горизонте, который становился все темнее. Было так тихо, что все казалось нереальным. Никки стояла неподвижно, сложив руки, глядя в другую сторону. Кара была рядом, не спуская глаз с людей, которые блуждали по фундаменту бывшего дворца.
Никки, - Наконец-то произнес Ричард в неловкой тишине заполнившей широкую мраморную площадь, - есть ли у тебя какое-нибудь другое объяснение, кроме того, что это был сон? Есть ли что-то в твоих знаниях, что каким-нибудь образом может быть причиной этого? Есть ли вообще какая-нибудь вещь, какое-нибудь волшебство, которое поможет решить эту проблему?
Он смотрел на ее спину, гадая ответит ли она. Длинная тень легла на бронзовую линию, которая была циферблатом часов, и окружала гордую фигуру. Сообщая ему то, что он и так знал, что день умирал, что ценное время было потеряно. В конце концов, Никки обернулась. Казалось, гнев покинул ее.
- Ричард, мне жаль, но я не могу сделать это реальным для тебя. – Она смахнула скатившуюся на щеку слезинку. – Мне очень жаль, но я вынуждена тебя разочаровать. С хмурым выражением лица, Кара встретилась взглядом с Никки. – Я думаю, это у нас общее.
Ричард осторожно коснулся Сильной Духом кончиками пальцев. Поднятая голова, ее гордый взгляд, помещенный в мрамор, теряли свое сияние в лучах заходящего солнца, садящегося за холмами.
- Никто из вас меня не разочаровал, - сказал он. – Вы обе говорите то, чему верите. Но Кэлен – это не мечта. Она также реальна, как ее дух, высеченный в этом камне.

Глава 15 (Jane)

Внимание Ричарда привлекла какая-то суматоха. Он обернулся и вдалеке увидел несколько человек, которые направлялись к статуе. Сверху он мог видеть еще больше людей, которые вереницей двигались с задней стороны холма. Возможно, их привлекала туда какая-то непонятная активность, а скорее всего важный вид людей, которые пересекали площадь. Во главе небольшой толпы шел мужчина, которого Ричард хотел увидеть.
Когда расстояние между ними сократилось, мужчина, идущий впереди, взмахнул рукой. – Ричард!
Несмотря ни на что, Ричард не смог сдержать улыбки, увидев знакомую коренастую фигуру в смешной красной шляпе с узкими полями. Когда мужчина понял, что Ричард заметил его, он ускорил темп, припустив рысью прямо по траве.
- Ричард, - прокричал он снова. – Ты вернулся, как и обещал!
Пока люди поднималась по ступеням, Ричард принялся спускаться им навстречу. Тут же он заметил, как Виктор решительно прокладывает себе путь сквозь толпу. На широком мраморном уступе, Ицхак кинулся вперед и поймал руку Ричарда, пожимая ее с великой радостью.
- Ричард, я так рад снова видеть тебя в Алтур’Ранге. Ты приехал, чтобы работать на фургоне для моей транспортной компании, да? У меня куча заказов. Я не смогу разобраться со всем этим сам. Ты нужен мне. Можешь начать завтра?
- Я тоже рад тебя видеть, Ицхак.
Ицхак все еще тряс руку Ричарда. – Так когда ты вернешься к работе? Я сделаю тебя партнером. Разделим все пополам, ты и я.
- Ицхак, так как ты мне задолжал столько денег…
- Деньги, - усмехнулся Ицхак. – Что это за разговоры о деньгах? У меня так много работы, так что незачем о них волноваться. Забудь о деньгах. Мы сможем заработать столько денег, сколько ты хочешь. Мне нужен человек с мозгами. Я сделаю тебя партнером. Если хочешь, ты можешь сделать меня своим партнером – так у нас будет даже больше заказов. Все тебя ищут, спрашивают: «Где Ричард». Говорю тебе, Ричард, если ты…
- Ицхак, я не могу. Я пытаюсь найти Кэлен.
Ицхак моргнул, - Кэлен?
- Его жена, – хмуро произнес Виктор, подойдя к Ицхаку сзади.
Ицхак развернулся и тупо уставился на Виктора. А потом снова посмотрел на Ричарда.
- Жена? – он снял свою шляпу. – Жена? Но это же чудесно! - Он раскинул руки. – Чудесно! Он крепко обнял Ричарда, и, улыбаясь, стал перекатываться с пятки на носок. – Ты женишься! Это восхитительная новость. Мы устроим банкет и…
- Она пропала, - сказал Ричард, отстраняясь от Ицхака на расстояние вытянутой руки. – Я ищу ее. Мы не знаем, что случилось.
- Пропала? – Ицхак пригладил назад свои темные волосы и снова надел красную шляпу. – Я могу помочь. Я пойду с тобой. – Его глаза стали серьезными. – Скажи, что я могу сделать.
Это не было пустое предложение, сделанное из вежливости. Ицхак говорил искренне.
То, что этот человек готов бросить все, чтобы помочь, согревало сердце.
Хотя Ричард не думал, что здесь время и место для объяснений. – Не все так просто.
- Ричард, - произнес Виктор, приблизившись, - у нас проблемы.
Ицхак возмущенно взглянул на Виктора, выказывая раздражение. – Жена Ричарда пропала. Зачем ты беспокоишь его еще больше?
- Все в порядке, Ицхак. Виктор уже знает о Кэлен. – Ричард положил левую руку на эфес меча. – Что за проблемы, - спросил он Виктора.
- Разведчики только что вернулись. Сюда направляются войска Имперского Ордена.
- Ицхак снова снял шляпу. – Войска?
- Опять конвой, сопровождающий обоз? – спросил Ричард.
- Нет, - решительно качнув головой, сказал Виктор. – Это – солдаты и они идут сюда.
Глаза Ицхака округлились. – Идут солдаты? Как скоро они будут здесь?
Голоса разнесли тревожную новость по разрастающейся толпе.
- Судя по тому, как они двигаются, через пять дней. У нас есть время, чтобы организовать оборону. Но его так немного.
Никки шагнула ближе к Ричарду. Ее выпрямленная спина, приподнятая голова и острый взгляд притягивали взоры. Голоса затихли, когда люди ее увидели. Даже те, которые не знали, кем была Никки, старались помалкивать в ее присутствии. Некоторые - из-за ее ошеломляющего вида, другие - из-за того, что было что-то опасное в ее повелительных жестах; вместе с внешней красотой, это заставляло их робеть, едва услышав ее голос.
- И разведчики уверены, что солдаты идут сюда? – спросила она. – Может, они просто пройдут мимо нас, направляясь дальше на север?
- Они не идут на север. – Бровь Виктора изогнулась. – Они идут с севера.
- Ричард сильнее сжал рукоять меча. – Ты уверен, что они спускаются с севера?
Виктор кивнул. Это регулярные войска. Но хуже то, что они где-то по пути подобрали одного из этих жрецов.
По толпе раздался вздох. Новости шепотом передавались назад. Некоторые мужчины принялись задавать вопросы, пытаясь перекричать один другого.
Никки приподняла руку, требуя тишины. Этого было достаточно, чтобы темнеющий склон мраморных ступеней утонул в безмолвии. Она напряженно склонилась к мрачному кузнецу. Бровь Никки опустилась вниз, подобно ястребу, заметившему добычу.
- Среди них есть волшебник? – прошипела она.
Виктор был одним из немногих, кто не отступил перед ее взглядом. – Сказали, что он верховный жрец Братства Ордена.
- Все Братья этого союза волшебники, - отметил Ицхак. – Это не очень хорошие новости. Совсем не хорошие.
- Не могу с этим спорить, - произнес Виктор. – Из полученных донесений, без сомнения следует, что этот человек – волшебник.
Беспокойные разговоры, снова пролетели по толпе. Некоторые клялись, что подобное развитие событий ничего не меняет, что они будут противостоять любой попытке Ордена вернуть Алтур’Ранг. Другие не были так уверены насчет того, что следует делать.
Никки, устремив взгляд в пустоту, обдумывала услышанное. Наконец ее взгляд обратился к Виктору. – Разведчики узнали его имя или какую-то деталь, которая поможет нам узнать, кто он такой и что из себе представляет?
Виктор засунул большие пальцы рук за пояс и кивнул, - Верховного жреца зовут Кронос.
- Кронос…, - она мысленно повторила имя.
Разведчики, заметившие следы, думали головами, - сказал ей Виктор, - Не будучи замеченными, они обогнали войско солдат и смешались с толпой в городе, который был на пути легиона, ожидая их прибытия. Солдаты разбили лагерь прямо за городом, оставаясь там две ночи, чтобы отдохнуть и пополнить запасы провизии. Когда они напивались, то болтали достаточно, чтобы мои люди поняли цель их похода; и это – не просто подавление мятежа в Алтур’Ранге. Им приказано сокрушить восстание и не проявлять мягкости. Они сказали, что на примере жителей Алтур`Ранга должны преподать жестокий урок всему Древнему Миру. Им это задание не кажется тяжелым, и они предвкушают славное развлечение после того, как одержат победу.
Покров тишины накрыл толпу.
А что насчет волшебника? – спросил Ицхак.
- Они сказали, что этот Кронос – набожный человек, среднего роста с голубыми глазами. Он не пил с солдатами. Вместо этого он подолгу и часто читал проповеди городским жителям о необходимости следования по пути Создателя, жертвуя то, что они имеют в пользу своих братьев, Имперского Ордена и их возлюбленного императора.
Однако, когда он не проповедует, то начинает увиваться за женщинами, и, по-видимому, ему все равно, кто эта женщина и хочет ли она его. Как-то раз один рассерженный мужчина вступился за свою дочь, которую Кронос насиловал прямо в доме рядом с той улицей, где произносил свои проповеди. Добрый Брат вышел и при помощи своего дара сжег всю кожу на теле отца. Набожный волшебник оставил визжащего и извивающегося мужчину в качестве урока остальным и снова вернулся в дом, чтобы закончить свои дела с его дочерью. Бедняга-отец умирал в течение нескольких часов. Мои люди сказали, что такого ужасающего зрелища они еще никогда не видели. После этого случая ни один человек не решался сказать ни слова когда взгляд Кроноса падал на какую-нибудь женщину.
Ропот прокатился по толпе. Многие были шокированы и разозлены этой историей. Другие испугались, что этот человек не только идет к ним, но и находясь вне всех законов, имеет приказ делать все что угодно, чтобы преподать урок всему Древнему Миру.
Никки не выглядела удивленной рассказом о подобном зверстве. После длительного раздумья она наконец-то качнула головой.
- Я не знаю этого Брата Ордена, но среди них много тех, которых я не знаю.
Темные глаза Ицхака перебегали с Ричарда на Никки. – Что мы будем делать? Войска и волшебник. Это совсем нехорошо. Но у вас ведь есть идеи, да?
Некоторые люди в толпе высказали свое согласие с Ицхаком, желая знать, что думает Ричард. Он же действительно не видел, что здесь можно было обсуждать.
- Вы все сражались и выиграли свою свободу, - сказал Ричард. – Я полагаю, вы не сдадитесь.
Несколько мужчин кивнули. Они отлично знали, что это такое, жить под пятою Ордена. Также они уже испытали, что значит быть свободными и жить своею собственной жизнью. Тем не менее, казалось, что страх все-таки пробрался в мысли людей.
Но теперь вы здесь, чтобы повести нас за собой, Лорд Рал, - сказал один из мужчин. – Вы встречались с чем-то намного хуже этого, я уверен. С вашей помощью мы сможем отбиться от этих солдат.
В сгущающемся сумраке Ричард изучал выжидающие лица, наблюдающие за ним.
- Боюсь, я не смогу остаться. Я должен сделать кое-что крайне важное. Мне придется уехать утром с первыми лучами.
Его приветствовала тишина потрясения.
- Но солдаты всего в нескольких днях пути, - наконец сказал один из мужчин. – Несомненно, Лорд Рал, вы можете подождать это время.
- Если бы я мог, я бы остался здесь с вами против всех этих солдат, также как и раньше, но в данный момент я не могу позволить себе оставаться так долго. Я должен участвовать битве в другом месте. Это одна и та же битва, так что в душе я буду с вами.
Человек выглядел ошеломленным. – Но это же всего несколько дней…
- Неужели вы не видите, что проблема намного шире? Если я останусь, и мы разобьем этот отряд, который идет, чтобы убить вас, тогда со временем их придет еще больше. Вы должны рассчитывать только на свои силы. Вы не должны зависеть от меня. Я не могу оставаться здесь навсегда, чтобы помогать отстаивать вашу свободу всякий раз, когда Джегань будет посылать солдат, чтобы вернуть Алтур’Ранг. Мир полон таких же мест, как Алтур’Ранг, которые подвергаются таким же тяжелым испытаниям. Рано или поздно вам придется признать ответственность и противостоять врагу только своими силами. И любое время будет подходящим для этого. Так значит, вы бросаете нас, именно когда так нужны нам? – Послышался голос издалека.
Хотя никто из собравшихся людей не поддержал говорящего, было ясно, что так думает не только этот человек. Кара выступила вперед. Прежде чем она успела встать перед ним, Ричард незаметно, коснулся ее бедра, предупреждая, чтобы она оставалась на месте.
- Послушайте, - прорычал Виктор, - Ричард никого не бросает, и я не желаю слышать подобных разговоров. – Мужчины отступили назад остановленные угрозой в его голосе. Одного взгляда Виктора уже было достаточно, чтобы заставить людей побледнеть дважды. – Он уже сделал для нас больше, чем кто-либо другой. Он показал нам, что мы должны подчинять свои жизни только самим себе, и это изменило все. Всю свою жизнь вы прожили здесь, под властью Ордена. Ричард помог нам понять, чего мы стоим на самом деле, что мы – гордые и мужественные люди. Мы – единственные, кто ответственен за наши жизни. Оказавшись здесь, он ничего нам не давал. Мы сами достигли всего.
Большинство мужчин, стоявших на ступенях и траве, притихли. Некоторые были смущены, бросая взгляды на других. Несколько человек заявили наконец-то, что они согласны с Виктором.
Когда мужчины заспорили о том, что им следует делать, Никки улучив момент, схватила Ричарда за руку и потянула назад, где могла бы поговорить с ним вдали от посторонних ушей… – Ричард, битва здесь гораздо важнее.
- Я не могу остаться.
Ее голубые глаза вспыхнули едва сдерживаемой яростью. – Ты должен быть здесь, чтобы повести этих людей за собой. Ты – Лорд Рал. Они рассчитывают на тебя.
- Я не несу ответственность за их жизни. Они уже выбрали, какой будет их жизнь, когда начали восстание. Они сделали это сами и сами выиграли тот бой. Мы все сражаемся за то, во что верим. Мы все сражаемся за одно и то же: право прожить свою собственную жизнь. Я делаю то, во что я верю и что должен.
- Ты убегаешь от битвы, чтобы преследовать фантомы. Ее язвительные слова повисли в воздухе без ответа. Ричард отошел от колдуньи и обратился к людям.
- Древний Мир и Новый Мир находятся в состоянии войны. – Толпа медленно замолкала, люди вытягивали шеи, чтобы посмотреть на Ричарда и послушать, что он скажет. Войска, которые идут сюда, - это солдаты, проверенные в этой войне.
- Они пронеслись по Новому Миру, направив свои мечи, топоры и булавы против вооруженных и против безоружных людей, против людей Нового Мира. Эти солдаты достаточно опытны в том, чтобы врываться в города и вырезать все их население. Когда они будут здесь, то станут пытать, насиловать и убивать жителей города, так же как они проделывали все это на севере… если вы первыми не остановите их.
- Но даже, если вы сделаете так, это вовсе не значит, что все закончилось. Орден пошлет больше солдат. Если вы одержите победу, в конечном счете, сюда пошлют еще больше бойцов в следующий раз.
- Ричард, о чем ты говоришь? – слова Ицхака повисли в вечернем воздухе. – Ты хочешь сказать, что это безнадежно… что мы должны сдаться?
- Нет. Я говорю, что вам необходимо видеть реальную серьезность того, что значит сражаться с Имперским Орденом, истинную суть этой задачи. Если вы хотите быть свободными, то должны сделать что-то большее, чем просто стоять здесь на месте и оборонять свой город.
- Ни одну войну нельзя выиграть только обороняясь.
- Если вы хотите быть действительно свободными, то должны сражаться за это, должны остановить тех, кто стремится подавить вашу свободу. Если вы решили стать свободными, то должны стать частью того, что позволит миру избавиться от Имперского Ордена. Д’Харианская Империя, страна, которой я правлю, в данный момент одна противостоит Ордену. – Ричард медленно покачал головой. – Но у нее нет шансов выиграть, оставаясь в одиночестве. Однажды Д’Харианская Империя падет, Император Джегань освободится от тягот этой войны и тогда он бросит все свои силы, чтобы подавить любые очаги сопротивления, чтобы распространить власть Ордена.
- Алтур’Ранг – во главе его списка. Это его родной город. Он не позволит знаку свободы противостоять его искренним убеждениям. Он спустит на вас своих наиболее жестоких солдат – сынов Древнего Мира. Вы будете изолированы и уничтожены армией Джеганя, состоящей из ваших земляков. Вы умрете в бою, ваших детей мужского пола убьют, а ваших жен, сестер и дочерей отдадут в качестве награды тем скотам, которые исполняют волю Ордена.
Люди стояли во всепоглощающей тишине. Их охватил страх. Это были не те воодушевляющие слова, которые они ожидали услышать накануне сражение.
- Виктор прочистил горло. – Ты пытаешься нам что-то сказать, Ричард?
Ричард кивнул, упрямо глядя сверху на собравшихся перед ним людей. – Да. Я пытаюсь сказать, что вы должны делать нечто большее, чем просто стоять и защищать себя, когда придут солдаты. Так вы не сможете выиграть эту войну. Вы должны атаковать Имперский Орден и помочь низвергнуть его.
Ицхак поднял руку. – Низвергнуть? Как?
- Вы отлично знаете, что жизнь под гнетом Ордена – это лишь разрушение и гибель. Мало работы, мало еды, мало надежд… Много лишь обещаний блаженства в какой-то иной жизни, но только взамен на ваше самоотверженное служение в этой. Жрецы Братства Ордена не могут предложить вам ничего кроме нищеты, поэтому они провозглашают страдания достоинством, а взамен щедро одаривают вас нелепыми, нескончаемыми обещаниями награды где-то там, в другом мире. Правдивость этих обещаний невозможно проверить, обещаний награды в мире о котором неизвестно ничего, кроме их слов. Вы не так легкомысленны, чтобы поверить подобным пустым обещаниям, но, тем не менее, толпы обманутых людей идут на этот нечестный обмен, легко предлагая взамен свою единственную жизнь.
Джегань использует религиозные идеи, идеи битвы за будущее человечества и уничтожения обладающих даром, как благородную причину, по которой Древний Мир должен захватить Новый Мир. Он внушает своим подданным, что люди, проживающие далеко на севере – безнравственные язычники и обратить их – это долг перед Создателем.
На самом деле, Джегань всего-навсего отвлекает внимание, чтобы скрыть широко распространенные бедность и безработицу, возникнувшие благодаря доктринам Ордена. В провалах Имперского Ордена из-за всеобщей нищеты и частых смертей будут таким образом обвинены изменники – и это будете вы – и их предположительно плохие братья на севере. Джегань дает потерявшей надежду молодежи объект ненависти, на который они смогут выместить злобу за все собственные несчастья.
Таким образом из множества молодых людей Древнего Мира, Джегань создал целую армию фанатиков. Вы сами знаете силу этих парней, которые покинули Алтур’Ранг, чтобы присоединиться к «благородному делу». Эти люди видели слишком мало, чтобы заглянуть вперед, и понять истинную суть учения Ордена. Джегань дал им тех, кого можно обвинить во всех несчастьях: тех, кто не принимает веру Ордена. Этим людям дали право безнаказанно убивать и спустили на тех, кто свободен, кто процветает и, что самое ненавистное, кто счастлив. Большинство из них далеки от понимания причин.
Участвуя в битве далеко от Древнего Мира, Джегань позволяет этим дикарям мародерствовать и грабить все на своем пути, надеясь, что они забудут жалкое будущее, которое ожидает их дома. Пользуясь численным превосходством, они сметают всех, кто решается противостоять им. Они запугивают и терроризируют. Ожидая приближения орды убийц, люди впадают в панику, и этого бывает достаточно, чтобы некоторые города и целые государства тут же сдавались, дабы присоединиться к Имперскому Ордену.
- Вы хотите сказать, что бесполезно сражаться с ними?
- Я рассказываю вам об истинной природе того, с чем нам предстоит столкнуться, - сказал Ричард. Но это не будет выглядеть столь безнадежно, если вы поймете суть нашей борьбы.
Существует одна причина, по которой Имперский Орден не испытал должного эффекта, от ведения войны далеко от дома. Сколько бы они ни грабили, им, тем не менее, необходимо значительное количество поставок различного сырья и провианта, начиная от муки, чтобы делать хлеб, и заканчивая перьями для стрел. Они не смогут украсть достаточно еды чтобы прокормить всех. Им необходимы мастера и рабочие, чтобы помогать тем, кто воюет, и им нужен постоянный приток новых солдат, чтобы возместить потери, понесенные в боях этой кампании. В незнакомой и далекой стране нелегко сражаться. Число их потерь от болезней ошеломляет. Сейчас, благодаря постоянно прибывающим подкреплениям, они смогли более, чем заменить всех, кого потеряли. Их армия постоянно растет, становясь все более ужасной с каждым днем. Но это также значит, что и их нужды увеличиваются с каждым днем.
Обозы с продовольствием, непрерывно двигающиеся на север, жизненно необходимы Имперскому Ордену в его попытках завоевать Новый Мир. Проблемы чужих стран могут показаться вам чужими, но это такая же ваша проблема, как и отряд, в нескольких днях пути отсюда. Как только эти животные закончат убивать моих людей, они вернутся, чтобы убить вас. Если выиграет Орден, все мы проиграем. Неважно, где мы будем. Не будет места, где мы сможем спрятаться.
- Если вы хотите жить не только сегодня или после того, как победите приближающиеся сюда войска, но и осенью, через год; если вы хотите завести семью, владеть тем, чего вы достойны и, более того, завести детей; тогда вам необходимо помочь уничтожить любую возможность Ордена на выживание.
Виктор и его люди уже начали делать это, но пока они могут только шептать, когда должны яростно реветь. Им нужно гораздо больше людей, которые присоединились бы к их силам. Вам нужно постоянно нападать на обозы Ордена. Убивайте тех, кто идет присоединиться к их армии. Лишите их любой возможности восстановить силы. Вы должны лишить Орден и муки, и перьев и подкреплений. Каждый человек, который умрет от голода в непроходимых горах на севере – это человек, которого не пошлют обратно в Древний Мир, дабы воткнуть нож вам в живот.
Нужно также добавить, что есть другие средства, чтобы одержать победу. – Ричард указал на Кару и Никки. – Эти двое, которые стоят сейчас рядом со мной, раньше противостояли мне. Они были врагами того, во что я верил – во что должны поверить вы все но, когда я помог им понять, что я сражаюсь за жизнь, за ценность жизни, они осознали истину и стали бороться вместе со мной.
Ричард поднял руку, обводя людей на ступенях и траве. – Посмотрите друг на друга. Не так давно почти все из вас были врагами Нового Мира. Большую часть своей жизни многие верили в ложь Ордена. Но увидев лишь искру яркого пламени того, какой может и должна быть жизнь, у вас хватило ума, чтобы выбрать жизнь. Теперь я стою рядом с бывшими врагами, в сердце вражеской территории, но не среди врагов. Теперь мы все боремся за одно дело: жизнь стоит того, чтобы ради нее жить. Многие из нас стали близкими друзьями. Мы сейчас на одной стороне в величайшей битве за наши жизни.
- Это и в самом деле возможно – заставить людей, работающих на успех Ордена увидеть чудо и красоту этой жизни. Если вы сможете это сделать, тогда тех, кто хочет вас убить будет на одного человека меньше. Я бы предпочел склонить их на сторону истины и жить в мире, где все люди свободны.
- Но также есть и такие, кто потерял свои истоки, те, кто потерян для истины. Они ненавидят вас уже за то, что вы испытываете радость жизни. Если вы не сможете привлечь этих последователей Ордена на нашу сторону, тогда вы должны будете убить их, ибо несомненно, что если им выпадет такой шанс, они уничтожат и вас, и все, что вам дорого. Вы должны вести битву повсюду, не оставляя ни единого безопасного места для тех, кто проповедует смерть. Да, вам необходимо будет уничтожать безумных фанатиков, которые страстно бьются за дело Ордена, но, что гораздо более важно, вы должны уничтожить сам источник и убить тех, кто проповедует доктрины Имперского Ордена.
- Они разлагают и отравляют легкомысленные умы, и если их не остановить, они породят бесконечную череду таких же штампованных извергов, которые станут преследовать вас и ваши семьи. Люди с подобной ненавистью в сердцах не признают никаких границ. Они никогда не позволят вам просто жить, потому что ваше процветание и счастье будет доказательством лживости их учений.
- Если вы хотите жить свободными, тогда должны позаботиться об этих учениках ненависти, чтобы они знали, что для них нигде нет безопасного места, что ни один нормальный человек не будет терпеть их методы и что вы не остановитесь, пока они не будут выслежены, схвачены и убиты. Ведь вы же понимаете, что они хотят ничего более, кроме как уничтожения культуры. Вы не должны позволить им то, чего они так страстно желают.
- Вы все смело сделали первый шаг и сбросили кандалы. Никому из вас не нужно мне ничего доказывать. Речь идет не о том, чтобы выиграть одну единственную битву. Речь о вашем будущем, о том, как вы будете жить с сего дня, как будут жить ваши дети и ваши внуки. Вы храбро сражались. Многие уже отдали свои жизни, за нашу общую цель, но еще большие потери впереди. Однако победа над злом возможна и одержать ее в наших силах. Вы выиграли чрезвычайно важную битву: битву за право прожить жизнь так, как вам по душе. Но не ошибитесь, поймите, что война за этот идеал еще далека от окончания.
- Вы выиграли право жить свободными сегодня. Теперь вы должны захотеть сражаться за право быть свободными всегда.
- Свободу трудно сохранить и ее легко потерять. Для этого достаточно добровольного безразличия. Свободу трудно сохранить, но ее легко потерять. Для этого достаточно добровольного безразличия.
Ричард поднял руку, указывая на статую за его спиной, которая гордо возвышалась в поздних закатных лучах. – Стремление высоко ценить жизнь, быть свободным – вот суть этой статуи, которой все мы так восхищаемся.
- Но Лорд Рал, - пожаловался кто-то, - это для нас слишком тяжелая задача. Мы простые люди, не воины. Может быть, все будет по-другому, если вы возглавите нас.
Ричард положил руку на грудь – Я был простым лесным проводником, когда понял, что должен принять брошенный мне вызов. Я тоже не хотел бороться с надвигающимся злом, на первый взгляд – непреодолимым. Но одна мудрая женщина – женщина, по образу которой была создана эта статуя – показала мне, что я должен это сделать. Я ничуть не лучше, не сильнее вас. Я всего лишь человек, который пришел к пониманию необходимости бескомпромиссного противостояния тирании. Я сделал этот выбор потому, что больше не хотел жить в страхе, я хотел прожить свою собственную жизнь.
- Люди Нового Мира на севере сражаются и погибают каждый день. Они такие же простые люди, как и вы. Никто из них не хочет воевать но они должны, иначе непременно погибнут. Их сегодняшняя судьба – это ваша судьба завтра. Они не могут в одиночку продолжать сопротивление, нет, в одиночку они могут воевать и воюют, но у них нет надежды на победу, если их никто не поддержит Когда придет ваше время, та же участь постигнет и вас. Они нуждаются в вас, в людях свободного мира, чтобы вместе сражаться с теми, кто принес темные годы всему миру.
Мужчина, стоявший рядом, произнес. – Но не говорите ли вы то же самое, что и Орден, что мы должны пожертвовать собой для блага всего человечества?
Ричард улыбнулся, услышав вопрос. – Те, кто хочет навязать идею высшего блага, на самом деле ненавидят добро. Направить меч против Имперского Ордена было в моих собственных интересах. Я считаю, вам следует вступить в битву, сражаться любым способом, чтобы осуществить нашу общую цель; и это в ваших интересах, и в интересах тех, кто вам дорог. Я не призываю вас сражаться за величайшее благо всего человечества, но хочу, чтобы вы увидели, что это битва за ваши собственные жизни.
- Никогда и не думайте даже, что эгоизм есть зло. Эгоизм – это способ выживания. Эгоизм – это суть жизни.
- В ваших же интересах согласиться с моим предложением, восстать и стереть Орден с лица земли. Только тогда вы станете по-настоящему свободны.
- Весь Древний Мир смотрит на вас.
В угасающем свете Ричард повсюду видел темные фигуры людей. Его успокаивало то, что многие из них кивали.
Виктор обвел толпу глазами, прежде чем повернуться к Ричарду. – Я думаю, мы поняли, Лорд Рал. Я сделаю все, что смогу, чтобы довести дело до конца.
Ричард с Виктором обменялись рукопожатиями, в то время как толпа разразилась одобрительными возгласами. Наконец, когда люди по всей Площади Свободы принялись обсуждать между собой, как решить задачу, Ричард развернулся, чтобы переговорить с Никки. Кара следовала за ним по пятам.
- Ричард, я понимаю ценность того, что ты сейчас сделал, но эти люди все еще нуждаются в тебе…
- Никки, - прервал он, - я должен уехать этим же утром. Кара едет со мной. Я не собираюсь давать тебе указания, но думаю, будет лучше тебе остаться здесь и помочь этим людям. Пока они сталкивались только с солдатами, но, скоро им придется столкнуться лицом к лицу с волшебником. Ты гораздо лучше меня знаешь, как встретить подобную угрозу. Ты можешь оказать этим людям неоценимую помощь.
Она долго смотрела в его глаза, прежде чем бросила взгляд на толпу невдалеке от него и на ступеньках.
- Мне нужно быть рядом с тобой, - сдержанно сказало она, но для него это все равно прозвучало как просьба.
- Как я уже сказал, это твоя жизнь, и я не собираюсь указывать тебе как поступать, также как не хочу, чтобы ты говорила мне, что должен делать я.
- Ты должен остаться и помочь, - сказала она. Прервав зрительный контакт, она посмотрела в другую сторону. – Но это твоя жизнь, и ты вправе делать то, что считаешь нужным. Кроме всего прочего, ты ведь еще и Искатель. – Она снова посмотрела на мужчин, собравшихся около Виктора и обсуждающих планы. – Эти люди не могут сейчас пока выразить свои возражения на то, что ты им сказал, но они будут думать об этом, и после столкновения с солдатами, после жуткой кровавой битвы они могут решить, что больше не хотят делать ничего.
- Скорее, я надеялся, что если ты останешься и поможешь им победить этого волшебника и приближающееся войско, ты сможешь добавить веса моим словам и убедить в том, что необходимо что-то делать. Многие из них отлично знают, насколько ты осведомлена о природе Ордена. Твои знания поддержат их, особенно если ты поможешь им спасти город и сохранить семьи в безопасности. – Ричард ждал, пока она снова не посмотрит на него, прежде чем продолжить. – После этого ты сможешь присоединиться ко мне и Каре.

Предыдущая страница 8 Следующая страница


9 Терри Гудкайнд

Сложив руки на груди, она оценивающе глядела в его глаза. – Иными словами, ты хочешь сказать, что если я помогу остановить армию Ордена, идущую сюда, чтобы убить всех этих людей, ты позволишь мне присоединиться к тебе.
- Я предлагаю то, что считаю наиболее полезным, то, что ты можешь сделать в нашей борьбе с Орденом. Я не приказываю.
Она снова посмотрела в сторону. – Но тебе хотелось бы, чтобы я сделала то, что ты предлагаешь, и осталась, чтобы помочь этим людям.
Ричард пожал плечами. – Об этом я и говорю.
Никки раздраженно вздохнула. – Ладно! Я останусь, как ты и предложил, и помогу им победить надвигающуюся угрозу, которая находится в нескольких днях пути. И если я сделаю это: уничтожу войско и устраню волшебника – тогда ты позволишь мне присоединиться?
- Я уже сказал, что да.
Наконец, она неохотно кивнула. – Я согласна.
Ричард обернулся. – Ицхак?
Мужчина поспешил приблизиться. – Да?
- Мне нужно шесть лошадей.
- Шесть? Вы возьмете с собой кого-нибудь еще?
- Нет, только Кара и я. Нам будут нужны свежие лошади, а так мы сможем менять их, чтобы передвигаться быстрее. Нам нужны верховые лошади, не тягачи с ваших повозок. А также провизия, - добавил Ричард.
- Быстрые лошади…- Ицхак приподнял свою шляпу и той же рукой поцарапал затылок. Он поднял глаза. – Когда?
- Мне нужно уехать, как только станет достаточно светло.
Ицхак подозрительно посмотрел на Ричарда. – Я полагаю, это пойдет в счет моего долга тебе?
- Я хотел облегчить твою совесть, чтобы ты смог вернуть мне долг.
Ицхак коротко усмехнулся. – У тебя будет то, что нужно. О провизии я тоже позабочусь.
Ричард положил руку на плечо Ицхака. – Спасибо, друг мой. Я ценю это. Надеюсь, когда-нибудь я смогу вернуться и перевезти повозку-другую грузов для тебя в память о прежних временах.
Лицо Ицхака осветилось. – Когда мы все будем свободны навсегда?
Ричард кивнул. – Свободны навсегда. – Он взглянул на звезды, которые начали точками появляться на небе. – Ты не знаешь, какое-нибудь удобное местечко, где мы сможем поесть и поспать этой ночью?
Ицхак указал за широкое пространство со старым дворцом на холм, где раньше находились рабочие хижины. – После того как вы уехали, у нас тут появились гостиницы. Люди приезжают, чтобы увидеть Площадь Свободы, и им нужны комнаты. Я тоже построил тут одно местечко и там сдаются комнаты. Они превосходны. – Он приподнял палец. – У меня репутация, я всегда предлагаю только самое лучшее, будь это повозка для транспортировки товара или комнаты для утомленных путешественников.
- У меня такое чувство, что твой долг быстро сокращается.
Улыбаясь, Ицхак пожал плечами. – Многие люди приходят сюда посмотреть на эту замечательную статую. Комнаты найти нелегко, поэтому они недешевы.
- Я так и думал.
- Но цены разумные, - настаивал Ицхак. - Очень хорошие цены. И у меня там конюшня рядом, так что я смогу привести лошадей, как только соберу их. Я сейчас же займусь этим.
- Хорошо. – Ричард поднял свой мешок и закинул его на плечо. – По крайней мере, это недалеко, хотя и дороговато.
Ицхак замахал руками. – Зато вид на солнечный восход того стоит. – Он ухмыльнулся. – Но для вас, Ричард, для госпожи Кары и госпожи Никки, это бесплатно.
- Нет, нет. – Решительным жестом Ричард предупредил любые возражения. – Это только справедливо, что ты можешь заработать и вернуть свои вложения. Вычти из того, что ты мне задолжал. Что до прибыли, уверен – ты ее не упустишь.
- Прибыль?
- Конечно, - сказал Ричард, направляясь к отдаленным строениям. – Ты должен извлечь пользу из моих денег. Будет справедливо, если я скомпенсирую расходы. Прибыль немаленькая, но это будет честно.

Глава 16 (MagG)

Войдя в комнату, Ричард с радостью увидел таз для умывания. Это, конечно, не ванна, но все же… По крайней мере он сможет вымыться перед тем, как лечь в постель. Он задвинул засов, заперся, хотя и чувствовал себя в этой маленькой гостинице совершенно безопасно. Кара поселилась в соседней комнате, Никки – в комнате на первом этаже, прямо возле единственной лестницы, ведущей наверх. Внутри и снаружи гостиницы расположилась охрана, и еще больше людей патрулировали улицы, прилегающие к зданию. Ричард сомневался, что необходима столь многочисленная охрана, но Виктор и его люди стояли на своем, поскольку вражеские войска были не так уж далеко от города. Наконец Ричард сдался, оценив представившуюся возможность выспаться в безопасной и мирной обстановке.
Он настолько устал, что просто не держался на ногах. Его ноги ныли от долгой ходьбы по бездорожью. А эмоционально тяжелый разговор на Площади Свободы сразу после их прибытия отнял у него последние остававшиеся силы.
Ричард бросил мешок, который упал возле кровати с глухим стуком. Подойдя к умывальнику, он плеснул водой себе в лицо. Он даже представить не мог, что вода может доставить такое удовольствие.
В маленькой столовой на первом этаже Никки, Кару и Ричарда быстро накормили тушеным мясом ягненка. Гостиницей управляла женщина по имени Джамиля, а компаньоном ее был Ицхак, поэтому приняли важных гостей по-королевски. Круглолицая женщина предложила им все, что они пожелают, но Ричард не хотел поднимать лишнего шума. Кроме того, рассудил он, раз ягненок уже тушится, значит, они без лишнего ожидания смогут намного скорее улечься спать. Джамила казалась слегка разочарованной тем, что ей не представилось случая приготовить для них что-нибудь особенное. После того, что они ели в последнее время, тушеный ягненок и свежий хлеб с маслом были лучшей едой из того, что Ричард мог себе представить. Еда могла бы порадовать его еще больше, если бы у него не было так много поводов для беспокойства.
Он знал, что Каре и Никки тоже был необходим отдых, поэтому настоял, чтобы каждая заняла отдельную комнату. Женщины настаивали, чтобы должны находиться в одной комнате с Ричардом и охранять его, однако он показал им свое оружие, которое всегда держал под рукой, даже во время сна. Но увидев, какое количество людей патрулирует прилегающие улицы, они немного умерили свой пыл. А когда он напомнил, что от них будет больше проку, если они как следует отдохнут, женщины неохотно подчинились. Для них всех спокойный сон, в котором они очень нуждались, да еще без необходимости дежурить часть ночи, был настоящей роскошью.
Виктор пообещал приехать утром, чтобы проводить Ричарда и Кару. Ицхак заверил их, что ко времени их отъезда лошади будут готовы. И Виктор и Ицхак сожалели, что он уезжает так быстро, но понимали, что у него есть на это причины. Никто из них не спросил, куда они направляются, вероятно, оттого, что оба чувствовали себя неловко, говоря о женщине, в существование которой ни один из них не верил. Всякий раз при упоминании Кэлен Ричард начинал ощущать некоторое напряжение между собой и собеседниками.
От вида из высокого окна его комнаты у Ричарда захватывало дух. Чуть ниже гостиницы, расположенной на холме находилась площадка со статуей Сильной Духом. Свет в лампе был почти приглушен, поэтому ничто не мешало ему любоваться статуей из белого мрамора в кольце факелов в высоких железных подставках. Он лениво вспоминал, как не раз смотрел с этого склона на строительство императорского дворца. Этот мир был мало похож на тот. У него было чувство, будто он заброшен в совершенно другую жизнь, которой он не знал, и которая текла по неизвестным ему правилам. Иногда он задавался вопросом, а не потерял ли он и в самом деле разум.
Никки в своей комнате на первом этаже, вероятно, не могла видеть статуи, но Кара, чья комната была рядом, несомненно должна была любоваться таким же видом. Его интересовало, обратила ли она внимание на статую, и если все же обратила, что думает о ней. Ричард не мог представить, что это значит – не помнить Кэлен и того, что она для него значит. Он задавался вопросом, чувствовала ли Морд-Сит, что живет чьей-то чужой жизнью… или она тоже полагала, что он спятил.
Ричард не мог понять того, что произошло, что заставило всех забыть о существовании Кэлен. У него теплилась надежда, что люди в Алтур`Ранге ее помнят, что та проклятая магия затронула лишь тех, кто находился поблизости во время ее исчезновения. Теперь эта надежда погасла. Вне зависимости от причины, проблема распространилась широко.
Ричард прислонился к умывальнику, откинул голову и на мгновение закрыл глаза. Его шея и плечи болели от переноски тяжелой поклажи, пока они пробирались через густой лес, со временем начинавший казаться ему бесконечным. Во время быстрого и трудного перехода даже простой разговор требовал больших усилий. Он чувствовал облегчение от того, что дальше идти пешком не придется. Когда он закрывал глаза, перед ним словно проходили парадом те бесконечные леса, а его ноги словно все еще шли и шли.
Ричард зевнул, стащил через голову перевязь меча и положил его на стул около умывальника, потом снял рубашку и бросил на кровать. У него мелькнула мысль, что неплохо бы простирать кое-что из одежды, но для этого он был слишком измучен. Все, чего ему хотелось – вымыться, упасть в кровать и спать…
Держа в руке мыльную мочалку, он снова подошел к окну. Неподвижную тишину ночи нарушал только звук цикад. Он смотрел на статую и не мог оторвать взгляда. В ней было столько от Кэлен, что это причиняло боль. Он вынуждал себя не думать о том, какие ужасы грозят ей, какая мука может ее ожидать. От беспокойства ему было трудно дышать. Чтобы справиться с собой, он заставил себя вспомнить улыбку Кэлен, ее зеленые глаза, ее руки, обнимающие его, мягкий стон, с которым она иногда целовала его.
Он должен найти ее.
Он опустил мочалку в воду, сжал, наблюдая, как грязная вода стекает в раковину и видел, как дрожат руки.
Он должен найти ее.
В попытке отвлечься он пристально разглядывал умывальник, украшенный по краю узором из виноградных лоз. Рисунок был не зеленым, а синим, вероятно, чтобы гармонировать с обоями в синий цветочек на стенах, голубыми цветами на простых занавесках и синим покрывалом на кровати. Ицхак проделал отличную работу – в его гостинице царили тепло и уют.
Вода в раковине, напоминавшая тихое лесное озеро, по непонятной причине внезапно вздрогнула.
Ричард стоял неподвижно, уставившись на нее.
По поверхности воды неожиданно прошли концентрические волны, словно вставшая дыбом шерсть на спинке кошки.
А потом все здание вздрогнуло, будто кто-то огромный ударил по нему. Одно из оконных стекол треснуло, и тут же с противоположной стороны здания донесся звук раскалывающегося дерева.
Ричард присел, замер с расширенными глазами, не в силах понять, что вызвало такой непостижимый звук.
Первой мыслью было, что где-то упала секвойя, но он не помнил поблизости таких больших деревьев.
Через секунду раздался второй удар, еще громче, еще ближе. Здание затряслось, начали разрушаться деревянные части. Он смотрел на потолок, боясь, что тот может рухнуть.
Следующий удар опять встряхнул здание. Оно разрушалось с таким звуком, будто дом кричит от боли, когда его ломает какая-то неведомая сила.
Удар. Крушение. Громче, ближе.
Ричард прикоснулся пальцами руки к полу, чтобы сохранить равновесие. Здание дрожало от тяжелых толчков. Что-то неведомое быстро приближалось.
Удар. Крушение. Еще ближе.
Вечерний воздух наполнился треском дерева, воем, яростными воплями. Здание шаталось. Вода в умывальнике плескалась через металлический край, украшенный синими виноградными лозами. Звуки ломающихся балок и рушащихся стен слились в один непрерывный рев.
Внезапно левая стена, которая разделяла их с Карой комнаты, словно взорвалась. Поднялось пыльное облако. Шум стоял оглушительный.
Что-то огромное, черное, размером почти с комнату, прошло через стену, ломая дранку, отбрасывая куски штукатурки и обломки, поднятые в воздух ударом.
Яростная сила удара сорвала с петель дверь, а в окне разбились не только стекла, но и вылетела рама.
Обломки еще долго кружились по комнате. Один из них разбил стул, на котором лежал меч, другой врезался в дальнюю стену. Его меч был где-то вне досягаемости. Один из кусков сильно ударил Ричарда по ноге, так, что он упал на колено.
Живая тьма быстро заполняла развалины, скрывая обломки и погружая их в невообразимый кружащийся мрак.
Ледяной ужас заполнял каждую клеточку тела Ричарда.
Он видел холодное облако своего дыхания, хрипел от усилий, борясь со своими непослушными ногами.
Темнота подступала словно смерть. Ричард дышал с трудом, холодный воздух ледяными иглами вонзался в легкие. Режущий холод стиснул горло, причиняя невыносимую боль.
Ричард понимал, что в эту минуту жизнь от смерти отделяет расстояние не больше ширины лезвия бритвы.
Собрав всю силу до последней капли, он нырнул в окно, будто в прорубь. Бок, которым он соприкоснулся с тьмой, почувствовал такой холод, что это даже обжигало.
В воздухе, резко упав из окна в ночь, опасаясь падения, Ричард схватился левой рукой за остатки рамы. Он держался из последних сил. Вес тянул его вниз, его мотало из стороны в сторону, пару раз он довольно сильно ударился о стены. Потрясенный, он висел на одной руке, пытаясь отдышаться.
Влажный ночной воздух, в котором он оказался сразу после своего прыжка в окно, удушье, которое он испытал в комнате, казалось сговорились, чтобы задушить его. Краем глаза он мог видеть статую в трепещущем свете факелов. С головой, откинутой назад, с руками, сжатыми в кулаки, с выгнутой спиной, Сильная Духом гордо противостояла невидимой силе, старающейся подчинить ее. Ее вид, ее сила заставили Ричарда наконец вздохнуть. Он кашлял, вдыхая свежий воздух, одновременно пытаясь ногами нащупать хоть какую-то опору. Не удалось. Глянув вниз он увидел, что земля была ужасно далеко.
Он чувствовал, что, возможно, повредил плечо, но не осмеливался разжать руку. Он боялся, что при таком падении может переломать ноги.
Из окна послышался крик, такой пронзительный, полный такой боли, что все волоски на его теле встали дыбом. Этот звук был таким черным, ядовитым и ужасающим, что Ричарду показалось, будто завеса в подземный мир рухнула, и Хранитель пришел в мир живых.
Яростный вой в комнате над его головой словно закручивался, переходя в пронзительный визг. Это был звук полной ненависти ко всему живому.
Ричард глянул вверх и почти готов был разжать руку. Все же падение, решил он, было бы лучше, чем встреча с тем, что находилось в комнате и могло в любой момент напасть на него через окно.
Темное, бестелесное нечто вытекало из разбитого окна, как выдох абсолютного зла.
Хотя оно не имело формы, никакого внешнего вида, у Ричарда не осталось сомнений, что это не просто зло. Оно было олицетворением самой смерти, и оно вышло на охоту.
Когда чернильная тень скользнула через окно в ночь, она внезапно начала распадаться на тысячи трепещущих частей, которые бросились прочь во все стороны, холодная тьма распадалась, таяла в ночной темноте, смешивалась с черными ночными тенями.
Ричард висел на одной руке, задыхающийся, неспособный пошевелиться, каждую минуту ожидая, что тени внезапно соединятся снова, чтобы разорвать его.
На склоне холма восстанавливалась тишина. Тень смерти, по-видимому, стала частью ночи. Цикады, до тех пор притихшие, снова завели свою песню. Волна пронзительных звуков покатилась вдаль через свободное пространство, в сторону отдаленной статуи.
- Лорд Рал! – кричал снизу кто-то. – Держитесь!
Мужчина в шляпе с узкими полями, как у Ицхака, пробирался вдоль здания к двери. Ричард не думал, что сможет продержаться на одной руке, пока кто-то не придет ему на помощь. Он стонал от боли, но ухитрился повернуться так, чтобы другой рукой ухватиться за подоконник, но его ноги раскачивались туда-сюда в пугающей пустоте. Наполовину уменьшив нагрузку на раненую руку, он смог немного ослабить боль.
Он начал потихоньку втягивать тело через разрушенное окно, когда услышал, что в комнату входят люди. Лампы не было, по-видимому разбилась, поэтому разглядеть хоть что-то было невозможно. Мужчины пробирались по щебню, засыпавшему пол, под их ботинками трещали куски разрушенной стены и части деревянной мебели. Мощные руки подхватили его и помогли перевалиться через подоконник. В черной, как смола, комнате было трудно ориентироваться.
- Вы видели? – спросил Ричард своих спасителей, стараясь перевести дыхание. – Вы видели то, что вылетело из окна?
Кто-то из мужчин закашлялся от пыли, другие отвечали, что не видели ничего.
- Мы слышали шум, видели как ломались стены и как разбилось окно, – сказал один из них. – Я уж думал, что дом рухнет.
Появился кто-то со свечой и зажег фонарь. Оранжевый свет выхватил Ошеломляющую картину. Другой человек, а за ним третий протягивали фонари, которые нужно зажечь. В комнате был невообразимый беспорядок: кровать перевернута, на полпути между ней и стеной валялся умывальник, пол был покрыт горой щебня, и над всем этим столбом стояла пыль.
При свете Ричард мог лучше рассмотреть отверстие в стене. Сломанные доски торчали в сторону его комнаты, показывая направление вторжения. Это его вовсе не удивило. Но вот размер отверстия удивления был достоин. Оно занимало все расстояние от пола до потолка. Больше того, то, что когда-то было стеной, теперь лежало в виде обломков по всему полу. Длинные расколотые толстые доски, скрепленные между собой дранкой и кусками штукатурки. Он не мог представить, чтобы что-то настолько большое, способное нанести подобный урон, могло покинуть помещение через окно.
Ричард нашел свой меч и извлек его из-под обломков досок. Он осторожно прислонил его к подоконнику, чтобы в случае необходимости воспользоваться им, хотя не был уверен, что клинок сможет противостоять тому, что прошло через стену и растворилось в ночи.
Все кашляли от пыли, летающей в воздухе. В свете фонаря Ричард видел, что все они покрыты толстым слоем пыли, это делало их похожими на сборище призраков. Он видел, что тоже был измазан белой штукатуркой. Единственное отличие было в том, что он еще был покрыт множеством кровоточащих порезов. На белом кровь была заметнее. Он стряхнул часть штукатурки с рук, лица и волос.
Волнуясь о тех, кто мог быть ранен и завален обломками, Ричард взял у ближайшего мужчины фонарь и принялся пробираться по куче щебня. Он направил свет в темноту отверстия. Вид открылся поразительный, хотя и не неожиданный, судя по тем ударам, которые он слышал.
Отверстия располагались по прямой линии сквозь все здание, все они были такими же, как и в его комнате. Через круглое отверстие последней стены Ричард мог видеть далекие звезды.
Он осторожно ступал по длинным зазубренным кускам дерева. Часть обломков оседала под его весом, ноги съезжали назад, чтобы продвинуться, приходилось прилагать немалые усилия. Не считая кашля, мужчины вели себя тихо, озирались оглядывая внушающие страх повреждения, вызванные чем-то непонятным, чем-то сильным, тем, что исчезло во тьме.
Сквозь кружащуюся пыль Ричард увидел Кару, которая стояла посреди комнаты и смотрела в том же направлении, что и он, в сторону отверстия во внешней стере. Она стояла к нему спиной, ноги расставлены в защитной стойке, эйджил крепко зажат в правом кулаке.
Никки в свете пламени, танцующего над ее поднятыми пальцами, ворвалась в комнату Ричарда через разбитую дверь.
- Ричард! Ты в порядке?
Стоя на куче обломков Ричард потер левое плечо, подвигал рукой. – Кажется да.
Никки сердито бормотала что-то, осторожно пробираясь по обломкам.
- Есть мысли, что тут происходит? – спросил один из мужчин.
- Не знаю, - ответил Ричард. - Кто-нибудь пострадал?
Все огляделись вокруг и посмотрели друг на друга. Некоторые предположили, что никто, все, кого они знали живы и здоровы. Один из людей сообщил, что остальные комнаты на верхнем этаже были свободны.
- Кара? – позвал Ричард, наклоняясь к темному отверстию. – Кара, с тобой все хорошо?
Кара не отвечала и не двигалась. Она продолжала стоять все в той же позе.
С нарастающим беспокойством Ричард принялся карабкаться к ней, по пути раскидывая доски и круша куски штукатурки. Держась одной рукой за потолок для равновесия, он пролез через отверстие в комнату Кары, разрушенную точно так же, как и его собственная. Только разбита была не одна стена, а две, да обломки разрушенных стен частично находились в комнате Ричарда. Рама окна также была выбита, но дверь, хоть и погнутая ударом, все еще висела там, где ей и положено.
Кара стояла прямо посередине между боковыми краями дыры, но ближе к комнате Ричарда. Обломки образовали завалы вокруг нее. Казалось, только ее кожаное одеяние защищало ее от летящих осколков.
- Кара? – снова позвал Ричард, пробираясь к ней по груде щебня.
Кара неподвижно стояла в темной комнате, глядя вдаль. Никки через отверстие в стене взбиралась на кучу щебня, ухватившись для поддержки за руку Ричарда.
- Кара? – произнесла Никки, держа руку с огнем прямо перед лицом Кары.
Ричард поднял фонарь. Широко раскрытые пристальные глаза Кары не видели ничего. Слезы проложили влажные дорожки на ее пыльном лице. Она все еще оставалась в защитной стойке, но теперь, когда он подошел ближе, Ричард заметил, что она вся дрожит.
Он прикоснулся к ней, но пораженный отдернул руку обратно.
Она была холодна, как лед.
- Кара? Ты слышишь нас? – Никки коснулась плеча Кары и отшатнулась с таким же удивлением, как и Ричард.
Кара не реагировала. Было похоже, что она и в самом деле заморожена. Никки поднесла огонь совсем близко к лицу Морд-Сит. Ее кожа выглядела светло-голубой, но поскольку все вокруг было покрыто слоем белой пыли, Никки не могла сказать, действительно это так или нет.
Ричард обнял Кару за талию. Казалось, его рука обвила глыбу льда. Первым его желанием было отдернуть руку, но он не позволил себе этого. Он также понял, что из-за поврежденного плеча не сможет поднять ее в одиночку.
Он оглянулся на лица, заглядывающие через рваное отверстие в стене. – Кто мне поможет?
Мужчины стали пробираться по куче обломков, поднимая новый столб пыли. Когда принесли фонари, Никки погасила магическое пламя и приблизилась к Морд-Сит. Мужчины сбились в группу, наблюдая за волшебницей.
Сосредоточенно нахмурясь, она сжала ладонями виски Кары.
Никки с криком отшатнулась назад. Ричард протянул руку и поймал ее за локоть, не давая ей опрокинуться вниз по куче щебня.
- Добрые духи, - прошептала Никки, стараясь отдышаться, словно от неожиданной боли.
- Что? - Спросил Ричард. – Что с ней?
Колдунья прижала руки к сердцу, все еще глотая воздух, стараясь оправиться от неожиданности. – Она едва жива.
Подбородком Ричард указал на дверь. – Давайте заберем ее отсюда.
Никки кивнула. – Вниз – в мою комнату.
Ричард без размышлений поднял Кару на руки. К счастью, рядом были люди, которые поспешили помочь, заметив как он сморщился от боли.
- Создатель, - воскликнул один из мужчин, поддерживая ее ногу. – Она холодная, как сердце Владетеля.
- Пойдем, - сказал Ричард. – Помогите мне перенести ее вниз.
Они подняли ее. Части тела Кары легко перемещались, их нельзя было назвать дряблыми, хотя она не могла даже пошевелиться. Пока несколько человек помогали Ричарду перетащить Кару через щебень, один из них выбил дверь и освободил выход. По узкой лестнице они несли ее вперед ногами. Ричард держал ее плечи.
На нижней площадке лестницы Никки показала им свою комнату и указала на кровать. Они мягко уложили Кару, но сначала Никки поспешно сдернула с кровати все одеяла. Как только Кару уложили, Никки немедленно укрыла ее.
Синие глаза Кары оставались широко открытыми, казалось они пристально вглядываются в далекое ничто. Иногда из уголка глаза скатывалась слеза, медленно прокладывая дорожку на ее щеке. Ее подбородок, плечи и руки дрожали.
Ричард разжал пальцы Кары, заставляя выпустить эйджил, который она все еще сжимала мертвой хваткой. Выражение ее глаз не изменилось. Он терпел мучительную боль от ее эйджила, пока не забрал его из ее руки и не выпустил, позволив ему висеть на цепочке вокруг ее запястья.
- Почему бы вам всем не подождать снаружи? – тихо сказала Никки. – Дайте мне посмотреть, чем я могу помочь.
Мужчины направились к выходу, говоря, что вернутся на свои места и продолжат патрулирование, а кто-то оставался поблизости на случай, если понадобится помощь.
- Если это что-то вернется, - сказал им Ричард, - не пробуйте остановить его. Позовите меня.
Один из мужчин в замешательстве поднял голову. – Что вернется, Лорд Рал? Что мы должны искать?
- Не знаю. Все, что я смог увидеть, это огромная тень, а потом оно прошло через стену и вышло из окна.
Человек посмотрел вверх. – Если оно проделало такую дыру в стене, как же оно пролезло в это маленькое окно?
- Я не знаю, - признался Ричард. – Полагаю, я просто не мог рассмотреть его хорошенько.
Мужчина снова поднял глаза, будто мог видеть разрушения на верхнем этаже. – Мы будем держать глаза открытыми. Вы скоро в этом убедитесь.
Тут Ричард вспомнил, что оставил меч в своей комнате наверху. Без своего оружия он чувствовал себя неуютно. Он подумал, что стоит пойти забрать меч, но не хотел оставлять Кару.
После того, как ушел последний человек, Никки села положив руку Каре на лоб. Ричард опустился на колени рядом с ней.
- Как ты думаешь, что случилось? – Спросил он.
Рука Никки замерла. – Понятия не имею.
- Но ты можешь помочь ей? Можешь что-то сделать?
Никки долго раздумывала, прежде чем ответить. – Не уверена. Но сделаю все, что смогу.
Ричард взял Кару за дрожащую холодную руку. – Как ты думаешь, не закрыть ли ей глаза. Она даже не моргает.
Никки кивнула. – Возможно, стоит. Я думаю, это из-за пыли у нее текут слезы.
По одному Никки осторожно закрыла Каре глаза. Ричард почувствовал облегчение теперь, когда не видел смотрящих в никуда глаз.
Никки опять положила руку Каре на лоб. Ее другая рука лежала на ее груди. Пока Никки держала запястье, лодыжку и проводила рукой под задней частью шеи Кары, Ричард отошел к раковине и вернулся с влажным полотенцем. Он тщательно вымыл лицо Кары и вычистил часть пыли и штукатурки из ее волос. Через влажную ткань он чувствовал ледяной холод ее плоти.
Ричард не мог понять, как она могла быть такой холодной, когда вокруг так тепло и влажно. Он помнил тот ледяной холод, когда в его комнату вошла эта черная тень, и свое ощущение жуткого холода от контакта с этим явлением, когда он двигался мимо него и прыгал из окна.
- Разве у тебя нет никаких мыслей – почему это случилось с ней? – снова спросил Ричард.
Никки рассеянно покачала головой, в этот момент она сосредоточенно сжимала пальцами виски Кары.
- Есть у тебя хоть какая-нибудь идея, что из себя представляло то, что проникло через стены?
Никки повернулась, вглядываясь в него. – Что?
- Я спросил, есть ли у тебя предположения, что это было? То, что разрушило стены?
Никки выглядела рассерженной его вопросами. – Ричард, выйди, подожди снаружи. Пожалуйста.
- Но я не хочу оставлять ее. Хочу быть рядом.
Никки мягко взяла его за запястья и убрала его руку от Кары. – Ты мешаешь. Пожалуйста, Ричард, позволь мне спокойно заняться ею. Лучше, если ты не будешь дышать мне в затылок.
Ричард почувствовал себя неловко. – Ну, если это поможет Каре.
- Так и будет, - произнесла она, возвращаясь к женщине, лежащей на кровати.
Краткое мгновение он наблюдал. Никки проводя рукой вдоль позвоночника Кары, была полностью поглощена исследованием.
- Иди, - пробормотала колдунья.
- То, что проникло в наши комнаты, было очень холодным.
Никки оглянулась через плечо. – Холодным?
Ричард кивнул. – Настолько, что я видел собственное дыхание. Мне кажется, холоднее быть просто не может.
Никки немного обдумала его слова, прежде чем вернуться к Каре. – Спасибо за информацию. Как только смогу, я выйду сообщить как дела. Обещаю.
Ричард чувствовал свою беспомощность. Мгновение он стоял в дверях, наблюдая за почти незаметными движениями неглубокого дыхания Кары. Свет лампы осветил водопад светлых волос, когда она наклонилась к Морд-Сит, стараясь понять, что же произошло.
Ричарда охватило ужасное чувство, что он уже знает, что же случилось с Карой. Он боялся, что она непосредственно соприкоснулась со смертью.

Глава 17 (MagG)

Откопав в груде щебня свой мешок, Ричард стряхнул с него пыль, достал и надел рубашку. А еще он надел перевязь с мечом.
Хотя он и не знал, что нанесло такие разрушения, но предполагал, что скорее всего оно охотилось на него. Он понятия не имел, поможет ли меч в борьбе против этого, но его присутствие все же позволяло чувствовать себя немного более уверенным.
Ночной воздух был все еще теплым. Кто-то из людей, увидев, что он выходит из двери, подошел поближе.
- Как госпожа Кара?
- Пока непонятно. По крайней мере она жива – это уже хорошо.
Мужчина кивнул.
Ричард узнал его шляпу. – Это вас я видел, когда висел на окне?
- Правильно.
- Вам удалось рассмотреть то, что напало на нас?
- Боюсь, что нет. Я услышал крики, увидел, что вы висите на одной руке. Я тогда еще подумал, что вы можете упасть. Вот и все.
- Вы видели, как черная тень выходила из окна?
Человек заложил руки за спину и задумался. – Ну… возможно я заметил что-то. Даже не тень, скорее всего – тень тени. Меня больше интересовало, как успеть к вам на помощь, пока вы не упали.
Поблагодарив своего спасителя, Ричард некоторое время шел, не понимая куда. Он совершенно растерялся, его мысли были такими же тяжелыми и темными, как эта душная ночь. В голове царил сумбур из обрывков мыслей и желаний. Он чувствовал себя совершенно беспомощным.
Влажная тьма затянула звезды и приглушила свет луны, но городские огни, отражающиеся от туманной пелены давали достаточно света, чтобы разглядеть дорогу к подножию холма. Невозможность помочь Каре заставила его остро ощутить свою бесполезность. Сколько раз Кара неизменно оказывалась рядом, чтобы помочь ему. Но вот сейчас она столкнулась в чем-то, что оказалось выше ее сил.
Некоторое время Ричард стоял на склоне холма, с высоты пристально глядя на Сильную Духом. Это Виктор придумал и сделал подставки для факелов, окружающих статую. Кэлен, очарованная процессом, горячо его поддержала. День за днем она проводила в душной кузнице, наблюдая как из раскаленного добела железа искусство кузнеца создает красоту. В такие дни Виктор не хмурился. Посмеиваясь над ее наивным интересом, он показывал ей, как нужно работать с металлом, чтобы достигнуть задуманного.
Ричард еще вспоминал невольный страх Кэлен, когда она видела свою душу, воспроизведенную в белом мраморе и возвещающуюся над городом. Он помнил тот день, когда маленькая статуэтка из орехового дерева наконец вернулась к своей владелице и как она прижала ее к груди. Как она любовалась ее линиями, ее взгляд скользил по плавным изгибам платья. Ричард никогда не забудет, как в тот день сияли ее глаза, устремленные на него.
То, что никто не верит, когда он говорит о Кэлен, заставляло его чувствовать себя абсолютно одиноким. Прежде ему никогда не доводилось оказываться в ситуации, когда люди, преданные ему, искренне за него переживающие, тем не менее не верили его словам, принимая их за игру воображения. Это было пугающе-беспомощное чувство – ощущать, что окружающие принимают его за человека, полностью утратившего связь с реальностью.
Но все же это не так пугало, как беспокойство о Кэлен, незнание того, что с ней случилось.
Он просто не представлял, что делать, чтобы найти ее. Он лишь понимал, что ему нужна помощь. Он не знал, к кому обратиться, да и есть ли кто-то, кто сможет помочь. Но в одном он был твердо уверен – он не успокоится, пока не получит такую помощь.
Постояв еще немного, Ричард вернулся к гостинице. Джамиля убирала пыль и куски штукатурки на нижней площадке лестницы.
Она наблюдала, как он входит. – Вы должны заплатить за все.
- О чем это ты?
Ручкой метлы она указала наверх. – За все разрушения. Я видела, что там творится. Вы должны заплатить за ремонт.
Ричард был озадачен. – Но это сделал не я.
- Это – ваша вина.
- Моя вина? Я был в своей комнате. Не я разрушил все это, и не знаю, почему это произошло.
- Вы и та женщина были единственными жильцами в верхних комнатах. Когда вы их заняли, комнаты были в порядке. Теперь они разрушены. Их ремонт обойдется очень дорого. Не я сделала это, почему тогда я должна ремонтировать их за свой счет? Комнаты разрушены по вашей вине, поэтому вы должны учесть еще и потерю оплаты за эти комнаты, пока их будут ремонтировать.
Она потребовала оплаты, даже не поинтересовавшись состоянием Кары, без единого слова сожаления о том, что с ней случилось.
- Я скажу Ицхаку, чтобы вычел всю сумму из того, что он мне должен. – Ричард пристально смотрел на женщину. – А теперь, если позволите…
Тыльной стороной руки он отодвинул ее, проходя в темный холл. Она обиженно взглянула, возвращаясь к своему занятию. Не зная, куда деваться, он медленно шагал взад-вперед по холлу. Джамиля уже закончила убирать первый этаж и занялась другими делами, а он все продолжал ходить из угла в угол.
Наконец, он уселся, прислонившись спиной к стене рядом с дверью в комнату Никки. Он не знал, что делать, куда пойти. Он хотел видеть Кару.
Опустив подбородок на кисть руки, упершись локтем в колено, он обдумывал то, что сказала Джамиля.
В чем-то она права. Это нечто приходило за ним. Всего этого не случилось бы, если бы там не было его. Если бы еще кто-нибудь был ранен или убит, на самом деле виноват был бы он, Ричард. Он виноват в том, что навлек опасность на других. Если бы не он, Кара не пострадала бы.
Нельзя обвинять невиновного, остановил он себя. Виноват Джегань и те, кто работает на него. Это Джегань приказал создать зверя, который охотится за Ричардом. Кара всего лишь оказалась у него на пути, она пыталась защитить его от того, что создали Джегань и Сестры Тьмы.
А еще люди Виктора, убитые несколько дней назад… Ричард не мог не чувствовать ужасную тяжесть вины за их гибель.
И все же, то, что разрушило гостиницу, не нанесло ему вреда. Оно исчезло не закончив свою зловещую работу, и Ричард не понимал почему так получилось. И почему оно вошло таким сложным путем – разрушая стены? В конце концов, если оно вышло через окно, что мешало ему таким же образом проникнуть в здание? Что бы это ни было, оно направлялось прямо в его комнату. Но если бы оно вошло в окно, оно могло бы победить его еще до того, как он бы понял, что происходит. То, что убило людей Виктора вело себя совершенно по-другому. Кара ведь не была разорвана в клочья, хотя тоже серьезно пострадала.

Предыдущая страница 9 Следующая страница


Девятое правило волшебника или Огненная цепь 10

Он начал сомневаться, что это было существо, погубившее отряд Виктора. А что, если Джегань создал не одно существо, а больше? Что, если Сестры Тьмы породили целую армию созданий, чтобы охотиться на него? Вопросы кружились в голове, но разум не был способен дать ответа ни на один из них.
Ричард подскочил, когда Никки тронула его плечо, и тогда понял, что, должно быть, заснул.
- Что? – спросил он, протирая глаза. – Который час? Сколько…
- Прошло несколько часов, - устало ответила Никки тихим голосом. – Сейчас полночь.
Полный надежды, Ричард поднялся на ноги. – Как Кара сейчас? Ты ее вылечила?
Казалось, Никки смотрела на него целую вечность. Бесконечно глядя в глаза Никки, Ричард чувствовал, что его сердце стучит где-то в горле.
- Ричард, - наконец произнесла она столь мягко и сострадательно, что его дыхание замерло. – Кара не может…
Ричард закрыл глаза, чтобы убедить себя, что неправильно понял слова Никки.
- Я не понял, – он откашлялся. – Что ты хочешь сказать?
Никки мягко взяла его за руку. – Я думаю, ты должен повидать ее, пока она еще с нами. Ричард схватил ее за плечи. – О чем ты говоришь?
- Ричард… - Никки пристально смотрела в пол. – Кара не может... Она умирает. Она не… Ричард попытался отодвинуться от колдуньи, но его спина уперлась в стену. – Почему? Что с ней происходит?
- Я точно не знаю. Ее коснулось что-то, что… что наполнило ее смертью. Я не знаю, как тебе объяснить, потому что я действительно не знаю от чего она умирает. Я лишь знаю, что это разрушает ее тело и с каждым мгновением она все дальше уходит от нас.
- Но Кара сильная. Она будет бороться. Она должна.
Никки встряхнула головой. – Нет, Ричард, не будет. Не хочу давать тебе ложную надежду. Она умирает. Думаю, она даже, возможно, желает смерти.
Ричард отступил от стены. – Что? Это сумасшествие. У нее нет причин желать смерти.
- Тебе легко говорить, Ричард. Ты не можешь знать, через что она проходит. Ты не можешь знать причин этого. Возможно она слишком сильно страдает. Возможно она не может больше выносить эту боль, и только хочет, чтобы все скорее закончилось.
- Не ради себя. Кара сделает все, чтобы остаться в живых и защищать меня.
Никки облизнула пересохшие губы, пока он утешающе обнимал ее.
Шагнув к двери он оглянулся на волшебницу. – Никки, ты можешь ее спасти. Ты знаешь, как это сделать.
- Лучше бы тебе повидать ее прежде чем…
- Ты должна что-нибудь сделать. Должна.
Никки обхватила себя руками. Ее глаза, наполненные слезами смотрели в никуда.
- Клянусь тебе, Ричард, я перепробовала все, что только могла придумать. Ничего не помогло. Смерть уже забрала ее душу, она так далеко, что я не могу до нее добраться. Она дышит, но и только. Ее сердце слабеет и почти остановилось. Все ее тело словно прекращает жить, она будто ускользает. Я даже не уверена, что она все еще жива, в том смысле, как мы это понимаем. Ее здесь удерживает лишь тоненькая нить, но эта нить не продержится долго.
- Но нельзя же… - Он не мог подобрать слов, чтобы выразить горе, навалившееся на него.
- Ричард, прошу тебя, - прошептала Никки, - пойди к ней, ты должен повидать ее, прежде чем она уйдет. Пока у тебя еще есть такая возможность. Если не успеешь, ты всю жизнь будешь ненавидеть себя.
Когда Никки вела его в комнату, Ричард словно оцепенел. Этого не может быть. Только не это. Это же Кара. Она словно солнце, она не может умереть. Она была… Она – его друг. Она не может умереть.

Глава 18 (MagG)

Слабый свет двух ламп не мог осветить мрачную комнату. Та, что поменьше, стояла в углу стола, будто сжавшись в присутствии смерти. Вторая, отбрасывая неясные тени, стояла на ночном столике, рядом был приготовлен стакан и влажное полотенце. Кара была укрыта парчовым покрывалом с роскошной золотой бахромой. Ее руки безвольно лежали поверх покрывала, один из углов которого свесившийся до пола, попал в небольшую лужицу возле кровати.
Кара не была похожа на себя. Она выглядела как труп. Даже в золотистом свете лампы ее лицо было пепельного цвета. Она дышала так тихо, что Ричард было решил, что она уже не дышит вовсе.
Он и сам с трудом мог воздохнуть. Он чувствовал, как дрожат колени. В горле стоял комок, который, казалось, вот-вот задушит его. Он готов был на коленях умолять ее проснуться.
Никки наклонилась ближе к мягкому и трогательному лицу Кары и прикоснулась к ее шее. Ричард обратил внимание, что жуткая дрожь наконец оставила Кару. Могло показаться, что это – изменение к лучшему, но это было лишь кажущееся улучшение.
- Она… Что …
Никки оглянулась через плечо. – Она еще дышит, но, боюсь, все медленнее.
Ричард едва мог произносить слова пересохшим ртом. – А ты знаешь, что у Кары есть возлюбленный?
- Возлюбленный? В самом деле?
Ричард кивнул. – Все считают, что Морд-Сит не умеют любить, но это не так. Они тоже любят. Кара влюблена в солдата. Генерал Мэйфферт, Бенджамин, тоже ее любит.
- Ты его знаешь?
- Да. Он – хороший человек. Ричард уставился на белокурую косу, спадавшую с плеча Кары на покрывало. – Я очень давно его не видел. Он командует армией Д`Хары.
Всем своим видом Никки выражала недоверие. – И Кара сама призналась, что любит этого человека?
Ричард встряхнул головой и уставился на красивое и такое знакомое лицо. Теперь оно было осунувшимся и бледным. Это было лишь призрачное отражение облика прежней Кары.
- Нет. Мне рассказала Кэлен. В тот год, что они провели с армией Д`Хары, они очень сблизились. Пока ты держала меня здесь, в Алтур`Ранге.
Никки принялась поправлять одеяло Кары старательно отводя взгляд. Ричард придвинулся ближе и Никки убрала стул, мешающий ему. Он ощущал себя так, словно находился вне собственного тела, наблюдая со стороны за происходящим в комнате. Видел, как опускался на колени, как взял Кару за холодную руку, как прижал ее к своей щеке.
- Милосердные духи, не делайте этого, - шептал он. – Пожалуйста, - добавил он со сдавленным всхлипом. – Не забирайте ее.
Он посмотрел поверх Никки. – Она мечтала умереть как Морд-Сит – в бою, не в постели.
Никки чуть улыбнулась. – Ее желание исполнилось.
Слова, прозвучавшие так, словно Кара уже умерла, поразили его, как удар. Он не мог позволить этому случиться, как не мог позволить Кэлен пропасть без следа. Он этого не допустит.
Он провел рукой по ледяному лицу Кары. Ощущение было таким, будто он прикоснулся к мертвому телу. Ричард сглотнул слезы.
- Никки, ты владеешь магией. Ты спасла меня, когда я был на грани смерти. Ты смогла найти выход их безнадежного положения, нашла решение, которое не каждому пришло бы в голову. Возможно, кроме тебя никто не смог бы меня спасти. Неужели же ты ничего не сможешь сделать для Кары?
Никки соскользнула со стула, опускаясь на колени рядом с ним. Она взяла его руку и поднесла к губам, держа ее так, словно вымаливала его прощение. Тыльной стороной руки он чувствовал ее слезы.
- Мне очень жаль, Ричард, но это невозможно. Ты же знаешь, я сделала бы все, что только возможно, чтобы спасти ее, но я не могу. Это выше моих способностей. Для каждого из нас настает время умереть. Сейчас пришло время Кары, и я не могу изменить этого.
Ричард прикрыл глаза, чтобы не видеть картины смерти. В комнате, освещенной лишь слабым светом двух маленьких ламп, кровать с лежащей на ней Карой казалась плотиком, уносящим ее в ожидающую тьму.
Он кивнул. – Пожалуйста, Никки, ты можешь оставить меня с ней наедине? Я хочу быть один, когда настанет ее час… Ты тут ни при чем. Просто я считаю, что в этот час она и я должны быть одни.
- Я понимаю, Ричард. – Никки встала и провела пальцами по его спине. Затем прикоснулась к плечу, словно боясь уйти и разорвать этот контакт с жизнью. – Я - поблизости, если вдруг буду нужна тебе, – сказала она, и ее живое прикосновение прервалось.
Дверь за ней мягко закрылась, оставляя комнату погруженной в тишину. Снаружи доносились крики цикад, несмотря на закрытое окно и задернутые тяжелые шторы.
Он больше не мог сдерживать слезы. Положив голову на грудь Кары, он заплакал, сжимая ее безжизненную руку.
- Кара, мне так жаль. Это – моя вина. Оно пришло не за тобой, а за мной. Кара, как же это больно. Пожалуйста, Кара, не оставляй меня. Ты так мне нужна.
Кара была единственной, кто следовал за ним только потому, что верила в него. Пусть она и согласилась с Никки, что он выдумал Кэлен, но все же доверяла ему. Она никогда не противоречила ему. В последнее время эта вера была всем, что поддерживало его, помогало сосредоточиться на том, что он должен сделать. Даже в минуты, когда он сам терял уверенность в себе. Как тяжело было противостоять всему миру, когда все думали, что он бредит. Как трудно делать что-то, когда никто в тебя не верит. Но Кара доверяла ему даже когда не верила в существование Кэлен. В этом ее чувстве было что-то уникальное, что отличалось от отношения к нему Никки или того уважения, которое выказывал Виктор.
Взяв в ладони лицо Кары, он поцеловал ее лоб.
Он надеялся, что она не страдает. Он надеялся, что это будет мирный конец жизни, которая никогда не была мирной.
Она была бледной, ее дыхание – почти незаметным.
Ее тело было холодным, как смерть.
Придя в ярость от того, что ей так холодно, Ричард откинул в сторону покрывало и обнял ее, надеясь, что сможет ее согреть.
- Возьми мое тепло, - шептал он ей в ухо. – Возьми все, что тебе нужно. Пожалуйста, Кара, возьми мое тепло.
Так, лежа и обнимая ее, Ричард опускался в туман агонии. Он знал, как страдала эта женщина. Он представлял, какой была ее жизнь, ведь и сам он испытал кое-что из тех мук, которым она была подвергнута по приказу его отца, Даркена Рала. Часть той боли и безнадежности достались и на его долю. Возможно, он мог посочувствовать ей больше, чем кто-либо еще. Он знал, каково это – жить в мире безумия и боли, потому что и сам побывал там. Он очень хотел из тьмы и ужаса вернуть ее обратно.
- Бери мое тепло, Кара. Оно – твое.
Он открылся ей, открыл свою необходимость в ней, открыл себя тому, в чем она нуждалась.
Он с силой сжимал ее в объятиях и плакал у нее на плече. Ему казалось, что если он будет обнимать ее достаточно сильно, она не сможет ускользнуть в смерть.
Держа ее в объятиях, Ричард чувствовал, что она еще жива, и что он не вынесет, если все закончится. Он сожалел, что Никки не смогла сделать больше того, что делала. Если кто-то и заслуживал исцеления, то это была Кара. Он никогда ничего так не желал, как в этот момент хотел исцелить Кару.
Всего себя, всю свою душу Ричард вложил в достижение этой цели.
Он вкладывал всего себя в сочувствие этой женщине, которая дала ему так много. Чтобы следовать его приказам, она не раз рисковала жизнью. И не раз рисковала жизнью, открыто бросая вызов его приказам. Она готова была, не раздумывая, следовать за ним куда угодно. Бесчисленное количество раз между смертью и жизнями Кэлен и его собственной Кара оставалась единственной преградой. Она заслужила жизнь во всем ее совершенстве. Он не хотел ничего, только бы она снова была здорова. Он весь был лишь одно это желание. Не осталось никаких преград для его потребности сделать так, чтобы Кара осталась среди живых.
В этом отчаянном желании он сознательно начал искать искру жизни в потоке ее страдания. Его мысли прикоснулись к ее разуму, наполненному мучительной болью. Напряженно держа ее в объятиях, он плакал от испытываемой ею боли.
Стиснув зубы, задержав дыхание, он начал забирать ее боль себе. Он старался забрать ее всю. Он даже не пытался защититься от того натиска боли, что внезапно наполнил его. Он чувствовал все, что чувствовала она. Он вынес все, что выстрадала она. Ее плечом он зажал свой открытый рот, чтобы приглушить крики боли, проходящей через него.
Они были в темноте и пустоте, полной безнадежности… в безжизненном месте.
Он стряхнул ее страдание, снимая часть ее бремени. Она напряглась, не желая передавать ему свою боль. Особенно ему. Но в таком состоянии она была слишком слаба, и ему удавалось забирать боли все больше и больше.
Поднимаясь все выше и открывая все новые пласты ее страдания, он ощутил ледяное присутствие смерти.
Ледяная тьма причиняла физическую боль, такую, с которой ему еще не доводилось встречаться никогда. Это внушало жуткий, нечеловеческий ужас. Его поражала сила этого столкновения. Это обладало такой мощью, какой ему еще ни разу не доводилось противостоять. А Кара была наполнена той ледяной тьмой. Он был потрясен страданием, которое делил с нею, ужасом, в который они падали вместе. Его сознание смешивалось с мучительной болью, но эта ужасная и казавшаяся безнадежной борьба только поддерживала в нем желание продолжать ее.
Ричарда захлестнуло потоком безысходного страдания, который поглотил его. Казалось, больше он вынести не сможет, но он вынес и это и еще многое. Он хотел передать ей свою силу, свое живое тепло. Но чтобы этого добиться, сначала он должен был принять на себя этот темный яд, пережить его и отдать ей свою силу.
Время потеряло свое значение. Боль была воплощением бесконечности.
- Скоро придет смерть, предложит забрать тебя… захочет забрать тебя, - шептал он ей на ухо. – Не принимай ее предложения, Кара. Живи. Не принимай смерти.
Я хочу умереть.
Эта мысль пришла, постепенно проявляясь на поверхности мучительной пустоты. Она потрясла и ужаснула его. Что, если она не сможет вынести его попыток удержать ее в мире живых. Что если этого не перенесет он сам? Что, если он просит у нее больше, чем она в силах дать?.. больше, чем он имеет право просить?
- Кара, - шептал он ей – ты нужна мне, чтобы жить. Пожалуйста, ты нужна мне чтобы жить.
Не могу.
- Кара, ты не одна. Я здесь, я с тобой. Держись. Ради меня, держись, позволь мне помочь тебе.
Пожалуйста, позвольте мне уйти. Дайте мне умереть. Я прошу вас, если вы любите меня – отпустите… позвольте мне умереть.
Она начала отдаляться. Он сильнее обнял ее, снова стал забирать ее боль. Его душа вопила в муке, когда она сопротивлялась.
- Кара, пожалуйста, - он задыхался, боль потоком текла через него, – позволь мне помочь. Пожалуйста, не покидай меня.
Я не хочу жить. Я подвела вас. Я должна была защитить вас, когда Никки пришла за вами. Теперь я знаю – вы заставили меня увидеть это. Я готова умереть ради вас, но я не исполнила своих обязанностей, нарушила свою клятву. Я не имею права жить. Я не достойна быть вашим защитником. Пожалуйста, отпустите меня.
Ричард был ошеломлен, почувствовав ее тоску и отчаяние, но еще больше это его напугало.
Вместе с болью он стал забирать и это тоже, с усилием вытягивая их из души Кары, несмотря на ее попытки помешать ему, убежать от него.
- Кара, я люблю тебя. Пожалуйста, не покидай меня. Ты нужна мне.
Он старался забрать в себя как можно больше ее боли. Он переломил ее сопротивление и все же сумел этого добиться. Она уже не могла остановить его. Он снял пепельный покров смерти, давящий на нее. Ричард крепко держал ее в объятиях, открывая ей свое сердце, свою душу, свою потребность в ней.
Она душераздирающе кричала. Он постигал сокрушающее одиночество.
- Я с тобой, Кара. Ты не одна.
Ричард успокаивал ее, изо всех сил стараясь вынести ошеломляющую муку того зла, которое прикоснулось к ней. Это была не просто боль, это был убивающий ее холодный ужас, и теперь та же холодная пустота медленно заполняла его, и в то же самое время ее страдание мешало исцеляющим силам проникнуть в нее.
Внезапно он почувствовал себя так, словно он старался спасти тонущего человека, но теперь они оба были захвачены диким потоком и оба тонули в черных водах смерти.
Если он хочет получить шанс на спасение – если она хочет – прежде всего, необходимо облегчить ее страдания. Всю их тяжесть должен выдержать он. Он принимал и принимал боль, приветствуя ее, используя всю свою силу.
Когда он почувствовал, что собрал всю боль, все страдания внутри себя, он вынужден был изо всех сил цепляться за собственную жизнь, одновременно отдаваясь потоку собственной, исцеляющей силы. Ричарда никогда не учили, как управлять этой силой, он мог только подчиняться ей, только позволить теплому потоку заполнять ее.
Я не хочу жить. Я подвела вас. Пожалуйста, позвольте мне умереть.
- Почему? Почему ты хочешь оставить меня?
Только так я могу служить вам. Потому что тогда вы можете найти кого-нибудь, кто не подведет.
- Кара, это не так Это невозможно. Это непостижимо. – Ричард боролся с болью, заставляя себя говорить. – Ты вовсе не подводила меня. Ты должна мне верить. Ты должна верить в меня. Это именно то, что мне нужно больше всего – чтобы ты была со мной, чтобы верила в меня. Мне нужна не твоя служба. Мне нужна ты. Ты нужна мне, чтобы жить. Твоя служба в том, чтобы делать мою жизнь лучше.
Он боролся изо всех сил, чтобы удержаться – чтобы вместе с собой удержать и Кару – но темнота внутри него казалась безграничной. Вся его защита была разрушена, он чувствовал, будто погружается в жидкую пустоту, вращаясь, опускается вниз, в ту ледяную тень, которая пришла за ним, разрушая стены. Он видел то же, что видела она, тот же ужас сжимал ему сердце, ужас того, что обрушилось на нее.
Это и было основной причиной ее страданий. Это гнусное нечто, это воплощение смерти, что стремилось до него добраться, обрушилось прямо на нее. Это не было расстройством сознания, переходящего в небытие. Это было непреходящим кошмаром, пришедшим, чтобы забрать живого из мира живых. Эта темная смерть обрушилась на нее, одинокую и беззащитную, этот жестокий собиратель душ, пришедший, чтобы уничтожить ее, и пока она кричала, забиравший ее жизнь.
Оказавшись на пути этого нечто, она приняла на себя его смертельное прикосновение.
Он понял, что Кара считала себя виноватой в том, что не смогла защитить его от Никки, поэтому решила умереть, чтобы доказать верность своей клятве. Ее безумие все еще жило в ней.
Она полагала, что смерть будет ее искуплением и поэтому отказалась отступить перед смертельной угрозой.
Она хотела умереть ради него, доказав верность своей присяге.
А раз уж это нечто проникло через стены ее комнаты, Кара попыталась украсть силу прямо у самой смерти.
Ричард чувствовал, что смертельное прикосновение окутывает его всепоглощающей болью. Оно было настолько холодным, что начало замерзать даже его сердце.
Свет начал ускользать от него так, как уже ускользнул от нее.
Он потерялся в сокрушающей муке этого прикосновения смерти.

Глава 19 (MagG)

Ричард ощущал себя так, словно попал под лед, в смертельную ловушку черной, как вороново крыло, покрытой льдом реки. Он был на грани паники.
Он был измотан, сил в запасе не осталось.
Перед ним явственно замаячила возможность провала его усилий. Когда он полностью осознал, что это будет означать, он собрал оставшиеся силы и снова начал отчаянно пробиваться к далекому свету сознания. Даже при том, что ему уже удалось достигнуть кое-чего, он все же был слишком глубоко погружен в темную пустоту, и выбираться было невероятно трудно. Он изо всех сил старался выбраться наверх, к свету, но никак не мог пробиться туда.
Он пробовал раз за разом, все больше увеличивая усилия, но все еще был слишком далеко, не мог вырваться оттуда. Впервые он почувствовал искушение сдаться, прекратить борьбу… он в самом деле рассматривал такую возможность, так же, как недавно это делала она.
Смертельные клыки полной неудачи были все ближе.
Ужас от того, что может означать такое поражение, придал ему невероятную силу, объединил воедино силу его воли и отчаянное желанные выбраться, вернуться в мир живых.
Он с трудом открыл глаза.
Боль была сокрушающей. Он чувствовал головокружение, был совершенно разбит от соприкосновения с таким злом. От силы этого зла его била дрожь. После такого насилия над собой он опасался, что каждый удар его сердца может оказаться последним. Его словно окружило отвратительное зловоние гниющих трупов, делая невозможным даже самый короткий вдох, то, что ему было так необходимо.
Он достиг души Кары, он чувствовал, что это чужое зло скрывалось там, тянуло из нее жизнь, тащило в темную бесконечность смерти. Этот изнурительный ужас не был сравним ни с чем, что он чувствовал до этого. Это было ощущение души на пороге мрачной пропасти в вечность.
Это усмехался невообразимый ужас, ожидавший его прихода.
Он думал, что уже прикасался к ледяному лицу самой смерти, но теперь он понял, что ошибался. Он с отвращением понял, что это была не смерть, это было что-то иное.
Смерть была всего лишь частью этого.
Смерть была неодушевленной. Но не Это.
Он потратил так много сил, что в этот момент не был уверен, что их хватит, чтобы выстоять, чтобы выжить, чтобы жить. Болели все кости. Болела сама сущность его костей. Он не мог остановить дрожь. Страдание было не просто физической болью; оно просочилось в его душу, коснулось каждой стороны его существования.
Тихая комната медленно начала появляться вокруг него. Лампы все еще сдерживали завесу темноты. За тяжелыми шторами цикады продолжали петь свою песню жизни.
Лежа на кровати, все еще держа Кару в своих объятиях, Ричард наконец сделал такой желанный вдох. Глубоко дыша он чувствовал аромат ее волос, запах теплой кожи, влажной на изгибе шеи. Боль начала отступать.
Он почувствовал руки Кары, обнимающие его. Ее пушистые мягкие волосы ласкали его щеку.
- Кара – шепотом позвал он.
Она потянулась и нежно провела рукой по его затылку. – Ш-ш-ш… - успокаивающе шепнула она ему на ухо. – Все в порядке.
Его проблемы обрели смысл.
Он был растерян от того, что все еще обнимает Кару, которая отвечает ему тем же, от внезапного осознания насколько тесно это объятие. Он чувствовал, что она прижимается к нему всем телом. Но ничего не могло сделать их ближе, чем то, что они разделили в темной бездне, когда вместе противостояли тому злу, которое пыталось забрать ее.
Он облизал слипшиеся губы и почувствовал на них соленые слезы.
- Кара…
Она кивнула, - Ш-ш-ш… - снова тихо шепнула она. – Все в порядке. Я с вами. Я не оставлю вас.
Он чуть отодвинулся, чтобы видеть ее глаза. Они были синими и ясными, и такими глубокими, как никогда прежде. Она рассматривала его лицо с заботой и пониманием.
В этот момент он видел в ее глазах, что это была только Кара. Он видел, что ее душа освободилась от звания Морд-Сит. Это была женщина по имени Кара, человек, и больше ничего.
Такой, как она открылась ему в этот миг, он не видел ее никогда раньше. Это было поразительно и прекрасно.
- Вы исключительный человек, Ричард Рал.
Ее слова, мягкое дыхание на его щеке прогоняло часть боли, так же, как и ее руки, ее взгляд, ощущение ее живого тепла.
Но даже сейчас, боль, которую он забрал у нее, все еще струилась сквозь него, все еще стремилась столкнуть его назад во тьму и смерть. Где-то за гранью разума он все еще боролся с ней, используя всю свою любовь к жизни, как поддержку используя радость от того, что Кара выжила.
- Я – волшебник, - прошептал он в ответ.
Пристально глядя в его глаза, она восхищенно покачала головой.
- Никогда не было Лорда Рала, подобного вам. И, готова поклясться, никогда не будет.
Обхватив его шею руками, она притянула к себе его голову и поцеловала в щеку. – Спасибо, Лорд Рал, что вернули меня. Спасибо, что спасли меня. Вы заставили меня снова понять, что я хочу жить. Ведь это я – ваш защитник, а вышло так, что вы рисковали, чтобы спасти меня.
Она смотрела в его глаза, и в ее взгляде было спокойное удовлетворение. Этот взгляд не имел ничего общего с пристальным взглядом Морд-Сит, который словно проникает в самую глубину души человека. Это было чувством, рожденным его потребностью в ней, ее ценностью для него. Это была любовь в самом чистом ее смысле.
Он понимал, что после того, что они вместе перенесли, любая скромность бессмысленна. И знал, что в этом была вся Кара – искренняя, бесстрашная и бесстыдная.
- Никогда не было Лорда Рала, подобного вам.
- Кара, ты не представляешь, как я рад, что ты снова со мной.
Обеими руками она взяла его голову и поцеловала в лоб. – Но я знаю. Правда. Я знаю все, что вы сделали для меня этой ночью. Мне хорошо известно, как вы хотели вернуть меня, и что вы сделали для меня. – Она обвила руками его шею и крепко обняла. – Мне никогда не было настолько страшно. Даже в тот первый раз…
Он пальцами прикрыл ее губы, чтобы не дать произнести то, что могло бы нарушить ее теперешнее состояние, вернуть в синие глаза обычную броню Морд-Сит. Он хорошо знал, что она собиралась сказать. Ему тоже было знакомо это безумие.
- Спасибо, Лорд Рал, - удивленно шепнула она, когда он убрал пальцы. – Спасибо и за то, что не дали мне сказать того, что я собиралась. – Ее брови слегка нахмурились, когда тень воспоминаний о прежней боли пробежала по ее лицу. – Именно поэтому никогда прежде не было такого Лорда Рала, как вы. Они создавали Морд-Сит. Они все приносили боль. Вы прекратили это.
Ричард не мог произнести ни слова – в горле стоял не ком – целая глыба. Он просто улыбался ей и гладил по светлым волосам. Он был настолько счастлив вернуть ее обратно, что не мог выразить этого в словах.
Пристально оглядывая комнату, он пытался понять, сколько прошло времени.
- Не знаю, как долго вы лечили меня, – сказала она, заметив, как он рассматривает занавески в поисках признаков рассвета. – Но после всего вы были так измучены, что словно провалились в сон. Я не могла вас разбудить… я не хотела будить вас. – Ее руки обнимали его шею, блаженно улыбаясь, она пристально смотрела на него, словно не намеревалась двигаться никогда. – Я была настолько слаба, что тоже уснула.
- Кара, мы должны уходить отсюда.
- Что это значит?
Ричард поднялся. Необходимость действовать безотлагательно предстала перед ним слишком ясно, так, что голова разболелась. – Чтобы спасти тебя я использовал магию.
Она удовлетворенно кивнула, столь необычно реагируя на упоминание о магии. Эта магия показала ей насколько удивительна жизнь.
Теперь и она поняла, чего он добивается. Она порывисто села, но вынуждена была опереться на руку, чтобы сохранить равновесие.
Ричард поднялся на дрожащих ногах. И только тогда понял, что так и не снимал своего меча. Он был рад чувствовать его под рукой. – Если зверь Джеганя где-то неподалеку, он, вероятно, уже почувствовал, что я использовал свой дар. Не знаю, где он может быть, но не хотел бы лежать тут и ждать, когда он придет.
- Да уж. Одного раза и для меня вполне достаточно.
Он подал ей руку, помогая встать. На мгновение она напряглась, балансируя в напряженной позе, затем взяла себя в руки и расслабилась. Он был потрясен, увидев ее одетую в красную кожу. После того, как он был так близко к ней, в каком-то смысле внутри нее, эта одежда казалась чем-то чужим.
Непостижимо, но вокруг Кары уже снова образовалась непроницаемая аура Морд-Сит.
Она улыбнулась. Уверенность этой улыбки воодушевляла его, на сердце становилось легко. – Все хорошо, - словно говорила она. – Я вернулась и я с вами.
В синих глазах показался стальной оттенок. Кара и в самом деле вернулась.
Ричард кивнул. – Я тоже. Теперь, когда я проснулся, я чувствую себя лучше. Он показал на ее мешок. – Берем вещи – и в путь.

Глава 20 (MagG)

Никки стояла на склоне холма и, скрестив на груди руки, пристально рассматривала белую мраморную статую, освещенную факелами. Жители Алтур`Ранга считали, что эта благородная фигура, этот символ их свободы никогда не должен оставаться в темноте. Они следили, чтобы Сильная Духом всегда была освещена.
Большую часть ночи Никки медленно шагала по мрачному холлу гостиницы, удрученно размышляя о жизни, завершающейся там, за дверью. Она испробовала все, что знала, чтобы помочь Каре, но безуспешно.
Никки не была близко знакома с Карой, но она хорошо знала Ричарда. Вероятно, она знала его лучше, чем кто-либо еще, за исключением, пожалуй, Зедда, его дедушки. Это не были истории из его детства, она знала Ричарда – взрослого человека. Она познала глубину его души. Можно сказать, что никого из живущих она не знала лучше.
Она понимала глубину его горя. За время ее безуспешных попыток спасти Кару, дар Никки непроизвольно уловила отзвуки ее страдания. Это разбивало ей сердце, она всей душой хотела помочь Ричарду перенести эту потерю. Она сделала бы все на свете, чтобы уберечь его от этого.
Не раз она порывалась войти и успокоить горе Ричарда, или по крайней попытаться облегчить его, разделить его одиночество. Однако дверь не открывалась.
Это ее озадачило, но она слышала, что внутри только двое. Она ощущала горе, заполняющее комнату, и оставила попытки открыть или выбить дверь. Не в силах больше слышать, как Ричард разговаривает с Карой, Никки вышла наружу и через черную пропасть ночи незаметно дошла до статуи, которую он создал.
Впрочем, Никки предпочла бы заняться другими делами, чем пристально разглядывать величественное творение Ричарда.
Бывает так, что смерть кого-то близкого заставляет увидеть мир новыми глазами, заставляет вернуться к основным жизненным ценностям, самым важным в жизни каждого человека. Она задавалась вопросом, что произойдет с Ричардом, когда Кара умрет. Вернет ли это его назад к действительности? Оставит ли он, наконец, свою погоню за призраками и вернется к людям, которые мечтают освободиться от власти Имперского Ордена?
Послышались шаги. Кто-то позвал ее по имени. Никки обернулась.
Это был Ричард. Он двигался в ночной темноте и его сопровождал еще кто-то. Сердце Никки оборвалось. Это могло значить только то, что страдания Кары закончились.
Ричард подошел ближе, и Никки увидела его спутника.
- О, добрые духи. Ричард, - прошептала она, ее глаза широко раскрылись. – Что ты сделал?
В тусклом свете отдаленных факелов Кара выглядела живой и совершенно здоровой.
- Лорд Рал вылечил меня, - сообщила она будничным тоном, словно это было незначительной услугой, заслуживающей внимания не больше, чем, если бы он принес ей стакан воды.
Никки ошалело смотрела на них. – Как? – вот и все, что она смогла выговорить.
Ричард выглядел уставшим, словно после битвы. Она почти ожидала увидеть на нем следы крови.
- Я не мог вынести, что буду рядом и не попытаюсь помочь, – объяснил он. – Полагаю, необходимость была достаточно сильна, так что я смог кое-что сделать, чтобы вылечить ее.
Внезапно она ясно поняла, почему не смогла открыть дверь. Он действительно сражался, и в каком-то смысле следы крови на нем были. Только их мог видеть не каждый.
Никки наклонилась к нему. – Ты использовал дар. – Это был не вопрос, это было обвинение. Тем не менее, он ответил на ее вопрос.
- Полагаю, да.
- Полагаешь… - Никки тут же пожалела, что не смогла скрыть иронию, прозвучавшую в ее словах. – Я перепробовала все, что могла и знала. Ни одна моя попытка не увенчалась успехом – я так и не смогла исцелить ее. А что сделал ты? И как ты сумел коснуться своего Хань?
Ричард застенчиво пожал плечами. – Я точно не знаю… Я обнимал ее и чувствовал, что она умирает. Я чувствовал, как она ускользает все дальше и дальше. Позволив своему я спуститься туда, где она находилась, я просто пытался помочь ей. Как только мне удалось объединиться с ее душой, я забрал себе ее боль, чтобы она могла взять у меня мою силу и жизненное тепло, которое я ей предложил.
Никки была знакома с этим сложным магическим явлением, но была ошарашена, услышав его объяснение, да еще с использованием подобной терминологии. Это прозвучало так, словно она, спросив, как он сделал эту статую, в ответ услышала что-то вроде «просто убрал куски камня, которые считал лишними». Его объяснение было абсолютно точным и в то же время невероятно нелепым и наивным.
- Ты забрал себе то, что убивало ее?
- Вот именно.
Никки сжала виски кончиками пальцев. Даже она, со своими возможностями, с ее магической силой, не говоря уж об опыте и полученных знаниях, не решилась бы предпринять подобное. Она вынуждена была сделать над собой усилие, чтобы немного успокоить биение сердца.
- Ты хоть немного осознаешь опасность такой попытки?
Казалось, Ричарду стало слегка не по себе от тона, которым был задан вопрос. – Но это была единственная возможность. – Просто заключил он.
- Единственная возможность… - удивленно повторила она, не в силах поверить своим ушам. – Ты хоть представляешь, сколько силы требуется, чтобы совершить такое перемещение души? А чтобы вернуться оттуда? А насколько опасно находиться там?
Он засунул руки в карманы, словно ребенок, которого ругают за шалость. – Я только знаю, что это был единственный способ вернуть Кару.
- И он добился своего, – произнесла Кара, не столько для того, чтобы подчеркнуть этот факт, сколько стараясь защитить его от ее нападок. - Лорд Рал вернул меня.
Никки уставилась на Морд-Сит. – Ричард пошел за тобой в мир мертвых… если не дальше.
Кара перевела глаза на Ричарда. – Вы сделали это?

Предыдущая страница 10 Следующая страница


11 Терри Гудкайнд

Никки медленно кивнула. – Твой дух был уже на пути в царство тьмы. Ты была уже вне моего дара – вот почему я не смогла вылечить тебя.
- Да, но Лорду Ралу это удалось.
- Удалось. – Никки протянула руку и пальцами взяла Кару за подбородок. – Надеюсь, пока ты жива, ты никогда не забудешь, что этот человек сделал для тебя. Очень сомневаюсь, что еще кто-то из живущих на земле способен на такое.
- Он способен. – Кара послала Никки беззаботную улыбку. – Лорд Рал жить без меня не может, и знает это.
Ричард отвернулся, чтобы скрыть усмешку.
Никки едва могла поверить в подобное легкомыслие. И это сразу после ее – их – невероятного, поистине волшебного спасения. Она медленно вдохнула, пытаясь взять под контроль свой голос, чтобы у них не создалось ошибочного впечатления, будто она сердита на него за излечение Кары.
- Ты использовал дар, Ричард. Зверь Джеганя где-то рядом, а ты пользуешься своим даром.
- Это было необходимо. Иначе мы бы потеряли ее.
Ричарду все казалось простым и ясным. Во всяком случае, он старался не выглядеть таким же самодовольным, как Кара. Никки уперла кулаки в бока и наклонилась к нему.
- Ты не понимаешь, что наделал? Ты снова воспользовался даром. Я предупреждала, что ты не должен этого делать. Зверь где-то недалеко, и ты только что показал ему направление.
- А ты думала, я позволю Каре умереть?
- Да! Она поклялась защищать тебя даже ценой своей жизни. Это – ее работа. Ее долг – защищать тебя, а не помогать Зверю обнаружить тебя. Мы легко могли потерять тебя во время этого твоего посещения мира мертвых. Я не говорю уже о той угрозе, которую ты только что пробудил. Ты рисковал всем, что ты значишь для народа Д`Хары, поставил под угрозу все наше дело, и лишь для того, чтобы спасти одного-единственного человека. Ты должен был позволить ей уйти. Спасая ее, ты призвал смерть к вам обоим, потому что Зверь теперь в состоянии найти тебя. То, что случилось вчера, случится снова, только на этот раз спасения не будет. Ты только что спас жизнь Кары, но это невыгодная сделка – цена ее жизни – это твоя собственная жизнь.
Еще продолжая говорить, Никки уже видела, что ее слова не достигли своей цели – в его глазах все ярче разгорался гнев, тогда как глаза Кары заполнила тревога, близкая к панике. Ричард положил руку ей на шею и успокаивающе сжал, словно помогая отбросить это предположение.
- Это еще не точно, Никки, – он так стиснул зубы, что они заскрипели. – Такая возможность существует, но это не факт. Кроме того, я не собираюсь позволить кому-то, кто мне дорог, умереть лишь для того, чтобы я мог чувствовать себя чуть в большей безопасности. На меня уже охотятся. Смерть Кары не изменит этого.
Никки опустила руки. Он никогда не захочет слышать доводов в пользу смерти человека, который хоть что-то значит для него.
Никки не могла представить, как можно ему объяснить, что за силы он призвал, какую серьезную опасность на себя навлек. Как сказать ему все это, добиться, чтобы он понял, не рискуя навлечь на себя его гнев? Она не знала.
Никки положила руку ему на плечо. – Я не обвиняю тебя, Ричард. Возможно, на твоем месте я сделала бы то же самое. Когда-нибудь, когда сможем позволить себе такую роскошь, мы спокойно обсудим это. Когда будет такая возможность, я бы хотела подробно узнать обо всем, что ты сделал. Возможно, я смогу помочь тебе научиться лучше управлять своими способностями. По крайней мере, я могу попытаться научить тебя делать то, что ты делаешь неосознанно, менее опасным способом.
Ричард благодарно кивнул. Но она не поняла, благодарил ли он ее за предложение или за более мягкий тон.
По глазам Кары и Ричарда Никки видела, как сблизил их этот совместный опыт. Когда же она осознала, что он скоро уедет, радость видеть Кару живой мгновенно увяла.
- Кроме того, - сказал Ричард, глядя в темноту, - мы даже не знаем, имеет все это отношение к тому, что произошло в лесу, или нет.
- Конечно, имеет. – Сказала Никки.
Он снова направил на нее пристальный взгляд. – Откуда ты знаешь? Там, в лесу что-то разорвало наш отряд в клочья. Нападение в лесу и тут были разными. Мы ведь даже не знаем наверняка, что эти нападения совершил Зверь, созданный по приказу Джеганя.
- Что ты говоришь? Чем же еще это может быть? Это должно быть тем оружием, которое приказал создать Джегань.
- Я и не утверждаю, что это не оно – это вполне возможно. Но кое-что из этого не имеет отношения ко мне.
- Что, например?
Ричард пальцами взъерошил волосы. – То, что напало в лесу на наш отряд, не напало на меня, хотя я был совсем недалеко. Здесь это нечто не сделало с Карой того, что сделало с отрядом в лесу. Если бы это было одно и то же, оно легко убило бы и меня. Так почему же оно не сделало этого, когда была такая возможность?
- Возможно потому, что я попыталась перехватить его магию, - предположила Кара. – Может, оно прошло мимо меня, потому что почувствовало угрозу, а может быть, я достаточно отвлекла его, чтобы оно решило уйти.
Ричард покачал головой. – Ты не была никакой угрозой. Это прошло прямо сквозь тебя, и этого контакта было достаточно, чтобы исключить твое вмешательство. А потом оно пошло за мной через стену, но когда достигло моей комнаты, оно не сбежало – оно просто исчезло.
Никки резко насторожилась – она еще не слышала всю историю полностью.
- Ты был в комнате, а оно просто исчезло?
- Не совсем. Я выскочил из окна, чтобы скрыться от него, когда оно проникло через стену в мою комнату. Я видел что-то темное, похожее на движущуюся тень, а потом оно словно растворилось в ночной темноте.
Никки теребила кончик пояса, обдумывая то, что он рассказал. Она пробовала объединить услышанное с тем, что уже знала, но не видела никаких совпадений. Ничего, из сделанного Зверем, казалось, не имело смысла – если это действительно был Зверь. Ричард был прав – все это было совершенно лишено логики.
- Возможно, оно тебя не заметило, - бормотала она про себя, стараясь решить загадку.
Реакция Ричарда была скептичной. – Ты хочешь сказать, что оно обнаружило меня ночью в гостинице, разгромило несколько стен, добираясь до меня, но стоило мне выскочить в окно, оно тут же растерялось и предпочло уйти?
Мгновение Никки разглядывала его. – Оба нападения имеют нечто общее. У них невероятная разрушающая сила – деревья были сломаны, словно прутики, а стены – словно они из картона.
С несчастным видом Ричард вздохнул. – Это правда.
- Хотела бы я знать, - добавила Никки, складывая руки, – почему оно не убило Кару?
Его глаза сверкнули, и она поняла, что он знает больше, чем рассказал. Никки подняла голову, рассматривая его, и ждала.
- Когда я был в сознании Кары, помимо боли там было кое-что еще, – тихим голосом произнес он. – Я думаю, что это – сообщение, оставленное для меня. Сообщение, что оно идет за мной, что оно найдет меня и сделает мою смерть недосягаемой для меня роскошью.
Пристальный взгляд Никки скользнул по Каре.
- Я не хотела, чтобы он приходил за мной в царство тьмы, я не просила его, не звала. – Морд-Сит сжала руки. – Но не стану врать и говорить, что предпочла бы быть мертвой.
Никки не могла не улыбнуться такому простодушному признанию. - Кара, я рада, что ты не умерла. Правда. Стоило ли следовать за человеком, который легко может позволить другу умереть, не пытаясь изо всех сил спасти его?
Холодный взгляд Кары, обращенный на Никки, снова вернулся к Ричарду.
- Мне все же непонятно, почему оно не убило Кару. В конце концов, оно могло передать свое сообщение, когда коснулось тебя. Я не сомневаюсь, что эта угроза реальна, и у Зверя была возможность захватить тебя прямо тогда и заставить страдать. Но такой способ передать сообщение не имеет смысла. К тому же зачем Зверю приходить, чтобы тут же исчезнуть?
Обдумывая все сказанное, Ричард барабанил по рукояти меча. – Хорошие вопросы, Никки. Только у меня нет хороших ответов.
Держась пальцами левой руки за рукоять меча, он вгляделся в темноту в поисках угрозы. – Думаю, что мне и Каре пора в путь. Учитывая то, что произошло с отрядом Виктора, я боюсь, что оно может прийти за мной сюда. Не хотел бы я, чтобы оно устроило кровавое безумие тут, в городе. Я не хочу, чтобы жители были убиты или ранены понапрасну. Неважно, что оно такое – Зверь, которого создали Сестры Тьмы по приказу Джеганя или что-то еще, чего мы не знаем. Думаю, у меня будет больше шансов выжить, если я буду двигаться, чем сидеть и ждать, пока придет мой палач.
- Не думаю, что это логично. – Сказала Никки.
- Тем не менее, я в любом случае должен идти. И для разнообразия, пусть это будет раньше, чем позже. – Он закинул свой мешок повыше на спину. – Мне нужно найти Виктора и Ицхака.
Никки послушно двинулась следом. – После нападения я ходила повидать их. Они оба там, позади конюшни. Ицхак приготовил лошадей, как ты просил. Люди помогли собрать для тебя припасы. – Она взяла его за руку. – Там еще родственники тех, кто был с Виктором и погиб в лесу. Они хотели бы поговорить с тобой.
Ричард кивнул с глубоким вздохом. – Надеюсь, я смогу хоть немного утешить их. В моей душе горе тоже еще свежо. – Быстрым жестом он сжал плечо Кары. – Но я смог рассеять свое.
Ричард поудобнее пристроил на плече лук и шагнул вперед и через мгновение растворился в темноте.

Глава 21 (MagG)

Кара двинулась следом за Ричардом, но Никки поймала Морд-Сит за руку, чтобы поговорить так, чтобы не слышал Ричард.
- Как ты, Кара? На самом деле?
Кара твердо встретила прямой пристальный взгляд Никки. – Немного устала, но теперь все хорошо. Лорд Рал сделал все просто замечательно.
Никки удовлетворенно кивнула. – Кара, могу я задать личный вопрос?
- Но я не обещаю, что отвечу на него.
- У тебя есть возлюбленный по имени Бенджамин Мэйфферт?
Даже в ночной темноте Никки увидела, что лицо Кары стало таким же алым, как ее кожаная одежда. – Кто рассказал тебе об этом?
- Ты хочешь сказать, это тайна? Об этом никто не знает?
- Ну… не совсем так… - Кара замялась. – Я хочу сказать… Ты же заставляешь меня говорить то, чего я не собиралась.
- Я не прошу тебя говорить того, что ты не желаешь. Я всего лишь спросила о Бенджамине Мейфферте.
Кара сдвинула брови. – Кто сказал тебе об этом?
- Ричард, - выгнула бровь Никки. – Так это правда?
Кара напряженно сжала губы. Отведя глаза от Никки, она вглядывалась в слепую темноту. – Да.
- И ты рассказывала Ричарду, что влюблена в этого солдата?
- С ума сошла? Я никогда бы не стала рассказывать об этом Лорду Ралу. Откуда он мог узнать?
Никки с минуту слушала пение цикад, разглядывая Морд-Сит.
- Ричард сказал, что ему об этом говорила Кэлен.
Рот Кары удивленно раскрылся. Потом она коснулась пальцами лба, чтобы собраться с мыслями.
- С ума сойти… Должно быть я случайно проговорилась. Возможно… не помню… Трудно помнить все, что я могла рассказать ему. Думаю, я действительно упомянула что-то однажды, когда мы болтали о подобных вещах. Тогда я и могла сказать ему о Бенджамине. Странно, я-то думала, что задвинула личные чувства на задний план… Нужно учиться держать рот на замке.
- Ты можешь говорить Ричарду обо всем на свете. В мире у тебя нет лучшего друга, чем он. И тебе не надо бояться, что я тоже что-то знаю о тебе. Он рассказал мне об этом, когда чувствовал невыносимое горе. Он хотел, чтобы я поняла, что ты не просто Морд-Сит, что у тебя есть своя особенная жизнь. Он хотел, чтобы я видела в тебе хорошего человека. Он говорил об этом с большим уважением. Я не стану ни с кем обсуждать твои чувства, Кара. У мены твои секреты в полной безопасности.
Кара в раздумье потеребила конец косы. – Кажется, я никогда не смотрела на это с такой точки зрения, я имею в виду, что он выказал уважение, рассказав это тебе. Это так… мило.
- Любовь – это когда всю свою жизнь разделяешь с другим человеком. Когда любишь кого-то, всегда считаешь, что именно он - самый замечательный человек на свете. Это есть твое глубочайшее признание ценности этого человека, а этот человек есть отражение того, что ты наиболее ценишь в жизни. Истинная любовь – это величайшая ценность, которую только может дать жизнь. Тебе не нужно стыдиться этого чувства, если ты действительно любишь этого своего Бенджамина.
С минуту Кара обдумывала ее слова. – Я не стыжусь этого; я – Морд-Сит. – Ее плечи немного расслабились. – Но я не уверена, любовь ли это. Я не знаю, что думать обо всем этом. Возможно, это – всего лишь первые шаги на пути к любви. Мне сложно говорить о таких вещах. Я не привыкла, что кого-то интересует то, что я думаю или чувствую.
Никки кивнула и медленно пошла через ночной мрак. – Большую часть жизни я тоже не понимала, что такое любовь. Иногда Джеганю нравилось думать, что он любит меня.
- Серьезно? Джегань? Любит тебя?
- На самом деле нет, он только думает, что это так. Уже тогда я знала, что это не было любовью, даже когда не могла понять, почему я так считаю. Он выражал свое отношение всеми способами – от ненависти до вожделения. Он презирает и объявляет порочным все, что в жизни есть хорошего, поэтому никогда не сможет испытать настоящую любовь. Возможно, он в состоянии различить это – как слабый аромат чего-то загадочного и недостижимого, но никогда не сможет этого получить.
- Он вообразил, что может испытать любовь, когда брал меня силой, удерживая за волосы. Возможно, свое скотское удовольствие он и считал любовью. Он считал, что я должна быть настолько благодарна ему за такие сильные чувства, обращенные на меня, что забуду все остальное. Он полагал, что раз насилие является выражением его любви, я должна принимать его как великую честь.
- Ему бы понравился Даркен Рал, – пробормотала Кара. – Они бы великолепно поладили. – Она взглянула, озадаченная внезапной мыслью. – Но ведь ты – колдунья. Почему не использовала свою силу, чтобы уничтожить ублюдка?
Никки глубоко вздохнула. Как можно несколькими словами объяснить целую жизнь, отравленную идеологией?
- Не думаю, что придет день, когда у меня не будет желания уничтожить этого мерзавца. Но поскольку я воспитывалась, как и он по законам Братства Ордена, то привыкла думать, что добродетели можно достигнуть только путем самопожертвования. Основа их учения в том, что все обязаны удовлетворять их потребности, правда, прикрытые громкими лозунгами об общественном благе, пользе человечества или покорности Создателю.
По законам Ордена, каждый должен посвятить себя не тому, что считает лучшим для себя, а служению тем, кому хуже, чем другим. И вовсе не потому, что они этого заслуживали, а лишь потому, что не хотели ничего делать. А раз этого требует Орден, значит это – единственный способ заслужить пребывание в свете Создателя и вечное блаженство в загробной жизни. Таким образом, добродетель попадала в рабство к мерзости. Но вся красивая болтовня прикрывает страшную правду – это ни что иное, как неприкрытая жадность к незаслуженному.
- Мирские потребности Джеганя сосредоточились у него между ног. Я давала ему то, в чем он нуждался – была той жертвой, которая удовлетворяла его потребности. Тем более что он – вождь, несущий языческому миру свет учения Ордена.
- Когда Джегань избивал меня так, что я почти теряла сознание, а затем бросал на кровать, чтобы овладеть мной, я делала то, чему меня учили всю мою жизнь. Это было не только правильно, это был мой моральный долг. Я начала считать, что стала злой только для того, чтобы ненавидеть все это.
- А раз уж я считала, что стала злой по такой личной причине, то решила, что заслуживаю всю эту боль, что эти страдания – наказание за мой эгоизм. Я не могла убить человека, который преподавал мне учение Братства Ордена, и который на этом основании выше меня. Как могла я нанести вред тому, кому обязана была служить? Как могла я возражать против того, что со мной делали, если заслуживала гораздо большего наказания. Я сама привела себя в бесконечную западню лживого учения об общественном благе.
Некоторое время они шли молча, страшные воспоминания проносились в голове Никки.
- Что изменилось? – наконец спросила Кара.
- Ричард, - мягко произнесла Никки. Она была рада, что вокруг темно. Она держалась прямо, несмотря на слезы. – Учение Ордена можно принять только отказавшись от человечности. Ричард показал мне, что никто не может предъявлять права на мою жизнь, ни полностью, ни частично. Он доказал, что моя жизнь принадлежит только мне.
Кара смотрела на нее с симпатией и пониманием. – Все это очень напоминает правила Морд-Сит, установленные Даркеном Ралом. Жизнь в Д`Харе была очень похожа на ту, что ведет Имперский Орден. Ричард не просто уничтожил Даркена Рала, он создал новую Д`Хару. Для нас он сделал то же, что и для тебя – он вернул нам наши жизни.
- Подозреваю, что Лорд Рал смог понять нас, потому что однажды он побывал на нашем месте.
Никки не была уверена, что правильно поняла Кару. – На нашем месте?
- Он был пленником Морд-Сит. Ее звали Денна. В то время нашей обязанностью было мучить до смерти врагов Даркена Рала. Денна была лучшей из лучших. Даркен Рал лично выбрал ее, чтобы захватить Ричарда и отвечать за его обучение. Даркен Рал долго охотился на него, потому что Ричард знал что-то важное о шкатулках Одена. А эта информация была очень нужна Даркену Ралу. Работа Денны заключалась в том, чтобы Ричард охотно ответил на любой вопрос, который бы ни задал Даркен Рал.
Кара замедлила шаг и Никки заметила в ее глазах слезы. Она взяла эйджил и катала его пальцами. Никки знала о Денне все, но сейчас поняла, что лучше всего помолчать и просто слушать - некоторые вещи люди рассказывают больше себе, чем другим. Вероятно, после пребывания так близко от смерти, для Кары наступил именно такой момент.
- Я тоже была там, - едва слышно сказала Кара, не сводя взгляда с эйджила. – Он не помнит, Денна пытками довела его почти до безумия. Я видела его там, в Народном Дворце, я видела часть того, что она делала с ним… того, что мы все с ним делали.
Дыхание Никки прервалось. Она с опаской глянула на Кару. – Что вы все… Ты хочешь сказать…
- Морд-Сит всегда поступали так – обменивались пленниками. Это труднее, чем выносить пытки только от одного человека. Так пленники пребывали в большем страхе, ведь страх – неотъемлемая часть пытки. Первое, чему учат Морд-Сит, это внушать страх. А неизвестность делает любую боль сильнее. В основном, Денна позволяла обучать Ричарда своей подруге Констанции, но иногда позволяла заниматься им и другим.
Кара стояла неподвижно, уставившись на эйджил невидящим взглядом. – Это было после того, как он попал в Народный Дворец. Ричард не помнит. Я не думаю, что в то время он мог вспомнить даже собственное имя – Денна держала его в состоянии бреда. От того, что она с ним делала он был на грани безумия… и я провела с ним один день. Этого Никки не знала. Она застыла, боясь произнести хоть слово. Она понятия не имела, что тут можно сказать.
- Денна взяла Ричарда в супруги, – сказала Кара. – Не думаю, что она понимала любовь иначе, чем Джегань или Даркен Рал. Тем не менее, она познала глубокую и подлинную любовь к Ричарду. Я видела, как она менялась. Она смогла оценить его, как человека. Она чувствовала искреннюю страсть к нему. Она полюбила его настолько, что позволила убить себя, чтобы он смог освободиться.
- Но пока Денна мучила его, я не раз видела, как он висел там, беспомощный, весь в крови, и умолял убить его. – По щеке Кары скатилась слеза. – Милостивые духи, я тоже заставляла его умолять о смерти, как другие.
Внезапно Кара осознала то, что только что произнесла вслух. Паника затопила ее глаза. – Прошу тебя, не говори ему ничего. Это было так давно – все кончено, теперь все изменилось. Я не хочу, чтобы он знал… что я тоже… - Слезы потекли по ее лицу. – Прошу тебя…
Никки обеими руками взяла руку Кары. – Конечно, я ничего не скажу. Я понимаю, что ты чувствуешь; я ведь тоже причиняла ему зло, только намного дольше, чем кто-либо еще. Ты уже сказала, что все кончилось. – Никки глубоко вздохнула. – Полагаю, мы втроем теперь немного знаем о том, что такое любовь… и что не является ею.
Кара кивнула, благодаря не только за помощь, но и оценивая искренность Никки. – Нужно догнать Лорда Рала.
Никки жестом указала в сторону конюшни. – Ричард говорит с родственниками погибших из отряда Виктора. – Она легонько постучала себя по лбу. – Я чувствую его с помощью моего дара. – Она потянулась и вытерла слезы со щек Кары. – У нас есть время привести в порядок наши чувства, прежде чем пойдем туда.
Когда они медленно двинулись в сторону конюшни, Кара спросила – Никки, можно тебя спросить… о чем-то личном?
Поистине, это была ночь неожиданностей. – Конечно.
- Ну… - Нахмурилась Кара, подбирая слова. – Когда Лорд Рал пришел чтобы исцелить меня, он был так близко.
- То есть?
- Я хочу сказать, что он лежал со мной в постели, обнимал меня, защищая и согревая. – Она потерла руку, словно от воспоминания снова замерзла. – Мне было так холодно, – она искоса быстро взглянула на Никки, - И мне кажется, ну, в общем, я тоже обнимала его.
Никки подняла бровь. – И что?
- И когда его разум соединился с моим, вошел в меня… Если ты скажешь ему хоть что-то, я убью тебя. Клянусь.
Никки улыбнулась и кивнула соглашаясь. – Мы обе беспокоимся о нем. Думаю, если ты говоришь мне все это, то только потому, что заботишься о нем.
- Верно. – Она снова потерла руки и продолжала. – Когда он пришел, чтобы вернуть меня, или что там еще, он был во мне, в смысле, в моем разуме. Это была своего рода близость.
- Однажды Лорд Рал уже лечил меня. Тогда я тоже была серьезно ранена, но все было по-другому. Некоторые из ощущений были похожи, было то же чувство его искренней доброты и заботы, но все же не так. Тогда он исцелял физическую рану. – Кара наклонилась ближе, стремясь лучше передать свои мысли. – На этот раз зло было во мне, отравляло меня, лишало желания жить.
Она выпрямилась, расстроенная тем, что не знает, как лучше все объяснить.
- Я знаю, что ты хочешь сказать, - помогла ей Никки. – На этот раз связь между вами была личная.
Кара кивнула, довольная, что Никки поняла ее.
- Правильно, личная. Более личная. Намного более личная, – выдохнула она. – Было похоже, что рядом с ним лежала моя обнаженная душа. Отчасти это было похоже… ладно, не важно.
Дальше Кара шла молча. Никки старалась понять, сказала ли она все, что хотела, но она продолжила.
- Все дело в том, что он чувствовал большую часть моих сокровенных мыслей. Никто никогда…
Кара снова замолчала, на этот раз очевидно расстроенная тем, что не может подобрать слов, чтобы объяснить то, что чувствовала.
- Я понимаю, Кара, - подбодрила ее Никки. – Правда, понимаю. Я лечила людей, и знаю, как это бывает, может и не так глубоко, как испытала ты. Я никогда бы не смогла сделать то, что сделал Ричард, но испытывала похожее состояние, когда лечила кого-то. Особенно, когда старалась исцелить Ричарда.
- Это хорошо. Значит, ты знаешь, что я хочу сказать. – Кара небрежно пинала камешки на дороге. – Не думаю, что Лорд Рал догадывается об этом, но когда он мог чувствовать мои мысли, я уловила то, что чувствует он. – Она оборвала себя. – Я не должна была говорить этого. – Она махнула рукой. – Забудь о том, что я говорила.
Никки не была уверена, что она закончила. – Кара, если ты не хочешь говорить мне, то и не надо. Ты знаешь, как я забочусь о благополучии Ричарда, но если ты думаешь, что, сказав что-то, выйдешь за пределы ваших с ним отношений, тогда, возможно, тебе стоит довериться своей интуиции.
Кара вздохнула. – Возможно, ты права.
Никки никогда не видела Кару настолько взволнованной. Если и было что-то незыблемое – то это ее решительная уверенность. В любых обстоятельствах она всегда точно знала, что нужно делать. Никки не всегда считала, что Кара поступает правильно, она знала, что и Ричард согласился бы с ней, но они всегда могли рассчитывать на Кару. Она всегда поступала так, как было необходимо для блага Ричарда. Если она чувствовала, что это необходимо для защиты ее Лорда Рала, последствия не имели значения – будь это ее гибель или его неудовольствие.
Когда они шли по темной дорожке, Никки с помощью своего дара слышала отдаленные голоса людей. Она не старалась различить слова, просто слышала звуки беседы. Это говорили люди, которые собрались в конюшне. Никки различала мягкий голос Ричарда, отвечавшего на вопросы. Некоторые из людей плакали.
На углу, где дорожка поворачивала к дверям конюшни, Кара резко схватила Никки за руку, заставив остановиться, пока они были в тени.
- Ты и я, мы обе пытались погубить Лорда Рала.
Озадаченная, Никки было подумала, что не совсем подходящее время, чтобы вдаваться в такие подробности. – Ты права.
- Может даже больше, чем ты думаешь. Ведь когда тот, кому ты причиняла вред заставляет увидеть, насколько ты был неправ, заставляет пересмотреть твою жизнь… ну… это заставляет беспокоиться о таком человеке намного больше.
- Не могу не согласиться с тобой.
Кара указала на дорожку, ведущую к бывшему дворцу, где теперь была Площадь Свободы. – Когда началось восстание, и Лорд Рал был ранен, многие не хотели позволять тебе лечить его. Они боялись, что ты причинишь ему вред. Тогда я попросила их доверять тебе. Я поняла, как ты изменилась, потому что прошла почти через то же самое. Я единственная знала, что ты в тот момент чувствуешь. Я просила их позволить тебе спасти его. Они опасались, что ты можешь вместо этого отнять у него жизнь. Лишь я знала, что этого не будет. Я была уверена, что ты спасешь его.
- Ты права, Кара. У нас перед ним особенные обязательства.
- Вот именно. Особенные. Не такие, как у всех остальных.
Заинтригованная тем, чего добивается Кара, Никки развела руками. – Ты хочешь мне что-то сказать?
Кара кивнула, уставившись на свои сапоги. – Когда мы с Лордом Ралом были так близки, я смогла ощутить некоторые его чувства. Он чувствует невероятное, обжигающее одиночество. Думаю, его мечты об этой женщине, Кэлен, из-за этого.
Никки глубоко вдохнула и медленно выдыхала, пытаясь разобраться в природе того, что ощутила Кара. – Думаю, частично это может все объяснить.
Кара прочистила горло. – Никки, когда вот так держишь человека в объятиях, и вы так близки, то действительно начинаешь чувствовать то же, что и он.
Никки задвинула личные чувства подальше. – Не сомневаюсь, Кара, что ты права.
- Я хочу сказать, что очень хотела бы успокоить его, чтобы он не чувствовал себя настолько одиноким.
Никки искоса украдкой смотрела на Морд-Сит. Кара кривила губы, внимательно глядя в землю. Никки молчала, ожидая продолжения.
- Только не думаю, что именно я могу сделать это для Лорда Рала.
Никки осторожно сформулировала вопрос. – Ты хочешь сказать, что ты – не та женщина, которая может… избавить его от одиночества?
- Думаю, я – не та.
- Бенджамин?
Она пожала плечами. – И поэтому тоже. – Она подняла глаза и встретила пристальный взгляд Никки. – Я люблю Лорда Рала, я жизнь отдам за него. Должна сознаться, что находясь в его объятиях, почувствовала что… Подумала, что возможно могла бы стать чем-то большим, чем друг и телохранитель. Лежа в постели, обнимая его, я пыталась представить, что значит быть его… - ее голос сорвался.
Никки сглотнула. – Понятно.
- Все же не думаю, что я – та женщина. Не знаю почему. Я конечно не эксперт в сердечных делах, просто чувствую, что ему нужна не я. Если бы он попросил, я сделала бы это не задумываясь… но не потому, что хочу этого. Ты понимаешь, что я хочу сказать?
- Ты хочешь сказать, что сделала бы это из глубокого уважения, симпатии и заботы о нем, но не из-за своего желания быть его возлюбленной?
- Вот именно, – подтвердила Кара, облегченно вздохнув от того, что кто-то другой громко произнес эти слова. – Кроме того, не думаю, чтобы Лорд Рал чувствовал ко мне что-то подобное. Когда мы были в объятиях друг друга, я бы поняла, хочет он этого или нет. Я знаю, он любит меня, но не так.
Никки осторожно выдохнула. – И ты хотела, чтобы я узнала об этом? То, что ты считаешь, что его фантазии происходят из-за одиночества?
Кара кивнула. Да… И кое-что еще.
Никки мельком глянула на улицу, заметив людей, направляющихся к конюшне. – И что это?
- Думаю, ты могла бы стать той женщиной.
Сердце Никки словно застучало в горле. Она обернулась и увидела, что Кара смотрит прямо на нее. – Что?
- Я думаю, ты могла бы стать той женщиной для Лорда Рала. – Она взяла ее за руки, чтобы предотвратить возражения. – Не говори ничего. Не хочу, чтобы ты назвала меня сумасшедшей. Не говори пока ничего, просто подумай. Мы уезжаем ненадолго, и пока ты не присоединишься к нам, у тебя будет время все обдумать. Я вовсе не хочу, чтобы ты жертвовала собой или что-нибудь в этом духе.
- Я только хочу сказать, что Лорду Ралу нужен близкий человек, женщина, и ты могла бы стать ей, если бы захотела.
- Я – не то, что ему нужно. Я – Морд-Сит, а Лорд Рал – волшебник. Добрые духи, я ненавижу магию, а у него есть дар. У нас столько различий. Но у тебя с ним много общего. Ты – колдунья. Кто сможет понять его лучше тебя? Кто может помочь и поддержать его лучше, чем ты?
- Помню ту ночь в убежище, когда вы говорили о творчестве и магии. Я не поняла и половины из сказанного, но меня поразило, как легко вы говорили, как улавливали мысли друг друга – словно очень близкие люди. Тогда мне показалось очень правильным, если вы будете вместе.
- А еще я помню, как ты смотрела на него, когда мы лежали так близко, стараясь согреться – как женщина, которая рядом с человеком, в которого влюблена. Я почти ожидала, что он тебя поцелует, и это казалось почему-то совершенно естественным.
Никки никак не могла заставить сердце успокоиться. – Кара, я… - голос подвел ее.
Кара отколупывала кусочки краски от стены здания. – Кроме того, ты – самая красивая женщина из всех, кого я видела. У Лорда Рала должны быть жена, достойная его, и я не могу представить никого, более достойного, чем ты.
- Жена…?
- Разве ты не видишь смысла в этом? Это заполнило бы ту пустоту, которую я почувствовала. Это доставило бы ему радость, избавило от страдания. У него появился бы кто-то, чтобы понять его дар, избавил от одиночества. Ты только подумай.
- Но, Кара, Ричард ведь меня не любит.
Кара смотрела так долго и оценивающе, что она почувствовала неудобство. Никки вспомнила, что Ричард рассказывал однажды, какой паралич охватывает людей под взглядом Морд-Сит, а сейчас одна из Морд-Сит изучала ее. Только теперь Никки поняла, что он хотел тогда сказать.
- Может сейчас он этого и не чувствует, но когда ты присоединишься к нам, ты могла бы дать ему понять, что не против вашего сближения. Иногда человека необходимо подтолкнуть к какой-то идее, чтобы он серьезно задумался о ней. И поэтому я подумала, что должна сказать тебе все это. Может, если он узнает, что ты открыта для любви, он тоже заинтересуется и посмотрит на тебя в ином свете.
- Все чувствуют любовь в какой-то момент, люди не рождаются уже влюбленными. Ты должна помочь ему достичь такого момента, когда он начнет думать о тебе. Возможно, он просто думает, что такая женщина, как ты, умная и красивая, никогда не захочет обратить на него внимание. Иногда мужчины бывают застенчивыми по отношению к красивой женщине.
- Кара, я не думаю, что он…
Кара наклонилась ближе. – А может он думает, что ты никогда им не заинтересуешься, поэтому и выдумал ту другую женщину, чтобы заполнить пустоту
Никки облизала губы. – Думаю, нам пора двигаться к конюшне, иначе он может уехать без тебя. Похоже, все уже расходятся.
Кара слегка улыбнулась. – Ты права. Знаешь, Никки, если хочешь, можешь забыть то, что я наговорила. Вижу, что тебе неловко от всего этого. Что до меня, даже не знаю, нужно ли мне было говорить об этом.
- Тогда зачем ты это сделала?
Кара задумчиво смотрела вдаль. – Наверное, потому, что почувствовала всю глубину его одиночества. Это разрывает мне сердце. – Ее пристальный взгляд вернулся к Никки. – А у Морд-Сит не бывает разбитых сердец.
Никки чуть не ответила, что у волшебниц такого тоже не бывает.

Глава 22 (MagG)

Фонари, висящие на толстых столбах, давали ровный теплый свет. Сухой запах свежей соломы заполнял помещение. Мужчины и женщины, некоторые с детьми, поначалу заполняли не только проходы между стойлами, но и сами стойла. Но теперь, когда Ричард поговорил с родственниками погибших, многие разошлись по домам, пожелав ему удачного путешествия.
Оставалось еще несколько часов до рассвета, но, несмотря на столь ранний час, кроме расстроенных родственников конюшню заполняли еще и те, что пришел, чтобы спросить о сражении, которого ожидали все в городе. Множество людей сидело на тюках сена, занимая место до самой крыши, теперь многие из них спускались вниз. Ричард подумал, что они вернутся домой, чтобы поспать еще немного, но их сон будет нарушен мыслями о полчищах, надвигающихся на их город.
Виктор, стоящий поблизости, выглядел мрачным после разговора о его погибших товарищах, об их храбрости и о том, как ему будет не хватать каждого их них.
Слушая, многие из пришедших плакали, даже не пытаясь скрыть слезы. Ричард знал, что не сможет сказать ничего такого, что бы уменьшило их горе. Он приложил все усилия, чтобы заставить их понять, как высоко он ценил погибших, как беспокоился о них. А что еще мог он дать им, кроме сочувствия их потере? Он чувствовал себя беспомощным и бесполезным, хотя они, казалось, прислушивались к тому, что он говорил.
Краем глаза Ричард увидел Никки и Кару, входящих через ворота в дальнем конце конюшни. Они осторожно пробирались между уходящими людьми. Хотел бы он знать, где пропадали эти двое. Но окружавшие его люди все еще задавали вопросы, и он пока не смог ничего выяснить. Вероятно, они хотели дать ему время спокойно поговорить с людьми, или Кара решила осмотреться снаружи, чтобы убедиться в его безопасности. Как бы то ни было, он рад был видеть их.
- Значит, вы думаете, что нечто, что вы считаете Зверем, нечто, что разрушило гостиницу Ицхака, пришло за вами? – спросил старик по имени Энден, стоявший рядом с Ричардом. В руке, которой он опирался на толстый столб, он держал трубку с длинным изогнутым чубуком.
Кожа на его жестком лице, казалось, провисла под тяжестью лет. Из-за его возраста и спокойных, рассудительных манер, люди доверили ему первым задать беспокоившие их вопросы. Ожидая ответа Ричарда, Энден затянулся и выпустил из своей трубки облако ароматного дыма.
- Как я уже говорил, все указывает на это, потому я допускаю такую возможность. Но независимо от того, что это было, оно пришло за мной, поэтому вы поймете, что лучше мне сейчас уехать и не рисковать, что оно вернется и навредит многим в этом городе.
Старик выпустил трубку изо рта и указал ее чубуком на Ричарда. – Вы хотите сказать, что отряд Виктора погиб потому, что они были рядом с вами?
Виктор шагнул вперед. – Послушайте, Энден, Лорд Рал не виноват, что его враги пытаются убить его. Те же самые люди собираются прийти сюда и убить нас, с помощью Зверя или без него. Разве вы были бы виноваты, если бы солдаты Джеганя, собираясь убить вас, навредили бы Лорду Ралу, чтобы добраться до вас?
- Мой отряд сражался против Имперского Ордена, когда что-то погубило их. Это зло порождено Орденом. Они боролись за мир для себя и своих близких, чтобы все они могли жить в свободном и безопасном мире. Они сами выбрали борьбу, а не жизнь в рабстве.
Энден закусил мундштук трубки, его глаза спокойно рассматривали Виктора. – Я всего лишь хотел понять. Думаю всегда полезно знать обстановку и своих противников.
Ричард увидел, как собравшееся вокруг люди кивали, соглашаясь.
- Вы правы, это разумно, – ответил он, не дожидаясь горячей реакции Виктора. – Нет ничего дурного в том, чтобы задавать вопросы, особенно если они настолько важны. Но и Виктор тоже прав. Джегань полон решимости уничтожить нас всех. Я уже говорил, что Орден должен быть остановлен, иначе никто из нас не сможет жить спокойно, где бы мы ни были.
Ричард заметил Никки, легко скользящую через поток уходящих. Ее светлые волосы каскадом спадали с плеч на черное платье. Платье с глубоким вырезом и шнурованным лифом, выгодно подчеркивающим ее грудь. Ее властная осанка притягивала взгляды, выделяя ее, словно королеву в толпе. Кара же в своей красной коже выглядела королевским эскортом.
Обе смотрели на Ричарда так, словно не видели его, по меньшей мере, месяц, от этого он даже почувствовал себя неловко.
Энден хлопнул его по плечу, призывая вернуться к действительности. Зажав зубами трубку, старик проговорил. – Безопасной поездки, Лорд Рал. Спасибо за все, что вы сделали для нас. Мы будем с нетерпением ждать вашего возвращения в свободный город Алтур`Ранг.
- Спасибо, - ответил с улыбкой Ричард.
Энден вместе с остальными участниками разговора двинулся к выходу. Ричард расслабился, увидев, что эти люди поняли значение своей свободы и были твердо намерены удержать ее.
Ицхак, стоявший рядом с Ричардом, заметил Никки и Кару и принялся махать им своей красной шляпой. – Мы тут, – позвал он. – Как вы себя чувствуете, госпожа Кара? Ричард уже говорил, что опасность миновала, но я счастлив видеть это собственными глазами.
Ричард двинулся следом за Ицхаком, который рванулся навстречу женщинам, сияя от удовольствия при виде их.
- Все прекрасно, – ответила ему Кара. – Мне очень жаль, что твоя гостиница разрушена.
Ицхак отмахнулся от ее слов, будто речь шла о чем-то незначительном. – Это всего лишь доски и штукатурка. Ерунда. Людей так легко не восстановишь.
- В этом ты прав, – сказала Кара, поймав пристальный взгляд Ричарда.
Ричард видел Джамилю, стоящую с другой стороны от прохода. Она угрюмо выслушала мнение Ицхака о повреждениях гостиницы, но ничего не сказала. Опираясь о стену возле больших ворот, она внимательно смотрела по сторонам, держа за руку маленькую девочку. Ричард решил, судя по ее круглому личику, что это должно быть дочь Джамили. Девочка так заразительно улыбнулась ему, что он не смог не ответить ей тем же.
- Ицхак, я уже говорил, что ты должен непременно вычесть стоимость ущерба из тех денег, что должен мне.
Ицхак надел шляпу. – Не стоит так волноваться. Я же сказал, что все улажу.

Предыдущая страница 11 Следующая страница


Девятое правило волшебника или Огненная цепь 12

Едва Ричард собрался ответить, как снаружи поднялась какая-то непонятная суета. Патрульные, дежурившие по соседству вошли в дверь, таща за собой двух огромных мужиков. Один из незнакомцев был коротко пострижен, а волосы другого свисали длинными грязными прядями. Оба пришельца были одеты в коричневые туники, какие носили многие из жителей города.
Виктор наклонился к Ричарду и выдохнул. – Это шпионы.
Ричард и сам не сомневался относительно этого. Под туниками задержанных виднелись широкие пояса, на которых удобно носить оружие. Наверняка, прежде чем приблизиться Имперский Орден выслал вперед разведчиков, чтобы знать, что может их тут ожидать. Теперь, когда они были пленниками, они вполне могли бы стать источниками ценной информации о грядущем нападении.
Несмотря на попытки одеться как горожане, эти двое отличались от жителей города. Дело было даже не в одежде, которую они носили, хотя она была им явно мала. Не были они ни слишком огромными, ни чересчур мускулистыми. Все дело было в их хладнокровном поведении. Оба мужчины держались молчаливо, лишь глаза были всегда в движении, цепко оглядывая все вокруг. Они выглядели волками среди овец, и были столь же опасны.
Пока патрульные тащили этих двоих по проходу между стойлами, Ричард инстинктивно проверил насколько свободно клинок двигается в ножнах.
Когда один из охранников обернулся, арестованный с длинными волосами внезапно жестко пнул голень человека, шедшего сзади. Охранник вскрикнул от боли и рухнул на землю, а задержанный накинулся на тех, кто пытался удержать его за руки, яростно расшвыривая окружающих. Несколько человек упали. Охранники набросились на пленника, началась схватка. Кто-то окровавленный упал на землю, кто-то перевалился назад через загородку.
Тут же подавленное настроение в конюшне сменилось паникой. Женщины завизжали. Дети, видя, что матери кричат, тоже принялись вопить. Заорали дети постарше. Закричали мужчины. Охранники выкрикивали приказы. Беспорядочный страх пронесся над толпой.
Освободившийся шпион знал, как обращаться с противниками, чтобы создать для себя проход в тесном пространстве, так, чтобы противник не мог воспользоваться численным превосходством. Он, хохоча, вскочил на ноги.
Он держал за волосы маленькую дочку Джамили.
В схватке этот человек ухитрился выхватить у кого-то нож и теперь прижимал его к горлу девочки. Ребенок визжал от ужаса. Джамиля рванулась к девочке, но получила пинок в голову. Мощный удар отбросил ее в сторону. Охранник, лежащий на земле с другой стороны, тоже получил жестокий удар ногой по голове, когда попытался приблизиться.
Ричард размеренно двигался к нему. Все его внимание было сосредоточено на причине угрозы.
- Все назад, – зарычал человек на людей, близко окруживших его.
Он тряхнул головой, чтобы откинуть сальные волосы, упавшие на лицо. Его глаза оглядывали людей, старающихся держаться подальше. Он все еще не отдышался после драки, пот заливал его рябое лицо.
- Все назад, или я перережу ей горло!
Девочка снова завопила от страха, когда мясистый кулак поднял ее выше, держа за волосы. Он держал ее на уровне своего живота. Ее ноги дрыгались в воздухе, словно она изо всех сил старалась убежать. Но все ее усилия были напрасны.
- Отпустите его! – приказал этот человек охранникам, державшим его напарника. – Сейчас же! Или она умрет!
Ричард выпустил гнев на волю и с головой окунулся в его ярость. Уже не могло быть никаких компромиссов, никаких переговоров, никакой пощады.
Он стоял боком, слегка согнув колени. Правой стороной он повернулся к человеку, державшему девочку, так, чтобы тот не мог видеть его меч. Тот все продолжал смотреть на охранников, которые держали его напарника. На Ричарда он не обращал никакого внимания.
Огромный мужчина, держащий кричащую девочку еще не знал, но для Ричарда дело уже было кончено. Для Ричарда он был уже мертв.
Гнев меча вырвался наружу раньше, чем его рука нашла рукоять. Когда это произошло, ярость захлестнула его сознание, мышцы приступили к исполнению его непреодолимого желания, чтобы его смертельная мысль стала явью.
Тут же спокойствие сменилось ужасающей лавиной необходимости действовать.
В этот момент Ричард не желал ничего кроме крови этого человека. Ничто меньшее не устроило бы его. Ярость сожгла всю неуверенность. Меч Истины был инструментом намерения Искателя, и это намерение было простым и ясным. Теперь, когда рука Ричарда лежала на рукояти его меча, не существовало более ничего, кроме его цели, и цель эта состояла в том, чтобы обрушить смерть на человека, стоявшего перед ним.
Его взгляд притянул к себе цель. Вся его жизнь слилась в это смертоносное обязательство.
Человеку с ножом достаточно было лишь провести рукой поперек нежной шеи, чтобы девочка умерла. Но это займет некоторое, пусть и короткое, время, потому что сначала убийца должен будет решить сделать это. В эту минуту жизнь мужчины была связана с жизнью девочки – если она умрет, его жизнь потеряет свою ценность. Он должен был взвесить все и сделать выбор; но выбрать убийство он мог не раньше, чем обдумает свое решение. И это решение займет некоторое время.
Ричард уже принял решение и полностью подготовил себя к выполнению его. Теперь у него было время, которое дало бы ему возможность изменить ситуацию и управлять результатами. Он не мог позволить себе ошибиться и потерять время.
Больше ничего не имело значения.
Разгоряченный гневом меча и своим собственным, он хотел крови. Ничто иное не удовлетворит его, ничто меньшее не остановит его, он не примет ничего меньше.
Ричард повернулся спиной к негодяю, державшему девочку, делая вид, что медленно отступает, как и приказал этот человек. Он знал, что таким образом внимание преступника переключится с него на другие вещи и заставит воспринимать людей стоящих сбоку и сзади от себя как более очевидную угрозу.
Ричард задержал дыхание и крепко сжал рукоять меча. Окружающий мир, казалось, стал беззвучным и неподвижным.
Повернувшись, он замер.
Ричард почувствовал удары своего сердца.
Используя всю возможную силу, пока окружающие стояли неподвижно, пока человек с ножом застыл на грани убийства, пока пронзительный крик девочки тонким звуком заполнял помещение, он всего себя вложил во взрывное движение.
Он резко развернулся. Его клинок вырвался из ножен, полный собственного гнева, усиленного смертельной решимостью Ричарда.
Звон клинка Меча Истины слился с криком ярости Ричарда. Поворачиваясь, он всю свою ярость вложил в этот крик. Со всей силой до последней капли, он направил клинок, придавая ему такую мощь и скорость, на какую только был способен.
В этот момент все внимание Ричарда было сосредоточено на человеке с ножом, который удивленно замер. Время словно остановилось. И в эту пустоту Ричард вложил всю мощь его мускулов, весь свой гнев, всю необходимость. Это мгновение принадлежало ему одному, и он подчинил его своей исключительной цели.
Он отчетливо различал капельки пота, стекающие по лицу этого человека. Желто-оранжевый свет фонарей отражался в этих каплях, а сами фонари, словно невесомые, парили в воздухе. Ричард мог бы сосчитать блики света в каждой капельке пота, пока его меч очень медленно продвигался вперед. Он мог бы пересчитать каждую торчащую прядь сальных волос этого человека.
Ричард сознавал, что за ним наблюдает множество глаз, также как и глаза этой девочки, но это не имело никакого значения. Единственное, что было для него важно, это те темные глаза, которые, наконец, встретились с его сверкающим взглядом.
Ричард увидел, как в этом взгляде зарождается мысль. Клинок меча Ричарда со свистом разрезал пыльный воздух. Свет фонарей отражался от острого, как бритва, лезвия. Он видел, как блеск клинка отражается в темных глазах того человека. А еще он увидел там полное осознание всей степени опасности.
Меч, вращаясь, летел вперед стремительный, как удар кнута, несся прямо к этим глазам, к цели, с которой Ричард не сводил взгляда.
В этот момент тот человек принял решение действовать. Но в этот бесконечно малый промежуток между мыслью и действием клинок, словно молния, покрыл большую часть расстояния. Кроме того, боевой клич Ричарда заставил негодяя замереть в напряжении.
Мускулы человека застыли, пока ужас боролся с намерением.
Это была гонка. Какое из лезвий первым достигнет живой плоти.
Потеря в этой гонке будет безвозвратной.
Прикованный взглядом к противнику, Ричард увидел летящий меч только когда он вошел в поле его обзора, приблизившись к цели. Вид клинка наполнил его воодушевлением.
Ведомый гневом, клинок попал точно туда, куда целился Ричард.
Время взорвалось яростными звуками. Мир окрасился красным, когда клинок расколол голову негодяя. Твердый звук удара громом заполнил конюшню.
Кости раскололись. Темно-красные капли разлетелись далеко вокруг. Лезвие снесло верхнюю часть черепа, разрывая плоть, оставляя на стене длинный кровавый след.
И в это вдребезги разбитое мгновение прекратилась жизнь человека. Не ведающий жалости гнев оградил Ричарда от боли.
Сила, с которой меч ударил в цель, заставила руку с ножом освободить девочку еще до того, как меч завершил свое движение. Тело человека превратилось всего лишь в лишенный души кусок мяса.
Он решил убить девочку, но у него не было времени претворить свое решение в действие.
У Ричарда время было.
Он чувствовал, как прекращается бешеное биение сердца, которое началось, когда он прыгнул в узкое окно времени.
Тело человека, отброшенное ударом, тяжело осело на землю, подняв облачко пыли. Снесенная мечом часть головы с глухим стуком упала на землю за воротами конюшни и покатилась далеко в ночь, подпрыгивая, кувыркаясь и оставляя за собой кривой кровавый след.
Ричард услышал судорожный выдох ошеломленных людей. Кто-то закричал.
Маленькая девочка, крича от ужаса, цеплялась за мать, за ее протянутые руки.
Когда Ричард, готовый к новой угрозе, поднял меч, он встретился взглядом с широко раскрытыми глазами второго мужчины, который все еще стоял удерживаемый людьми Виктора. Он не пытался ни бороться, ни бежать.
Виктор пробирался через стоящих людей держа наготове булаву. Откуда-то взявшаяся Кара заняла позицию позади Ричарда, зажав в кулаке эйджил.
Ричард заметил Никки. Воздев руки, она бежала по проходу.
- Нет! – Кричала она. – Прекратите.
Виктор удивленно выпрямился. Никки схватила его за поднятое запястье, словно полагая, что он собирается убить второго заключенного.
- Остановись, кузнец!
Пораженный, Виктор замер опуская руку.
Никки разъяренно глянула на Ричарда. – Ты тоже, плотник! Делай, как я говорю! Стой на месте. Ты слышишь меня! – прокричала она в ярости.
Ричард мигнул. Плотник?

Глава 23 (Jane)

Сквозь пелену бушующего в нем гнева, Ричард, понял, что Никки что-то замышляет. Он не понимал ее намерений, но то, что она назвала Виктора и его по профессии, а не настоящими именами, было каким-то сигналом, слишком очевидным, чтобы его не заметить. Она что-то подчеркивала, стараясь, чтобы они ухватили ее мысль и позволили ей действовать.
Вероятно от того, что люди часто называли его «кузнецом», Виктор, казалось, не уловил намека. Он стал открывать рот, чтобы сказать что-то. Никки шлепнула его по лицу.
- Молчать! Я не собираюсь выслушивать ваших извинений.
Потрясенный, Виктор отступил назад, На его лице застыло выражение крайней злости, но он ничего не сказал.
Увидев, что Виктор понял ее приказ помалкивать, Никки обратила свой гнев против Ричарда. Она потрясла пальцем перед ним. – Тебе придется ответить за это, плотник.
Ричард не имел представления, что она замышляет, но когда их глаза встретились, он легонько кивнул. Он боялся сделать что либо еще, чтобы не испортить ее план.
Никки, казалось, вошла в раж. – Что ты вытворяешь? – кричала на него она. – Как тебе в голову могла прийти такая непозволительная мысль, что ты можешь действовать сам по себе да еще подобным образом?
Ричард не знал, что она пыталась ему сказать, так что он лишь смиренно пожал плечами, как будто был слишком пристыжен, чтобы выговорить хоть слово.
- Он спасал моего ребенка, - закричала Джамиля. – Тот мужик собирался перерезать ей горло.
Никки возмущенно повернулась к женщине. – Как смеешь ты проявлять так мало заботы о нашем брате! Как смеешь ты судить о том, что творится в сердце другого человека! Это право исключительно Создателя, а не твое. Или ты ведьма, и можешь видеть будущее? А если нет, тогда ты не можешь сказать о том, что бы он сделал. Или полагаешь, что он должен быть убит из-за того, что ты подумала о нем? И даже если бы он поступил так, никто из нас не имеет права судить о том, верно или нет было его действие, что бы он ни сделал.
Никки опять развернулась к Ричарду. – А что ты ожидал от него? Их с товарищем притащили сюда без приказа, без суда или права объясниться. Вы обращались с человеком, как со скотом, а потом удивляетесь его действиям в смятении и страхе?
- И вы ожидаете, что Джегань Справедливый когда-нибудь решит дать нашим людям еще один шанс сделать то, что правильно и верно, действуя подобным образом? Человек мог испугаться за свою жизнь, когда увидел вокруг подобную обезумевшую толпу.
- Как жена мэра, я не допущу подобного поведения! Вы слышите! Мэру не понравится, когда он услышит, как позорно поступили некоторые члены нашего общества сегодня вечером. В отсутствие мэра я сама буду следить за поддержанием порядка в городе. А теперь, убери свой меч.
Начиная понимать, что она задумала, Ричард не сделал попытки ответить, вместо этого он вложил меч в ножны, как она приказала.
Едва он убрал руку с рукояти, как ярость оружия испарилась. Колени Ричарда свело. Вне зависимости от доказательств, от необходимости и от того, что он уже много раз справедливо использовал меч, убийство оставалось отвратительным деянием.
Не желая испортить план Никки, Ричард повесил голову должным образом.
Она обратила свирепый взгляд на толпу. Все сделали шаг назад. – Мы мирные жители. Или вы все забыли о нашем долге по отношению к нашим братьям? По отношению к пути Создателя? Как можем мы ожидать, что когда-нибудь император примет нас обратно в объятия Имперского Ордена, если мы ведем себя как недостойные называться людьми животные?
Толпа безмолвствовала. Ричард надеялся, что они тоже поняли, что у Никки есть цель, и не помешают тому, что она пытается совершить.
- Как жена мэра, я не позволю бессмысленной жестокости отравить наших людей и наше будущее.
Молоденькая девушка в толпе, уперев руки в бедра, сделала шаг назад. – Но они были…
- Мы должны постоянно помнить о своем долге перед нашими братьями, - произнесла Никки угрожающим тоном, обрывая ее, - а не о своих эгоистичных желаниях.
Тайно переглянувшись с Виктором, Ричард понял ее намерения и оттащил девушку назад, чтобы увериться, что она будет держать рот закрытым.
Никки посмотрела на охранников. – Мы обязаны помочь нашему брату, а не хватать его. Один человек уже был убит сегодня вечером. Народной власти придется рассмотреть это дело и решить, что будет с этим плотником. Некоторым из вас нужно будет позаботиться о том, чтобы его задержали до этого.
Между тем, как жена мэра, я не позволю этому человеку встретить подобную несправедливую участь. Я знаю, что мой муж пожелает, чтобы все было улажено должным образом, а также я знаю, что он не хотел бы, чтобы мы дожидались его, дабы услышать те же слова. Он бы хотел, чтобы все было исправлено немедленно, поэтому вы отведете этого гражданина за пределы города и отпустите. Позволим ему мирно продолжить свой путь. Мы не причиним ему вреда. Плотника, как я уже сказала, придется задержать, пока он не предстанет перед соответствующими властями, чтобы ответить за свои гнусные деяния.
Виктор поклонился. – Очень мудро, мадам. Я уверен, что мэр, ваш муж, будет доволен тем, как вы разобрались с этой проблемой.
Никки пристально смотрела куда-то поверх его головы, пока он склонялся перед ней. Потом она повернулась и встала перед вторым плененным шпионом. Она поклонилась ему.
Ричард заметил, что одна из лент ее корсажа развязалась. Это также не ускользнуло от внимания задержанного. Ее глубокий поклон подарил ему возможность долго лицезреть ложбинку ее груди в вырезе платья. Когда она выпрямилась, ему удалось наконец-то заглянуть в ее глаза.
- Я надеюсь, вы примете наши извинения за это негуманное обращение. Это не тот путь, которому нас учили, - уважать всех людей как своих братьев и относиться к ним как к равным.
Человек гримасой дал понять, что ему, возможно, удастся простить такое плохое обращение. – Я понимаю, почему ваши люди такие обидчивые, все из-за этого вашего восстания против Имперского Ордена и все такое.
- Восстания? – отмахнулась Никки. – Чепуха. Это было лишь небольшое непонимание. Некоторые рабочие, - она, не глядя, указала на Ричарда, - такие как этот невежественный и эгоистичный человек, хотели больше благ для себя и повышения зарплаты. И не более того. Как много раз говорил мне мой муж, это было неверно истолковано и раздуто до немыслимых размеров. Эгоистичные люди вышли из-под контроля и вызвали панику. Это было подобно трагедии, произошедшей сегодня вечером: недопонимание повлекло за собой ненужную смерть одного из невинных детей Создателя.
Человек смерил ее длинным ничего не выражающим взглядом, прежде чем заговорить. – И все в Алтур’Ранге настроены подобным образом?
Никки вздохнула. – Ну, что касается подавляющего большинства жителей Алтур’Ранга и моего мужа, мэра, то это так. Он много работал над тем, чтобы утихомирить горячие головы смутьянов. Вместе с народными представителями он трудился над тем, чтобы заставить этих реакционных типов увидеть ошибку, которую они совершили, а также значительный вред, который они причинили нам всем. Они поступили так, не задумываясь о всеобщем благе. Мой муж представил лидеров, вызвавших эту беду, перед народным советом, и их приговорили к наказанию, которое они заслужили. Большинство раскаялись. В то же время он работает над исправлением и перевоспитанием самых непонятливых.
Мужчина слегка склонил перед ней голову. – Пожалуйста, скажите вашему мужу, что он мудрый человек и у него мудрая жена, которая знает, что ее долг – это служение всеобщему благу.
Никки кивнула в ответ. – Да, именно так, всеобщее благо. Мой муж часто повторяет, что, несмотря на наши личные желания и чувства, мы всегда должны действовать согласно наибольшему благу для всех ; несмотря на любые личные жертвы, мы должны думать только об улучшении жизни всех людей и не цепляться за греховные мысли о реализации индивидуальных желаний и забыть о жадности.
Казалось, слова Никки произвели на мужчину впечатление; подобные понятия были фундаментальными основами учения Имперского Ордена. Она точно знала, как дернуть за эту ниточку.
- Как верно вы говорите, - сказал он, не отрывая глаз от широко раскрывшегося выреза ее платья. – Я думаю, мне лучше уйти.
- А куда вы следуете? – Спросила Никки. Ее рука скромно прикрыла распахнувшийся ворот платья.
Он снова посмотрел ей в лицо. – О, мы просто проходили мимо, направляясь дальше не юг к нашим семьям. Мы надеялись найти там какую-нибудь работу. Я не так уж хорошо знал этого парня. Мы просто шли вместе последние несколько дней.
- Ну, - ответила Никки, - принимая во внимание то, что случилось сегодня вечером, я уверена, мой муж предложил бы вам продолжить ваш путь ради вашей же безопасности, и так как несколько реакционеров все еще на свободе, будет лучше, если вы сделаете это немедленно. Сегодня вечером уже произошла одна трагедия, мы не хотим пережить еще одну.
Мужчина обвел убийственным взглядом собравшуюся толпу. Его глаза остановились на Ричарде, но Ричард смотрел в землю.
- Да, конечно, мадам. Пожалуйста, поблагодарите мэра за попытки привести смутьянов обратно к свету Создателя.
Никки быстро махнула рукой нескольким охранникам. – Вы, покажите этому гражданину безопасный путь из города. Возьмите достаточно людей, чтобы быть уверенными, что проблем не возникнет. И мне нет нужды напоминать вам, как недоволен будет мэр и народный совет, если они обнаружат, что этому человеку был причинен хоть малейший вред. Ему нужно позволить идти своим путем.
Мужчины поклонились и пробормотали, что они проследят за этим. По их действиям Ричард видел, что они знают, как сыграть роль людей, покорных власти Имперского Ордена. Все люди в конюшне в молчании наблюдали, как мужчины растворились в ночи со своим подопечным. Долго еще после их ухода все продолжали стоять в напряженной тишине, наблюдая за пустой дорогой, боясь заговорить, пока тот человек не будет достаточно далеко, чтобы ничего не услышать.
- Ну, - вздохнув, наконец сказала Никки, - Я надеюсь, что он вернется к своим. Если он это сделает, у нас будет возможность устроить небольшую путаницу перед битвой.
- О, он так и сделает, - сказал Виктор. – Он будет рад сообщить новости, которые вы ему сегодня рассказали. Надо надеяться, они будут настолько убедительны, что мы сможем удивить их по-настоящему.
- Будем надеяться, - ответила Никки.
Некоторые люди все еще находящиеся в конюшне принялись переговариваться, довольные очевидной уловкой Никки, чтобы запутать врага. Некоторые пожелали ей доброй ночи и отправились по домам. Оставшиеся столпились вокруг трупа, и пристально его рассматривали.
- Никки коротко улыбнулась Виктору. – Прости, что ударила тебя.
Виктор пожал плечами. – Ну, это было во благо.
Когда Никки повернулась к Ричарду, то выглядела встревоженной, как будто боялась услышать нотации или выговор.
- Я хотела, чтобы солдаты, направляющиеся сюда, полагали, что, им не составит труда, чтобы разгромить нас, - объяснила она. – Чрезмерная самоуверенность ведет к ошибкам.
- Было что-то еще, - сказал Ричард.
Никки бросила быстрый взгляд на людей, которые все еще находились в конюшне, и осторожно приблизилась к нему, чтобы другие не услышали. – Ты сказал, что я смогу присоединиться к вам, когда войска, направляющиеся сокрушить людей Алтур’Ранга, будут уничтожены.
- И?
Взгляд ее голубых глаз стал твердым подобно стали. – И я намереваюсь позаботиться об этом.
Ричард некоторое время взвешивал ее слова, но, в конце концов, решил позволить ей делать все необходимое, чтобы помочь людям Алтур’Ранга, и не мешать ее планам. Кроме того, его мало заботило то, что она намеревалась сделать, у него и так уже было достаточно проблем, о которых следовало волноваться.
Ричард взял распустившиеся концы ленты ее корсета, сильно натянул и завязал их.
Она стояла, опустив по бокам руки, глядя в его глаза все время, пока он делал это. – Спасибо, - сказала он, когда он закончил. – Наверное, развязалось во всей этой неразберихе.
Ричард пропустил мимо ушей ее явную ложь и обернулся туда, где видел Джамилю, стоявшую позади остальных людей. Женщина с опухшей красной щекой, стояла на коленях, обнимая напуганную маленькую девочку.
Ричард подошел ближе. – Как она?
Джамиля взглянула на него. – В порядке. Спасибо, Лорд Рал. Вы спасли драгоценную жизнь. Благодарю вас.
Девочка, рыдая и цепляясь за мать, взглянула на Ричарда глазами, полными ужаса, как будто боялась, что следующей он убьет ее. Она видела доказательство чего-то страшного в руке Ричарда.
- Я рад, что она в безопасности и не ранена, - сказал он Джамиле.
Ричард улыбнулся девочке, но в ответ получил только ненавидящий гневный взгляд.
Никки сочувственно пожала его руку, но ничего не сказала.
Люди оставшиеся в конюшне, принялись благодарить его за спасение ребенка Кажется, они все поняли, что слова Никки были всего лишь уловкой. Многие говорили, что схитрив она поступила умно.
- Это должно выбить их из колеи.
Ричард знал, что в ее планах было нечто больше, чем просто «выбить из колеи». Его беспокоило то, что она намеревалась сделать.
Он наблюдал краем глаза, как некоторые мужчины потащили наружу мертвого шпиона. По указанию Ицхака другие быстро принялись стирать кровь. Запах крови заставлял лошадей нервничать и было бы лучше поскорее избавить их от него.
Остальные желали Ричарду безопасного пути и расходились по домам. Вскоре они все ушли. Мужчины, отмывавшие кровавые пятна, закончили свою работу и тоже удалились. Остались только Никки, Кара, Ицхак и Виктор. В конюшне стало тихо и пусто.

Глава 24 (MagG)

Ричард внимательно исследовал тени, перед тем, как пойти взглянуть на лошадей, которых нашел для него Ицхак. В стойлах было так тихо. Он вспомнил тишину в своей комнате в гостинице перед тем, как явилось то, что проломило стены. Тяжело было не видеть ничего угрожающего во внезапно наступившем спокойствии. Он хотел бы знать, как определить, рядом ли зверь, готов ли он напасть. Он хотел бы знать, как сражаться с таким противником. Его пальцы коснулись рукояти меча. Если ничего не поможет, по крайней мере, у него есть меч и присущая ему сила.
Он отлично помнил безжалостные обещания страданий и мучений, тайно оставленные в сознании Кары чтобы он нашел их. Его начинало подташнивать, голова кружилась, стоило только вспомнить тот бессловесный шепот. Ему пришлось на мгновение остановиться и опереться рукой об ограду, чтобы не потерять равновесия.
Взглянув на Кару, он снова почувствовал невыразимую словами радость оттого, что она жива и здорова. Его сердце радостно забилось, когда она ответила на его взгляд. Он чувствовал глубокую связь, появившуюся благодаря тому, что он ее исцелял. Ему казалось, что он узнал немного больше о той женщине, что скрывалась под броней Морд-Сит.
Теперь он должен был помочь Кэлен, чтобы увидеть ее живой и здоровой.
Две лошади уже были оседланы, остальных еще только готовили. На слово Ицхака можно было положиться как всегда. Войдя в конюшню, Ричард провел рукой по боку большой кобылы, чувствуя ее мышцы и давая ей знать, что он сзади, чтобы не напугать ее. Одно ухо повернулось в его сторону.
После всего произошедшего, в воздухе витал запах крови, и лошади нервничали. Кобыла встряхнула головой и недовольно ударила копытом, почувствовав рядом незнакомца. Прежде чем прикрепить седло, он ласково погладил ее по шее и прошептал что-то. Потянувшись, он осторожно потрепал ее за ухо, с удовлетворением заметив, что она наконец успокоилась.
Выйдя из стойла, он увидел Никки, ожидающую его. Она выглядела потерянной и одинокой.
- Ты будешь осторожен? – спросила она.
- Не беспокойся, - произнесла Кара, проходя мимо, неся что-то из своих вещей. Входя в стойло и держа под уздцы меньшую из оседланных уже лошадей, она сказала, - я прочитаю ему длинную лекцию на тему глупости необдуманных поступков сегодняшней ночью.
- Каких необдуманных поступков? – спросил Виктор.
Кара положила руку на шею своей лошади, праздно пробегая пальцами по ее гриве, и обернулась к кузнецу.
- У нас в Д’Харе есть одно выражение. Мы сталь против стали, а Лорд Рал – магия против магии. Это значит, что для Лорда Рала глупо бесполезно рисковать своей жизнью в битве на мечах. Мы сами это можем. Но мы не в состоянии бороться с магией. Это может делать только он. Чтобы это было возможно, он должен быть жив. Наша обязанность – защитить жизнь Лорда Рала от оружия из стали, чтобы он смог защитить нас от магии. Это обязанность Лорда Рала. Это его часть обязательств.
Виктор указал на меч Ричарда. – Я бы сказал, что он умеет обращаться с клинками.
Кара выгнула бровь. – Иногда ему везет. Должна ли я напомнить, что он чуть было не погиб из-за обычной стрелы? Без Морд-Сит он совсем беспомощный, - сдержанно добавила она.
Ричард молча закатил глаза, когда поймал обеспокоенный взгляд Виктора. Ицхак тоже выглядел встревоженным, рассматривая Ричарда так, будто он был незнакомцем и видел его впервые. Эти мужчины знали его около года просто как Ричарда, человека, которые разгружал повозки для транспортной компании Ицхака и поставлял железо в кузницу Виктора. Тогда они думали, что он женат на Никки, и даже не подозревали, что все это время он был ее пленником.
Тот факт, что на самом деле он Лорд Рал, почти мифический борец за свободу с севера, до сих пор сбивал с толку их обоих. Они привыкли видеть в нем лишь одного из своих, кто восстал, чтобы бороться с тиранией. Таким они его знали. Когда же кто-нибудь упоминал о том, что он Лорд Рал, они начинали нервничать, будто не знали, как себя вести.
Когда Кара закончила укладывать вещи в седельные сумки, Никки положила руку на плечо Ицхака.
- Если ты не против, мне нужно поговорить с Ричардом наедине, прежде чем он уедет.
Ицхак кивнул – Виктор и я будем снаружи. Нам нужно кое-что обсудить.
Когда двое мужчин направились к выходу, Никки бросила на Кару короткий взгляд. Кара слегка шлепнула свою кобылу по боку и последовала за мужчинами наружу, закрыв за собой дверь. Ричард был удивлен и обеспокоен тем, что Кара ушла без возражений.
Никки стояла перед ним в мягком свете фонарей, сцепив пальцы. Ему казалось, что она чем-то встревожена.
- Ричард, я беспокоюсь за тебя. Я должна быть с тобой.
- Ты начала сегодня ночью одно дело, и я думаю, тебе придется довести его до конца.
Она вздохнула. – Ты прав.
Ричард не знал, что она будет делать, что было у нее на уме, но он торопился уехать. Хотя он и переживал о безопасности Никки, гораздо больше он беспокоился о Кэлен. Ему не терпелось начать действовать.
- Но я все равно…
- Когда ты поможешь этим людям устранить угрозу в виде направляющихся сюда солдат, то тогда сможешь меня догнать, - сказал ей Ричард. – Из-за этого волшебника, Кроноса, который ведет их, люди здесь несомненно нуждаются в твоей помощи.
- Я знаю. – Она кивнула, не зная, что еще возразить. – Поверь мне, я хочу уничтожить эту угрозу, надвигающуюся на Алтур’Ранг. Я лишь не хочу тратить на это слишком много времени, чтобы потом я могла уехать отсюда и догнать тебя.
Страх ледяной волной окатил его, когда он неожиданно понял суть ее плана. Он хотел сказать, чтобы она забыла об этом, но заставил себя молчать. Он и сам должен быть заняться важным и очень опасным делом. Он не хотел бы услышать от нее, что не может делать то, что запланировал.
Кроме того, она колдунья, которая отлично знает, что делает. Она была Сестрой Тьмы – одной из шести женщин, которым удалось стать его наставницами во Дворце Пророков. Когда одна из них попыталась убить его, чтобы украсть его дар, Ричард сам лишил ее жизни. Это стало началом битвы, из-за которой дворец был разрушен. В конечном счете, Джегань пленил остальных, включая Сестру Улицию, их лидера. Чтобы спасти жизнь Кэлен, Ричард однажды принял у пятерых из них посвящение, чтобы благодаря узам они могли избежать власти сноходца. Никки тогда не было с ними. Еще одна погибла в сильфиде. Осталось только четыре Сестры Тьмы, не считая Никки, которые не были во власти Джеганя.
Без сомнения Никки станет угрозой для любого, кто выступит против нее. Он только надеялся, что она не воспользуется любой пусть даже самой глупой возможностью, чтобы побыстрее вернуться и защищать его.
Ричард заткнул большие пальцы рук за пояс, не совсем понимая, что она хочет. – Я с радостью встречу тебя после того, как ты завершишь дела здесь. Я тебе это уже говорил.
- Я знаю.
- Маленький совет. – Он ждал, пока она не подняла на него глаз. – Не важно, насколько ты могущественна, что-то такое простое, как обычная стрела может убить тебя.
Легкая улыбка появилась на ее лице. – Это совет для нас обоих, волшебник.
Неожиданная мысль пришла ему в голову. – Как ты найдешь меня?
Она потянулась и, выгнувшись, схватила его за воротник рубашки. – Поэтому я и хотела остаться наедине с тобой. Мне нужно коснуться тебя магией, чтобы я могла найти тебя.
Тревога Ричарда вспыхнула с новой силой – Какой магией?
- Я бы сказала, это напоминает узы между тобой и людьми Д’Хары, которые позволяют им находить тебя. Сейчас нет времени, чтобы пускаться в объяснения.
Необходимость остаться с ней наедине для чего-то непонятного начала беспокоить Ричарда. Продолжая сжимать в кулаках его рубашку, она прижалась к нему, ее глаза полузакрылись.
- Просто стой спокойно, - прошептала она.
Она казалась нерешительной и как будто сопротивлялась тому, что хотела сделать. Она выглядела и говорила так, словно находится в трансе.
Ричард мог бы поклясться, что раньше фонари горели ярче. Теперь конюшня утонула в сумраке, лишь немного освещаемая мягким оранжевым светом. Сено запахло слаще. Воздух стал теплее.
Ричард подумал, что возможно, он не должен позволять ей делать то, что она намеревалась, но, в конце концов, он решил, что доверяет ей.
Левая рука Никки отпустила рубашку и потянулась по его плечу к шее. Ее пальцы скользнули по его затылку. Рука сжалась, захватив его волосы, заставляя стоять спокойно.
Тревога Ричарда возрастала. Неожиданно он понял, что не хочет, чтобы она касалась его своей магией. Он уже несколько раз чувствовал ее магию, и это не было то, что он сильно хотел бы испытать снова.
Он хотел отодвинуться, но почему-то не смог.
Никки прижалась сильнее и нежно поцеловала его в щеку.
Это было нечто большее, чем поцелуй.
Мир вокруг него растворился. Конюшня, влажный воздух, сладкий аромат сена, казалось, перестали существовать. Единственное, что осталось, это его связь с Никки, как будто она была единственным, что не позволяло ему так же исчезнуть.
Его унесло в мир, полный захватывающей дух радости от самой жизни. Это было всепоглощающее, дезориентирующее, великолепное ощущение. Все, что он чувствовал благодаря этой связи с ней, начиная от ее тепла и дыхания, и заканчивая красотой всего мира, затопило его, наполняя и пропитывая собой, сводя с ума ошеломляющим радостным возбуждением.
Все приятные мгновенья, которые он когда-либо испытал, пронеслись сквозь него с невероятной захватывающей силой. Охваченный сладостным блаженством, он ловил ртом воздух, на глазах выступили слезы.
Когда Никки прервала поцелуй, мир внутри конюшни, вращаясь, вернулся на место. Но теперь все казалось более интенсивным, чем ранее. Предметы и запахи стали более живыми, чем он помнил. Было тихо, лишь шипела ближайшая лампа, а одна из лошадей тихонько ржала. Руки Ричарда дрожали от ощущения ее долгого поцелуя.
Он не знал, длилось ли это секунду или час. Это была такая магия, которую Ричард никогда еще не чувствовал. Произошедшее захватило дух, и ему пришлось напомнить себе, что нужно дышать.
Он моргнул, глядя на нее. – Что… что ты сделала?
Легкая улыбка расцвела в изгибе ее губ и в ослепительно голубых глазах. – Я слегка коснулась тебя своей магией, теперь я всегда смогу найти тебя. Я узнаю свою магию. И смогу следовать за тобой. Не бойся, эффект будет достаточно долгим, чтобы я смогла найти тебя.
- Я думаю, ты сделала нечто большее, Никки.
Ее улыбка испарилась. Раздумывая, она свела брови. Ей потребовалось немного времени, чтобы подобрать слова. Наконец, она взглянула на него. Сила ее взгляда сказала ему, как для нее важно, чтобы он это понял.
Раньше, Ричард, я своей магией всегда причиняла тебе страдания: когда забрала тебя, когда силой удерживала, даже когда исцеляла. Это всегда было так болезненно. Прости меня, но я захотела, хотя бы раз в жизни подарить тебе такое касание магии, которое бы не причинило тебе вред или не заставило бы ненавидеть меня.
Ее взгляд ускользнул от его глаз. – Я хотела, чтобы ты помнил обо мне лучше, чем когда я касалась тебя болью магии. Я хотела вместо этого, хоть раз, подарить тебе маленькую частицу чего-то приятного.
Он не мог даже представить себе, что может быть больше этой «маленькой частицы».
Он приподнял ее лицо за подбородок, заставляя посмотреть в глаза. – Я не ненавижу тебя, Никки. Ты знаешь это. И я знаю, что когда ты исцеляла меня, то возвращала мне жизнь. Лишь это имеет значение.
Теперь наступила его очередь отвести взгляд от ее голубых глаз. Ему вдруг стало ясно, что Никки, возможно, самая красивая женщина из тех, кого он когда-либо видел.
Не считая Кэлен.
- Все равно, спасибо, - он справился с собой, все еще ощущая томительный эффект ее магии.
Она нежно пожала его руку. – Ты совершил хороший поступок сегодня вечером, Ричард. Я подумала, немного приятной магии вернет тебе твою силу.
- Я видел так много страдающих и умирающих людей. Я не мог смириться с мыслью, что умрет маленькая девочка.
- Я имела в виду спасение Кары.

Предыдущая страница 12 Следующая страница


13 Терри Гудкайнд

- А… Ну, я не мог смириться с мыслью, что и большая девочка умрет тоже.
Никки улыбнулась.
Он указал на лошадей. – Мне пора ехать.
Она кивнула, а он подошел к лошадям и проверил упряжь. Никки открыла дверь конюшни. Едва она сделала это, как вошла Кара, чтобы взять свою лошадь.
До рассвета оставалось еще пара часов. Ричард осознал, что он жутко устал, особенно после эмоционального напряжения из-за использования своего меча, но после того, что сделала Никки, ему стало немного лучше. Кроме того, он знал, что некоторое время у них не будет возможности выспаться. Им предстоял длинный путь, и он намеревался проделать его как можно быстрее. Имея с собой свежих лошадей, у них будет возможность передвигаться в быстром темпе, меняя животных, а потом снова скакать во весь опор. Он предполагал передвигаться с максимально возможной скоростью.
Никки придерживала его лошадь за уздечку, а он вставил сапог в стремя и вскочил в седло. Кобыла взмахнула хвостом и начала пританцовывать, желая побыстрее покинуть конюшню, несмотря на то, что на дворе все еще стояла ночь. Ричард похлопал ее по шее, чтобы успокоить; у нее еще будет достаточно времени, чтобы показать ему свой нрав.
Кара, вмиг оказавшись в седле, нахмурившись, обернулась к нему. – Кстати, Лорд Рал, куда это мы направляемся в такой спешке?
- Я должен увидеть Шоту.
- Шоту! – у Кары отвисла челюсть. – Мы едем к женщине-ведьме? Вы сошли с ума?
Никки внезапно ринулась к нему. – Путешествие к женщине-ведьме – это безумие, если даже не вспоминать о солдатах Имперского Ордена, заполонивших весь Новый Мир. Ты не можешь сделать это.
- Я должен. Я думаю, Шоте удастся помочь мне найти Кэлен.
- Ричард, она ведьма! – Никки вышла из себя. – Она не станет тебе помогать!
- Раньше она мне помогала. Она подарила Кэлен и мне свадебный подарок. Я думаю, она сможет это вспомнить.
- Свадебный подарок? – спросила Кара. – Вы сошли с ума? Шота убьет вас, как только у нее появится такая возможность.
В словах Кары было много правды. Его отношения с Шотой всегда были напряженными.
Никки положила руку на его ногу. – Что еще за свадебный подарок? О чем ты говоришь?
- Шота хотела смерти Кэлен, так как боялась, что мы сможем зачать ребенка, который, по мнению Шоты, будет монстром: одаренным Исповедником. На нашей свадьбе, в знак перемирия она подарила Кэлен шнурок с маленьким темным камнем. Он обладал какой-то магией, которая предотвратила бы возможную беременность Кэлен. Мы с Кэлен тогда решили, что на некоторое время, пока происходит много такого, о чем следует беспокоиться в первую очередь, стоит воспользоваться подарком Шоты.
Потом шимы вырвались на свободу, и вся магия начала погибать. Некоторое время мы ничего не знали об этом, но тот волшебный амулет перестал действовать. Тогда Кэлен и забеременела. Мужчины избили ее той жуткой ночью так, что она не только потеряла ребенка, но и сама выжила лишь чудом
Также возможно, что из-за временного угасания магии, природа всего мира подверглась фундаментальным необратимым изменениям, что, в конечном счете, может привести к гибели магии вообще. Во всяком случае, Кэлен полагала, что так оно и есть. Произошел ряд событий, которые никак нельзя объяснить другими причинами. Зедд называл это каскадным эффектом. Он сказал, что, начавшись однажды, этот процесс не может быть остановлен.
Ричард не знал, правда ли то, что магия угасает.
- Шота вспомнит шнурок, который подарила Кэлен. Она вспомнит свою магию, также как ты будешь помнить свою, чтобы иметь возможность найти меня. Если кто-нибудь и может вспомнить Кэлен, то это Шота. У нас в прошлом были некоторые разногласия, но я также несколько раз помог ей. Она должна мне. Она поможет мне. Ей придется это сделать.
Никки всплеснула руками. – Конечно, это шнурок, который должна носить Кэлен, а не ты. Неужели ты опять не видишь, что делаешь? Твой разум снова изобрел то, что нельзя немедленно проверить. Все, о чем ты говоришь – где-то далеко или это что-то такое, что мы не можем увидеть. Шнурок также выдуман тобой. – Никки сжала руками виски. – Ричард, эта ведьма не вспомнит Кэлен, потому что никакой Кэлен не существует.
- Шота сможет помочь мне. Я знаю, что сможет. Я знаю, что она сделает это. Я не вижу других возможностей, чтобы получить ответы. Время уходит. И чем дальше, тем в большей опасности находится Кэлен, кто бы ее ни похитил, и тем меньше у меня шансов вернуть ее обратно. Я должен отправиться к Шоте.
- А что если ты ошибаешься? – требовательно спросила Никки. – Что если женщина-ведьма откажется помогать тебе?
- Я сделаю все, чтобы заставить ее помочь мне.
- Ричард, пожалуйста, подожди с этим день или два. Мы можем поговорить об этом. Позволь мне помочь тебе, тщательно взвесив твои возможности.
Ричард встряхнул поводья, понукая свою и привязанную к ней лошадь, направиться к выходу. – Идти к Шоте – это мой единственный шанс найти ответы. Я иду.
- Ричард пригнулся в дверном проеме и выехал в ночь. Вокруг пели цикады.
Он развернул лошадь, чтобы увидеть силуэт Никки, которая стояла в створе дверей, освещенная сзади светом фонаря. – Будь осторожна, – сказал он ей. – Если не ради себя, то ради меня.
Тогда она наконец-то улыбнулась. Она покорно кивнула головой. – Как прикажете, Лорд Рал.
Он махнул рукой Виктору и Ицхаку.
- Счастливого пути, - крикнул Ицхак, снимая свою шляпу.
Виктор отсалютовал, ударив кулаком по груди. – Возвращайся как можно скорее, Ричард.
Ричард пообещал, что так и будет.
Когда они выехали на дорогу, Кара встряхнула головой. – Я не знаю, зачем вы затрудняли себя спасением моей жизни. Все равно, мы скоро умрем.
- Я думал, что если ты поедешь со мной, то не допустишь этого
- Лорд Рал, я не знаю, смогу ли я защитить вас от ведьмы. Я никогда еще не сталкивалась с ее силой, также как и ни одна из Морд-Сит. Магия Исповедницы смертельна для Морд-Сит; также возможно, что и магия ведьмы окажется для меня роковой. Я сделаю все возможное, но, думаю, вы должны знать: нет уверенности, что мне удастся защитить вас от женщины-ведьмы.
- О, я бы не беспокоился об этом, Кара, – сказал Ричард, сжимая колени и перемещая вес, побуждая свою лошадь пуститься галопом. – Насколько я знаю Шоту, она не подпустит тебя близко к себе.

Глава 25 (Jane)

Никки шагала по широкой оживленной улице во главе небольшой группы людей и думала о том, что солнце почему-то перестало светить, как только уехал Ричард. Ей так хотелось заглянуть в его глаза, увидеть в них этот жизни свет, присущий лишь ему одному. Два дня и две ночи она без отдыха помогала жителям подготовиться к неминуемой атаке. Но жизнь без Ричарда казалось пустой, в ней было меньше красок, меньше… меньше всего.
В то же время, когда он был рядом, его непоколебимая решимость найти свою выдуманную возлюбленную, сводила с ума. Иногда ей хотелось придушить его собственными руками. Она испробовала все: от ласковой просьбы до гневного убеждения стараясь заставить его увидеть правду, но это было все равно, что пытаться сдвинуть гору. В конце концов, что бы она ни говорила и что бы ни делала, результат был нулевой.
Для его же блага, она пыталась помочь ему вернуться к действительности. Делая это, она бросала ему вызов, старалась вернуть в реальный мир, прежде чем случится что-то непоправимое. Но в то же время все ее попытки каким-то непонятным образом всегда выставляли ее негодяйкой, заставляли ненавидеть себя.
Никки надеялась, что, избавив жителей Алтур’Ранга от надвигающейся угрозы, уничтожив войска Имперского Ордена и их волшебника Кроноса, она вскоре сможет догнать Ричарда и Кару. Никки вдруг осознала, как быстро он будет мчаться, имея запасных лошадей. Как трудно ей будет догнать его, прежде чем он доберется до женщины-ведьмы. Если ему удастся уехать так далеко. И если Шота не убьет его, как только увидит.
Из того, что Никки знала о ведьмах, шансы Ричарда вырваться живым из ее логова были незначительны. Ему придется столкнуться с ведьмой без помощи и поддержки Никки. Тем не менее, с этой ведьмой он был знаком. Кроме того, Никки слышала, что Шота была истинной женщиной во всех отношениях. Что ж, возможно, Ричард будет, по крайней мере, учтив. Вести себя невежливо с ведьмами – не очень-то мудро.
Но даже если он переживет встречу с ведьмой, то все равно будет опустошен и расстроен, если она откажется помочь ему. А Никки знала, что так и будет, потому что никакой пропавшей женщины не существует. Порой она просто впадала в бешенство из-за того, что он так настырно цеплялся за эту всего лишь иллюзию. А иногда начинала серьезно беспокоиться, что он теряет рассудок. Эта мысль была настолько ужасна, что она даже заставляла себя не думать об этом.
Охваченная ужасом происходящего Никки застыла посреди улицы.
Следующие за ней мужчины натолкнулись на нее, сбивая ее с мысли. Они все шли с ней, чтобы получить какие-либо новые указания по обороне города или передать необходимые сообщения. Теперь, молчаливые и встревоженные, они смотрели на нее, не понимая, что заставило ее остановиться.
- Вот там, - сказала она мужчинам, указывая на кирпичное трехэтажное здание у перекрестка. – Удостоверьтесь, что это место может быть выгодно использовано, и расставьте там, по крайней мере, пару дюжин лучников. Проследите, чтобы у них было достаточно стрел.
- Я посмотрю, - сказал один из мужчин, и побежал через улицу, на ходу увертываясь от телег, лошадей и ручных повозок.
Вокруг Никки и стоящих мужчин быстро двигались люди, огибая их словно скалу посреди бурной реки. Прохожие негромко переговаривались, продвигаясь мимо; кричали разносчики, все еще пытающиеся продать свой товар; люди собирались группами, чтобы обсудить предстоящую битву и планы защиты города. Повозки всех видов: от громадных грузовых, запряженных шестерками коней до небольших тележек лишь с одной лошадью – носились туда-сюда, завершая сбор провизии, или делая другую необходимую работу, пока еще была такая возможность.
Несмотря на шум, производимый лошадьми, повозками и людьми, Никки ничего не слышала, думая о ведьме.
Никки внезапно пришло в голову, что Шота может не просто отказаться помочь Ричарду, но ничего не сказать ему об этом. Ведьмы добиваются своих целей, используя для этого любые методы.
Если эта женщина решит, что Ричард слишком настойчив или напорист, то она очень легко сможет избавиться от него, отправив его на край света решать бесполезную загадку. Она может это сделать, просто ради развлечения или чтобы обречь его на медленную смерть в бесконечном пути по какой-нибудь далекой пустыне. Ведьма могла сделать нечто подобное, просто потому, что могла. Ричард, охваченный желанием найти свою выдуманную жену, даже не подумает даже о такой возможности. Сломя голову он понесется туда, куда она укажет.
Никки злилась на себя, что позволила ему одному отправиться к такой опасной женщине. Но что она могла поделать? Не могла же она просто запретить ему.
Единственным шансом для нее оставалось как можно быстрее избавиться от Брата Кроноса вместе с его войском, отправиться вслед за Ричардом и сделать все возможное для его защиты.
Она увидела, что мужчина, посланный проверить кирпичное здание, бежит через дорогу обратно, лавируя между повозками и лошадьми. Даже принимая во внимание, что часть жителей в ожидании нападения покинула город, мало кто занимался своими повседневными делами. Никки видела, как повсюду люди готовились защищать свой город. Кое-кто уже укрылся в местах, которые они считали безопасными. Однако Никки не раз случалось участвовать в атаках, проводимых солдатами Ордена. Безопасных от их нападения мест не существовало.
Человек обежал пустой фургон, громыхающий мимо них, и наконец-то добрался до Никки. Он стоял молча, ожидая. Он боялся заговорить, пока она не потребует отчета. Он боялся ее. Все боялись ее. Она была не просто колдуньей, она была колдуньей в плохом настроении, и они все знали это.
Никто не понимал, почему она казалась такой раздраженной, но вот уже два дня рядом с ней все ходили тише воды ниже травы. Они были не виноваты в этом, и уж конечно их вины не было в том, что Ричард, обезумев, гоняется сломя голову за женщиной, которой не существует. Но ни никто из них этого не знал. Никки мысленно погрузилась в себя, готовясь к надвигающемуся насилию, снова внутренне прокручивая в голове то множество дел, которое она должна была совершить; она душевно ожесточала себя, дабы справиться с тем, что ей предстояло.
Стоя на краю еле сдерживаемой неимоверной жестокости никто не станет напевать веселую песенку и любоваться прекрасным днем. Каждый будет вынашивать мрачные идеи.
Никки никогда не утруждала себя тем, чтобы объяснять свое настроение. Это могло лишить ее необходимого запаса сил. Мысленно собирая все свое умение, знание, мудрость и силу, она собирала определенный, уже проверенный в деле запас сил, которые в случае необходимости могут пригодиться всем им. Это были жестокие и смертельно опасные силы, которые этим людям никогда не понять, так что ей оставалось лишь быть готовой мгновенно отреагировать. Она не могла объяснять это всем и каждому. Им просто придется принять это, как должное. - Ну, - спокойным голосом осведомилась она у задыхающегося от бега мужчины.
- Должно сработать, - сказал он. – В этом здании вяжут и шьют одежду. Все три этажа связаны, так что лучники смогут легко и быстро передвигаться от окна к окну, выбирая лучшее место для выстрела.
Никки кивнула. Она приложила руку ко лбу, чтобы прикрыть глаза от низкого солнца, смотря на запад вдоль широкого бульвара. Она изучала дороги и углы, под которыми они пересекались. Наконец, она решила, что перекресток, где они стояли рядом с кирпичным трехэтажным зданием, является наилучшей точкой. Из-за своей ширины эта улица – самый удобный путь, по которому наверняка, пойдет вражеская кавалерия, чтобы захватить восточную часть города. Она знала способы, которыми атакует Орден. Они предпочитали нападать широкими рядами, мощным ударом отбрасывая противника назад. Она знала, как атакует Орден… Никки была абсолютно уверена, что, если, как ожидалось нападение будет с востока, кавалерия пойдет именно этим путем.
- Хорошо, - сказала она мужчине. – Проследи, чтобы лучники были здесь с большим количеством стрел. Поторопись, я не думаю, что у нас в запасе много времени.
Тот убежал выполнять поручение, а Никки увидела вдалеке громоздкий фургон Ицхака, который тянули два тяжеловеса. Он торопился. Никки отлично знала, зачем он едет к ней, но решила пока не думать об этом и обернулась к другому мужчине, стоящему рядом с ней.
- Дальше, сразу за тем кирпичным зданием, где мы расположим лучников, я хочу разместить копейщиков. С обеих сторон дорога зажата домами. – Она указала на улицу, которая пересекала главный бульвар перед кирпичным зданием. – Они должны расположиться с двух сторона улицы, на тот случай, если выжившие солдаты попытаются пробиться этим путем. Там их нужно встретить точно также.
Едва враг прорвется на главную улицу Алтур’Ранга, как встретит неожиданную атаку копейщиков. Тогда их всех, зажатых в тиски, смогут легко перестрелять лучники: с одной стороны будут пики, с другой – напирающие с тыла солдаты.
Человек кивнул и убежал отдавать распоряжения. Она уже проинструктировала всех, вооруженных пиками. Все работники из кузницы Виктора и многие другие лихорадочно работали, сооружая простые, но эффективные ловушки. Это были всего лишь заостренные железные бруски разной длины, соединенные между собой перекладиной, напоминающие частокол
Части этих беспощадных ловушек были разложены по всему городу. Лежа на земле, они не мешали передвижению, но когда копыта лошадей кавалерии наступят на разные концы цепей, прикрепляющих колья к поперечной балке, - убийственные копья поднимутся вверх, и благодаря различной длине звеньев, соединяющих их с перекладиной, проткнут жертву под всевозможными углами. То, что они поднимались под разными углами, позволяло им быть гораздо более непредсказуемыми и опасными, чем простая прямая линия копей. Если все пойдет, как надо, то вражеская кавалерия на полном ходу налетит своими лошадьми прямо на железные острия. Даже пытаясь перепрыгнуть ловушки лошади, скорее всего, распорют себе брюхо. Это было просто, но очень эффективно.
Такие смертельные капканы были расположены по всему городу, чаще всего на перекрестках. Как только ловушка поднимется, ее нелегко будет опустить обратно. Перепуганные лошади будут напарываться на пики или, по крайней мере, не смогут перебраться через возникшее препятствие. Как только кавалерия наткнется на пики, солдаты вынуждены будут гнать вперед своих лошадей, и тогда они, скорее всего, будут ранены или убиты; или им придется преодолевать эту преграду пешком. Тогда у лучников появится достаточно шансов, чтобы расстрелять неприятеля, когда они будут проезжать или пробегать мимо.
Люди, сидящие в засаде возле ловушек, были проинструктированы внимательно следить за ситуацией. Совсем необязательно поднимать пики, едва кавалерия поравняется с ними. В каком-то смысле будет лучше подождать пока некоторая часть вражеских солдат проедет мимо. Если в нападении будет участвовать большое количество кавалерии, то защитники смогут разделить силы неприятеля и, не только устроить неразбериху, но и отбросить их назад, разрывая ряды, заставляя их потерять преимущества своего единства, да и справиться с разобщенными войсками будет легче. Очевидно, устранение кавалерии – существенный шаг на их пути по прекращению вторжения.
В то же время Никки сознавала, что в ужасе от надвигающейся устрашающей стены вражеских солдат, жаждущих крови, подобные тщательно разработанные планы, скорее всего, будут забыты. Она знала, что, увидев этих солдат, потрясающих оружием, некоторые из защитников сбегут, забыв даже поднять пики. Никки и раньше видела этот ужас. Поэтому она приказала установить больше капканов, чем было необходимо.
Почти каждому горожанину была отведена своя роль в планах по защите города. Некоторым это удастся лучше, другим – хуже. Даже женщины с детьми вооружились всевозможными «боеприпасами! вроде камней или кипящего масла. Они должны будут скидывать и сливать все это на головы вторгшихся солдат. Не было времени, чтобы сделать какое-то особенное оружие, но те, кто не имел никакого, вооружались множеством кольев. Заостренный шест не был чем-то особенным, но им можно повалить кавалерийскую лошадь или ранить человека, а иногда и этого бывает достаточно. Неважно, будет это всадник или пехотинец - они должны быть повержены все. Многие жители города вооружились луками. С помощью лука даже старик сможет убить громадного сильного, мускулистого, молодого солдата.
Стрела может повергнуть даже волшебника.
Было бы бесполезной затеей заставлять жителей города драться с опытными солдатами в традиционной битве. Они должны лишить бойцов Ордена всех преимуществ, которыми они привыкли пользоваться.
Главная идея Никки заключалась в том, чтобы превратить весь город в одну большую ловушку. А заманить в эту ловушку Орден предстояло именно ей.
Вскоре она увидела повозку Ицхака, громыхающую совсем рядом. Люди разбегались на его пути. Ицхак натянул вожжи, заставляя двух громадных лошадей остановиться. Облако пыли взмыло вверх. Он закрепил тормоз и спрыгнул на землю, она никак не ожидала, что он сможет это сделать с таким проворством. Подбегая, в одной руке он держал свою шляпу. В другой было что-то еще.
- Никки! Никки!
Она повернулась к окружающим. – Вам лучше бы побыстрее приняться за выполнение того, что мы обсудили. Я думаю, у нас в запасе не более нескольких часов.
Люди выглядели удивленными и встревоженными.
- Вы думаете они не подождут до завтра? – спросил один из них.
- Нет. Я уверена, что они начнут атаку этим вечером. – Она не сказала, почему думает именно так.
Мужчины кивнули и ринулись выполнять задания.
Подбежал задыхающихся Ицхак. Его лицо было почти таким же красным, как его шляпа.
- Никки, письмо! – Он помахал бумагой перед ее лицом. – Письмо для мэра.
Никки внутренне сжалась.
Группа мужчин въехала в город, - сказал он. – Они несли белый флаг, так как ты и сказала. Они передали письмо для «мэра». Откуда ты знала?
Она проигнорировала вопрос. – Ты уже прочитал?
Он покраснел. – Да. Виктор сказал. Он был очень зол. Не очень умно злить кузнеца.
- У тебя есть лошадь, как я просила?
- Да, да, у меня есть лошадь. – Он передал ей бумагу. – Но думаю, тебе лучше сначала прочитать это.
Никки развернула письмо и начала читать про себя.

Гражданин мэр,
Мне стало известно, что жители Алтур’Ранга желают отречься от своих грешных путей и снова склониться перед мудрой и милосердной верховной властью Имперского Ордена.
Если это правда, и вы действительно хотите избавить людей Алтур’Ранга от тотального наказания за е мятеж и язычества, тогда в знак своих добрых намерений и желания подчиниться правосудию Имперского Ордена, вы свяжете руки своей прекрасной и преданной жене и пошлете ее ко мне в качестве скромного подарка. Откажетесь передать мне свою жену, как был приказано, - и каждый человек в Алтур’Ранге умрет.
В служении милосердному Создателю,
Брат Кронос,
Командующий объединенными
войсками его Величества

Никки смяла письмо в кулаке. – Поехали.
Ицхак вернул на место свою шляпу, пытаясь догнать Никки, идущую к повозке. – Серьезно, Вы же не собираетесь сделать то, что требует эта скотина, ведь так?
Она поставила ногу на железную ступеньку и забралась на широкое сиденье фургона. – Поехали, Ицхак.
Он забормотал что-то себе под нос, залезая в фургон. Он сняв тормоз и слегка хлестнув поводьями, начал разворачивать фургон, покрикивая людям, чтобы те? освободили дорогу. Вокруг колес спиралями закручивались грязь и пыль. Он ударил хлыстом по спинам лошадей и прикрикнул, чтобы поторопить их. Фургон наконец-то развернулся и выпрямился, а лошади потянули его вперед.
Никки придержалась одной рукой за бортик фургона, когда он покачиваясь, покатился вперед, спрятав скомканное в кулаке письмо за корсажем алого платья
Невидящими глазами смотрела она на улицы Алтур’Ранга, проезжая мимо зданий и витрин магазинов, повозок и пешеходов. Позднее солнце пробивалось сквозь стволы деревьев слева от них, проезжающих на север по широкой улице. Около овощных, сырных, хлебных и мясных лавок под яркими и полосатыми навесами толпились люди, скупая все продукты, которые только могли, в свете предстоящей угрозы.
Дорога сузилась, едва они достигли старых кварталов города, теперь фургоны, лошади и люди затрудняли движение. Ицхак без промедления развернул своих больших тяжеловозов, съезжая с главной дороги и направляясь прямиком мимо тесно стоящих домов, где в одной комнате ютились целыми семьями. Посреди небольших дворов было развешено белье для просушки, кое-где оно висело на веревках, протянутых между противоположными квартирами на вторых этажах, или растянуто прямо около входа, над головами. Почти каждый крошечный кусочек земли на заднем дворе домов использовался для выращивания еды или содержания цыплят. Крылья хлопали, а перья разлетались, когда испуганные птицы замечали фургон на своем дворе.
Ицхак искусно управлял двойкой лошадей, бегущих с пугающей скоростью, ловко огибая препятствия в виде хижин, заграждений, стен и беспорядочно растущих деревьев. Он выкрикивал предупреждения, проезжая по запруженным улицам. Люди отпрыгивали в испуге, пропуская его.
Фургон свернул на улицу, которую Никки так хорошо знала. Они проехали мимо короткой стены, которая вскоре поворачивала к дороге, выводящей их ко входу склада транспортной компании Ицхака. Фургон прогромыхал по изрезанной бороздами земле внутреннего двора строения и, накренившись, остановился в тени громадного дуба, возвышающегося над стеной.
Никки слезла, как только одна из двойных дверей отворилась. Очевидно, услышав шум, Виктор вышел узнать, в чем дело, смотря зверем, будто готов был убить первого, кто попадется ему в руки.
- Ты читала письмо? – требовательно спросил он
- Да. Где лошадь, о которой я просила?
Большим пальцем руки он указал себе за спину. – Ну, и что мы будем делать теперь? Атака, наверное, будет на рассвете. Мы не можем позволить этой солдатне забрать тебя с собой в их армию. Мы не можем позволить им уехать и сообщить Кроносу, что мы отказались от его требований. Что мы им скажем?
Никки кивнула головой в сторону здания. – Ицхак, не приведешь ли ты лошадь? Пожалуйста.
На лице возчика появилась кислая гримаса. – Вы должны выйти замуж за Ричарда. Вот это будет парочка. Оба - сумасшедшие.
Пораженная, Никки уставилась на него.
Наконец-то она смогла говорить. – Ицхак, пожалуйста, у нас не так много времени. Мы не можем позволить этим парням уехать с пустыми руками.
- Да, Ваше Высочество, - он усмехнулся, - позвольте мне привести вашу царскую кобылу?
- Я никогда не видел, чтобы Ицхак вел себя так, - сказала она Виктору, наблюдая как мужчина гордо вышагивает по направлению к двери, тихо бормоча проклятья.
- Он думает, ты сумасшедшая. Также считаю и я. – Виктор уперся кулаками в бедра. – Уловка с этим шпионом в конюшне не сработала? Или это и был твой план?
Будучи не в настроении обсуждать это, Никки также посмотрела на него. - Мой план, - процедила она сквозь сжатые зубы, - это покончить с этим как можно скорее и спасти жителей Алтур’Ранга от перспективы быть зарезанными.
- И как это связано с тем, чтобы отдать тебя Брату Кроносу в качестве подарка?
- Если мы позволим им атаковать на рассвете, то у них появятся преимущества. Нам необходимо, чтобы они атаковали сегодня.
- Сегодня! – Виктор глянул на запад, на низкое солнце. – Но скоро уже будет темно.
- Именно, - сказала она, наклоняясь к фургону и вынимая оттуда длинную веревку.
Уставившись в направлении города, Виктор обдумывал ее слова. – Ну, если все взвесить, то, полагаю, будет лучше, если мы не будем воевать с ними днем, на их условиях. Если нам удастся как-нибудь втянуть их в атаку сегодня, они скоро потеряют свое преимущество. Отсутствие дневного света будет работать на нас.
- Я приведу их вам, - сказала она. – Только будьте готовы.
Морщины на лбу Виктора углубились. – Я не знаю, как ты собираешься заставить их атаковать сегодня, но если это случится, мы будем готовы.
Из помещения склада вышел Ицхак, ведя в поводу белого жеребца в черных яблоках. Грива хвост и ноги были черными. Конь был не просто изящным, казалось, он обладал непокорным нравом и безграничной выносливостью. Тем не менее, это было не совсем то, что она ожидала.
- Он не достаточно большой, - сказала она Ицхаку.
Ицхак нежно провел по белой морде коня. – Вы не сказали большой, вы сказали, что нужна надежная лошадь, которую нелегко спугнуть, с бесстрашным духом.
Никки еще раз взглянула на коня. – Я просто предполагала, что лошадь будет большой.
- Она сумасшедшая, - пробормотал Ицхак Виктору.
- Она собирается стать мертвой сумасшедшей, - сказал Виктор.
Никки протянула веревку Виктору. – Будет проще, если ты встанешь на стену, когда я сяду в седло.
Она погладила коня по шее и шелковым ушам. Животное заржало, оценив ласку, и ткнулось в нее мордой. Никки, придержала его за голову и направила тонкую струйку Хань на это создание, чтобы конь познакомился с ней и успокоился. Исследуя, она провела рукой по его плечу, и дальше, по боку.
Без дальнейших возражений Виктор поднялся на стену и ждал, пока она взберется в седло. Никки расправила юбку своего красного платья и затем расстегнула лиф до талии. Она освободила руки из рукавов, локтями придерживая лиф платья перед грудью, а затем, протянула Виктору, соединив запястья вместе.
Лицо Виктора стало таким же красным, как ее платье. – Что это ты делаешь?
- Эти люди – опытные войска Имперского Ордена. Среди них много офицеров. Я провела много времени в лагере Ордена. Я была широко известна: одним как Королева Рабов, другим – как Госпожа Смерть. Вполне возможно, что некоторые из этих людей служили в армии Джеганя долгое время, так что они очень легко смогут меня узнать, особенно, если на мне будет черное платье. На всякий случай, я оделась в красное.
- Также мне необходимо дать этим людям нечто, что отвлекло бы их и, желательно, не позволило узнать меня. Подобное зрелище лишит солдат трезвости ума, а заодно привлечет внимание Кроноса и заставит его думать, будто «мэр» отчаянно желает ублажить его. Ничто не будит кровавую страсть у этих людей вернее, чем слабость.
- Ты можешь попасть в беду гораздо раньше, чем доберешься до Кроноса.
- Я колдунья. Я могу о себе позаботиться.
Насколько я помню, Ричард - волшебник и носит меч, наполненный древней магией, но, тем не менее, он попал в беду. Его одолели и почти убили, потому что противник превосходил его по численности.
Никки снова протянула руки к Виктору, сведя запястья.
- Свяжи их.
Виктор гневно взглянул на нее, прежде чем окончательно сдаться. Громко ворча, он принялся связывать ее запястья. Ицхак, ожидая, держал коня под уздцы.
- Это быстрый конь? – спросила она, наблюдая, как Виктор обматывает веревкой ее руки.
- Са’дин быстр, - сказал ей Ицхак.
-Са’дин? Не значит ли это «ветер» на древнем языке?
Ицхак кивнул. – Ты знаешь древний язык?
- Немного, сказала он. – Сегодня, Са’дин, мы должны быть быстры как ветер. Теперь слушайте меня, оба. Я не собираюсь позволить им убить себя.
- Некоторые так и делают, - проворчал Виктор.
- Вы не понимаете; это будет отличная возможность добраться до Кроноса. Как только атака начнется, найти его будет трудно. Но даже, если мы узнаем, где он, приблизиться к нему будет почти невозможно. Он будет зверски убивать невинных способами, о которых вы даже не имеете представления, распространяя повсюду ужас, панику и смерть. Это делает его ценным для них. В битве их солдаты будут оберегать волшебника от любого, покусившегося на его жизнь. Я должна сделать это сейчас. Я хочу покончить с ним сегодня же ночью.
Виктор и Ицхак обменялись взглядами.
- Пусть все будут готовы, - сказала она. – Когда я вернусь, думаю, у меня за спиной будут очень злые ребята.
Виктор взглянул на нее, рывком стянув веревкой ее запястья. – Сколько очень злых ребят?
- Я предполагаю, что все их силы будут мчаться у меня по пятам.
Ицхак нежно потрепал морду Са’дина. – А почему они будут злыми? Если я могу спросить.
- Кроме того, чтобы покончить с их волшебниками, я намереваюсь как следует врезать по этому пчелиному улью.
Виктор раздраженно вздохнул. – Мы будем готовы к их атаке, но если ты доберешься туда, я не уверен, что тебе удастся вернуться обратно.
Никки тоже не была в этом уверена. Она помнила времена, когда приводила свои планы в действие, не заботясь, выживет она или нет. Теперь это ее очень даже заботило.
- Если я не вернусь, тогда вам просто придется самим сделать все возможное. Надеюсь, что даже если меня убьют, я смогу забрать Кроноса с собой. В любом случае, мы приготовили для них много сюрпризов.
- Ричард знает о том, что вы задумали? – сощурившись, спросил Ицхак.
- Подозреваю, что знает. Но ему хватило такта, не пугать меня еще больше, споря о том, что я должна делать. Это не игра. Мы все сражаемся за наши жизни. Если мы проиграем, тогда невинные, хорошие люди будут уничтожены в поражающем воображение количестве. Я была на другой стороне подобных атак. Я знаю, что нас ждет. Я хочу предотвратить это. Если вы не хотите мне помогать, тогда хотя бы не стойте у меня на пути.
Никки, развернувшись, посмотрела на каждого из мужчин. Удрученные, они стояли, не зная что сказать.
Виктор вернулся к своему занятию и вскоре закончил связывать ей руки. Вытянув из сапога нож, он отрезал лишнюю веревку.
Кто проводит вас к тем солдатам? – Спросил Ицхак.
- Я полагаю, что это будешь ты, Ицхак. Пока Виктор предупредит всех и проследит за приготовлениями, ты будешь представителем мэра.
- Идет, - сказал он, потирая щеку.
- Хорошо, - произнесла Никки, берясь за поводья.
Прежде чем она успела сказать что-либо еще, Виктор кашлянул. – Есть еще одна вещь, о которой я хотел поговорить с тобой. Но мы оба были так заняты.
Виктор отвел взгляд, что было совсем на него не похоже.
- Что такое? – спросила она.
- Ну, вообще-то я бы ничего не говорил, но, думаю, ты должна это знать.
- Знать что?
- Люди начинают спрашивать о Ричарде.
Никки нахмурилась. – Спрашивать о Ричарде? Что ты имеешь в виду? Как спрашивать?
- Распространились слухи о том, что он уехал. Люди думают, что он бросил и их, и наше дело, в погоне за фантомом. Они спрашивают, должны ли они следовать за таким человеком. Некоторые говорят, что он… что он, значит, безумен или вроде того. Что мне сказать им?
Никки глубоко вздохнула, собираясь с мыслями. Именно этого она и боялась. Это была одна из важнейших причин, по которой он не должен был уезжать. Особенно в такое время, прямо перед атакой.
- Напомни им, - сказала она, наклонившись к нему, - что Лорд Рал волшебник, а волшебники могут видеть скрытые, отдаленные угрозы - то, что обычным людям не доступно. Волшебники не объясняют своих действий людям.
- На Лорда Рала возложено множество обязанностей повсюду. Если люди здесь желают жить свободными, жить своей собственной жизнью, так, как им хочется, они должны выбрать это ради самих себя. Они должны верить, что Ричард, как Лорд Рал и чародей, делает все возможное для успеха нашего общего дела.
- И ты веришь этому? – Спросил кузнец.
- Нет. Но здесь есть разница. Я буду следовать тем идеалом, который он мне показал, одновременно пытаясь вернуть Ричарда в чувство. Эти две вещи вполне совместимы. Но люди должны верить в своего лидера. Если они решат, что он сумасшедший, то они в страхе отступят и сдадутся. Сейчас мы не можем себе позволить такой риск.
- Находится Ричард в здравом уме или нет, это не меняет важности нашего дела. Истина есть истина. С Ричардом или без Ричарда.
- Войска, идущие, чтобы убить нас, реальны. Если они победят, те, кому удастся выжить, будут снова порабощены под ярмом Имперского Ордена. Жив ли Ричард, мертв ли, сумасшедший или нет, это не изменит данного факта.
Виктор кивнул, сложив руки.
Никки завела ногу назад, надавив пяткой в бок Са’Дина, заставляя его подойти поближе к стене. Она повернулась спиной к кузнецу, который стоял на стене рядом с ней. – Стяни мое платье к талии, и побыстрее – солнце скоро будет садиться.
Ицхак отвернулся, качая головой.
Виктор колебался мгновенье, потом покорно вздохнул и сделал то, о чем она просила.
- Хорошо. Ицхак, поехали. Иди вперед. – Она оглянулась на Виктора. – Я приведу тебе врага, преследующего заходящее солнце.
- Что мне сказать людям? – спросил Виктор.
Никки укрылась за холодной личиной, которую она использовала всю свою жизнь. За холодным спокойствием Госпожи Смерти.
- Скажи, пусть думают о чем-нибудь мрачном и жестоком.
Первый раз за все время, нахмуренное лицо Виктора искривилось в мрачной усмешке.

Глава 26 (MagG)

Кавалеристы на огромных боевых лошадях смотрели на Никки сверху вниз, пока Ицхак вел ее лошадь к небольшой квадратной площадке у восточной окраины города. Ее жеребец, Са`дин, казался рядом с этими громадными животными совсем маленьким. Бронированные пластины, прикрывающие голову, придавали коням угрожающий вид. Это были военные лошади и броня защищала их от вражеских стрел во время атаки. Они рыли копытами землю и фыркали, в знак презрения к небольшой лошадке, что приближалась к ним. Когда зубы одного из коней неожиданно лязгнули совсем рядом, Са`дин слегка попятился но не шарахнулся в сторону.
Если лошади и выглядели пугающими зверями, их всадники безусловно были их полноправными хозяевами. Вооруженные до зубов, одетые в черную кожаную броню и кольчуги, они выглядели не просто жестокими, они были гораздо более устрашающими, чем любой из защитников города. Никки знала, почему именно их отобрали для этой миссии – Орден часто использовал такие способы, чтобы вселять ужас в сердца врагов.
Через темные окна, раскрытые двери, из узких улочек и теней люди, старающиеся остаться незаметными наблюдали, как передают солдатам женщину со связанными руками обнаженную до талии. Никки вынесла это поездку благодаря тому, что старалась сосредоточиться на необходимости поскорее покончить с этим делом и отправиться к Ричарду. Только это имело значение. Какая разница – смотрят на нее или нет? В руках солдатни Ордена ее ожидает нечто гораздо худшее.
- Я – помощник мэра, - произнес Ицхак раболепным тоном, обращаясь к мощно сложенному человеку, сидящему на коричневом мерине с бычьей шеей. Толстый конец шеста с белым флагом упирался в седло между его ногами, удерживаемый на середине длины мясистым кулаком. Человек молча ожидал продолжения. – Он послал меня передать эту женщину, его жену… в подарок великому Кроносу, чтобы выразить наше искреннее желание угодить ему.
Солдат, офицер средней руки, ухмыльнулся, намеренно задержав долгий взгляд на груди Никки. На его широком поясе висело несколько ножей, цеп, короткий меч и плоский топор в форме полумесяца. Кольчуга и металлические кольца на ремнях, пересекавших его широкую грудную клетку бренчали, когда его лошадь переступала с ноги на ногу. Она не была полностью уверена, что никогда раньше не встречала никого их этих людей, поэтому опустила голову, чтобы скрыть лицо от солдат, сопровождавших офицера.
Тот промолчал.
Ицхак сдернул с головы шляпу. – Пожалуйста, передайте наше мирное предложение…
Офицер бросил древко с белым флагом вниз Ицхаку. Тот стремительно вернул шляпу на место, чтобы поймать рукой флаг, другой рукой все еще крепко удерживая поводья Са`дина. Древко выглядело тяжелым, но за свою жизнь Ицхак погрузил немало фургонов, так что с этим проблемы у него не было.
- Кронос сообщит, устроило ли его ваше предложение. – Прорычал офицер.

Предыдущая страница 13 Следующая страница


Девятое правило волшебника или Огненная цепь 14

Ицхак прочистил горло, но ничего не сказал а лишь молча вежливо поклонился. Солдаты заржали и снова принялись рассматривать обнаженное тело Никки. Очевидно, им нравилось выказывать свое превосходство над другими.
В стремлении придать себе более жестокий вид, большинство из них продели в носы, уши и щеки металлические кольца. На взгляд Никки они выглядели глупо. У некоторых на лицах были нанесены темные татуировки, также предназначенные внушать страх. Эти мужчины стремились к пределу своих мечтаний – стать дикарями.
Для городов, сдающихся войскам Имперского Ордена было в порядке вещей – посылать обнаженную до пояса женщину в качестве просьбы проявить снисходительность. А поскольку это было общепринято, солдат вовсе не удивила манера, в которой жена мэра предлагала себя. Это и была одна их причин, почему Никки поступила именно так. Просьбы горожан о милосердии никогда не удовлетворялись, но те женщины, которые предлагали себя таким образом, об этом не догадывались.
Никки знала все. Она не раз была с войсками Ордена, когда они забирали очередную жертву. Сдающиеся воображали, что это поможет им снискать расположение и справедливое отношение. Они и понятия не имели, какой непостижимый ужас ожидает побежденных. Отношение солдат к пленным женщинам идеологи Ордена считали чем-то незначительным по сравнению с той огромной пользой, которую Орден нес необращенным.
Порой Никки предпочла бы умереть, чем жить с такими воспоминаниями и осознанием своей причастности к подобному ужасу. Теперь же все, чего она хотела, это восстановить порядок. Только она и могла это сделать. Она хотела внести свой вклад в уничтожение самого существования Ордена.
Мрачный офицер, который нес белый флаг в покоренный Алтур`Ранг, забрал у Ицхака поводья ее лошади. Он подвел лошадь поближе к себе. Наклоняясь к ней он небрежно схватил ее за левый сосок и принялся выкручивать его пока тихо разговаривал с ней.
- Женщины быстро надоедают Брату Кроносу независимо от того, насколько они красивы. Думаю, с тобой будет то же самое. Когда он находит себе новую, обычно отдает нам тех, которые ему уже не нужны. Знай, что я буду первым.
Мужчины рядом захихикали. Он усмехался, но в темных глазах мерцала угроза. Он продолжал до тех пор, пока она не начала задыхаться от боли, слезы жалили ей глаза. Довольный собой и ее робкой реакцией он наконец отпустил ее. Никки сжала закрытые веки и прижала к себе связанные запястья в попытке успокоить пульсирующую боль.
Он рывком убрал ее руки от груди, так что она вздрогнула от неожиданности а потом покорно опустила глаза. Сколько раз она видела, как женщины делали нечто похожее, пробуя успокоить подобных мужчин, молились об избавлении, пока с ними делали то же самое. Для тех женщин избавления не будет никогда. Никки вспомнила времена, когда считала учение Ордена правильным, считала что Создатель – на стороне этого учения, иначе почему бы он так легко допускал такое поведение своих сторонников.
Никки решила, что молиться об избавлении не стоит труда; она намеревалась самостоятельно добиться его.
Когда имперец развернул ее лошадь и повел ее прочь, Никки бросила через плечо прощальный взгляд на Ицхака, он стоял держа обеими руками свою красную шляпу и теребил пальцами ее края. В его глазах блестели слезы. Она надеялась, что видит его – как и остальных – не в последний раз, но отлично сознавала, что угроза была слишком реальна.
Поводья ее лошади держал офицер, так что она вынуждена была ехать держась за переднюю луку седла. Они двигались на восток, компания имперцев близко окружила ее. Она подумала, что это больше для того, чтобы было легче рассматривать ее, чем из-за страха, что она может убежать. По тому, как свободно они держались в седле, как ловко управляли лошадьми, было видно, что это опытные всадники, проводящие в седле большую часть своей жизни. Они вовсе не опасались ее побега.
Двигаясь на восток по пыльной дороге, мужчины молча и обещающе усмехались всякий раз, когда смотрели на нее. Тем не менее она знала, что ни один из них не занимает достаточно высокого положения, чтобы посметь стянуть ее с лошади для небольшого дорожного развлечения. Такие, как Кронос, не простят недавно изнасилованного «подарка» и имперцы это знали. Кроме того, они полагали, что достаточно скоро смогут получить ее в свое распоряжение – а если даже и не ее, так у них будет достаточный выбор после того, как Алтур`Ранг будет захвачен.
Никки старалась не обращать внимания на искоса рассматривающих ее мужчин. Она знала, что такое поведение обычно для имперцев. Они не могли придумать ничего умнее, чем запугивать своих жертв снова и снова. Пока они ехали, ее решимость стала ее убежищем.
Будь что будет… а пока ей в спину светило закатное солнце и цикады завели свою бесконечную гудящую песню. Они напоминали о Ричарде, о той ночи, когда он рассказывал о существах, которые выбираются из земли каждые семнадцать лет. Удивительно, эти цикады выходили на свет уже в десятый раз за ее жизнь, а она, Никки, об этом даже понятия не имела. Жизнь под заклятием Дворца Пророков была не просто очень длинной, она была изолированной, чего Никки тогда даже не осознавала. Вокруг нее был целый мир, а она посвящала свою жизнь иному. Сестры Тьмы, обучавшие Ричарда, уступили соблазнительным обещаниям другого мира. Никки тоже была с ними, но не из-за этих обещаний. Она просто считала, что в этом мире для нее нет ничего ценного.
До тех пор, пока однажды там не появился Ричард.
Воздух был теплым и влажным - по крайней мере Никки по дороге не замерзнет, но начали просыпаться комары а это уже становилось неприятным. Она была рада, что ее руки не были связаны за спиной и у нее была возможность защитить он насекомых хотя бы лицо. Они двигались на восток через холмы, покрытые полями пшеницы. В последнем дневном свете они мерцали словно полированная бронза. В полях никто не работал, да и дороги оставались пустынными – в страхе перед наступающей армией все население разбежалось, словно животные от лесного пожара.
С вершины холма Никки наконец увидела их, лошадей и солдат из Имперского Ордена. Черным наводнением расположились они в широкой долине у подножия холма и судя по всему только начали обустраивать лагерь. Очевидно, чтобы не было необходимости в долгом переходе, когда начнется нападение.
Земля была изрыта всеми этими людьми, лошадями, мулами и фургонами. Личная территория была занята, маленькие палатки установлены. Людское море окружали охранные заставы. На каждой возвышенности стояли часовые, наблюдая за подступами к лагерю.
Палатки отбрасывали длинные тени по затоптанной пшенице. Над долиной уже начинала собираться туманная дымка от походных костров. Как заметила Никки, соседняя оливковая роща была полностью вырублена на дрова. Где-то готовилась еда для большой группы людей, кто-то готовил только для одного себя. По всему лагерю тушили рис и бобы, пекли лепешки или оладьи. Запах горящих дров и еды тревожно смешивался с запахом животных, человеческих тел и навоза.
Ее эскорт плотнее собрался вокруг нее. Они продвигались к лагерю по тому, что быстро становилось временной дорогой среди лагерной суеты. Никки ожидала увидеть их охрипшими, пьяными, в радостном предвкушении большой бойни. Все было не так. Они серьезно готовились к будущей работе: точили оружие, ремонтировали седла, готовили упряжь и лошадей. Пики и копья были уже заточены и аккуратно сложены повсюду. Кузнецы в походных кузницах орудовали клещами и молотами, их помощники лихорадочно качали мехи. Пока одни из них меняли подковы лошадям, другие ремонтировали оружие и доспехи. Лошади были накормлены и ухожены.
Это не было похоже на обычный лагерь Имперского Ордена, где всегда царил беспорядок. Армия, расположенная на севере была невообразимо огромна, настолько, что временами становилась неуправляемой. Периодически она превращалась в дикую толпу, которая по своей прихоти грабила беззащитное гражданское население. Эта армия была намного меньше, численностью не более двадцати тысяч человек, но представляла собой отлично отлаженную боевую машину.
В основном лагере Имперского Ордена женщину с обнаженной грудью, как Никки, уже стащили бы с лошади и изнасиловали. Эти же солдаты хоть и были столь же развращены, но намного более дисциплинированы. Они не были ордой, посланной выполнить грязную работу, это было испытанное, отборное войско, посланное выразить непокорным гнев Императора за оскорбление его родного города и уничтожение всего того, что он представлял.
Оказавшись снова среди подобных людей Никки почувствовала страх. Они были вершиной развития человека по учению Ордена. Это были воины, которые с радостью убивали всех, кто выступал против них. Эти звери упивались насилием, да еще основанным на их верованиях. Они были истинным воплощением понятия кровожадности. Это были двигатели учения Ордена.
Солдаты в лагере глазели на Никки и ее эскорт все время, пока они ехали через лагерь, сопровождаемые криками, вопросами, приветствиями. Непристойные обещания и смех неслись ей вслед. Ни один из солдат не оставил при себе свои фантазии. Она слышала, как ее обсуждают в самых непристойных выражениях, из тех, что она слышала прежде - а за свое пребывание возле Джеганя она слышала их немало. Теперь все они были адресованы ей.
Она ехала глядя прямо перед собой, размышляя о том, с каким уважением обращался с ней Ричард, и как много это значило для нее.
Возле тополиной рощицы на высоком берегу ручья, протекавшего через долину Никки разглядела палатку из овчины, которая была немного больше остальных. Не настолько искусно сделанная, как палатки Императора и его окружения, по армейским меркам она была все же роскошной. Командирские палатки расположились на пригорке, они словно свысока смотрели на остальную часть лагеря. В отличие от главного лагеря, тут не было кольца часовых, охраняющих командиров от рядовых. Невдалеке на вертелах жарились мясные туши. Их вращали рабы, которые всегда сопровождали офицеров высокого ранга и первосвященников Братства Ордена. Для этой цели всегда отбирали самых покорных.
Они замедлили шаг и тот, кто держал лошадь Никки, кивком приказал одному из своих людей доложить о прибытии. Солдат перебросил ногу через шею лошади и соскочил на землю. Пока он шел к главной палатке, при каждом шаге с его штанов поднималось облачко пыли.
Никки заметила, как все вокруг начали придвигаться поближе, всем было любопытно увидеть, что за женщину привезли в подарок их командиру. Она слышала смех и остроты, пока толпа искоса разглядывала ее. Таких холодных и пугающих глаз она еще никогда не видела.
Но больше всего ее волновало то, что у многих в руках были копья и заряженные луки. Эти люди не относились к оружию небрежно. Даже пуская слюни при виде ее, они были настороже, готовые к любой угрозе, которую только можно представить.
Человек, посланный доложить об их прибытии, прошел в главную палатку в сопровождении дежурного. Минуту спустя он появился вновь, рядом с ним шел высокий человек в свободном балахоне, окрашенном хной. Его одежда выделялась на общем сером фоне словно запекшаяся кровь. Несмотря на жару и влажность, голова его была царственно задрапирована капюшоном, в знак божественной силы.
Он подошел к краю возвышения поближе к ней и застыл в высокомерной позе. Он не спеша рассматривал ее, словно товар.
Человек, державший поводья ее лошади низко склонился не слезая с седла.
- Скромный подарок от жителей Алтур`Ранга, - объяснил он с издевательской вежливостью.
Собравшиеся вокруг мужчины посмеивались про себя, обсуждая между собой те удовольствия от этого подарка, которыми сможет насладиться Кронос. Из соседних палаток вышли офицеры, чтобы лучше видеть, что происходит.
На лице Кроноса показалась похотливая усмешка. – Уведите ее внутрь. Я должен развернуть подарок, чтобы лучше рассмотреть его.
Мужчины захохотали громче. Широкая улыбка Кроноса показала, что он доволен их реакцией на свое остроумие.
Никки находила, что состояние платья смущает ее, но риск есть риск. Она считала, что это было необходимо. Эти люди были скотами и им ее положение доставляло удовольствие.
Брат Кронос принял подарок и ждал, чтобы увести ее в палатку. Его решительный взгляд сковал ее. Она уставилась в его темные глаза.
Толпа солдат сжималась вокруг нее.
Никки знала, что не должна позволить стащить себя с лошади. Все должно быть сделано прямо сейчас.
Она хотела бы сказать Брату Кроносу тысячу вещей. Например о том, что она о нем думала, что собиралась с ним сделать, а еще что собирался сделать со всем Имперским Орденом Ричард.
Простая смерть была бы для Кроноса слишком легким наказанием. Она хотела бы заставить его страдать перед тем как он умрет. Она хотела бы чтобы он хорошенько прочувствовал то, что она припасла для него, чтобы извиваясь от боли и муки он умолял о милосердии, чтобы сполна испытал горечь поражения. Она хотела, чтобы он испытал все то страдание, которое сеял везде, где ступала его нога. Она хотела заставить его самой дорогой ценой заплатить за все зло, которое он когда-либо причинил каждому невинному человеку.
Она хотела заставить его понять, что его пустая жизнь скоро закончится.
Но, увы, не это было ее целью. Даже малая часть исполнения этих желаний могла привести к провалу ее миссии.
Вместо этого Никки слегка вытянула сжатые в кулаки руки в сторону этого человека призывая свой Хань. Чтобы Кронос не мог понять что происходит, она не потратила ни одной лишней секунды, чтобы придумать какое-то необычное волшебство. Она выпустила свою силу, используя обыкновенный воздушный взрыв, направленный прямо на человека, который не подозревая, что она может оказаться волшебницей, не ждет ничего подобного.
Послеполуденный лагерь раскололи потрескивающие вспышки обжигающего света, сквозь уплотнившийся воздух хлестнули светящиеся нити. Так как даже небольшой промах давал ему возможность прежде чем умрет нанести ответный удар, Никки решила не рисковать, направляя твердое ядро воздушного выстрела прямо ему в голову.
Прежде чем Брат Кронос понял что происходит, сила Никки проделала в центре его лба отверстие размером с кулак. Капли крови и мозга забрызгали овчинную стену палатки позади него. Он осел подобно мешку с песком, его жизнь закончилась. Естественно, шанса на ответный удар уже не оставалось.
Используя свою силу Никки наконец освободилась от веревок, связывающих запястья. От высокой температуры веревка зашипела, разорвалась и наконец свалилась с ее рук.
Без паузы она превратила поток своего Хань в поток силы, которым она описала круг, как фехтовальщик клинком. Офицер, который вел ее лошадь и пялился на нее весь день, захрюкал, когда горячее огненное лезвие разрезало его прямо посередине груди. Его рот открылся, но крикнуть он уже не смог, потому что верхняя часть его тела с глухим стуком перевернувшись уже падала на землю.
Второй солдат смог сделать не больше, чем этот, потому что той же силой был разорван пополам. Его кишки, словно веревки обмотались вокруг шеи его лошади. Никки повернулась в седле и магическим лезвием описала широкую дугу. Смертельная магия разрывала воздух, в ее сверкающих вспышках слабо мерцали листья тополей. Прежде чем кто-то смог отреагировать, она уничтожила окружавших ее всадников, все еще остававшихся в седлах.
Воздух наполнился запахом горящей плоти, крови и содержимого разорванных кишок. Лошади в ярости брыкались, стараясь избавиться от обрывков тел своих всадников. Боевые лошади привычны к сражениям и виду крови, но лишь когда ими управляют знакомые им всадники. Сейчас лошади были без седоков и это их пугало. Множество солдат было сбито и затоптано перепуганными лошадьми, что создавало дополнительный беспорядок.
Через хаос к ней начали пробиваться несколько имперцев и Никки собрала силы, чтобы нанести удар и испепелить нападающих.
Когда она начала читать смертельное заклинание, неожиданно ее бросило вперед. Тут же она почувствовала сильную боль, словно что-то тяжелое ударило ее в спину. Сила удара была такой, что казалось все ее дыхание ушло из нее вместе с криком боли. Она видела, как мимо нее пролетели обломки тяжелого копья, которое, похоже, использовали вместо дубины.
Ошеломленная, Никки вдруг поняла, что только что ударилась лицом о землю. Она отчаянно старалась прийти в себя. Ее лицо странно онемело. Она почувствовала теплую кровь. Стараясь подняться на дрожащих руках, она видела, как капли крови стекают по подбородку на землю.
Она никак не могла вдохнуть, и начинала понимать, что воздух был выбит из нее тем яростным ударом. Снова и снова она отчаянно пыталась, но несмотря на все усилия не могла втянуть в себя воздух.
Мир плавал вокруг нее в головокружительном беспорядке. Са`дин стоял над ней, пританцовывал, но оставался на месте. Никки опасалась, что лошадь может случайно наступить на нее, но не могла заставить себя отодвинуться. Кто-то из солдат наконец отвел лошадь в сторону. Несколько человек опустились на землю вокруг нее. Кто-то уперся коленом ей в спину, заставляя опять уткнуться в землю. Мощные руки захватили ее, держа за руки, за ноги, за волосы – словно она смогла бы сейчас встать.
Эти мужчины очевидно боялись, что если она встанет, снова начнет колдовать, как будто использовать дар можно было только стоя, словно только держа ее на земле они могли быть в безопасности. Но чтобы использовать дар, необходимо иметь ясный ум, а этого у нее не было.
Кто-то перевернул ее на спину. Сапог на горле не давал подняться с земли. Оружие было направлено вниз – на нее.
Вдруг ее пронзила ужасная мысль… темные глаза…
У только что убитого волшебника были темные глаза.
Это не были глаза Кроноса.
Глаза Кроноса должны были быть синими.
Она с трудом попыталась упорядочить спутанные мысли. Она же убила первосвященника. Что за бессмыслица.
Если только тут не было еще Братьев.
Мужчины, державшие ее попятились.
Перед ней ослепительно сверкали мрачные синие глаза. Человек был одет в длинный балахон. Лицо скрыто капюшоном. Первосвященник.
- Отлично, колдунья. Ты только что убила Брата Байрона, преданного слугу Братства Ордена.
По его тону можно было сказать, что он еще не начал показывать свой гнев.
После того удара Никки все еще не могла сделать вдоха. Боль в спине расходилась волнами, парализуя волю. Она спрашивала себя, сломал ли тот человек ей ребра своим ударом, и была ли сломана спина. Впрочем она полагала, что сейчас это не имеет никакого значения.
- Позволь представиться, - произнес над ней краснолицый человек. Он поправил капюшон. – Я – Брат Кронос. Теперь ты принадлежишь мне и я намерен заставить тебя заплатить долгую и болезненную цену за убийство хорошего человека, который работал на благо Создателя.

Глава 27 (MagG)

Никки не могла, просто больше не могла. Чтобы выжить, ей необходимо было сделать вдох. Удушье вызывало боль и окутывало ее саваном паники, мешающим думать. Необходимость дышать и невозможность сделать это с каждой секундой становилась все ужаснее.
Она не знала, что делать.
Она вспоминала, как не мог дышать раненый Ричард. Она помнила, как его кожа сначала стала пепельного цвета, а потом начала синеть. Она помнила свой страх, когда видела, как он задыхается. Теперь то же самое происходит с ней.
Кронос улыбался. Такой злобной и устрашающей улыбки она еще никогда не видела. Но это было уже неважно.
- Неплохо для колдуньи – суметь убить волшебника. Вот только ты добилась этого обманом, поэтому, в конце концов, не такое уж это большое достижение. Всего лишь хитрость и ничего больше.
Он не знает... Никки поняла, что он все еще не знает кем… чем она была. Не догадывается, что она не простая колдунья.
Но чтобы быть хоть кем-нибудь, ей нужно дышать.
Ее поле зрения сжалось в черный тоннель, на другом конце которого она видела искаженное гневом лицо Кроноса. Изо всех сил она пыталась вдохнуть. Ей начинало казаться, что ее тело забыло, как это делается.
Недостаток воздуха вызывал пульсирующую боль в ребрах. Этого она не ожидала. Несмотря на все усилия, живительный воздух просто не мог проникнуть в ее легкие. Она предполагала, что кто бы ни нанес ей этот удар, он серьезно повредил ей спину, так что она никогда больше не сможет вдохнуть.
И вдруг Кронос сжал зубами ее грудь, впиваясь в нее магическим шипом, движимый порочным желанием получить удовлетворение, причиняя мучительную боль.
Внезапный удар острой боли заставил ее втянуть в себя воздух раньше, чем она поняла, что совершила.
Казалось, горячий животворный воздух затопил ее легкие. Бессознательно она с помощью Хань вызвала колющую боль.
Кронос вскрикнул и отшатнулся, схватившись за руку, которой касался ее тела. Кровь стекала по его запястью и впитывалась в рукав балахона.
Никки могла бы ранить его, заставить освободить себя, но она все еще была слишком дезориентирована, чтобы собрать силу, необходимую чтоб пробить магические щиты волшебника. Она, задыхаясь жадно глотала воздух, несмотря на то, что каждый вдох причинял боль. Но удушье причинило бы боль гораздо более сильную.
- Ты, грязная сука, - завопил он. – Как ты посмела использовать против меня свою силу! И ты еще надеешься, что я приму такой подарок. Ну ничего, скоро ты узнаешь, где твое место.
Его лицо покраснело от гнева. Тоненькой ниточкой своего Хань Никки чувствовала мощные щиты, которыми окружил себя этот человек. Однако несмотря на это, она все же смогла сжечь его пальцы. Он прижимал к груди дрожащую руку. Она прекрасно понимала, что он намерен мстить, и это будет долгое и страшное возмездие.
Он кричал на нее, проклинал и обзывал, рассказывая, что он намерен сделать и какая ее ожидает судьба, когда он с ней покончит. Наблюдавшие за ними солдаты широко улыбались, выслушивая его планы.
Он считал, что она была обычной колдуньей и ему не составит большого труда справиться с ее даром. Он не знал, что она была больше чем колдунья – она была Сестрой Тьмы. Но даже если бы Кронос знал это, он, возможно до конца не понимал, как и многие другие, все ужасное значение этого звания. Сестра Тьмы владела не только своим собственным даром, но и силой волшебника. Эта сила переходила к ней в момент, когда ее жертва пересекала завесу мира мертвых.
И будто объединенного дара колдуньи и волшебника было недостаточно, в эту мощную смесь в момент смерти вплеталась Магия Ущерба. Пока умирающий волшебник находился на грани жизни и смерти, его собственный Хань действовал как канал, по которому сущность Магии Ущерба скользила через завесу.
Людей, способных управлять Магией Ущерба было совсем немного: Ричард, обладающий ею от рождения и несколько обученных Сестер Тьмы. Все Сестры Тьмы были сейчас пленницами Джеганя, за исключением Никки и трех бывших наставниц Ричарда из Дворца Пророков, а также возглавлявшей их Сестры Улиции.
Кронос погрозил Никки кулаком. – Жители Алтур`Ранга – предатели! Они осквернили святое место! Отворачиваясь от путей Ордена, они отворачиваются от самого Создателя. С нашей помощью Создатель свершит свою месть и поразит грешников. Мы очистим Алтур`Ранг не только от их плоти и костей, но и от их неправедных идей. Имперский Орден снова будет управлять Алтур`Рангом, а Джегань Справедливый будет оттуда управлять миром во славу Создателя.
Никки чуть не расхохоталась. Кронос понятия не имел, что говорит с той, которая первой начала называть Джеганя Справедливым. Она тогда сказала императору, что такая демонстрация его правосудия привлечет к нему большее количество людей без необходимости завоевывать их силой. Он желал бороться со всеми, но только она смогла заставить его увидеть в таких действиях свою выгоду; ведь в результате люди добровольно принимали его сторону. Она не раз повторяла Джеганю, что имя, которое она дала ему, привлечет к нему людей.
И оказалась права. Даже слишком права. Многие принимали намерения за факты. Имени, которое она дала Джеганю, теперь верили очень многие, даже те, кто почти ничего не знал ни о нем, ни об Ордене. Ее поражало, как легко красивым словом (независимо от того, соответствует оно правде или нет) убедить огромное количество людей в том, чему они по вашему мнению должных верить. Она предполагала, это потому, что для многих проще позволить кому-то думать вместо них.
Гневная тирада Кроноса дала ей время, чтобы прийти в себя. Сила вернулась и Никки не стала терять время впустую.
Она вытянула руку, направив на него кулак. Она пустила силу по всей длине руки, фокусируя в точке прямо перед собой. Собственно, в этом не было необходимости, она решила сделать все именно так просто для того, чтобы Кронос видел ее откровенную угрозу.
Уверенный в своих способностях и магических щитах, он пришел в ярость от этого враждебного жеста. – Как смеешь ты угрожать…
Она выпустила заряд Магии Приращения и Магии Ущерба, сплетенные в единый ужасающий узел. Он прорвал щиты волшебника как молния бумагу, и прямо посередине его груди образовалось отверстие размером с дыню.
Глаза Кроноса расширились. Его рот открылся в немом крике, пока разум еще осознавал, что происходит непоправимое.
Через отверстие в его теле Никки видела небо. А потом сила удара швырнула в пустоту остатки его внутренностей, и смертельно раненное тело Кроноса повалилось назад.
Он не знал, что его сила была несравнима с той, которой владела она. Его щиты состояли только из Магии Приращения и были бесполезны против Магии Ущерба.
Окружившие ее солдаты мгновенно похватали оружие. Мощные руки тянули тетивы к щекам. Поднятые копья с железными наконечниками были обращены на нее, так же как и мечи, топоры, пики.
Без промедления Никки вызвала противоположную магию в виде уничтожающего пламени, которое в смертельной ярости смело офицерские палатки и волной накрыло стоящих на пригорке людей. Разрушительная волна начала распространяться кругами, набирая скорость, отделяя плоть от костей в убивающей жаре. Земля не просто была залита кровью – это было кровавое наводнение.
Температура, сосредоточенная в эпицентре взрыве была такой, что огонь охватил соседние деревья. Одежда солдат, бежавших на подмогу с оружием в руках тоже загорелась, как и плоть солдат, находившихся поблизости. Стоявшие ближе всех были разорваны грозным магическим ударом. С увеличением расстояния сила заклинания снижалась, всего лишь разбрасывая солдат, находящихся дальше всех от источника удара.
Такое чрезмерное усилие забирало много сил а потому было опасным, но результат стоил таких усилий. Ситуация в корне изменилась – вместо высокомерных скотов, насмехающихся над плененной женщиной долину наполнило неуправляемое паникующее стадо.
Чтобы не потерять инициативу она сосредоточила высокую температуру на деревьях, растущих на высоком берегу ручья за лагерем. Этот метод давал большую отдачу при небольшом количестве затраченных сил. Жидкость, содержащаяся в стволах деревьев немедленно закипала и массивные стволы с грохотом взрывались, разбрасывая тяжелые куски дерева в толпу солдат, поражая их десятками.
Никки стремительно призвала жидкий огонь и наслала этот ад на хаос, царящий в долине, сжигая людей, их лошадей и их пожитки в ревущей ярости магического огня. Крики людей и животных слились в один непрекращающийся ужасный вопль. Воздух был наполнен масляным дымом и запахом горящей плоти.
Наконец они перестали нападать. Используя передышку, Никки изо всех сил попыталась подняться с пропитанной кровью земли. Она поскользнулась в луже крови. Са`дин подбежал к ней сквозь густой туман и подталкивал головой, помогая обрести равновесие. Она обняла его за шею, радуясь, что ее магия не повредила ему, и конь уцелел.
Наконец ей удалось схватиться за поводья и хрипя от усилия она втянула себя на лошадь, прежде чем солдаты успели выстрелить, ударить ее копьем или мечом. Она пришпорила Са`дина, а поскольку солдаты снова начали наступать, Никки продолжала непрерывно бросать в толпу ревущие огненные шары. Ослепленные горящие люди вопили, вертелись, натыкались на своих товарищей или палатки, распространяя смертельный пожар.
Внезапно из дыма галопом выехал человек на огромном боевом коне. С боевым кличем он поднял свой меч. Прежде чем Никки успела сделать хоть что-нибудь, Са`дин с гневным ржанием укусил огромного коня за ухо. Раненая лошадь закричала от ужаса и боли, крутясь и взбрыкивая. Солдат свалился прямо в горящие тела.
Никки накинула сеть магической силы на солдат, прорывающихся в ее сторону. Это заняло всего мгновение, но было достаточно, чтобы остановить их сердца. Они резко остановились, держась за грудь. В каком-то смысле удушье и смерть товарищей по непонятной причине были более пугающими, чем их гибель от более понятных причин. С точки зрения Никки это было более эффективно, потому что не требовало столь большой затраты сил, как магический огонь или молния. Так много солдат окружало и атаковало ее, что она нуждалась во всей своей силе, если надеялась уйти живой из этого лагеря.
Если солдаты, находящиеся рядом, видели, что происходит, в отдаленных частях лагеря никто толком ничего не понимал, кроме того, что происходит что-то непонятное. Однако, будучи хорошо обученными воинами, они насторожились.
Со всех сторон понеслись стрелы. Полетели копья. Одна из стрел застряла в волосах Никки, другая ударила в плечо, поцарапав его. Никки ударила Са`дина пятками по ребрам и прижалась к его шее. Она изумлялась той силе, с какой конь прыгал. Он бесстрашно перескакивал прямо через ряды атакующих солдат. Копыта жеребца с отвратительным звуком ударили одного из них по черепу так, что солдат перевернувшись отлетел в сторону, пока Са`дин перескакивал через горящие палатки. Воздух был наполнен ужасными криками. Пока они мчались через лагерь, Никки пользовалась каждой возможностью, чтобы снова и снова наносить смерть и разрушения.
Но с возвышенности позади нее начинал подниматься злобный рев тысяч и тысяч мужчин, расположившихся в долине. Сила и свирепость этого крика пугала.
Никки отчетливо вспомнила предупреждение Ричарда, что достаточно одного удачного выстрела, одной стрелы. Тут были тысячи стрел, и Никки силой магии ограждала себя и коня от опасности.
Пока Са`дин нес ее сквозь солдат, лошадей, палатки и фургоны, Никки убрала свою защиту и вновь превратила свою силу в орудие убийства, словно косой срезая все живое попавшее в зону ее действия. Острое и плотное воздушное лезвие резало бегущих ей наперерез солдат. Ее конь то бежал ровно, то прыгал, то огибал препятствия, от этого смертельное воздушное лезвие одних солдат обезглавливало, другим отрезало только ноги. Дико кричали лошади – их ноги тоже были перерезаны и они падали на землю. Им вторили раненые люди, кричащие от ужаса и боли. Но среди воплей страдания и боли опять начинали раздаваться нарастающие гневные крики.
Во время бешеной скачки через лагерь, Никки заметила группу солдат, которые поспешно усаживались на лошадей и разбирали пики и копья. Она пожалела, что не может уничтожить оружие, но была вынуждена сосредоточиться на том, чтобы самой удержаться в седле, поскольку Са`дин не обращал никакого внимания на препятствия, встречавшиеся на его пути, включая случайные фургоны. Казалось, конь решил как можно быстрее вывезти ее из опасного места, так как группа солдат конных и пеших бросились за ними в погоню.
Миновав последние палатки, Никки оглянулась через плечо. Было очень шумно. Вверх тянулись языки пламени. В нескольких местах к небу тянулись столбы черного маслянистого дыма. Она понятия не имела, скольких врагов она уничтожила, но ее преследовали несколько тысяч солдат. Во время этого сумасшедшего галопа она чувствовала, что ее спина пострадала довольно серьезно.
Во всяком случае, Кроноса она уничтожила. Они пытались обмануть ее, но эта хитрость стоила им второго волшебника. О его присутствии не знал никто и это могло доставить страшные неприятности защитникам Алтур`Ранга. В этом случае удача оказалась на их стороне.
Если только волшебников не было трое.

Глава 28 (MagG)

С вершины холма уже можно было разглядеть раскинувшийся в отдалении город, и вид этот был прекрасен. Однако быстрый взгляд через плечо показал Никки, что гремящая копытами конница уже просто наступает ей на пятки. Она могла четко разглядеть поднятые копья и пики, приготовленные для нападения топоры и мечи. Сверкающее в свете солнца оружие напоминало иглы огромного дикобраза… стальные иглы. Облако пыли, поднятое нападающими почти закрывало темнеющее на востоке небо. Кровожадные боевые кличи внушали ужас.
И это была лишь только конница. А вслед за ней потоком движется еще и пехота.
Бьющее в глаза солнце не давало Никки разглядеть, что происходит в городе. Но пока все шло как должно. Она сама хотела, чтобы люди как можно дольше оставались незамеченными. Это утешало, а пока она оставалась один на один с преследующими ее, словно стая разъяренных шершней, врагами.
Она объяснила Виктору и Ицхаку каким путем собирается возвращаться обратно, чтобы они могли сосредоточить основные силы защитников на этом направлении. Она надеялась, что они успели приготовиться, ведь у них было так мало времени. Но все же время у них было.
Приближаясь к городу Никки, наконец, изловчилась и просунула правую руку в рукав платья, затем дотянулась до другого рукава и продела в него левую. Удерживая поводья одной рукой и склоняясь к конской шее, она в конце концов справилась с застежками платья, улыбаясь этой маленькой победе.
Показались первые небольшие дома городской окраины. Хотя были более короткие пути, чтобы попасть в город, Никки продолжала спускаться с холма по главной дороге. Проходя через городские ворота, эта дорога превращалась в широкий бульвар, пересекавший город с востока на запад – главную улицу города. По мере приближения городские здания становились выше, дорога стала прямее, вдоль нее высились ряды деревьев. Она заметила, что на стволах, там, где кора деревьев треснула, сохранились шкурки, сброшенные цикадами. Это снова вызвало мимолетное воспоминание о той ночи в убежище, о теплой руке Ричарда.
Са`дин взмок и покрылся пеной. Она понимала, что конь, должно быть, очень устал, но все же он упорно продолжал двигаться не сбавляя скорости. Никки немного придержала коня, чтобы подпустить погоню чуть ближе. Она хотела, чтобы они думали, будто почти догнали ее. Ведь хищник, догнавший добычу, обычно не замечает ничего вокруг. А у этих солдат инстинкт преследования был столь же силен, как у настоящих волков. Никки хотела, чтобы они отбросили всякую осторожность в погоне за ней. Она даже немного наклонялась в седле, делая вид, что ранена и в любой момент готова упасть.
Она скакала прямо посередине дороги, поднимая за собой шлейф пыли, и уже начала узнавать некоторые постройки. Она узнавала некоторые окна. Справа она увидела знакомый деревянный дом, выкрашенный масляной краской и рядом с ним дом с красными ставнями. Вниз, вдоль ряда плотно стоящих строений, убегала тенистая дорожка. Насколько она знала, там располагалась прачечная, а на веревках еще сохло белье. Среди рядов развешанного белья Никки заметила притаившихся мужчин. Все они стояли пригнувшись. Она поняла, что почти добралась.
Впереди показались три старых кирпичных здания. В последнем угасающем свете она почти не узнала их. Поперек дороги лежали шипы, для маскировки покрытые слоем грязи. Стремительно проскочив мимо, за углом она обнаружила нескольких мужчин, готовых натянуть преграду как только она проедет.
- Ждите пока они пройдут подальше! – окликнула она мужчин, сидящих в засаде, достаточно громко, чтобы они смогли ее услышать, но не настолько, чтобы ее могли услышать преследователи.
Она увидела, как один из защитников кивнул ей, и надеялась, что они поняли. Если преграду натянуть слишком рано, можно остановить лишь тех, кто идет впереди, дав возможность следующим перегруппироваться и избежать ранений. В этом случае защитники города теряют шанс разбить конницу. Никки же было нужно, чтобы мужчины в засаде проявили себя когда большая часть конницы уйдет вперед.
Взглянув через плечо, Никки увидела огромных солдат с оружием наизготовку, которые с грохотом подъезжали к кирпичным зданиям. Большая их часть уже миновала заднюю часть здания, когда внезапно на пути появилась преграда в виде острых железных шипов. Задние лошади, не успев остановиться, яростно врезались в животных, идущих впереди.
Одни всадники с криками падали на землю, другие, кувыркаясь летели через головы своих коней.
Из окон дождем посыпались стрелы, пока поднявшиеся на ноги солдаты пытались остановить хвост конницы, все еще двигавшейся вперед. Всадники, замыкавшие колонну отчаянно старались замедлить движение, но стрелы поражали их снова и снова, летящие со всех сторон и неумолимо настигающие свою цель – и людей и лошадей. Многие солдаты поднимали руки чтобы защититься, но только тогда осознавали, что слишком торопились броситься в погоню, и не захватили свои щиты.
Пока последние из всадников еще продолжали врезаться в образовавшийся затор, Никки двинулась от развилки по дороге вправо. Всадники преследовали ее по пятам, заняв всю широкую улицу.
- Подождите, пока пройдет половина! – прокричала она, промчавшись мимо мужчин, скрывавшихся за высокой каменной стеной.
Снова столкновение, ужасные, полные боли и ужаса, крики животных, неожиданно остановленных в момент неистовой скачки. Солдаты яростно крича вылетали из седел. Мужчины с копьями наперевес вырвались из-за угла дома и понеслись вперед, поражая врагов прежде, чем им удалось подняться на ноги и приготовиться к борьбе. Защитники города подхватывали валяющиеся на земле топоры, мечи, цепы, используя против имперцев их же оружие. Часть дважды одураченной конницы не имела намерения оказаться одураченной снова и отделившись от главной колонны свернула в переулок налево. Другая часть повернула в узкую улочку направо.
Не успели всадники, следующие за ней, пройти и нескольких шагов и у них не оставалось ни малейшего шанса прервать свое движение, когда Никки миновала третий барьер острых шипов. Снова началось столпотворение. Позади нее лошади врезались в острые шипы. Переулки наполнились ужасными криками животных, застрявших на железных шипах, они полностью заблокировали проход для тех, кто двигался следом. Кричали всадники, которых жестоко добивали защитники города. Одновременно группа, свернувшая вправо, очутилась в такой же железной западне. Враг застрял в узких улицах среди кирпичных зданий, словно в непроходимом горном ущелье.
Результаты такого столкновения были ужасны. Груда искалеченных людей и животных перекрывала проход, в который ударились бегущие на полной скорости лошади. Человеческая плоть, тела животных, раздробленные кости тех и других смешались в одну кровавую кашу, животные и люди кричали от боли. Удар был столь силен, что под напором искалеченных тел барьер рухнул и через образовавшийся проход хлынуло месиво мертвых тел. Огромные боевые лошади скользящие на крови убитых падали, увлекая за собой всадников, одетых в броню. Устоявшие на ногах лошади старались выбраться в образовавшийся проход и затаптывали тех, кто еще оставался жив.
Защитники города с копьями наперевес бросились к образовавшемуся проходу, чтобы закрыть его. Лошади, в панике от вида резни, оказались перед рядом мужчин, выкрикивающих боевые кличи и бросающих в них копья. Беспощадно атакованные животные визжали ужасающе и отчаянно, в попытке убежать они сбивали с ног друг друга. Вечерний воздух наполнился звоном оружия и множеством стрел, которые дождем обрушились на всадников, еще сумевших избежать смерти в этой жуткой мясорубке.
Никки сомневалась, что отборные войска Имперского Ордена вошли бы в город верхом, если бы не были так разъярены. Их лошади не были предназначены для сражений на улицах города, они просто не могли бы свободно маневрировать на узких и извилистых городских улицах. В таких условиях кавалерия не может эффективно уничтожать противника. Да к тому же в городе слишком много укромных уголков, где защитники города могли бы скрыться от преследования конницы. Задача кавалерии заключалась в том, чтобы стремительно смести любое сопротивление на подступах к городу, если бы горожане решили остановить войска Ордена. Кроме того кавалерия могла бы останавливать всех, кто попытался бы сбежать оттуда после того, как он будет захвачен. Если бы командиры должным образом контролировали ситуацию, Никки сомневалась, что они позволили бы коннице войти в городские улицы и конечно, учитывала все это, когда отправлялась прямо в осиное гнездо.
Вся бессмысленная глупость вступления в город конных воинов была слишком очевидна. Их убийство было настолько быстрым, насколько и жестоким. Зрелище множества разорванных на части животных и человеческих тел выглядело ночным кошмаром. От запаха крови перехватывало дыхание.
Когда она заметила, что небольшая группка врагов старается вырваться из города, Никки направила свой Хань, используя сконцентрированный шип силы, чтобы переломать кости ведущей лошади. Ноги животного подогнулись, в нее на полном ходу ломая ноги врезались следующие, прежде чем всадники смогли замедлить ход и остановиться. Кавалеристы, замыкавшие колонну видя, что произошло, успели вовремя отреагировать и свернуть в сторону. Никки видела, как подскочившие горожане перекрыли им пути к отступлению.
Никки срезала угол, стремясь поскорее добраться до главных ворот, чтобы помешать коннице Имперского Ордена ускользнуть из западни. Огибая крайний дом она столкнулась с кучкой кавалеристов, прорвавшихся через оборону вооруженных копьями горожан. Никки швырнула в сторону врагов ревущий огненный шар. Жидкий огонь расплескался вдоль улицы освещая ее, наполняя жаром и поражая с флангов вражеских всадников. Ослепленные животные пятясь поднимались на дыбы, сбрасывая своих всадников прямо на задние ряды солдат.
Никки помчалась вокруг здания, чтобы подобраться сзади к врагам, попавшим в ловушку. На этот раз горожане превосходили их по численности, растерянные имперцы были дезорганизованы и не имели шансов удрать. Люди бились за свою свободу с такой пламенной решимостью, с какой этим воякам еще не приходилось сталкиваться. В этом случае их тактика запугивания и угроза резни не действовали.
В угасающем сумеречном свете Никки разглядела Виктора. Его тяжелая булава размеренно крушила каждую голову каждого солдата Имперского ордена, которая только попадалась ему на глаза. Она направила Са`дина через поле битвы.
- Виктор!
Мужчина оглянулся с убийственно-угрюмым видом. – Что? – отозвался он, стараясь перекричать шум сражения. С его оружия капала кровь.
Никки подъехала ближе. – Прямо за кавалерией идут пехотинцы. Это будет новым испытанием. Нельзя позволить им передумать и отменить сегодняшний штурм. У них есть время на размышление, а я собираюсь пойти дать им повод для беспокойства, чтобы заставить их войти в город.
Мрачная усмешка сверкнула на лице Виктора. – Хорошо. Мы будем готовы.
Как только армия войдет в Алтур`Ранг, у имперцев не будет возможности держаться вместе. Они вынуждены будут разделиться, чтобы двигаться по узким улицам. И как только они это сделают, защитникам будет проще расправиться с мелкими группами врагов, ведь каждая отдельная группа окажется окруженной спрятавшимися лучниками, копейщиками, не говоря уже о многочисленных ловушках.
Алтур`Ранг огромен. Поскольку уже вот-вот стемнеет, захватчики не смогут уверенно ориентироваться тут и неминуемо заблудятся. Узкие извилистые улицы не позволят им координировать свои действия и успешно отражать атаки. Их встретят не беспомощные люди, как это бывало прежде; они не смогут воевать так, как привыкли. Их ожидает неуклонное изматывающее преследование. Каждая минута такого продвижения означает постоянное уменьшение численности захватчиков пока они все не будут уничтожены. Разумеется, некоторые решат свернуть в переулки, чтобы найти пути к спасению. Но Никки была уверена, что безопасного места для них в городе не найдется нигде.
- Как ты? – окликнул ее Виктор. – Ты вся в крови.
- Неудачно упала с лошади. Но все в порядке. Мы должны покончить с ними сегодня же. – Напомнила они Виктору.
- Спешишь последовать за Ричардом?
Она улыбнулась, но отвечать не стала. – Мне нужно идти ворошить осиное гнездо. Я приведу их за собой.
Он кивнул. – Мы готовы.
Заметив троих имперцев, которые бросив своих лошадей пытались спастись пешком, Никки задержалась, чтобы запустить мерцающий магический снаряд вдоль узкой извилистой улочки. Три глухих удара – и три бегущих человека превратились в три куска плоти и раздробленных костей.
- Да, Виктор, - обернулась она. – И последнее…
- Что?
- Никто не должен уйти живым. Ни один.
Под звуки бушующего позади него сражения, Виктор мгновение оценивающе смотрел на нее. – Я понял. Ицхак будет тебя ждать, иди и начинай дразнить гусей как можно скорее.
Никки кивнула, придерживая поводья, чтобы удержать Са`дина на месте. – Я проведу их правее…
Внезапный свист пламени заставил ее обернуться. На востоке были видны рассыпавшиеся вспышки огня. Этому было только одно объяснение...
Виктор выругался и залез на лошадиный труп, вытягивая шею, стараясь разглядеть то, что происходило в отдалении. Над крышами в темнеющее небо поднимались клубы дыма.
Он угрюмо бросил на Никки подозрительный взгляд. – Ты не смогла добраться до Кроноса?
- Я уничтожила Кроноса, - раздраженно процедила она сквозь зубы, - И еще одного волшебника. Оказалось, что у них был еще один одаренный. Похоже, они хорошо подготовились. – Никки натянула поводья, поворачивая Са`дина туда, откуда доносились отдаленные крики. – Но они не готовились встретить Госпожу Смерть.

Глава 29 (MagG)

- Как думаешь, что это может означать? – спросила Бердина.
Верна заглянула в синие глаза Морд-Сит. – Энн ничего не объяснила.
В библиотеке царила полная тишина, нарушаемая лишь мягким шипением нескольких масляных ламп. Ряды великолепных резных полок орехового дерева тянулись вдоль помещения и скрывались во мраке. Несколько горящих ламп не могли наполнить светом все обширное помещение, а Верна не стала зажигать все лампы, висящие на стенах и укрепленные на торцах огромных книжных шкафов.
Обширное помещение внушало робость. Верне вдруг почудилось, что если она осветит его полностью, то нарушит покой древнего святилища и разбудит призраки всех прежних Магистров Ралов, дух которых словно еще витал в этом месте.
Горящие лампы разрезали темноту; в круге света, образованном ими можно было хорошо рассмотреть тяжелые массивные балки высокого потолка. Их поддерживали массивные деревянные колонны, украшенные позолоченными резными узорами в виде виноградных лоз, сами же балки были расписаны символами, в которых была особая странная красота. Пол устилали роскошные ковры приглушенных тонов с вытканным на них сложным рисунком.
И повсюду: на полках вдоль внешних стен, в шкафах, ряд за рядом пересекавших огромное помещение, стояли книги. Тысячи книг. Их кожаные корешки, в большинстве спокойных цветов с золочеными или серебряными надписями добавляли этому месту пестрое ощущение роскоши. Верне редко доводилось видеть столь огромные библиотеки. Хранилище во Дворце Пророков, где она провела немало часов, содержало книг не меньше. Но там это было простое помещение, прагматично обустроенное для одной цели – хранения книг и обеспечения места, где их можно прочитать. Библиотеки же Народного Дворца словно выражали почтение к книгам и к тем знаниям, которое в них содержалось.
Знание было властью, и в течение многих веков каждый очередной Лорд Рал получал эту власть в свое распоряжение. Другой вопрос, насколько мудро он ее использовал. Единственной проблемой для него было то, как найти необходимую информацию в таком огромном собрании, или, по крайней мере, узнать, что она тут содержится.
Конечно, когда-то здесь работали писцы, которые помимо работы по созданию копий наиболее важных книг отвечали за определенные секции книжных полок. Тогда владелец легко мог получить необходимую информацию, задав несколько вопросов, тем самым, сужая область поиска для этих людей. Теперь, в отсутствие таких специалистов, бесценная информация, содержащаяся в тысячах этих томов, была куда более трудно доступна. В некотором смысле объем информации сам по себе делал ее почти бесполезной - так солдат, который несет слишком много оружия, становится неспособным воевать.
Книги, собранные в этой библиотеке представляли собой невообразимый объем работ многих ученых и пророков. Короткая прогулка между шкафами показала, что тут собраны работы по истории, географии, политике, естествознанию и пророчества, пророчества, пророчества. О многих из них Верна никогда раньше даже не слышала. Человек мог провести целую жизнь, затерявшись здесь, и все же Бердина рассказывала, что в Народном Дворце таких библиотек много. В некоторые из них допускались все желающие, но были и такие, куда не пускали никого кроме самого Лорда Рала и его особо доверенных лиц. Библиотека, куда пришли Верна и Бердина относились к последней категории.
Бердина рассказала, что знает верхнед`харианский, а потому Даркен Рал иногда позволял ей входить в закрытые библиотеки, чтобы посоветоваться по поводу переводов древних рукописей. В результате Бердина смогла получить некоторое представление о том, какое богатое и опасное знание содержат хранящиеся во Дворце книги.
Все же, не все пророчества были одинаково неприятными. Многие не имели большого значения и, на первый взгляд, были довольно безопасны. Но большинство людей не осознавали главного: для правильного толкования пророчества крайне важно правильно определить период времени, к которому оно относится. Без этого любое пророчество остается всего лишь записанной ничего не значащей сплетней
Именно поэтому ни одно пророчество нельзя было воспринимать без должного внимания, говорит оно о важных глобальных событиях или о мельчайших событиях повседневной жизни. Тот, кто самонадеянно не обращал внимания на такие предупреждения, однажды обнаруживал, что предсказанные события темной тенью сходили со страниц рукописей и завладевали его душой и жизнью.
В то время как были книги не представляющие вообще никакой опасности, существовали тома, которые для любого неподготовленного читателя были опасны от первого до последнего слова. В этой особой библиотеке хранились некоторые их самых опасных книг пророчеств, о которых было известно Верне. Во Дворце Пророков такие книги никогда не попадали в общее хранилище, они лежали отдельно, и доступ к ним был запрещен всем за исключением небольшой горстки людей. Присутствие в собрании таких книг вероятно и было причиной, по которой никто кроме Лорда Рала не мог попасть в эту особую библиотеку. Верна всерьез сомневалась, что охранники позволили бы ей войти в помещение без сопровождения Морд-Сит.
В таком месте, исследуя бесчисленные книги, которых никогда прежде не видела, Верна могла бы провести много счастливых часов. К сожалению, на эту роскошь времени у нее не было. Она могла только праздно размышлять, а видел ли когда-нибудь Ричард все эти сокровища, которые принадлежали теперь ему, как Магистру Ралу.
Бердина провела пальцем по чистой странице Книги Глендхилла по Теории Отклонения. – Говорю вам, аббатиса, эту книгу мы с Лордом Ралом изучали в Замке Волшебника в Эйдиндриле.
- То есть ты хочешь сказать…
Верна нашла, по меньшей мере, забавным, что Ричард вообще знаком с Теорией Отклонения Глендхилла. А, учитывая его отвращение к пророчествам и то, что эта книга повествовала главным образом о нем самом, это был невероятно любопытный факт.
Казалось, конца не будет все новым мелким подробностям, что Верна постоянно узнавала о Ричарде. Насколько она успела узнать, его неприязнь к пророчествам частично объяснялась тем, что он ненавидел загадки. Но также ей было известно, что по большей части, его враждебное отношение к разного рода пророчествам и предсказаниям происходила из его веры в свободную волю человека. Он верил, что каждый сам – а никакая не рука судьбы – несет ответственность за свою жизнь, какая бы она ни была.
В то время как чрезвычайно сложное, с множеством ветвей, недоступное пониманию большинства людей пророчество фактически вращалось вокруг основных предопределенных моментов его жизни, Ричард все же не раз доказывал ошибочность этого пророчества, одновременно в то же самое время исполняя его.
Временами Верну посещало неприятное подозрение, что предсказанное древними книгами появление Ричарда в этом мире предназначено для того, чтобы доказать несостоятельность самого понятия пророчества.
Действия Ричарда всегда было нелегко предугадать, даже – или вернее особенно – в пророчествах. Поначалу Верну очень расстраивали его действия, она никогда не могла предвидеть, как он отреагирует на ту или иную ситуацию, да и просто, что выкинет в следующий момент. Тем не менее, вскоре она пришла к пониманию, что его видимая непоследовательность, его резкие переходы от одного вопроса к другому, не имеющему никакой видимой связи с предыдущим, происходили от его уникальной сущности, его исключительной логичности.
Большинство людей не могли бы добиваться поставленной цели с такой целеустремленной решительностью. Множество срочных дел, требующих внимания, отвлекали бы их. Ричард, словно в битве с несколькими противниками одновременно, располагал происходящие события по их важности, временно оставлял некоторые без внимания, решая проблемы по мере необходимости, но всегда держал в памяти свою главную цель. Это иногда создавало у окружающих ложное впечатление, что он бросается от одной проблемы к другой, но в действительности он словно переправлялся через бурную реку, перескакивая с одного камня на другой и твердо придерживаясь выбранного направления.
Временами он казался Верне самым милым человеком из всех, кого она когда-либо встречала. А порой – самым невыносимым. Она давно потеряла счет минутам, когда ей хотелось придушить его. Помимо того, что он был тем, кто рожден повести их за собой в последней битве, он, благодаря только своим личным качествам, стал их вождем, Лордом Ралом, олицетворением того, за что она боролась, как Сестра Света.
В точности так, как предсказывали пророчества.
Совершенно вопреки всем пророчествам.
Возможно, больше всего того, что он значил для всех остальных, Верна ценила Ричарда как друга. Она от всей души желала ему счастья, такого, как было у них с Уорреном. В те короткие месяцы после их свадьбы она чувствовала себя живой, как никогда раньше. После его гибели она ощущала себя живым мертвецом. Да, она жила, но лишь наполовину.
Верна надеялась, что однажды, возможно, когда они, наконец, одержат победу над Орденом, Ричард сможет встретить свою любовь. Он так любит жизнь; ему необходимо разделить с кем-нибудь это чувство.
Она улыбнулась про себя. С первого дня, когда она встретила его и надела ему на шею Рада-Хань, чтобы увести во Дворец Пророков и научить пользоваться своим даром, ее жизнь словно закрутилась в водовороте по имени Ричард. Она отчетливо помнила тот день в деревне Племени Тины, когда забрала его с собой. Это было грустно, потому что шел он против своего желания, но это было настолько важно, что она двадцать лет потратила на его поиски.
Естественно, он пошел с ней не по доброй воле. Две Сестры Света, отправившиеся вместе с Верной, умерли, стараясь заставить Ричарда надеть на себя ненавистный ошейник.
Надеть ошейник… Верна нахмурилась.
Это было странно. Она попыталась точнее вспомнить, как вышло, что она сумела заставить его надеть на себя ошейник; ведь он должен был сделать это сам. Ричард ненавидел ошейники после того, как побывал в плену у Морд-Сит, и все же он надел его добровольно. По какой-то причине… Казалось, она помнит только то, что она сумела заставить его…
- Верна, это и в самом деле странно… - коричневое кожаное одеяние Бердины скрипнуло, когда она наклонилась, пристально вглядываясь в последние страницы древнего тома, раскрытого на столе перед ней. Она тщательно просмотрела лист, перевернула его и подняла глаза. – Я знаю, что тут был текст. Теперь его нет.
Наблюдая, как блики света танцуют в синих глазах Бердины, Верна остановила поток воспоминаний о далеком прошлом и полностью сосредоточилась на важных делах, требующих внимания сейчас.

Предыдущая страница 14 Следующая страница


15 Терри Гудкайнд

- А теперь это не та же самая книга, так? – Бердина нахмурилась, а Верна продолжила, пытаясь объяснить. – Возможно, у них одинаковые названия, но это другая книга. Ты была в Хранилище; это были разные копии той книги. Да?
- Ну хорошо, предположим, что ты права и это не та же самая книга… - Бердина запустила пальцы в волну каштановых волос. – Но если у них одинаковые названия, почему ты думаешь, что копия из Хранилища в Замке Волшебника содержит полный текст, а в этой пропущены большие куски текста?
- Я не утверждала, что в той копии нет пропусков. Я только хочу сказать, что вы с Ричардом изучали копию, которая находится в Хранилище, а не эту. То, что ты помнишь, как вы ее читали и не обратили внимания на чистые страницы, ничего не доказывает, потому что эта книга – не та же самая. Важнее, что обе копии могли содержать одинаковый текст, просто писец, который делал эту копию, возможно, оставил посреди текста чистые страницы. И можно найти сколько угодно причин для этого.
Бердина смотрела скептически. – И каких же?
Верна пожала плечами. – Иногда в книгах с неполными пророчествами, вроде этого, оставляют чистые страницы про запас, на случай, если в будущем новый пророк завершит предсказание.
Бердина уперла кулаки в бедра. – Прекрасно. Вот и ответ на один из вопросов. Когда я просматриваю книгу, я вспоминаю то, что прочла. Возможно, я многого не понимаю, но общий смысл я все же помню, помню, что я это уже читала когда-то. Итак, почему же я не могу вспомнить ни единого слова из тех частей, которые отсутствуют в этой копии?
- Первое, что приходит в голову, это что ты не можешь ничего вспомнить просто потому, что на пустых страницах не было ничего. Как я уже говорила, пустые страницы мог оставить тот, кто делал копию.
- Нет, я имела в виду не это. Я хочу сказать, что главное свойство пророчеств – это их длина. Поскольку ты обладаешь даром, ты можешь полнее понять прочитанное. Но не я. А так как я никогда не могла правильно понять пророчества, я больше помню их внешний вид. Я помню, какими длинными они были. Это пророчество не полное. Я никогда не понимала их, но отлично помню, какими длинными они мне казались, и как трудно было уловить смысл такого длинного пророчества.
- Когда что-то трудно понять, оно всегда кажется более длинным, чем есть на самом деле.
- Нет. – Бердина осуждающе отвернулась. – Не то. – Она повернулась к последнему пророчеству и перевернула страницу. – Вот здесь только одна длинная страница, а за ней несколько пустых. Не могу сказать, что я так же хорошо помню другие книги, но по некоторым причинам именно эту я читала наиболее внимательно. Могу сказать, что я совершенно уверена - она намного длиннее. Я не смогла бы с уверенностью сказать, какой длины были другие пророчества, но наверняка знаю, что это, последнее, занимало больше чем одну страницу. Оно было гораздо длиннее, чем то, что я сейчас вижу перед собой. Не имеет значения, насколько точно я помню его содержание или количество страниц, но уверенно утверждаю, что оно занимало значительно больше чем одну страницу.
Это было то подтверждение, которого ожидала Верна.
- Пока я не вижу смысла во всем этом, - продолжала Бердина, - хотя я и правда помню эту часть. Там речь идет о самом начале ветвления, которое имеет отношение к запутанному вопросу возвращения к истокам магии, затем о расколе орды, превозносящей дела Создателя – эта часть, по меньшей мере, очень напоминает Имперский Орден – но остальное я вспомнить не могу. Все, что должно быть после упоминания о «вожде, потерявшем доверие» словно стерто.
- Я не выдумала это, Верна, вовсе нет. Я не могу сказать, почему я так уверена в том, что остальная часть текста отсутствует, но это так. Но еще больше меня беспокоит не то, почему эта часть текста пропала из книги, а то, почему содержание исчезнувшего текста стерлось из моей памяти?
Верна наклонилась ближе и подняла бровь. – Теперь, дорогая моя, этот вопрос беспокоит и меня.
Бердина выглядела пораженной. – Ты хочешь сказать, что поняла, о чем я говорю? Ты мне веришь?
Верна кивнула. – Боюсь, что так. Я не хотела влиять на твое мнение. Мне нужно было, чтобы ты подтвердила мои подозрения.
- Значит, это интересовало Энн, и она хотела, чтобы мы проверили...
- Именно это. – Верна перебрала несколько книг, разбросанных по столу и, наконец, нашла ту, которую искала. – Посмотри сюда. Эта книга вызывает у меня, пожалуй, самое большое беспокойство. Невозмутимые Истоки – чрезвычайно редкое пророчество, которое было написано в форме законченной истории. Прежде чем уйти из Дворца Пророков на поиски Ричарда, я изучала ее. Я знала эту историю практически наизусть. – Верна пролистала страницы. – Теперь страницы книги полностью чисты и я не могу вспомнить из нее ни слова, кроме того, что ее содержание имело какое-то отношение к Ричарду. Но я понятия не имею, какое именно.
Бердина вглядывалась в глаза Верны так, как могла это делать только Морд-Сит. – Таким образом, это значит, что у нас какие-то неприятности и неприятности эти угрожают Лорду Ралу.
Верна глубоко вздохнула, так, что задрожало пламя нескольких свечей неподалеку от нее.
- Я бы солгала, если начала бы отрицать это, Бердина. Хотя недостающий текст и не весь полностью имеет отношение к Ричарду, он все же относится ко времени после его рождения. У меня нет предположений относительно природы этой проблемы, но, признаюсь, меня это очень беспокоит.
Поведение Бердины изменилось. Обычно она была самой добродушной из всех Морд-Сит, с которыми Верне доводилось иметь дело. Бердина воспринимала окружающий мир просто и по-детски радостно. Временами она могла быть оживленной и любопытной. Несмотря на пережитые невзгоды, на которые не раз жаловались другие, на ее лице обычно была непосредственная улыбка.
Но при мысли об угрозе Ричарду она моментально переменилась. И теперь это была истинная Морд-Сит, подозрительная, холодная, грозная.
- Почему это произошло? – требовательно спросила Бердина. – Что это означает?
Верна закрыла книгу, полную чистых страниц. – Я не знаю, Бердина. Правда, не знаю. Энн и Натан озадачены так же, как и мы. А ведь Натан – пророк.
- Что означает глава о людях, потерявших веру в своего вождя?
Для человека, не обладающего даром, Бердина очень точно сумела выделить ключевую часть этого косвенного пророчества.
- Ну… - Верна осторожно подбирала слова, - это может значить очень многое. Трудно сказать сразу…
- Возможно, и трудно. Для меня. Но не для тебя.
Верна откашлялась. – Понимаешь, я ведь не знаток пророчеств. Но думаю, это имеет какое-то отношение к Ричарду.
- Это я знаю. Почему в нем говорится о людях, потерявших веру в него?
- Бердина, пророчество редко бывает таким прямолинейным, каким кажется. – Верне очень хотелось, чтобы эта женщина перестала так на нее смотреть. – Его кажущийся смысл часто не имеет ничего общего с истинной сутью пророчества.
- Аббатиса, кажется, это пророчество гласит, что сомнение в крепости рассудка приведет к «потере веры в вождя». Так как оно называет вождя тем, кто противостоит орде, превозносящей дела Создателя, - которой может быть Имперский Орден – это означает, что все это говорится о Лорде Рале. Из этого следует, что Лорд Рал и есть тот лидер, к которому люди потеряют доверие. Это следует за записями о разделении орды, что сейчас и делает Орден. Выходит, угроза неизбежна.
Верна почувствовала жалость к тому, кто когда-либо допускал страшную ошибку, недооценивая Бердину.
- По личному опыту знаю, что пророчества имеют свойство меняться, соприкасаясь с Ричардом.
- Для меня это звучит как своего рода угроза.
Верна сложила руки на животе. – Бердина, ты – очень умная женщина, и я надеюсь, сможешь понять, что я совершила бы смертельную ошибку, объясняя, или даже обсуждая с тобой пророчества. Они выше понимания неодаренного человека, и не имеет значения, насколько умен этот человек. Пророчество – создание обладающего особым даром и предназначено для тех, кто обладает подобными способностями. Даже волшебники с другими способностями не могут иметь с ними дело.
- Даже мы, Сестры, одаренные волшебницы, должны были обучаться много лет, прежде чем нам было разрешено даже увидеть пророчества, а не только работать с ними. Для необученного очень опасно пытаться понять истинное значение пророчества. Вы можете понять слова, но не можете понять значение этих слов.
- Это глупо. Слова и есть слова. У них есть значения. Именно так мы понимаем мир вокруг нас. Почему пророчества используют слова, которые значат одно, чтобы дать понять совершенно другое?
Верна чувствовала себя так, словно ступала по лугу, сплошь заставленному медвежьими капканами. – Это не совсем то, что я хотела сказать. Слова используются, чтобы заставить что-то понять, что-то скрыть, толковать окружающий мир, но еще их можно использовать, чтобы объяснить вещи, которые являются всего лишь предположениями. Если я, например, предскажу тебе темные времена, которые войдут в твою жизнь, это может означать, что ты перенесешь потерю, которая тебя опечалит или это может означать, что ты будешь убита. Хотя слова будут верными, их точное значение останется неясным. Было бы несправедливым использовать эти слова как причину, чтобы убивать окружающих из страха, что ты будешь убита, как предсказывает пророчество.
- Из-за таких неправильных толкований начинались войны. Люди умирали в результате того, что неподготовленный человек услышал простые слова пророчества. Именно поэтому пророчества сохранялись в закрытых Хранилищах в подвале Дворца Пророков.
- Но эти книги не спрятаны в хранилищах.
Верна склонилась к Морд-Сит, нахмурив брови. – Возможно, следовало бы сделать это.
- Ты утверждаешь, что я ошибаюсь, поверив этому пророчеству?
Верна снова вздохнула. – В данном случае невозможно разобраться что правильно, а что неправильно. Мы не можем анализировать это пророчество, потому что оно неполное. У нас есть лишь его начало и множество чистых страниц.
- И?
- И, возможно, ты права и тут говорится о Ричарде, о том, что люди усомнятся в нем, потеряют веру в него. Однако, возможно, что в недостающем тексте говорится, что все проблемы каким-то образом решатся на следующий же день, и люди поверят в него больше, чем когда-либо прежде. Мало того, пророчество может принять форму вилки, оно может значить что-то «или-или», и тогда каждый вариант одного пророчества может обрести противоположный смысл.
- Я не вижу тут противоположных значений. И как то, что описано в недостающей части текста может изменить мнение людей?
Верна пожала плечами, пристально вглядываясь в полумрак огромного помещения и стараясь подобрать пример. – Ладно. Скажем, они могли думать, что его план сражения совершенно безумен. Возможно, военные могут признать этот план неверным. Вот это и может привести к потере доверия к нему. А если, например, вопреки советам своих офицеров, Ричард настоит на своем, поскольку солдаты исполнят его план вопреки мнению своих командиров. А представь, что несмотря ни на что, планы Ричарда приведут к победе. В этом случае вера в Ричарда, как их вождя, будет восстановлена и, вероятно, к его суждениям отношение будет более уважительным, чем когда-либо до этого.
- Но если действовать, не понимая истинного значения пророчества, можно случайно отменить все прочие варианты. В этом случае возникает иллюзия, что пророчество было исполнено, однако фактически, истинное пророческое событие было блокировано глупым толкованием.
Бердина не сводила с Верны глаз, задумчиво потягивая себя за косу, зажатую в кулаке. – Полагаю, в этом есть смысл.
- Видишь, Бердина, почему пророчества опасны. Они могут запутать даже тех, кто обучен работе с ними. Но без полного пророчества я не смею даже пытаться понять его истинное значение, полный текст – необходимое условие для работы с ним, без этого пророчество слепо. Вот одна из причин, почему я настолько встревожена.
- Одна из причин? – Бердина снова внимательно посмотрела, все еще сжимая в кулаке косу. – А каковы остальные?
- Не иметь полного текста пророчества уже достаточно плохо, но то, что текст пророчества необъяснимо исчезает – а это само по себе беспрецедентно – вызывает крайнее беспокойство.
- Мне показалось, ты сказала, что мы не должны делать поспешных выводов, когда речь идет о пророчестве.
Верна прочистила горло с чувством, что один из тех капканов только что сомкнулся на ее ноге. – Ладно, это правда. Но очевидно, что-то происходит.
Бердина сложила руки, обдумывая услышанное. – И как ты думаешь, что это может быть?
Верна тряхнула головой. – Я и представить не могу. Насколько я знаю, такого еще никогда не случалось. И понятия не имею, почему это происходит теперь.
- Но ты считаешь, что эта проблема касается Лорда Рала?
Верна искоса глянула на Бердину. – Тот факт, что большая часть пророчества связана с ним, позволяет сделать вывод, что этого не избежать. Ричард рожден для трудностей. Он в центре всего этого.
Бердина была непреклонна. – Именно поэтому ему нужны мы.
- Я никогда и не утверждала, что это не так.
Бердина расслабилась и отбросила косу назад. – Нет, не утверждала.
- Энн ищет его. Давай надеяться, что она может найти его и поскорее. Он нужен нам, чтобы вести нас в ту, последнюю битву.
Пока Верна говорила, Бердина рассеянно вытянула из шкафа книгу и начала ее листать. – Лорд Рал должен быть магией против магии, а не сталью против стали.
- Так говорят в Д`Харе. А в пророчестве сказано, что он должен вести нас в последнюю битву.
- Возможно… - пробормотала Бердина, не поднимая глаз, и продолжая листать книгу.
- Учитывая, что часть сил Джеганя движется в обход гор, нам остается только надеяться, что Энн найдет его вовремя и приведет к нам.
Бердина озадаченно уставилась в книгу. – Что значит «то, что похоронено под костями»?
- Что?
Бердина нахмурилась, пытаясь разобрать написанное в книге. – Эта книга привлекла мое внимание потому, что на ее обложке написано Fuer Grissa Ost Drauka. Это – верхнед`харианский. Это значит…
- Несущий смерть.
Бердина подняла глаза. – Правильно. Откуда ты знаешь?
- Существует известное пророчество, которое Сестры во Дворце Пророков часто обсуждали. Это обсуждение продолжалось несколько столетий. В первый же день, когда я привела Ричарда во Дворец, он объявил себя Несущим смерть, и таким образом назвав себя, запустил пророчество. И этим вызвал большой переполох среди Сестер, должна сказать. Однажды в хранилище Уоррен показал Ричарду пророчество и Ричард сам решил его загадку. Хотя для Ричарда оно загадкой не было. Он понял его, потому что сам был частью этого пророчества.
- В этой книге много чистых страниц.
- Несомненно. Мне кажется, что она тоже о Ричарде. Вероятно, во многих книгах тут говорится о нем.
Бердина снова начала читать. - Это написано на верхнед`харианском. Как я говорила, я понимаю его. Мне бы нужно поработать с этой книгой, чтобы перевести ее подробнее. Это могло бы помочь, если бы не было так много пропусков текста, но тут очевидно говорится о Лорде Рале. Тут сказано «то, что он ищет, похоронено под костями», или возможно даже «то, что он ищет – похороненные кости» - или что-то в этом роде.
Бердина посмотрела на Верну. – Есть идеи, что это может быть? Что это значит?
- «То, что он ищет, похороненные кости»? – Верна с сожалением покачала головой. – Понятия не имею. Тут есть бесчисленное множество томов, в которых содержатся подобные озадачивающие либо пугающие вещи, связанные с Ричардом. Тем не менее, как я уже сказала, с такими пропусками в текстах работать бессмысленно.
- Я думала… - разочарованно произнесла Бердина. – А как насчет главных хранилищ?
- Главных хранилищ?
- Да. Тут упоминаются места, названные главные хранилища. – Бердина смотрела в никуда, словно рассматривая что-то внутри себя. – Главные хранилища. Коло что-то упоминал о главных хранилищах.
- Коло?
Бердина кивнула. – Это дневник, написанный много лет назад – во время Великой Войны. Лорд Рал нашел его в Замке Волшебника, в комнате с сильфидой. Человека, который вел дневник, мы с Лордом Ралом прозвали Kolobichin. На верхнед`харианском это означает Главный советник. Для краткости мы называли его Коло.
- И что говорит этот Коло о главных хранилищах? Что они из себя представляют?
Бердина пролистала страницы книги, которую держала в руках. – Я не помню. В то время я ничего не поняла, да и не стала тратить на это силы. Мне бы нужно было прочитать все снова, чтобы освежить память. – Вспоминая, она смотрела в сторону. – Вроде бы что-то было спрятано в местах, названных главными хранилищами. Вот только не помню, было ли там сказано, что именно спрятано.
Морд-Сит замерла в одной позе, изучая небольшую книгу. – Я надеялась, что это могло бы дать мне ключ.
Верна тяжело вздохнула и оглядела библиотеку.
- Бердина, мне очень хотелось бы остаться тут и проводить время, изучая все эти книги. Я действительно хотела бы знать, что содержит эта и все другие библиотеки дворца. Но у нас есть более срочные дела. Мы должны возвращаться к армии и моим Сестрам.
Верна бросила вокруг прощальный взгляд. – Однако прежде чем я уйду, тут, в Народном Дворце есть еще одна вещь, которую я хотела бы увидеть. Возможно, ты можешь мне помочь.
Бердина неохотно закрыла книгу, поставила ее на полку и тщательно заперла стеклянную дверцу.
- Хорошо, аббатиса. Что именно вы хотели бы увидеть?

Глава 30 (MagG)

Услышав протяжный звон колокола Верна замерла.
- Что это?
- Посвящение, - сказала Бердина останавливаясь и оборачиваясь к Верне. Звук колокола раздавался в просторных помещениях Народного Дворца, отражаясь от мрамора и гранита.
Где бы ни находились люди, все они, словно по команде, поворачивались и направлялись по широкому коридору туда, откуда доносился звон. Никто не спешил, но все двигались в сторону затихающего звука.
Верна непонимающе глядела на Бердину. – Что?
- Посвящение. Ты же знаешь, что это такое?
- Ты имеешь в виду Посвящение Лорду Ралу? Это оно?
Бердина кивнула. – Колокольный звон говорит, что настало время Посвящения. – Она задумчиво и пристально смотрела в ту сторону, куда направлялись все эти люди.
Они были одеты в одежды разнообразных цветов. Верна предположила, что белая одежда с золотой или серебряной каймой была признаком тех, кто служил и проживал во Дворце. Они и вели себя, как настоящие чиновники. Все служащие во дворце, от старших чиновников до посыльных в коротких зеленых туниках, носили на одежде кожаные нашивки с изображением буквы «Р» - знака принадлежности к дому Ралов. Все спокойно двигались в сторону огромного зала, здороваясь со знакомыми, и порой обмениваясь с ними несколькими словами. Торговцы из бесчисленного количества мелких магазинчиков были одеты в соответствии с их профессией. Среди толпы можно было различить торговцев кожаными изделиями, серебром, глиняной посудой, портных, торговцев продуктами, тех, кто выполнял во дворце разнообразные работы от ремонта до уборки.
В толпе было множество людей в простой крестьянской одежде, купцов, мелких торговцев; многие шли с женами, некоторые вели детей. Некоторых из них Верна встречала на нижних этажах Народного Дворца, эти люди что-то продавали или покупали. Были и такие, кто придя посмотреть Дворец, принарядились, словно для похода в гости. Из того, что рассказывала Бердина, Верна знала, что посетители могли снять комнаты прямо во Дворце, если бы захотели пожить тут подольше. Целый квартал в Народном Дворце был отведен для тех, кто жил и работал во Дворце.
Большинство людей, одетых в повседневную одежду двигались спокойно, словно происходящее было для них привычной ежедневной процедурой. Те, кто принарядившись пришли осмотреть Дворец, старались не показывать своего интереса, но Верна замечала, с каким любопытством их широко раскрытые глаза оглядывали все вокруг. Посетители, одетые попроще, двигаясь в толпе, открыто разглядывали помещение. Огромные статуи, изображающие мужчин и женщин в гордых позах, были высечены из разнообразного камня. Они стояли на полированных постаментах, над ними словно парили в вышине балконы, отделанные черным гранитом и ониксом медового цвета.
Верна знала, что эта сложная система запутанных переходов, сложенная из камней, соединенных жидким раствором, была создана самыми талантливыми мастерами Нового Мира. Будучи аббатисой во Дворце Пророков, она однажды вынуждена была заниматься вопросом замены части мозаичного пола, который был поврежден молодыми волшебниками, обучавшимися у них. Какие в точности события предшествовали этому повреждению, как и имена виновников, установить тогда так и не удалось, но в результате заклинание повредило длинную секцию изящно уложенных мраморных плит. Когда обломки плит были убраны, поврежденное место покрыли неприглядным известняком и жизнь Дворца Пророков пошла дальше своим чередом. Обычно отношение к мальчишкам и их шалостям во Дворце было снисходительным. Отчасти это происходило из сочувствия к молодым людям, которые попадали туда против своего желания.
Верну всегда раздражало, что виновники повреждения так и не были найдены, потому что подобное отношение потворствовало плохому поведению воспитанников. Было похоже, что лишь ей одной – кроме, возможно, Ричарда, когда он попал туда – не доставляет удовольствия видеть испорченную красоту. Ричард считал, что мальчишки обязаны были взять на себя ответственность за свои действия. Даже учитывая, что его держали там против его желания, он не любил и никогда не допускал подобных бессмысленных разрушений.
Уоррен воспринимал окружающее точно так же, как Ричард. Возможно, это была одна из причин, почему они стали большими друзьями. Уоррен всегда был серьезным и заботился об окружающих. После ухода Ричарда из Дворца, Уоррен напомнил Верне, что в качестве новой аббатисы она не должна больше жаловаться на состояние пола или поведение воспитанников; он подтолкнул ее действовать в соответствии со своими убеждениями, поскольку теперь она – главная и может устанавливать свои правила. А еще может заняться ремонтом пола.
Когда она вплотную занялась этим вопросом, оказалось, что среди тех, кто самонадеянно называли себя мастерами, фактически очень немногие в самом деле являлись ими. Различие между теми, кто говорит и теми, кто действительно знает свою работу, было видно с первого взгляда. Работа первых превращается в кошмар, работа последних – приносит радость окружающим.
Она вспоминала, как гордилась Уорреном, который был тогда рядом и всячески старался помочь. Как же ей его недостает.
Верна внимательно смотрела вокруг на великолепие Дворца, на сложную каменную резьбу. Но даже эта красота вокруг не в состоянии была взволновать ее. После смерти Уоррена ей все казалось бледным, неинтересным, незначительным. Сама жизнь после смерти Уоррена казалась просто тягостной обязанностью.
Повсюду во Дворце встречались патрули гвардейцев. Эти солдаты, вероятно, никогда даже не задумывались, какое количество человеческого воображения, мастерства и сил потребовалось для создания такого места, как Народный Дворец. Они всегда были его частью, частью того, что наполняло его жизнью, точно так же, как тысячи солдат до них в течение многих сотен лет шли по этим залам, охраняя их.
Верна заметила, что некоторые из гвардейцев двигались парами, в то время как другие патрулировали большими отрядами. Мускулистые молодые мужчины были одеты в великолепную униформу с защитными кожаными пластинами на плечах и груди и все были вооружены по меньшей мере мечами. Многие из гвардейцев держали в руках пики с блестящими металлическими наконечниками. Верна заметила особых гвардейцев, на которых были черные перчатки. Эти солдаты были вооружены арбалетами, закинутыми за плечо. На их поясах висели связки арбалетных болтов с черно-красным оперением. Глаза гвардейцев всегда были внимательными, наблюдая за всем и всеми.
- Кажется и помню, как Ричард упоминал что-то о посвящении, – сказала Верна. – Но я не думала, что они все еще совершают его, когда во дворце нет Лорда Рала. Особенно теперь, когда Лордом Ралом стал Ричард.
Верна вовсе не хотела, чтобы ее слова прозвучали так снисходительно, хотя поняла, как это звучит лишь после того, как произнесла их. Просто Ричард был… ну… Ричард.
Бердина искоса глянула на Верну. – Он же Магистр Рал. Наша преданность ему не становится меньше от того, что он далеко. Посвящение во дворце проводится всегда, здесь Лорд Рал или нет. И независимо от того, как к нему относишься ты, он – настоящий Лорд Рал. У нас никогда не было Магистра Рала, которого мы уважали бы так, как уважаем его. И это делает обряд Посвящения более значительным, чем когда-либо раньше.
Верна молчала, но бросала на Бердину весьма красноречивые взгляды, свойственные аббатиссе Сестер Света. Хотя она все понимала, но она была Сестрой Света, посвятившей себя исполнению воли Создателя. Много лет проведя во Дворце Пророков под действием заклинания, замедляющего старение, она видела, что правители приходят и уходят. Сестры Света никогда не склоняли голову ни перед одним из них.
Но тут ей пришлось напомнить себе, что Дворца Пророков больше не существует, а многие Сестры - рабыни Имперского Ордена.
Бердина подняла руку, указывая вокруг себя. – Лорд Рал делает возможным все это. Он дает нам родину. Он – магия против магии. Под его правлением мы в безопасности. Когда-то в прошлом наши правители воспринимали Посвящение как демонстрацию рабства, хотя происхождение этого обряда на самом деле ни что иное, как акт уважения.
Раздражение Верны вот-вот готово было вырваться наружу. Бердина говорила не о каком-то мифическом вожде, не о каком-то мудром старом короле; речь шла о Ричарде. Лесном проводнике Ричарде.
Следом за вспышкой негодования пришел стыд за такие недобрые мысли.
Ричард всегда боролся за то, что считал правильным. Он всегда был готов рисковать жизнью за свои благородные убеждения.
Он был тем, о ком говорило пророчество.
Он был назван Искателем.
Он был Лордом Ралом, Несущим смерть, тем, кто весь мир перевернул вверх дном. Из-за Ричарда Верна стала аббатиссой, хотя все еще не знала – благословлять или проклинать его за это.
А еще Ричард был их последней надеждой.
- Хорошо. Но если он не поспешит присоединиться к нам, чтобы повести армию Д`Хары в последнюю битву, не останется никого, чтобы хранить ему верность.
Бердина отвела укоризненный взгляд и решительно двинулась по коридору, поворачивающему налево – туда, откуда доносился звук колокола. – Мы – сталь против стали. Лорд Рал – магия против магии. Если он не вместе с армией, то лишь потому, что должен защищать нас всех от темных магических сил.
- Простодушная ерунда, - бормотала Верна, стараясь не отставать от Морд-Сит. – Куда ты? – окликнула она Бердину.
- К Посвящению. Никто во Дворце не пропускает Посвящения.
- Бердина, - зарычала Верна, хватая Бердину за руку, – для этого у нас нет времени.
- Это – Посвящение. Оно – часть наших обязанностей перед Лордом Ралом. Для тебя будет благоразумнее пойти к Посвящению, и возможно тогда ты успокоишься.
Верна застыла посреди огромного зала, ошеломленно наблюдая, как Морд-Сит гордо двинулась прочь. Она ясно помнила то время, когда узы с Ричардом были разорваны. Это было недолго, но когда Ричард покинул мир живых, защитные узы Лорда Рала потеряли свою силу.
В то краткое время, когда узы перестали действовать, Джегань пробрался в сны Верны, чтобы завладеть ее разумом. Уоррена он тоже захватил. Чувствовать, что Сноходец контролирует ее сознание, было ужасно, но сознавать, что Уоррен так же беспомощен перед ним было еще хуже. Джегань контролировал все их мысли и поступки. Они больше не имели собственной воли, подчиняясь только желаниям сноходца. Воспоминание о жгучей боли, которую Джегань причинял Уоррену – и ей – неожиданно обожгло слезами глаза Верны.
Быстрым движением она с силой вытерла слезы и поспешила вслед за Бердиной. У них было много важных дел, но стараясь выбраться в одиночку из обширного лабиринта Народного Дворца она только зря потеряет время. Морд-Сит нужна ей, чтобы показать дорогу. Если бы Верна могла контролировать свой дар, она могла бы легко найти правильный путь, но тут, во дворце, ее Хань был практически бесполезным. Она вынуждена была согласиться с Бердиной и только надеялась, что они не потеряют драгоценного времени слишком много.
Левый коридор проходил под внутренним мостиком с балюстрадой и перилами, вырезанными из серого мрамора с белыми прожилками. Там, где четыре прохода соединялись, образовался квадратный зал под открытым небом. В центре был водоем, обнесенный невысоким парапетом из полированного серого гранита. Из воды немного не в центре торчал огромный валун. На его вершине был установлен колокол, очевидно тот самый, который и звонил, приглашая на Посвящение.
Через отсутствующую крышу в помещение попадал мелкий дождь, капли тревожили гладкую поверхность водоема. Верна заметила, что пол в зале слегка наклонен, очевидно, чтобы дождевая вода стекала в канализацию. Мокрые глиняные плиты были лишним подтверждением того, что помещение действительно находилось под открытым небом.
Все присутствующие опустились на колени, повернувшись в сторону камня в водоеме. Колокол издавал тихий бронзовый звон.
Мрачное настроение Бердины испарилось, когда она увидела, что Верна следует за ней. Она улыбнулась счастливой улыбкой и сделала очень странную вещь. Она потянулась и взяла Верну за руку.
- Давай подойдем поближе к водоему. Там живут рыбки.
- Рыбки?
Улыбка Бердины стала шире. – Да. Я люблю площадку с рыбками.
Они уверенно пробрались между стоящими на коленях людьми и подошли совсем близко к воде. Сквозь слой воды Верна разглядела стайку оранжевых рыбок. Вокруг бассейна было столько людей, что они едва нашли местечко для себя.
- Разве не замечательно? – Спросила Бердина. В этом месте она опять чувствовала себя маленькой девочкой.
Верна пристально посмотрела на молодую женщину. – Это – всего лишь рыбы.
Бердина спокойно опустилась на колени на освободившемся месте, когда стоящие рядом люди чуть подвинулись в сторону. Скосив глаза, Верна могла наблюдать, реакцию окружающих на Морд-Сит – от спокойного уважения до откровенного страха. Хотя никто из этих людей не был напуган достаточно, чтобы уйти, им явно не хотелось находиться столь близко от Бердины. Они были взволнованы тем, что Морд-Сит участвует в посвящении, словно кающийся грешник, и в любой момент ожидали кровопролития.
Бердина через плечо оглянулась на Верну и склонилась вперед, опершись руками на плиты пола. Этот беглый взгляд говорил Верне, что она должна сделать то же самое. Верна видела, что охрана наблюдает за ней. Это сумасшествие; она же Аббатисса Сестер Света, советник Ричарда, одна из его близких друзей.
Но охране это было неизвестно.
Верна отлично знала, что ее сила во Дворце почти пропала. Это было наследственное владение Дома Ралов. Дворец был построен в форме заклинания, разработанного, чтобы увеличить силу хозяина дворца и отнять, или хотя бы уменьшить ее у других.
Верна вздохнула и опустилась на колени, наклоняясь вперед и опираясь на руки, так же, как остальные. Они были рядом с водоемом, но отверстие в крыше было того же размера, что и бассейн, поэтому дождевые капли падали главным образом в воду, нежным бризом нарушая ее гладкую поверхность. Немногие брызги, попадавшие на нее были скорее освежающими, учитывая ее горячее настроение.
- Я слишком стара для этого, - шепотом пожаловалась Верна своей соседке.
- Аббатиса, ты же молодая, здоровая женщина, - упрекнула Бердина.
Верна вздохнула. Бесполезно рассуждать, насколько глупо стоять на коленях и высказывать преданность, которую она уже не раз доказывала сотней разных способов. Это глупо. Это более чем глупо. И кроме того это пустая трата времени.
- Магистр Рал ведет нас, - произнесла толпа одновременно. Если слова звучали не слишком гармонично, то только лишь от того, что их лбы были опущены к полу.
- Магистр Рал наставляет нас, - в унисон произносили люди.
Бердина, склоняясь к полу, умудрилась все же бросить пламенный взгляд в сторону Верны. Верна закатила глаза и наклонилась вперед, почти касаясь лбом плиток пола.
- Магистр Рал защищает нас, - пробормотала она, присоединяясь к посвящению, слова которого она знала наизусть и которые уже говорила однажды самому Ричарду, принося ему присягу. – В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
У Верны появилась неприятная мыслишка, что судя по тому, как Ричард старается скрыться от д`харианской армии – он вовсе не намерен никого защищать.
Толпа слаженно снова начала повторять слова Посвящения.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Верна немного наклонилась к Бердине и шепотом спросила. – Сколько времени должно длиться Посвящение?
Бердина, выглядевшая как истинная Морд-Сит, словно выстрелила строгим взглядом. Она не сказала ни слова, да в этом и не было необходимости. Верна узнала этот взгляд. Много раз она сама не раз свысока смотрела на новых воспитанников, которые плохо себя вели или на молодых волшебников, которые проявляли слишком большое упрямство. Верна перевела взгляд на плитки пола, чувствуя себя новичком, и мягко, в едином ритме с остальными, начала нараспев повторять знакомые слова.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Голоса людей на площадке сливались в единый мощный хор, эхо которого перекатывалось в коридорах Дворца.
После взгляда, которым одарила ее Бердина, Верна сочла за лучшее пока оставить при себе все возражения и вместе со всеми произносила слова Посвящения.
Она мягко произносила слова, думала о том, что они означают, и насколько верны они лично для нее. Ричард изменил всю ее жизнь. Верна всегда считала, что главная, самая важная миссия Сестер Света состояла в том, чтобы надев Рада-Хань на шею одаренного мальчика, обучить его пользоваться своим даром. Ричард разрушил эту ее бездумную веру. Он все изменил и заставил ее переосмыслить многое.
Если бы не Ричард, Верна никогда бы не встретила Уоррена, и их взаимная нежность никогда не превратилась бы в любовь. Ричард дал ей самое важное из того, что происходило с ней в жизни.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Звук множества голосов, произносивших единые слова, объединился в мощный звук, настолько сильный, что, казалось, им был заполнен весь огромный зал.
Верна чувствовала себя совершенно одинокой, даже среди этой огромной толпы людей, собравшихся в зале. Она с болью осознавала, насколько ей тоскливо без Уоррена. Она пыталась выстроить в душе стену, за которой можно спрятать чувства и мысли. Она словно отгораживалась этой стеной от окружающих, надеясь, что скрытая, загнанная в глубину боль утихнет хоть немного. И вдруг сейчас внезапно, она была поражена силой своего страдания, своей тоски по Уоррену, силой своей любви к нему. Он был лучшим, что досталось на ее долю за долгую жизнь – и теперь он ушел. От этого безысходного страдания слезы хлынули потоком. Насколько же она одинока!
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Верна сдерживала рыдания, вспоминая, как в последний раз целовала Уоррена. Это был самый ужасный момент ее жизни. Несмотря на прошедшее время, все случившееся словно произошло вчера. Она так тосковала, что, казалось, даже кости болят от этой тоски.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Она не могла забыть его последние слова, обращенные к ней: - Поцелуй меня, - шептал Уоррен, пока жизнь оставляла его. – И не надо плакать. Несмотря на такой конец, мы прожили хорошую жизнь. Поцелуй меня, любимая.
От боли и тоски ее внутренности словно скручивала судорога. Ее мир был покрыт пеплом. В нем не было ничего настоящего. Она больше не хотела жить.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Насколько же все было бессмысленно. Молодой парень, не годный ни на что, не имеющий представления о человеческих ценностях, не принесший пользы никому, включая самого себя, убил Уоррена просто так, чтобы доказать свою преданность Имперскому Ордену. Ведь по их понятиям, такие люди, как Уоррен, не имели права жить, от них требовалось лишь пожертвовать свою жизнь на благо людей, подобных его убийце.
Ричард боролся, чтобы прекратить это безумие. Ричард боролся, используя все средства, которые имел в своем распоряжении, чтобы остановить тех, кто нес миру подобное бессмысленное зверство. Ричард поклялся довести свою борьбу до конца, чтобы другие не теряли своих любимых как потеряла Уоррена она, Верна. Ричард на самом деле понимал ее боль.
Верна втянулась в ритм скандирования, позволяя словам свободно течь сквозь нее. Ричард принес в ее жизнь то, чего ей всю жизнь не хватало – основательность, значение, цель. Посвящение такому человеку перестало казаться богохульством, казалось, все происходит совершенно правильно. В каком-то смысле, это было посвящение самой жизни, и все из-за того, каким человеком был Ричард и какие цели он преследовал.
Ричард был другом Уоррена. Его первым настоящим другом. Ведь это Ричард вывел его из хранилищ в солнечный свет, в огромный мир. Уоррен любил Ричарда.
Мягкое напевное скандирование стало успокаивающим убежищем.
Верна почувствовала теплый луч солнечного света, пробивавшегося через облака. Она купалась в его нежном золотом тепле. Это тепло охватило ее, просачиваясь внутрь и согревая душу.
Уоррен хотел бы, чтобы она узнала всю драгоценную красоту жизни, пока это возможно.
В нежном прикосновении света она ощутила умиротворение. Впервые за последнее время.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Пока она стояла на коленях в теплых лучах солнечного света, мягкий поток слов Посвящения заполнял ее глубоким спокойствием, безмятежностью, чувством принадлежности к чему-то, до сей поры неведомому. Она шептала слова, позволяя им разгонять острые осколки боли. Так, стоя на коленях, склоняясь к плиткам пола, вкладывая душу и сердце в произносимые слова, она чувствовала как всякое беспокойство покидает ее, как она наполняется благоговейной и простой радостью жизни. Она пела вместе со всеми, она грелась в нежном тепле солнечного света. Она чувствовала себя в тепле и безопасности. Она чувствовала любовь.
Это чувство напоминало то, что она чувствовала в любящих объятиях Уоррена.
Так пела она вместе со всеми, снова и снова, без пауз, без передышки. И незаметно текло время, и ничто не имело значения по сравнению с тем теплым островком спокойствия, которое она ощущала внутри себя.
Дважды прозвучал колокол – мягкое, нежное, утешающее предупреждение, что Посвящение закончено, но всегда останется с ней.
Верна подняла глаза только когда почувствовала на плече прикосновение чьей-то руки. Это была улыбающаяся Бердина. Оглядевшись, Верна увидела, что большинство людей уже разошлось. Лишь одна она все еще стояла на коленях, склонившись к полу перед бассейном. Бердина опустилась на колени возле нее.
- Верна, с тобой все в порядке?
Она выпрямилась, не поднимаясь с колен. – Да… мне было так хорошо в солнечном свете.
Бердина вздернула брови. Она взглянула на струи дождя, танцующие на поверхности водоема.
- Верна, все время шел дождь.
Верна оглянулась вокруг и поднялась на ноги. – Но… я же чувствовала… Я видела, как меня окружает солнечный свет.
Бердина легко прикоснулась к спине Верны. – Я понимаю.
- Правда?
Бердина кивнула и сострадательно улыбнулась. – Посвящение дает возможность пересмотреть свою жизнь, иногда это приносит душевный покой. Может быть тот, кто тебя любит, пришел, чтобы облегчить твою боль.
Верна не могла отвести глаз от мягкой улыбки на лице Морд-Сит. – С тобой тоже такое бывало?
Бердина сглотнула и кивнула головой. Ответ дали ее глаза, наполнившиеся слезами.

Глава 31 (MagG)

Они двинулись в обратный путь через Народный Дворец, по извилистым запутанным коридорам. Поначалу могло показаться, что они попросту заблудились, сворачивая наугад в местах пересечения коридоров, залов и комнат, однако прямых дорог из одного места в другое во Дворце не существовало.
Этот запутанный лабиринт переходов был создан вовсе не для того, чтобы развлечь посетителей Дворца интересной прогулкой. Народный Дворец был построен в форме заклинания, размещен в определенном месте и занимал огромную площадь. Верна была поражена, обнаружив, что не только сам дворец был выстроен в форме заклинания, но и каждый его элемент также представлял отдельное заклинание. Помимо того, что это был абсолютно новый подход к применению подобной магии, он еще и применен был в таком невероятном масштабе. С тех пор заклинание силы дома Ралов продолжало действовать в течение многих тысяч лет. Она подозревала, что основой подобного заклинания должна была служить кровь… кровь Ралов.
Проходя огромными залами, Верна не могла сдержать восхищения их красотой, не говоря уже об удивительных размерах. За свою жизнь она повидала немало величественных сооружений, но таких как Народный Дворец Д`Хары ей встречать не доводилось. Это был не дворец, это был настоящий город посреди пустынных равнин Азрита.
Дворец, возвышающийся на обширном плато был лишь частью огромного комплекса. Изнутри плато представляло собой множество пещер разных размеров, соединенных коридорами и переходами. Эти помещения были приспособлены под различные службы и множество торговцев расположили тут свои склады. Чтобы достигнуть собственно дворца, нужно было преодолеть бесчисленные лестничные марши, миновать бесконечные переходы и коридоры. Многие из тех, кто торговал на первых уровнях Народного Дворца, так никогда и не бывали наверху, в самом дворце. Вокруг основания дворца располагался открытый рынок, на котором тоже торговало множество людей.

Предыдущая страница 15 Следующая страница


Девятое правило волшебника или Огненная цепь 16

К плато вела единственная извилистая дорога, проходящая по внешней стороне склона, прерываемая разводным мостом. Даже если бы она тщательно не охранялась, напасть на Дворец, пройдя по этой дороге было практически невозможно. Попасть же в верхние уровни дворца можно было многими путями, там даже были предусмотрены пандусы, чтобы могли проехать всадники. Однако все внутренние проходы охраняли тысячи воинов а еще везде имелись огромные прочные двери, которые, в случае необходимости могли превратить Народный Дворец в неприступную твердыню.
Статуи из черного камня, стоящие вдоль стен, наблюдали как Бердина и Верна шли по широкому залу, отделанному белым мрамором. Свет факелов отражался от полированной поверхности каменных стражей, отчего они казались живыми. Резкий контраст черных скульптур и белого мрамора стен вызывал смутное ощущение опасности.
Большинство лестничных пролетов из тех, что они миновали, были широкими, с полированными мраморными балюстрадами, с перилами, ширина которых не позволяла обхватить их ладонью. Верна удивлялась разнообразию камня, использованного в отделке интерьеров дворца. Похоже, каждая комната, каждый зал, каждый коридор, каждая лестница имели свое уникальное сочетание цветов. Служебные помещения, через которые в основном пролегал их путь, были отделаны мягким бежевым известняком, в то время как общественные парадные помещения отличались удивительной, волнующей яркостью красок, поражающих своей жизненной силой. В некоторых из галерей располагались кабинеты чиновников. Эти помещения были высоко обшиты полированными деревянными панелями и освещены мягким теплым светом серебряных ламп.
Служебные коридоры были относительно небольшими, тогда как главные переходы занимали в высоту несколько этажей. Некоторые из самых больших – основные составляющие части заклинания – доходили до самой крыши и освещались потоками солнечного света, проходящими через высокие окна. Ряды колонн поднимались далеко-далеко вверх. Между ними виднелись балконы, словно смотревшие с высоты на снующих внизу людей. В некоторых местах переходы над головой Верны пересекали легкие мостики. Однажды она даже заметила два уровня переходов – один над другим.
Время от времени они поднимались на эти более высокие уровни, проходили по мостикам и снова спускались вниз, оказываясь каждый раз в новом месте. Несмотря на запутанный маршрут, они неуклонно продвигались к своей цели в центре дворца.
- Это здесь, – сказала Бердина, останавливаясь перед дверями из красного дерева.
Высокие двери вдвое превышали рост Верны. На уровне человеческого роста на них были искусно вырезаны изображения змей – по одной на каждой створке. Их хвосты обвивали ветви деревьев в верхней части створок, тела были наклонены вниз так, чтобы змеиные головы находились на уровне глаз входящего. Раскрытые челюсти с выступающими клыками словно готовились нанести удар. Бронзовые ручки, расположенные чуть ниже змеиных голов, были покрыты зеленоватым налетом, ясно говорящим об их возрасте. Ручки были выполнены в форме черепов в натуральную величину.
- Восхитительно, - пробормотала Верна.
- Это – предупреждение, - сказала Бердина. – Это значит, что входить сюда запрещено.
- А почему бы просто не написать на двери ВХОДИТЬ ЗАПРЕЩЕНО?
- Не каждый умеет читать. – Вздернула брови Бердина. – Но не каждый признается в этом, особенно если попадется открывающим эту дверь. Если он войдет сюда – ему ничто не поможет, и уж тем более не будет оправданием в глазах охранников.
От дверей исходил такой холод, что Верна прекрасно поняла тех, кто всеми силами старался обойти их стороной. Бердина налегла на правую створку, открывая тяжелую дверь.
В удобной, застеленной коврами комнате, обшитой панелями из того же дерева, что и двери, только без резных змей, стояли на страже четыре огромных солдата. Они выглядели даже более угрожающими, чем бронзовые черепа.
Ближайший солдат небрежно заступил им путь. – Сюда заходить нельзя.
Бердина окинула его хмурым потемневшим взглядом. – Отлично. Проследите, чтобы это так и было.
Слишком хорошо запомнив, что ее сила в этом дворце бесполезна, Верна держалась позади Бердины. Солдат, очевидно не торопился нападать на Морд-Сит, вместо этого он тонко и пронзительно свистнул. Видимо это был условный звук, известный другим патрулям. Два дальний постовых одновременно выступили вперед, блокируя проход через комнату.
Один из тех двоих поднял руку, вежливо приказывая им остановиться. – Сожалею, госпожа, но, как вам уже сказали, это – закрытая комната. Вы должны хорошо это знать.
Бердина уперлась рукой в бедро. Ее эйджил, словно сам по себе, появился в кулаке другой. Свои слова она сопровождала жестами руки, держащей эйджил.
- Поскольку мы оба служим одному господину, я не стану убивать тебя прямо на месте. Радуйся, что сегодня я не в красном, иначе я не задумываясь могла бы поучить тебя хорошим манерам. Тебе должно быть хорошо известно, что Морд-Сит – это личные телохранители самого Лорда Рала, мы имеем право ходить везде, где хотим.
Парень кивнул. – Я это хорошо знаю. Но вас давно не видели тут, во дворце…
- Я сопровождала Лорда Рала.
Он откашлялся. – Возможно, уже после вашего ухода, генерал Тримак приказал не впускать сюда никого.
- Прекрасно. Фактически, я тут затем, чтобы повидать генерала Тримака. По важному делу.
Солдат наклонил голову. – Очень хорошо, госпожа. Идите вверх по лестнице. Там вас встретят.
Двое охранников расступились, пропуская их. Бердина выдавила неискреннюю улыбку и пронеслась между ними, таща за собой Верну.
По толстым, голубым с золотом коврам они прошли к лестнице, отделанной роскошным желтовато-коричневым мрамором с цветными прожилками. Верна никогда не видела такого камня. Полированная балюстрада со столбиками в форме ваз была поразительно красива, широкие перила под ее пальцами были прохладными и гладкими на ощупь.
С поворота широкой лестницы она заметила на верхней площадке не просто солдатский патруль. Было похоже, что там их поджидала целая армия, которая судя по всему не собиралась позволить Бердине легко отделаться.
- Как думаешь, что делают тут все эти солдаты? – шепотом спросила Верна.
- Тот зал внизу, - тихонько ответила Бердина, - Это и есть Сад Жизни. Там у нас уже однажды были неприятности.
Как раз это Верна и хотела проверить. Она слышала топот бегущих людей, звон оружия, резкие голоса, отдающие приказы.
Наверху их встретило множество охранников с оружием наготове. Верна заметила, что большую часть охраны составляли солдаты в черных перчатках, вооруженные арбалетами. Поднятые арбалеты были заряжены стрелками с красным оперением.
- Кто тут главный? – требовательно спросила Бердина, глядя на молодые лица, уставившиеся на нее.
- Я. – отозвался человек постарше, выходя из кольца встревоженных солдат. У него были проницательные ярко-голубые глаза, но внимание больше привлекали бледные шрамы на щеке и нижней челюсти.
При виде его лицо Бердины прояснилось.- Генерал Тримак!
Окружающие расступились и он вышел вперед. Прежде чем обратиться к Бердине он неторопливо оглядел Верну. Она постаралась изобразить беззаботную улыбку.
- С возвращением, госпожа Бердина. Давненько мы не виделись с вами.
- Похоже на то. До чего же хорошо вернуться домой. – Она подняла руку, представляя Верну. – Это – Верна Совентрин, Аббатисса Сестер Света. Она – личный друг Лорда Рала и командует волшебниками в армии Д`Хары.
Мужчина поклонился, задержав на ней настороженный, пристальный взгляд. – Аббатисса…
- Верна, это – генерал Тримак, Командующий Первого Кольца Внутренней Гвардии Народного Дворца Д`Хары.
- Первого Кольца?
- Мы – первое кольцо стали вокруг Лорда Рала, когда он во дворце, аббатисса. Мы обезвреживаем врага еще до того, как он бросит взгляд с намерением причинить вред нашему Магистру. – Он обвел глазами собеседниц. – Из-за большого расстояния мы можем только чувствовать, что Лорд Рал где-то далеко на западе. Вы случайно не знаете точно, где он? Или может вам известно, когда он вернется к нам?
- Многие хотели бы знать ответ на этот вопрос, генерал Тримак. – сказала Верна. – Боюсь, ваша очередь узнать подойдет еще не скоро.
Тримак выглядел искренне разочарованным. – А что насчет военных действий? Есть какие-нибудь новости?
Верна кивнула. – Имперский Орден разделил свои силы.
Солдаты понимающе переглянулись. Лицо Тримака напряглось. Он обеспокоенно ждал пока она закончит говорить, чтобы уточнить.
- Орден оставил значительную часть своих сил с той стороны гор возле Эйдиндрила. Мы вынуждены были оставить войска и часть волшебников, чтобы охранять проходы с нашей стороны. Так что оттуда враг в Д`Хару войти не сможет. Но сейчас большая армия Ордена движется через Срединные Земли. Мы предполагаем, что они планируют обойти горы и атаковать Д`Хару с юга. И вот там-то их встретят наши главные силы.
Никто из солдат не произнес ни слова. Они стояли онемевшие, не выказывая никаких эмоций в ответ на эти новости, возможно, самые страшные из услышанных ими за все их молодые жизни. Они и впрямь были мужчинами, сделанными из стали.
Генерал провел рукой по лицу, словно их общее беспокойство затрагивало его лично. – Так получается, что идущая на юг армия сейчас совсем рядом с дворцом?
- Нет. Они находятся севернее. Если нет острой необходимости, армии не передвигаются столь быстро. Поскольку мы должны преодолеть не такое большое расстояние, как войска Имперского Ордена, а Джегань с армией двигаются медленно, мы решили не изматывать наших солдат ненужной гонкой. Они должны быть здоровыми и полными сил. Мы с Бердиной выехали вперед по срочному делу. Мне было необходимо просмотреть несколько книг тут, во дворце… это связано с магией. Ну и пока я здесь, я решила проверить как дела в Саду Жизни - просто удостовериться, что все спокойно.
Мужчина вздохнул, его пальцы непроизвольно барабанили по перевязи меча. – Я бы очень хотел помочь вам, аббатисса, но три волшебника приказали мне никого туда не пропускать. Их приказ совершенно определенно запрещает мне пропускать туда кого бы то ни было.
Брови Верны взлетели вверх. – Какие три волшебника?
- Первый волшебник Зорандер, лично Лорд Рал и, наконец, волшебник Натан Рал.
Натан. Она должна была предполагать, что он попытается занять во дворце важное место. Без сомнения, он применил немало драматических эффектов, чтобы дать понять, что и он тоже Рал, обладающий даром, предок Ричарда. Верна задалась вопросом, сколько же беспорядка и проблем создал этот человек, пока жил в Народном Дворце.
- Генерал, я – Сестра Света и Аббатисса Сестер Света. Мы с вами сражаемся на одной стороне.
- Сестра… - сказал он, обвиняюще глядя на нее. – Однажды мы уже пропустили туда Сестру. Пару лет назад. Помните, парни? – Он обвел глазами мрачные лица солдат и снова взглянул на Верну. – Волнистые каштановые волосы до плеч, ростом примерно с вас, аббатисса. На правой руке у нее не было мизинца. Вы ее помните? Уверен, она одна из ваших Сестер.
- Одетта, - кивком подтвердила Верна. – Лорд Рал рассказал мне, как много неприятностей она вам доставила. Вы должны бы знать, что это бывшая Сестра.
- Меня мало интересует, кому поклонялась она в тот день, когда посетила нас. Я только знаю, что она убила около трехсот человек, охранявших Сад Жизни. Триста! Уходя она убила еще почти сотню. Мы были беспомощны против нее. – Белые рубцы шрамов четко выделялись на его раскрасневшемся лице. – Вы можете представить каково это – видеть как умирают твои люди и быть не в состоянии прекратить этот кровавый кошмар? Вы знаете, что значит быть ответственным за их жизни, знать что ты обязан остановить угрозу и не иметь возможности сделать хоть что-нибудь для этого?
Верна отвела пристальный взгляд от синих глаз мужчины. – Мне очень жаль, генерал. Она действительно боролась против Лорда Рала. Я – не она. Я – на вашей стороне. Я сражаюсь, чтобы остановить таких, как она.
- Может быть все так и есть. Но мне приказал Зедд, да и сам Лорд Рал – после того, как убил ту мерзкую бабу – не позволять никому проникнуть туда. Ни-ко-му. Если бы вы были моей собственной матерью, я и то не смог бы позволить вам войти туда.
Что-то тут было не так.
Верна резко подняла голову. – Но если Сестра Одетта смогла войти туда и вы все не смогли остановить ее, - она вздернула бровь – тогда что заставляет вас думать, что вы сможете остановить меня?
- Я не хотел бы, чтобы все зашло так далеко, но теперь у нас есть средство, чтобы, если потребуется, выполнить свою задачу. Мы больше не беспомощны.
- О чем это вы? – нахмурилась Верна.
Генерал Тримак вытащил из-за пояса черную перчатку и принялся аккуратно натягивать ее на руку, слегка сгибая пальцы. Большим и указательным пальцами он осторожно вытащил стрелку с красным оперением из колчана ближайшего солдата. Одна из таких стрелок уже была заряжена в его арбалет и еще четыре были закреплены в специальных держателях у него на поясе.
Держа стрелку за оперение, генерал Тримак поднес снаряд ближе к Верне так, чтобы она могла хорошо видеть острый, как бритва, стальной наконечник. – Это не просто остро заточенная сталь. Он заточен с помощью силы магии.
- Я все еще не понимаю о чем вы говорите.
- Эта магия, как говорят, может проникать через любой магический щит, установленный волшебником.
Верна протянула руку и пальцем осторожно прикоснулась к острию. Резкая боль мгновенно прострелила ее кисть и запястье, настолько быстро, что она не успела отдернуть руку. Несмотря на то, что во Дворце ее дар сильно уменьшился, она все же смогла обнаружить мощную ауру, которую магическая сеть образовала вокруг смертельного снаряда. Это и в самом деле было очень мощное оружие. Даже если бы волшебник в полной мере обладал своими способностями, столкнувшись с таким оружием он оказался бы в весьма незавидном положении.
- Но если у вас есть такие стрелки, почему вы не смогли остановить Сестру Одетту?
- В то время у нас их не было.
Хмурый взгляд Верны потемнел. – Тогда, откуда они у вас взялись теперь?
Генерал улыбнулся с удовлетворением солдата, который знал, что не окажется еще раз беззащитным перед лицом врага, вооруженного магией. – Когда Волшебник Рал жил тут, он расспрашивал меня о нашей обороноспособности. Я рассказал о нападении волшебницы и о том, что мы оказались беспомощны перед ее магией. Он обыскал Дворец и нашел эти стрелки. Очевидно, они были спрятаны так, чтобы найти их мог только волшебник. Он и вооружил моих людей этими стрелками и арбалетами для них.
- Это была отличная мысль.
- Да, так и есть.
Генерал тщательно закрепил стрелку в специальном держателе, который не давал снарядам соприкасаться. Теперь Верна поняла, почему это было необходимо. Трудно сказать, насколько старым было это оружие, но Верна подозревала, что оно осталось со времен Великой войны.
- Волшебник Рал научил нас обращаться с таким опасным оружием. – Он поднял руку в перчатке и пошевелил пальцами. – Он сказал, что пользуясь им мы всегда должны носить эти специальные перчатки.
Он стащил с руки перчатку и снова заткнул солдату за пояс. Верна сложила руки и глубоко вздохнув, заговорила, тщательно подбирая слова.
- Генерал, я знала Натана Рала в те времена, когда еще не родилась ваша бабушка. Он не всегда осознает всю опасность своих действий. На вашем месте я обращалась бы с этим оружием предельно осторожно, и воспринимала все его слова не иначе, как вопрос жизни и смерти.
- Вы предполагаете, что он был неосторожен?
- Разумеется, не преднамеренно. Но он имеет склонность преуменьшать значение некоторых проблем, которые находит… неудобными. Он очень талантливый волшебник, но он очень стар, поэтому порой может забывать, что знает то, что для большинства других людей представляет полную тайну. Или то, что со своим даром он может сделать такое, чего другие люди просто не в состоянии даже понять. Можно сказать, что он словно старик, который забывает предупреждать своих гостей о том, что его собака кусается.
Солдаты, заполнявшие зал переглянулись. Некоторые из них отвели руки подальше от стрелок, укрепленных на их поясах.
Генерал Тримак сжал пальцы на рукояти короткого меча, висевшего в ножнах на его левом бедре. – Я очень серьезно воспринимаю ваше предупреждение, аббатисса. Надеюсь, вы поймете, что настолько же серьезно я воспринимаю жизни тех сотен солдат, которые погибли в тот день, когда сюда пришла Сестра, и мы были беззащитны против ее магии. Я очень серьезно отношусь к жизням солдат, которые собрались здесь. Я не хочу, чтобы снова произошло что-нибудь подобное.
Верна облизала губы и напомнила себе, что этот человек просто исполняет свой долг. Дворец лишил ее силы Хань, это неприятное ощущение заставляло посочувствовать словам генерала об ощущении беспомощности.
- Я все понимаю, генерал Тримак. – Она откинула назад свои волосы. – Я также представляю всю тяжесть ответственности за жизни других. Разумеется, жизни ваших солдат – большая ценность, и все, что помешает врагу забрать их – стоящая вещь. Именно поэтому я советую вам быть осторожными с оружием, которое заряжено магией. Такие предметы обычно не предназначены для неконтролируемого использования их неодаренными.
Мужчина коротко кивнул. – Мы очень серьезно отнесемся к вашему предупреждению.
- Хорошо. Также вы должны осознавать, что за этой дверью находится то, что представляет еще большую опасность. Эти вещи опасны для всех живущих. В наших общих интересах позволить мне – раз уж я здесь – убедиться в том, что с ними ничего не произошло.
- Аббатисса, я понимаю ваше беспокойство, но вы должны понять, что полученный мной приказ не допускает никаких исключений. Я не могу позволить вам войти туда только на основании ваших слов. Как я могу знать, что вы – та, за кого себя выдаете, или что вы действительно намерены помочь нам. Что, если вы окажетесь шпионом? Предательницей? Воплощением Владетеля? Вы выглядите очень искренней, но я стал командующим Внутренней Гвардией не за то, что исполнял просьбы хорошеньких женщин.
Верна на мгновение оторопела, когда ее перед всеми этими мужчинами назвали «хорошенькой женщиной».
- Но я могу лично уверить вас, что никто – вообще ни один человек – не входил сюда, после того, как оттуда вышел Лорд Рал. Даже Натан Рал не заходил в эту комнату. В Саду Жизни все остается в неприкосновенности.
- Я понимаю, генерал. – Прежде чем ей снова выпадет случай побывать во Дворце может пройти немало времени. Никто не знал, где сейчас Ричард, никто не знал, когда он собирается вернуться. Обдумывая сложившееся положение она провела пальцами по лбу. – Скажите, генерал, а если я не стану входить внутрь – а просто загляну в двери Сада Жизни? Просто загляну, чтобы удостовериться, что три шкатулки в полной сохранности. Вы можете приказать дюжине солдат нацелить мне в спину эти ваши смертельные стрелки.
Он задумчиво пожевал губу. – Солдаты впереди вас, солдаты с боков и сзади будут постоянно держать вас под прицелом. Их пальцы будут лежать на спусковых рычагах. Вы можете заглянуть в Сад Жизни через дверной проем поверх голов солдат, но под страхом смерти не переступите порога.
Верне, фактически, не было необходимости находиться рядом, чтобы коснуться шкатулок. Правду сказать, она и не хотела находиться рядом с ними. Все, что ей было нужно – это удостовериться, что к ним никто не прикасался. Да и мысль обо всех этих солдатах, чьи пальцы лежат на спусковых крючках арбалетов, нацеленных прямо в нее, вовсе не добавляла спокойствия. В конце концов, идея взглянуть на шкатулки Одена возникла в ее голове случайно, поскольку она все равно оказалась в Народном Дворце. Она приехала сюда не за этим. Но раз уж она тут…
- Договорились, генерал. Мне нужно всего лишь увидеть, что они в безопасности. Тогда мы все сможем спать немного спокойнее.
- Ради спокойного сна я готов на все.
Окруженные отрядом солдат во главе с генералом Внутренней Гвардии Тримаком, Бердина и Верна двинулись по широкому коридору, облицованному полированным гранитом. Уникальные каменные плиты на стенах выглядели произведениями искусства. Верна воспринимала их как еще одно свидетельство мудрости Создателя, цветы из сада, выращенного Им, сада, именуемого жизнью. Шаги двигающихся людей эхом отдавались во всех концах огромного помещения. Они миновали несколько пересечений с другими коридорами, однако линии великого заклинания неуклонно вели их к цели – Саду Жизни. Наконец они подошли к двойной позолоченной двери, покрытой резными изображениями лесных пейзажей.
- За этой дверью – Сад Жизни, – сдержанно произнес генерал.
Солдаты выстроились в кольцо, поднимая арбалеты. Генерал потянул одну створку незапертых золоченых дверей. Солдаты нацелили стрелки в спину и голову Верны. Четверо мужчин встали перед ней, целясь прямо в сердце. Она с облегчением увидела, что ни один из них не нацелил своего оружия ей в лицо. Вся ситуация казалась невероятно глупой, но она знала, насколько серьезно настроены эти парни, и вполне понимала их чувства.
Позолоченные створки широко распахнулись. Верна в сопровождении «личных убийц» сделала несколько шагов к открытой двери, чтобы увидеть все как можно лучше. Она вынуждена была вытянуть шею и мягким жестом попросить одного из солдат немного отодвинуться в сторону, чтобы заглянуть в большое помещение.
Из тускло освещенного коридора Верна во всей красе увидела огромное помещение, освещаемое дневным светом, падающим через высокие окна. Она была очень удивлена, что находящаяся в самом центре Народного Дворца комната и вправду выглядела словно… словно пышный сад.
Она видела проход к середине комнаты, петляющий посреди цветочных клумб. Дорожки были усыпаны лепестками, порой попадались красные и желтые, но большая их часть давно высохла и завяла. Среди цветов росли небольшие деревца, каменные стены покрывали виноградные лозы. Разнообразные декоративные кусты уже начали терять свою форму из-за отсутствия должного ухода, их ветки неуклюже торчали в разные стороны, требуя стрижки. Разросшаяся лоза уже начинала агрессивно обвивать соседние растения. Все свидетельствовало о том, что генерал Тримак говорит правду – даже садовникам не разрешалось заходить в это помещение.
Во Дворце Пророков тоже был внутренний сад, хотя и не такой большой. Система труб, выходящая на крышу обеспечивала сад водой для поливки. Заметив в углу похожие трубы, Верна поняла, что этот сад тоже постоянно орошается, иначе все растения давно бы погибли без воды под таким великолепным освещением.
В центре комнаты размещалась давно не стриженая лужайка, посреди которой торчал клин белого камня. На камне на двух коротких рифленых опорах была укреплена плита из гладкого гранита.
И на этом гранитном алтаре стояли три шкатулки. Их поверхность была настолько черной, что ее неосознанно удивило, как они до сих пор не высосали свет из помещения и не затянули весь мир в вечную тьму подземного мира. При виде этих зловещих предметов у нее возникло ощущение, что сердце переместилось в горло и отчаянно забилось там.
Верна знала, что эти шкатулки – врата, и точно знала, что это означает. В данном случае это были врата между миром живых и миром мертвых, созданные магией обоих миров. Если уничтожить этот проход между мирами, нарушится Завеса, спадет печать, удерживающая Безымянного… Владетеля Подземного Мира.
Информация об этом содержалась в книгах, доступных очень ограниченному числу посвященных. Лишь несколько человек во Дворце Пророков знали древнее название врат – шкатулки Одена. Эти три шкатулки были неразделимы, вместе они и составляли врата. Насколько было известно во Дворце Пророков, в течение более чем трех тысяч лет эти врата считались потерянными. Было предположение, что они пропали, исчезли, утрачены навсегда. Несколько столетий назад даже возникло предположение, что этих врат в действительности никогда и не существовало. Эта тема в течение многих лет была источником горячих теологических дебатов.
Итак, врата – шкатулки Одена – действительно существуют. Эта проблема предстала перед глазами Верны во всей своей неоспоримости.
От вида этой мерзости ее сердце готово было выскочить из груди. Ее платье стало влажным от холодного пота.
Ничего удивительного, что все три волшебника запретили генералу пропускать в эту комнату кого бы то ни было. Верна пересмотрела свое мнение относительно Натана. Внутреннюю Гвардию необходимо было вооружить как можно лучше.
Украшенные драгоценными камнями покровы шкатулок были сняты. Зловещие черные предметы были открыты, когда что Даркен Рал ввел их в игру. Он планировал использовать силу Одена, чтобы захватить власть над миром живых. К счастью, Ричард тогда сумел остановить его.
Тем не менее, похищение шкатулок теперь не может принести вору никакой пользы. Без подробной инструкции об использовании магии Одена врата открыть невозможно. Большая часть этой информации содержалась в книге, которой больше не существовало. Эти знания сохранились только в памяти Ричарда. Они были частью того способа, которым он смог победить Даркена Рала.
Вдобавок к обширной информации вор должен был бы обладать Магией Приращения и Магией Ущерба, чтобы использовать врата и подчинить себе магию Одена.
Хотя… реальную опасность представлял любой дурак, по глупости решивший, что умеет обращаться с подобными вещами.
Верна облегченно вздохнула, увидев, что шкатулки стоят в точности так, как рассказывал Ричард. Для хранения этой опасной магии пока не было более безопасного места. Возможно, когда-нибудь Верна могла бы поискать способ уничтожить врата – если это вообще возможно – но пока что - они в относительной безопасности.
- Благодарю вас, генерал Тримак. Я с облегчением вижу, что все здесь так, как и должно быть.
- И все так и останется, – ответил он, всем весом налегая на двери. Они беззвучно закрылись. – Сюда никто не войдет, кроме Лорда Рала.
Верна улыбнулась ему. – Вот и хорошо. – Она обвела глазами великолепный дворец вокруг нее, стены источали ощущение мира, незыблемости, безопасности. Какая иллюзия; если бы только это было правдой. – Боюсь, нам пора в путь. Мне необходимо вернуться к армии. Я расскажу генералу Мэйфферту, что Дворец находится в надежных руках. Надеюсь, Лорд Рал скоро присоединится к нам и мы сможем остановить Имперский Орден прежде, чем он доберется сюда. Пророчество гласит, что если он поведет нас в заключительное сражение, мы сможем сокрушить Имперский Орден, и не дадим ему вернуться в Древний Мир.
Генерал поклонился с мрачным видом. – Добрые духи да пребудут с вами, аббатисса.
Верна в сопровождении Бердины двинулась в обратный путь прочь от Сада Жизни. Спускаясь по лестнице она почувствовала облегчение от того, что возвращается к армии, даже если их ожидает неизвестность. Она осознала, что с момента прибытия во дворец больше почувствовала обязательства, ощутила связь с тем, чем стала Д`Хара под управлением Ричарда. Более того, казалось она больше заботится о жизни. Но если им не удастся найти Ричарда и заставить его возглавить битву, когда наконец лицом к лицу сойдутся с Имперским Орденом, их попытка остановить армию Джеганя будет всего лишь самоубийством.
- Аббатисса? – сказала Бердина, закрывая дверь с вырезанной на ней змеей.
Верна остановилась и выжидающе смотрела, как она проводит пальцем по бронзовой ручке в виде черепа.
- Что, Бердина?
- Думаю, мне нужно остаться здесь.
- Остаться? – Верна встретила пристальный взгляд Морд-Сит. – Но почему?
- Если Энн найдет Лорда Рала и приведет его к армии, у него будете вы и множество других Морд-Сит, которые будут защищать его. Он будет там, где по вашему мнению должен быть. Но что если она его не найдет?
- Должна найти. Ричард знает это пророчество, он знает, что должен участвовать в заключительной битве. Даже если Энн его не найдет, я верю, что он приедет и будет с нами.
Бердина пожала плечами, стараясь найти нужные слова. – Может быть. А возможно и нет. Верна, я много времени провела с ним. Он так не думает. Пророчества для него не имеют такого большого значения, как для вас.
Верна вздохнула. – Ты говоришь ерунду, Бердина.
- Это - дом Лорда Рала, даже если он жил здесь только в качестве пленника. Но и в этом случае он беспокоится о нас, о его людях, о его друзьях. Я была рядом с ним; я знаю, как он волнуется за нас и уверена, что он знает, насколько все мы беспокоимся о нем. Возможно, он почувствует, что ему необходимо вернуться домой.
- И если это произойдет, думаю, я должна быть здесь когда он вернется. Я нужна ему, чтобы помочь разобраться с книгами, по крайней мере помочь ему с переводом. Он дал мне почувствовать, что я что-то значу для него. Я не знаю наверняка, просто считаю, что должна остаться тут, во дворце, на случай, если он приедет. Если он вернется, он должен узнать, что вы отчаянно стараетесь отыскать его. Он должен узнать о том, что заключительное сражение уже близко.
- Твои узы могут указать где он?
Бердина указала на запад. – Где-то там, но очень далеко.
- Генерал сказал то же самое. Это может значить, по крайней мере, что Ричард вернулся в Новый Мир. – Верна нашла причину для улыбки. – Наконец. Уже хорошо.
Есть люди, чьи узы сильнее. Они могут помочь вам отыскать его.
Верна с минуту подумала. – Ладно. Мне будет недоставать твоей компании, Бердина. Но, полагаю, ты делаешь то, что считаешь необходимым, и должна признать, в твоих словах есть некоторый смысл. Чем больше будет мест, где мы будем его искать, тем больше вероятность, что мы найдем его вовремя.
- Я в самом деле считаю, что мне правильнее остаться здесь. Кроме того, я хочу просмотреть некоторые книги и попробую сопоставить их содержание с тем, что писал Коло. Есть несколько вещей, которые беспокоят меня. Возможно, если я смогу разобраться с этим, я смогу помочь Лорду Ралу выиграть то заключительное сражение.
Верна кивнула и грустно улыбнулась. – Проводишь меня?
- Конечно.
Они обе повернулись на звук шагов. Это была Морд-Сит, одетая в красную кожу. Блондинка, чуть выше Бердины. Ее пронзительные синие глаза изучающе оглядели Верну, уверенно и бесстрашно.
- Нида! – окликнула Бердина.
Женщина криво улыбнулась, заходя в зал. Она положила руку на плечо Бердине жестом, который Верна, знакомая со сдержанностью Морд-Сит, восприняла как выражение ликующей радости. Обычно эти женщины очень мало проявляли свои чувства. Пожалуй, Бердина была исключением среди них.
Нида чуть сверху пристально разглядывала Бердину. – Без вас в Д`Харе было одиноко. Добро пожаловать домой, сестра.
- Я тоже рада попасть домой и снова увидеть твое лицо.
Пристальный взгляд Ниды скользнул по Верне. Бердина опомнилась.
- Сестра Нида, это – Верна, Аббатисса Сестер Света. Она – друг и советник Лорда Рала.
- Он едет сюда?
- К сожалению нет, – сказала Бердина.
- Значит вы – сестры? – спросила Верна.
- Нет, - отмахнулась от ее вопроса Бердина. – Вы ведь тоже называете друг друга Сестрами. Нида – старый друг.
Нида огляделась вокруг. – А где Райна?
Лицо Бердины при этих словах сделалось белым. – Райна умерла. – Ее голос упал до шепота.
Лицо Ниды окаменело. – Я не знала… Она умерла достойно, с эйджилом в руке?
Бердина сглотнула, уставясь в пол. – Она умерла от чумы. Она боролась до последнего вздоха… но победить не смогла. Она умерла на руках у Лорда Рала.
Верне показалось, что Нида слишком пристально смотрела на свою сестру по эйджилу, отчего ее синие глаза наполнились слезами.
- Мне так жаль, Бердина.
Бердина подняла глаза. – Лорд Рал оплакивал ее, когда она умерла.
Незаметно наблюдая за пораженным лицом Ниды, Верна поняла, что это было неслыханно, когда Лорда Рала волновало: жива Морд-Сит или умерла. В ее взгляде застыло крайнее удивление, что одной из них было оказано такое почтение.
- Я слышала подобные рассказы об этом Лорде Рале. Выходит, все это правда?
Бердина светло улыбнулась. – Все - правда.

Глава 32 (MagG)

- Настолько увлекательно? – спросила Рикка, налегая плечом на тяжелую створку двери, чтобы ее закрыть.
Зедд недовольно заворчал и оторвался от книги, раскрытой перед ним.
- Страницы-то чистые.
В левом окне виднелись крыши Эйдиндрила, спускающиеся далеко вниз по склону. В золотом закатном свете город казался мирным и прекрасным, но то была всего лишь иллюзия. Горожане ушли, бежали в страхе перед ордами завоевателей. Теперь город представлял собой всего лишь пустую скорлупу, напоминая разбросанные повсюду шкурки, оставшиеся после линьки недавно появившихся везде цикад.
Рикка нагнулась над великолепным полированным столом и наклонила голову, чтобы лучше рассмотреть книгу. – Чистые, но ведь не все, - объявила она. – Нельзя читать то, что не написано. Вот и читайте там, где есть слова. Вам нужно быть более честным, или хотя бы выражаться точнее.
Зедд поднял глаза, его хмурый пристальный взгляд встретился с ее глазами. – Тебе никогда не приходило в голову, что иногда несказанное значит больше чем то, что сказано?
- Вы просите меня замолчать? – Она поставила на стол большой деревянный поднос с его обедом. От еды распространялся аромат лука, чеснока, овощей и сочного мяса. Это было восхитительно.
- Нет. Требую.
В правое окно были видны темные стены Замка Волшебника, поднимающиеся далеко вверх. Выстроенный на горе, у подножия которой располагался Эйдиндрил, Замок Волшебника, казалось, составлял с горой единое целое. Там было пусто, как и в городе. Все население его состояло из Чейза, Рэчел, Рикки и самого Зедда. Уже много лет тут почти не бывает людей. Не то что в прежние времена… Но, возможно, скоро в Замке опять появится семья, которая будет жить тут. Пустынные залы могут снова наполниться любовью и смехом. Точно так, как было когда-то… давно… тогда множество людей называли Замок Волшебника своим домом.
Рикка с удовлетворением оглядела полки в этой круглой комнате. Они были заставлены флягами и кувшинами разнообразных форм, разноцветными стеклянными сосудами, в которых хранились компоненты магических зелий. Помимо полок обстановку комнаты составляли полированный стол, резной дубовый стул с прямой спинкой, невысокий сундук, стоящий рядом со стулом и книжные шкафы. Большинство полок в шкафах было занято книгами на разных языках. Больше всего книг было в угловом шкафу со стеклянными дверцами.
Рикка сложила руки и наклонилась ближе, внимательно разглядывая позолоченные корешки. – Вы и в самом деле прочли все эти книги?
- Конечно, - пробормотал Зедд. – Много раз.
- Скучное это занятие – быть волшебником, - сказала она. – Приходится много читать и размышлять. Гораздо проще получить ответы, допрашивая людей.
Зедд нахмурился. – Разумеется, под пыткой люди говорят охотнее. Но, как правило, они говорят то, что допрашивающий хотел бы услышать, и неважно, правда это или нет.
Она вытянула с полки книгу и пролистав, вернула на место. – Именно поэтому нас учат допрашивать правильно, используя надлежащие методы. Мы всегда объясняем людям, какой болезненной для них окажется ложь. А когда люди понимают все ужасные последствия своего вранья, они начинают говорить только правду.
Зедд почти не прислушивался к ее словам. Он полностью сосредоточился на фрагменте пророчества, пытаясь понять, что тот означает. Каждое новое предположение все больше лишало его аппетита, хотя миски с едой стояли в ожидании, источая потрясающий аромат. Похоже, Рикка бродила по комнате, ожидая, пока он попробует ее стряпню. Возможно даже, она рассчитывала получить похвалу.
- Так что там у нас на обед?
- Тушеное мясо.
- А где сухарики?
- Никаких сухарей. Только тушеное мясо.
- Я знаю, что это – тушеное мясо. Я отлично это вижу. Я хочу сказать – где сухарики, которые едят с этим тушеным мясом?
Рикка пожала плечами. – Если хотите, я могу принести хлеба.
- Это – тушеное мясо, - воскликнул он с угрюмым видом. – С ним едят сухарики, а не хлеб.
- Если вы хотели на обед сухари, нужно было сказать заранее. Я бы приготовила сухари, а не тушеное мясо.
- Я не хочу сухарики вместо тушеного мяса, - прорычал Зедд.
- Вы всегда капризничаете, когда у вас плохое настроение, да?
Зедд скосил на нее один глаз. – У тебя и вправду талант к пыткам.
Она с улыбкой повернулась на пятках и величественно покинула комнату. Морд-Сит, всегда остается Морд-Сит, подумалось Зедду. Даже наедине с собой.
Волшебник вернулся к книге, пытаясь рассмотреть проблему со всех сторон. Он успел прочесть лишь пару предложений, когда дверная ручка повернулась, и в комнату проскользнула Рэчел. Обеими руками она держала что-то, поэтому чтобы закрыть дверь, ей пришлось воспользоваться ногой.
- Зедд, отложи свою книгу и поешь, наконец.
Зедд улыбнулся девочке - она всегда заставляла его улыбаться.
- Что там у тебя, Рэчел?
Подойдя, она поставила на стол оловянную тарелку и через стол подвинула ее к Зедду.
- Сухарики.
Зедд изумленно приподнялся со стула, наклонился и заглянул в тарелку.
- А что они делают у тебя?
Рэчел закатила глаза, будто вопроса страннее этого она в жизни не слышала. Это вам на ужин. Рикка попросила, чтобы я помогла ей принести все это, потому что ее руки были заняты мисками с тушеным мясом для тебя и Чейза.
- Ты не должна помогать этой женщине, - угрожающе произнес Зедд с угрюмым видом и откинулся на стуле. – Она злая.
Рэчел хихикнула. – Ты глупый, Зедд. Рикка рассказывает мне сказки о созвездиях. Она рисует их, а потом рассказывает о каждой картинке.
- Вот как? Весьма подходящее занятие для нее.
Темнело, и читать становилось трудно. Зедд вытянул руку, посылая магическую искру в сторону свечей в вычурном кованом канделябре. Теплый уютный свет наполнил небольшое помещение, освещая плотно подогнанные каменные плиты стен и тяжелые дубовые балки потолка.
Рэчел засмеялась. В ее блестящих удивленных глазах отражались огоньки свечей. Девочке нравилось смотреть, как он зажигает огонь. – Ты – лучший в мире волшебник, Зедд.
Зедд вздохнул. – Как же мне не хочется расставаться с тобой, малышка. Рикка никогда не сможет оценить мои способности по разжиганию свечей.
- Ты будешь скучать без меня?
- Не так чтобы очень. Просто мне неохота оставаться одному с Риккой. – ответил он, опять пробегая глазами страницу пророчества.
И будут они спорить вначале, дабы потом сплотиться в заговоре и исцелить его. Что бы это могло значить?

Предыдущая страница 16 Следующая страница


17 Терри Гудкайнд

- Может быть, тебе удастся уговорить Рикку рассказать и тебе свои сказки о звездах. – Рэчел с грустным видом обошла вокруг стола. – Я буду ужасно скучать без тебя, Зедд.
Зедд оторвался от книги. Рэчел протянула руки, желая его обнять. С улыбкой он протянул руки ей навстречу. Немногое в жизни радовало его так, как объятия девочки. Она тоже любила обнимать старого волшебника и всегда вкладывала в это действо весь свой энтузиазм.
- Как мне нравится обнимать тебя, Зедд. Это почти так же хорошо, как обнимать Ричарда.
- Пожалуй, ты права.
Зедд вспомнил, как в давние времена, в этой же самой комнате он обнимал свою дочь, когда она была в возрасте Рэчел. Она тоже прибегала сюда повидать его и обнять. Теперь все, что у него оставалось, это Ричард. Зедд страшно тосковал без мальчика.
- Я тоже буду скучать, малышка. Но ведь скоро вы вернетесь сюда все вместе, вся ваша семья. С тобой будут твои братья и сестры, тебе больше не придется играть с таким стариком, как я. – Зедд усадил ее на колено. – Как хорошо будет жить тут вместе с вами. Замок Волшебника станет радостным местом, когда жизнь вернется в эти стены.
- Рикка говорит, что ей уже не придется готовить, когда сюда приедет мама.
Зедд отхлебнул из оловянной кружки тепловатый чай. – Пожалуй.
Рэчел кивнула. – А еще она сказала, что мама, наконец, заставит тебя подстричь волосы. – Обеими руками она взяла кружку Зедда и сделала большой глоток.
Зедд вскинул голову. – Подстричь мои волосы?
Рэчел кивнула с серьезным видом. – Они торчат в разные стороны. Но мне это нравится.
- Рэчел, - строго произнес Чейз, открывая дверь. – Ты опять отвлекаешь Зедда?
Рэчел тряхнула головой. – Я принесла ему сухарики. Рикка сказала, что он любит есть их с тушеным мясом, и я должна принести ему полную тарелку.
Чейз упер кулаки в бока. – И как может он есть сухари, когда на его коленях сидят уродливые дети? Ты же можешь так напугать его, что у него пропадет аппетит.
Рэчел хихикнула и спрыгнула на пол.
Зедд снова взглянул на книгу. – Вы собрались?
- Да, - ответил великан. – Я хочу отправиться в путь пораньше. Если вы не против, мы уйдем на рассвете.
Зедд жестом согласился с его словами, опять уткнувшись в текст пророчества. – Да, да. Чем скорее ты привезешь всю семью, тем лучше. Всем будет спокойнее, ведь тут безопасно, да и вы снова будете вместе.
Чейз насупился, его карие глаза почти скрылись под тяжелыми бровями. – Зедд, что-то не так? Что случилось?
Зедд хмуро глянул в ответ. – Не так? Почему? Ничего не случилось.
- Он просто занят, потому что читает, - подтвердила Чейзу Рэчел, обнимая его за ногу и прижимаясь головой к бедру.
- Зедд? – требовательно произнес Чейз, не поверив ни единому слову волшебника.
- Что заставляет тебя думать, будто что-то случилось?
Одна рука Чейза легла на рукоять огромного ножа, висевшего на поясе, вторая гладила длинные золотистые волосы Рэчел. Еще добрая дюжина ножей разных размеров была закреплена у него на поясе и на ногах. Утром, когда он отправится в дорогу, к ножам добавятся мечи и топор. – Ты ничего не съел. Вот я и понял, что что-то случилось.
Зедд сунул в рот сухарик. – Вот, - пробормотал он с набитым ртом. – Доволен?
Пока Зедд жевал еще теплый сухарь, Чейз наклонился и взял девочку за подбородок. – Рэчел, пойди в нашу комнату и закончи сборы. И я надеюсь, твои ножи будут начищены и наточены.
Рэчел серьезно кивнула. – Да, Чейз, я все сделаю.
Коротенькая жизнь Рэчел была тяжелой. По каким-то причинам, она постоянно оказывалась в центре странных событий, и это настораживало и беспокоило Зедда. Когда Чейз забрал осиротевшую девочку, чтобы воспитать ее как собственную дочь, Зедд попросил научить ее всему, что умел Страж Границы, чтобы она могла защитить себя от грозящих ей опасностей. Рэчел обожала Чейза и охотно обучалась тем премудростям, которые он преподавал ей. Любым из ножей, которые она носила, девочка могла с десяти шагов пригвоздить к забору муху.
- И я хочу, чтобы ты пораньше улеглась в кровать, чтобы завтра быть отдохнувшей, – добавил Чейз. – Я не намерен нести тебя, если ты устанешь.
Рэчел бросила на него озадаченный взгляд. – Да ведь ты берешь меня на руки, даже когда я говорю, что не устала.
Приняв притворно угрюмый вид, Чейз бросил на Зедда страдальческий взгляд. – Ладно же. Завтра ты все время будешь идти сама.
Рэчел серьезно кивнула, безмятежно глядя на мужчину, который возвышался над ней. – И пойду. – Она снова взглянула на Зедда. – Ты придешь поцеловать меня и пожелать доброй ночи?
- Конечно, - с улыбкой ответил Зедд. – Обязательно приду, чтобы поправить тебе одеяло. Попозже.
Он задавал себе вопрос, а зайдет ли в ее комнату Рикка, чтобы рассказать ей сказку? Радостно было думать, что Морд-Сит рассказывает ребенку сказки о звездах. Видимо, Рэчел оказывала подобный эффект на всех окружающих.
Через раскрытую дверь Чейз проследил, как его дочь помчалась вниз по широкой крепостной стене. Зедду нравилось, что девочка чувствовала себя счастливой в Замке Волшебника. Казалось, Замок тоже доволен, принимая ее в своих тысячелетних залах. Она хорошо ориентировалась тут и никогда не заходила в те части Замка, о которых предупреждал Зедд. Этот ребенок отлично понимал, что такое опасность. Она на мгновение приостановилась, чтобы глянуть вниз на город через амбразуры крепостной стены, потом быстро побежала дальше. В который раз Зедд удивился, что тонкие ноги ребенка могли нести ее столь стремительно.
Убедившись, что она благополучно продолжает свой путь, Чейз закрыл тяжелую дверь и подошел поближе к столу. Его присутствие делало эту удобную, как всегда считал Зедд, комнату совсем маленькой и тесной.
- А теперь расскажи мне, что у тебя за проблемы?
Он не собирался успокаиваться, пока не узнает больше. Зедд вздохнул и пальцем развернул книгу так, чтобы Страж мог прочесть то, что там написано.
- Смотри сам. Может, ты мне скажешь.
Чейз смотрел на древнюю книгу. Он переворачивал пустые страницы, быстро просматривая каждую.
- Ну и что тут не так? Не похоже, что тут есть о чем волноваться.
Зедд выгнул бровь. – В этом то и проблема.
- Что ты хочешь сказать?
- Это – книга пророчеств. Тут должно быть пророчество. Не бывает книг, в которых не написано ничего, иначе это уже нельзя называть книгой. Все написанное тут пропало.
- Пропало? – Чейз почесал затылок. – Ничего не понимаю. Как может пропасть то, что написано в книге? Это ни на что не похоже – не мог же кто-то украсть слова со страницы.
Кто-то украл слова со страницы книги… Необычный взгляд на проблему. Большую часть жизни этот человек проработал Стражем Границы, до того дня, несколько лет назад, когда граница растаяла. Именно поэтому такой человек, как Чейз, будет прежде всего подозревать кражу, нежели что-то другое. Зедду же такая возможность в голову не приходила, но теперь он уже обдумывал эту упущенную им возможность.
- Не понимаю, как текст мог исчезнуть, - доверительно произнес он, глотнув чая.
- А о чем это пророчество? – спросил Чейз.
- Как оказалось, эти пророчества главным образом о Ричарде.
С виду Чейз был совершенно спокоен, хотя это ничего не значило. – Ты в самом деле уверен, что тут было что-то написано? – уточнил он. – Если эта книга очень старая, ты мог просто забыть, что тут были чистые страницы. В конце концов, книга запоминается по ее содержанию, а не по количеству чистых листов в ней.
- Совершенно уверен. – Волшебник отставил оловянную кружку. – Не могу сказать, что точно помню количество чистых листов в этой книге, но могу поклясться, что их никогда не было так много, как теперь.
Выражение лица Чейза, обдумывавшего эту тайну, совсем не выдавало его чувств. – Хорошо, готов признать, что это действительно выглядит странно… но действительно ли это проблема? Пророчества для Ричарда никогда ничего не значили, он не прислушался бы к ним в любом случае.
Зедд поднялся на ноги и настойчиво постучал пальцем по книге. – Чейз, эта книга хранилась тут, в Башне, тысячи лет. Все эти годы в ней было записано пророчество – уж в этом-то я уверен. Но теперь вдруг весь текст пропал. Тебе это кажется обычным явлением?
Чейз пожал плечами, засунув большие пальцы в задние карманы. – Ну не знаю, Зедд. Я совсем не разбираюсь в этих вопросах. Но, думаю, если ты обращаешься ко мне в поисках ответов насчет пророчеств, значит ты действительно в большой беде. Ты же волшебник, вот ты и скажи мне, в чем дело.
Зедд всем весом оперся на руки, наклоняясь к Стражу.
- Я не могу вспомнить ничего, что было написано в этой книге. Я не могу вспомнить ничего о пропавших текстах в других книгах пророчеств, где есть такие же пропуски.
Выражение лица Чейза стало совсем мрачным. – Есть еще и другие? Тоже с чистыми страницами?
Зедд кивнул и пригладил волосы. Он глянул в окно, пытаясь разглядеть свое отражение в стекле, но не смог – снаружи было еще слишком светло.
- Мне нужно подстричь волосы? – он оглянулся на Чейза. – Они что, и, правда, слишком торчат?
Чейз поднял голову. – Что?
- Неважно, - пробормотал Зедд, взмахнув рукой. – Эти чистые страницы во многих книгах пророчеств совсем сбили меня с толку.
Чейз пошевелился и скрестил руки. Его брови сдвинулись. Было видно, что он серьезно заинтересован. В его случае интерес обычно выражался в том, что он начинал прикидывать, скольких людей ему придется убить.
- Возможно, мне стоит пока остаться. Мы не можем уехать прямо завтра, нужно подождать, пока ты не поймешь, что именно происходит.
Зедд вздохнул, начиная жалеть, что рассказал обо всем Чейзу, для которого эта проблема не была такой уж серьезной. Этот человек не привык иметь дело с чем-то, чего он не понимал, а значит, не знал, что можно – и нужно – делать.
- В этом нет необходимости. Не стоит менять ваши планы и беспокоиться понапрасну. Дело тут в чем-то другом, и это связано с книгами, а уж это – моя область. Рано или поздно я разберусь, что происходит. Мне просто было интересно, что ты думаешь об этом. Иногда именно так можно дать мыслям новое направление.
Чейз провел пальцем по странице. – Ну и что означает последняя часть? Та самая, где спорить вначале, дабы потом сплотиться в заговоре и исцелить его? Ты говорил, что это пророчество говорит о Ричарде. Похоже, кто-то замышляет недоброе против него.
- Не обязательно. – Зедд вытер рукой губы, обдумывая, как лучше объяснить все. – Часто слово «заговор» в пророчестве употребляется в значении «строить планы» и не обязательно носит столь зловещее значение. В нашем случае это может значить всего лишь, что кто-то обдумывает свои действия. В этом фрагменте говорится о том, что его союзники – или советники – вынашивают планы его излечения. Вероятнее всего это может значить, что сначала они должны убедить его принять их помощь, а затем эти союзники – которыми, вероятно, может быть кто-то из нас – собираются поискать способ, чтобы излечить его.
- Излечить от чего?
- Тут не сказано.
- Так значит это несерьезно?
Зедд значительно посмотрел на Стража Границы. – Полагаю, об этом должно было быть сказано в пропавшем тексте.
- Тогда это может оказаться серьезным. Ричард попал в беду и ему нужна наша помощь. Возможно, он ранен.
Зедд горестно покачал головой. – Исходя из моего опыта, могу сказать, что пророчества редко бывают настолько откровенны.
- Но это возможно.
Зедд мгновение оценивающе смотрел на Стража. – Не стоит выдумывать что-то, чтобы потом волноваться об этом. К тому же всегда трудно определить хронологию пророчества. Возможно, мы обсуждаем ту его часть, которая уже случилась, и она может значить, что в детстве Ричард подхватил лихорадку, а я нашел нужные травы и вылечил его.
- Значит, это может быть история из прошлого.
Зедд в расстройстве воздел вверх руки. – Все возможно. Без недостающего текста, даже знай я о пророчествах намного больше, чем знаю, нельзя точно поместить это пророчество в историю его жизни.
Чейз кивнул, но в этот момент створка двери столкнула его с места. В открытую дверь влетела Рикка. Она собралась было собрать тарелки, но замерла, увидев, что они полные.
- В чем дело? Почему вы все еще не поели? – Зедд отмахнулся, словно отметая от себя вопрос, тогда она через плечо оглянулась на Чейза. – Похоже, он заболел. Я думала, что к этому времени он не только очистит тарелки, но и оближет с потолка аромат еды. Видимо, нам нужно поискать способ заставить его есть.
- Видишь, что я имел в виду, говоря о заговорах? – сказал Зедд Чейзу. – Это может быть не более серьезно, чем это.
Мгновение Рикка вглядывалась в лицо Зедда, словно стараясь найти в нем признаки явного безумия, потом повернулась к Чейзу. – Чего это он бормочет?
- Это он о книгах, - ответил Чейз.
Она уставила на Зедда яростный взгляд. – После того, как я потратила столько сил, чтобы приготовить это мясо, вы должны сесть и съесть его. Если вы не сделаете этого прямо сейчас, я накормлю им червей в навозной куче. Но когда вы проголодаетесь и придете ко мне жаловаться, вам останется винить в этом лишь одного себя. Потому что от меня вы сочувствия не дождетесь.
Пораженный, Зедд прикрыл глаза. – Что? Что ты сказала?
- Я собираюсь скормить это червям, если вы не…
- Червь! – Зедд схватил своими руками пальцы Рикки. – Вот оно! – Он протянул к ней руки. – Рикка, ты – гений! Позволь, я обниму тебя.
Рикка демонстративно выпрямилась. – Я предпочитаю принимать ваше обожание издалека.
Зедд ее уже не слушал. Он, потирая руки, пытался вспомнить, где и когда он встречал упоминание об этом. Это было давным-давно… Но когда точно? И где?
- Ну что? – спросил Чейз. – Вы решили головоломку?
Рот Зедда кривился, от усилия вспомнить. – Я стараюсь вспомнить, где я читал упоминание о таком случае. Я забыл кое о чем...
- О чем?
Об объяснении. Об анализе подобной проблемы.
- Так это и в самом деле связано с книгами…
Зедд кивнул. – Точно. Я только должен вспомнить, где я читал об этом. Где же я мог читать об этом? Там было написано о червях.
Чейз искоса глянул на Рикку и почесал голову, заросшую густыми каштановыми с проседью волосами. – О червях?
Зедд продолжал потирать руки, пока в его голове проносились смутные воспоминания. Они были реальны, в этом он был уверен. Но несмотря на ужасное усилие, ухватить их и вытащить на свет сознания никак не удавалось. Они оставались, словно вне досягаемости.
- О чем это вы, Зедд? – спросила Рикка. Какие еще черви?
- Как это, какие? Ну правильно… Пророческие черви. Было такое исследование. Думаю, это, и правда, могло разрушить пророчество.
Чейз и Рикка уставились на него так, будто он и правда спятил, но не сказали ничего.
Зедд шагал туда и обратно между столом и книжным шкафом, по пути, не отрываясь от размышлений, отпихнул ногой с дороги тяжелый дубовый стул. Он мысленно просматривал перечень мест, где ему могло встретиться подобное упоминание. В башне были десятки библиотек, там хранились тысячи книг. Если даже он может быть уверен, что упоминание встречалось ему в книгах, которые хранятся тут, в Башне. За свою жизнь он посетил немало книжных хранилищ в разных местах. Во Дворце Исповедниц была обширная библиотека, в Королевском Ряду также были дворцы с обширными собраниями книг. Зедд работал в книжных хранилищах и архивах многих городов Срединных Земель. Многие книги он помнил с тех пор, как был совсем молодым.
- О чем конкретно вы говорите? – спросила Рикка, устав смотреть на его метания. – О каком объяснении идет речь?
- Я не уверен. Это было очень давно, должно быть… Наверное, когда я был молодым. Точно… Даже если на это уйдет вся ночь, я должен вспомнить, где же я читал об этом. Как жаль, что здесь нет моего «причинного кресла», – бормотал он отворачиваясь.
Рикка хмуро смотрела на Чейза, краем глаза продолжая следить за шагающим Зеддом. – Его чего?
- В Вестландии, - тихонько сказал Чейз, - У него было особое кресло, в котором он любил сидеть, когда обдумывал серьезные проблемы. Это было в самом начале, когда Даркен Рал попытался захватить его и Ричарда. Им удалось вовремя сбежать, и я тогда провел их к проходу в границе.
- Мне кажется, здесь достаточно стульев. Вон об тот он постоянно спотыкается. – Рот Рикки раздраженно скривился. – Кроме того, чтобы думать, не обязательно иметь специальный стул. По крайней мере, те, кому это требуется, имеют большие проблемы.
- Ну, полагаю… - Чейз, как и Рикка, некоторое время наблюдал за метаниями Зедда. Наконец, он поймал его за рукав балахона. – Я думаю, мне нужно пойти повидать Рэчел. Пока ты решаешь свою загадку, я должен проверить, собрала ли она свои вещи, и убедиться, что девчонка добралась до постели.
Взмахом руки Зедд выразил свое согласие. – Да, ты прав, иди. Скажи ей, что я обязательно зайду поцеловать ее и пожелать доброй ночи. Мне нужно только обдумать кое-что.
Когда он вышел, Рикка оперлась обтянутым кожаной одеждой бедром о тяжелый стол и скрестила руки на груди. – Вы говорите, что исчезновение пророчества вызвано неким червем… Это что-то типа книжного червя, который ест клей или бумагу?
- Нет, он ест не бумагу, а слова.
- Тогда это… что же, крошечный червь, который ест чернила?
Раздраженный тем, что его прервали, Зедд остановился и уставился на Рикку. – Ест…? Нет, не так. Это – магия; небольшое завихрение чего-то, обладающего разумом. Если я правильно помню, это называется пророческим червем, потому что оно может разрушать ветви пророчества. Это похоже на червей, которые едят дерево. Все начинается с пророчеств, связанных по теме или хронологии. После этого такой червь начитает поедать древо пророчества. В данном случае ветвь – это то, что относится ко времени, когда родился Ричард.
Рикка слушала, как зачарованная, хотя выглядела немного ошалевшей. Она выпрямилась и наклонила голову к волшебнику. – В самом деле? Магия способна и на такое?
Зедд оперся подбородком на пальцы одной руки, поддерживая ее под локоть другой и издал низкий горловой звук. – Думаю, способна. Возможно. Не уверен. – Он вздохнул нетерпеливо и раздраженно. – Я пытаюсь вспомнить. Я читал об этом только однажды. Но теперь не могу вспомнить, была ли это лишь теория, или же отрывок текста, описывающий это явление. А может это было всего лишь упоминание в каком-то отчете, или… погоди-ка…
Он поднял глаза к потолку, скосил их, опять сделал усилие, пытаясь вспомнить. – Это было до того, как родился Ричард, в этом я уверен… Еще я помню, что я тогда был молод, а это значит, что я жил здесь. Похоже на правду. А если я был здесь…
Зедд резко опустил голову. – Добрые духи…
Рикка наклонилась. – Что? При чем тут духи?
- Я вспомнил, - прошептал Зедд. Его глаза широко раскрылись. – Я вспомнил, где я это видел.
- И где же?
Подтянув повыше рукава балахона, Зедд ринулся к двери. – Неважно. Теперь я найду. Ты можешь идти патрулировать Башню, или займись еще чем-нибудь. Я скоро вернусь.

Глава 33 (MagG)

Пока Зедд торопливо спускался по широкому крепостному валу, солнце село и воздух начал остывать. Огромные камни зубчатой стены излучали тепло, собранное за целый день, пока их освещали горячие лучи солнца. Город далеко внизу у подножия горы уже начал скрываться в море мрака, но самые высокие башни Замка Волшебника все еще были освещены ласковым светом закатного солнца. Умирающий день принес тишину, нарушаемую лишь отдаленными криками цикад, казавшимися из-за большого расстояния легким шепотом.
На пересечении валов Зедд почти бегом повернул направо. Внешний вал Замка Волшебника был пологим - за многие сотни лет не одна тысяча ног прошла по нему к подножию горы. В отличие от него внутренний вал, ограничивающий двор Башни, был более крутым и с внутренней и с внешней стороны. С этой высокой, почти без амбразур, стены открывался широкий вид на склоны горы, спускающиеся в темноту. Внутренний двор Башни располагался гораздо ниже, чем открытые площадки внешнего двора за ее пределами. Зедд не однажды размышлял о том, что люди, которые в древности работали на нижних этажах Замка, должно быть радовались любой возможности, чтобы время от времени выйти на воздух.
Узкие мосты, соединяющие башни, пересекали небо над его головой. Дорожка, ведущая через двор, упиралась во внушительную стену с вертикальными рядами каменной кладки, по которой можно было определить высоту внутренних помещений. В этой стене была устроена огромная двойная дверь, обрамленная полуколоннами, которые завершались каменной арочной перемычкой, однако вместо этого Зедд взялся за перила, собираясь спускаться вниз. Бесконечная лестница, встроенная в стену бастиона прямо над пропастью круто спускалась вниз.
Его путь лежал на самые нижние этажи Замка Волшебника, глубоко в недра горы. В этом месте никогда не бывал никто из живущих ныне.
О существовании этого места не знал никто кроме него.
Каменные перила с внешней стороны лестницы были невысоки, ступеньки были истоптаны сотнями ног. Спуститься по такой лестнице, ухитрившись не упасть – было делом не из легких. Слева от него возвышалась внушительная крепостная стена, сложенная из тщательно подогнанных каменных блоков, справа – провал, глубина которого сделала бы честь любому горному ущелью. Всякий раз спускаясь по этой лестнице, Зедд чувствовал себя совсем крошечным. Отсюда, с лестницы, он мог видеть лишь грубую темную скалу, на которой была построена одна из круглых башен, окружающих внутренний двор Замка.
Пройдя часть пути, Зедд понял, что слышит позади звук шагов. Кто-то спешил следом за ним. Он остановился и обернулся. Его преследовала Рикка.
- Что это значит? – окликнул ее волшебник.
Ветер, свистевший в узком к пространстве между крепостными стенами, развевал его одежду и волосы. Казалось, костлявое тело волшебника вот-вот сорвется со ступенек и улетит прочь, словно сухой лист.
Рикка, задыхаясь, остановилась несколькими ступеньками выше него. – А как вы думаете?
- Я думаю, ты нарушила мой приказ.
- Ну да. – Она взмахнула рукой, подгоняя его. – Я иду с вами.
- Я же сказал, что только посмотрю. Я велел тебе отправляться в караул или куда-нибудь еще.
- Эта проблема касается Лорда Рала.
- Нет. Всего лишь кое-какая информация, которую я должен проверить по старинным книгам.
- Чейз и Рэчел уедут рано утром. Если бы не произошло что-то, так взволновавшее вас, вы сидели бы возле Рэчел, рассказывали бы ей сказки и поправляли одеяло. И это касается Лорда Рала. А раз это беспокоит вас, значит, беспокоит и меня. Я иду с вами.
На этих крутых, открытых всем ветрам ступеньках спорить не хотелось. Он повернулся и быстро пошел вниз, обеими руками придерживая одежду, чтобы ветер не опрокинул его в пропасть. Лестнице, казалось, не будет конца, и ступеньки казались пугающе крутыми. Падение с них было бы смертельным.
Достигнув, наконец, основания лестницы, Зедд остановился и обернулся. – Старайся наступать только на камни.
Рикка огляделась вокруг. Здесь все заросло диким виноградом. Только стены, да ступени истертой лестницы избежали вездесущих растений. Сзади возвышалась крепостная стена и лестница, справа – выступающая скала, на которой была построена башня.
- Почему? – спросила она, следуя по камням за Зеддом.
- Потому что я так сказал. – Он не хотел тратить время, чтобы рассказывать про магические ловушки. Стоит ей сойти с камней, и щиты не просто предупредят ее, они не дадут ей пройти там, где она пройти не должна. Однако для не обладающих даром людей было бы лучше вообще любыми способами держаться от таких щитов подальше.
Если бы все же злоумышленники смогли миновать закрытый магическими щитами изолированный внутренний двор – виноградные лозы стали бы еще одной ловушкой на их пути. В то время, как нарушитель изо всех сил старался вырваться и убежать, эти необыкновенные лозы все туже опутывали бы его ноги. Прикасаясь к коже растения быстро выпускали острые шипы, которые проникая в тело до самой кости, прочно закреплялись там. Освобождение жертвы, пойманной в такую ловушку, было делом кровавым и болезненным, и чаще всего кончалось для жертвы весьма плачевно. Защита Замка Волшебника была организована так, чтобы достичь своей цели не задумываясь о средствах для ее достижения.
- Лозы двигаются. – Рикка схватила его за рукав. – Эти виноградные лозы шевелятся, как клубок змей.
Зедд хмуро оглянулся через плечо. – А почему иначе я бы советовал тебе ступать только по камням?
Он потянул за рычаг, толчком открыл еще одну дверь с овальной верхней частью и нырнул внутрь. Рикка следовала за ним, он почти чувствовал на шее ее дыхание. Пальцы его правой руки нащупали гладкую сферу, закрепленную в держателе. Он провел рукой по блестящей поверхности и шар загорелся зеленоватым светом. Помещение, куда они вошли, было небольшой комнатой, образованной торцами стен, окружающих внутренний двор. Стены помещения представляли собой необработанные камни, те самые, из которых были сложены крепостные стены. Дощатый потолок опирался на массивные балки. Напротив входа у стены справа была устроена скамья из синевато-серого сланца – на случай, если посетителю понадобится немного передохнуть после спуска по лестнице. В двух других стенах были видны два темных прохода, ведущие в разные стороны.
Над плитой-скамьей была сооружена полка, на которой лежало несколько сфер, подобных той, которой он коснулся. Зедд снял с полки одну из них. Она была сделана из тяжелого стекла, но расплавленного магическим огнем, поэтому откликалась на присутствие человека с даром. Под прикосновением руки зеленоватое свечение сферы изменилось на теплый желтоватый свет. Он направил на нее свою магию, и сфера ярко осветила помещение, образуя резкие тени далеко впереди.
С громким шлепком он решительно пристроил костлявое тело на скамье рядом с Риккой. – Дальше ты идти не можешь.
На ее лице появилось выражение мрачной решимости, синие глаза пристально уставились на волшебника. – Что-то странное происходит с книгами пророчеств. Это беспокоит вас уже много дней. Вы даже не едите. Но самое плохое, то, что в исчезающих пророчествах – во всех – говорится о Лорде Рале.
Это не было вопросом, она высказывала свои мысли. А он-то считал, что никак не выказывал своего беспокойства. Эта девочка оказалась более внимательной, чем он ожидал. Хотя, возможно, он был слишком поглощен своими мыслями, чтобы заметить как пристально она за ним наблюдает. В любом случае, это был тревожный признак – он был настолько озабочен, что даже не увидел, насколько его беспокойство было очевидно для окружающих.
- Я бы сказал, что отчасти ты и права. Многие из исчезнувших пророчеств говорят о Ричарде. Но не думаю, чтобы все они были связаны с ним. Насколько я смог понять, они все относятся ко времени после его рождения. Однако это вовсе не означает, что все пророчества – о нем. Пустые страницы в книгах очень велики. А поскольку я не могу вспомнить, что же говорилось в исчезнувших местах, видимо, нет никакого способа понять, с чем связано это явление.
- Но если собрать воедино то, что сохранилось, все же можно сделать вывод, что все это имеет отношение к Лорду Ралу.
И опять это был не вопрос, хотя и не утверждение. Она предполагала, высказывала свои наблюдения. Это была Морд-Сит, задающая вопросы, касающиеся безопасности своего Лорда Рала. Зедд ясно видел, что она не вовсе не настроена выслушивать уклончивые объяснения.
- Должен согласиться, что Ричард, если не в центре, то, по крайней мере, крепко связан с непонятными изменениями в книгах пророчеств.
Рикка поднялась со скамьи. – Тогда сейчас не время что-то скрывать. Особенно от меня. Это же крайне важно. Лорд Рал жизненно важен для всех нас. Речь идет не просто о безопасности вашего внука, речь идет о будущем всех живущих.
- Ну, я…
- Он важен не только для вас; он для всех нас много значит. Что, если вы обнаружите что-то важное, а с вами что-то случится? Тогда мы все останемся в неведении. Вот что важно. Важнее даже, чем все ваши магические тайны.
Зедд уперся руками в бедра и отклонился назад, с минуту рассматривая ее. Наконец он наклонился к ней.
- Рикка, там есть вещи, о которых не должен знать никто. Для этого есть очень серьезные причины.
- Я не собираюсь красть ваши сокровища. Но если вы боитесь, что я узнаю какие-то тайны, я жизнью своей готова поклясться, что сохраню все в секрете. Если только не сочту необходимым рассказать обо всем Лорду Ралу.
- Дело не только в этом. Многие предметы, хранящиеся в нижних этажах Замка Волшебника, невероятно опасны для любого, кто приблизится к ним.
- За пределами Замка Волшебника тоже есть очень опасные предметы. Мы больше не можем позволить себе роскоши хранить тайны.
Зедд пристально смотрел в ее глаза. В одном она была права. Если что-нибудь случится, эта информация умрет вместе с ним. Он всегда мечтал спокойно поговорить с Ричардом, не спеша передать ему свои знания… Но времени всегда не хватало. Да и это не имело бы критического значения… пока не возникла проблема с книгами пророчеств. А теперь эти вещи увидит не Ричард.
- Что же вы думаете, волшебник? По-вашему, я тут же отправлюсь в город и начну направо-налево рассказывать о том, что я видела? Да и кому я могу что-то рассказать? Орден захватил большую часть Нового Мира, все, кто мог, покинули Эйдиндрил и ушли в Д`Хару. Да и будущее Д`Хары тоже висит на волоске. Все наше будущее висит на волоске.
- Есть причины, чтобы некоторые знания оставались тайными.
- Но есть причины и для того, чтобы мудрецы иногда делились своими знаниями. Жизнь иногда вынуждает так поступать. Если тайное знание поможет сохранить жизнь, его нельзя скрывать. Особенно, если само это знание тоже может быть потеряно. И именно тогда, когда оно необходимо больше всего.
Зедд крепко сжал губы, обдумывая ее слова. Он открыл эту тайну еще когда был совсем мальчишкой. За всю жизнь он не говорил об этом никому. Никто не заставлял его хранить секрет – просто потому, что не подозревал о его осведомленности. Однако, он всегда догадывался, что его случайное открытие не предназначалось для всеобщего сведения. Были очень серьезные причины хранить этот секрет.
Но самой причины он не знал.
- Зедд, ради жизни Лорда Рала, ради блага всех нас, позвольте мне пойти с вами.
Он с мгновение оценивал ее решимость. – Ты никогда и никому не сможешь рассказать об этом.
- За исключением Лорда Рала я никогда и никому не расскажу об этом. Морд-Сит часто уносят свои знания с собой в могилу.
Зедд кивнул. – Хорошо. Это уйдет с тобой в могилу, если со мной не случится непоправимого. Если же что-то произойдет, ты должна будешь передать Ричарду все, что я покажу тебе этой ночью. Ты должна поклясться, что никому, даже своим сестрам Морд-Сит, никогда не скажешь ни единого слова об этом.
Рикка без колебания протянула к нему руки. – Клянусь.
Зедд сжал ее руки, принимая клятву.
Если бы кто-то сказал ему во времена войны с Д`Харой, еще до установления границ, до того, как он убил Паниза Рала, что он заключит соглашение с Морд-Сит по жизненно важному для него вопросу, он счел бы этого человека сумасшедшим. И тут он внезапно ощутил благодарность за то, что положение изменилось к лучшему.

Глава 34 (MagG)

- Путь туда очень запутанный, - предупредил Зедд.
Рикка выгнула бровь. – Разве вам приходилось разыскивать меня в Башне? А может, я когда-нибудь заблудилась в Замке, патрулируя его переходы?
Зедд знал, что она права. Он очень хорошо представлял, насколько легко потеряться в залах Замка Волшебника. Фактически, это была одна из защитных предосторожностей его создателей.
Чтобы пройти Замок из конца в конец, необходимо миновать более тысячи комнат. В нем не было коридоров, только лестничные пролеты, по которым нужно было спускаться и подниматься. Чтобы пройти через эти многоуровневые лабиринты, нужно было преодолеть несколько магических щитов. Даже люди, выросшие в Замке легко могли заблудиться в его помещениях, что уж говорить о новичках, впервые попавших сюда. Они рисковали навсегда остаться в бесконечных переходах.
Захватчики, не знакомые с расположением комнат и слишком далеко вошедшие в этот лабиринт, оказались бы перед странным выбором: отступить тем же путем или же двигаться вперед, чтобы пройти Замок насквозь. Однако, и тот и другой пути не сулили ничего хорошего. Стоит только пройти через несколько дверей, как помещения принимают удивительный вид – в них нет ни одного окна. Продвигаться дальше можно лишь полагаясь на удачу, поскольку ориентироваться тут становится попросту невозможно. После долгих блужданий по всем этим комнатам человек, не знакомый с расположением помещений, с трудом припоминает, проходил он уже через это помещение, или еще нет, потому что каждая новая комната сильно напоминает, по меньшей мере, дюжину предыдущих. В прошлом в Замок не раз проникали шпионы, которые так и сгинули в лабиринте его комнат. Некоторое время спустя в одной из них просто находили мертвое тело.
Однако, надо признать, что не все, кто стремился причинить вред Замку и его обитателям, были людьми пришлыми. Среди врагов были и предатели из числа жителей Замка.
- Согласен, ты еще ни разу тут не заблудилась, - наконец признал Зедд. – Но ты живешь здесь не слишком долго, и, видимо, просто не успела начать исследовать отдаленные уголки. Тут таится несколько видов опасности, и возможность потеряться в помещениях Замка – лишь одна из них. То место, куда мы направляемся, очень похоже на лабиринт, и потеряться там проще простого. Ты должна будешь приложить все свои способности, чтобы запомнить путь туда. Я же сделаю все, что смогу, чтобы тебе помочь.
Рикка кивнула с беззаботным видом. – Я вполне способна запомнить несколько поворотов. Во время патрулирования мне приходится заниматься этим каждый день.
- Не стоит быть слишком самоуверенной. Это намного сложнее, чем просто «запомнить несколько поворотов». Я вырос в Замке, но и я могу заблудиться здесь. Не существует одного прямого пути до нашей цели. Иногда избранное направление не приведет никуда, потому, что ты можешь ошибиться и оказаться на более низком этаже, чем рассчитывала. Кроме того, некоторые магические щиты имеют свойство перемещаться от одного прохода к другому. Это – часть их магии, призванная помешать шпиону, которому удалось раздобыть карту помещений Замка.
Сказанное не произвело на Рикку большого впечатления, она пожала плечами. – Понятно. Очень похоже на Народный Дворец. Там тоже есть помещения, куда публика не допускается. Эти части Дворца время от времени меняются, их тоже невозможно пройти прямым путем, даже если случится так, что все проходы будут открыты. Вот только такого никогда не случается.
- Помню, я был там. Правда, я побывал только в общественных помещениях, но и они достаточно запутанные. Это было после того, как Даркен Рал захватил Ричарда. Хотя, у меня было некоторое преимущество – я ведь знал, что Народный Дворец построен в форме заклинания, расположенного на огромном участке земли. Кроме того, я знаю, как устроено такое заклинание, поэтому смог разобраться, где расположены его соединительные звенья.
- Отлично, – сказала Рикка, - Мы должны найти несколько путей до нужного места, чтобы быть в состоянии попасть куда следует, даже если Замок захватят враги. А если доведется кого-нибудь преследовать, мы должны иметь возможность опередить врага. Нам нужно больше, чем просто запомнить ряд поворотов. Мы должны запомнить все помещения, где будем проходить. Каждый поворот, который мы делаем, составляет в моей голове часть карты этого места. Каждый новый поворот добавляет новые детали к общей картине. С этой картиной, складывающейся в моей голове, я смогу добраться до нужного места разными путями, потому что все время буду держать в памяти общую картину и помнить, какие части ее составляют.
Зедд удивленно моргнул. – Кажется, у тебя есть замечательный талант.
- Эти вещи я всегда понимала легче, чем людей.
Зедд коротко хрюкнул от смеха. – Думаю, ты понимаешь людей гораздо больше, чем хочешь признаться.
Она только улыбнулась.
- Ладно. А теперь послушай меня, – сказал он. – Этой ночью ты должна будешь запомнить не только множество поворотов. Более того, единственный путь в то место заканчивается множеством щитов. Если у тебя нет дара, единственный способ для тебя попасть туда – помощь одаренного, который способен пройти их. Если когда-нибудь это станет необходимым, Ричард проведет тебя через них так, как сегодня это сделаю я. Но независимо от того, как точно ты запомнишь дорогу, запомнишь расположение щитов и пути их перемещения, ты никогда не сможешь преодолеть ни одного из них сама. Это означает, что ты никогда не сможешь повторить наш сегодняшний путь.
Он помахал пальцем перед ее лицом, чтобы подчеркнуть свои слова. – Даже не пытайся пройти через щиты. Это будет последнее, что ты совершишь в жизни.
Рикка кивнула. – Я поняла. У меня нет причины ходить туда без вас или Лорда Рала.
Зедд еще ближе склонился к ней. – Поклянись своей жизнью.
- Я уже дала слово и уже поклялась своей жизнью. Сейчас я подтверждаю свою клятву.
Зедд поклонился, снова принимая ее клятву. – Хорошо. Идем.
Он быстро направился налево по узкому каменному проходу, Рикка следовала за ним едва не наступая на пятки. Зеленый шар в руках волшебника освещал им путь. Стеклянные сферы, укрепленные на вмонтированных в стены скобах, обозначали их путь, ярко вспыхивая, когда путники приближались, и вновь становясь тусклыми, когда они проходили дальше, неся такой же шар. У первой же лестницы Зедд остановился, припоминая, что прежде чем спускаться, им необходимо обойти некоторые помещения Башни. Для этого нужно было подняться выше.
Теперь они шли по широкому коридору, отделанному изящными деревянными панелями и узорчатыми каменными плитами. На пути попалось несколько комнат, служивших помещениями для работы по соседству с библиотеками.
Они были устланы мягкими коврами, там стояло множество удобных стульев, лампы освещали помещения мягким ярким светом. Все было приготовлено для удобной работы с книгами.
Зедду все это было знакомо - когда-то он провел тут, читая, немало времени.
Пройдя через несколько простых каменных залов в разных частях Башни, они, наконец, достигли главного прохода, ведущего к цели их путешествия. Это был огромный зал высотой около сотни футов, его стены наклонялись, словно стремясь соединиться где-то в вышине. У находящегося в этом зале возникало ощущение, что он стоит на дне глубокого ущелья, скрытого в недрах горы, на которой построена Башня.
Солнце уже село, поэтому высокие отверстия, пробитые в камне и заменяющие окна, давали совсем мало света. Зато они совсем не препятствовали летучим мышам проникать сюда под покровом ночи, и сейчас тысячи этих созданий дожидались полной темноты под высокими сводами зала.
Дойдя до позолоченного дверного проема, Зедд обернулся. - Этот проход защищен. Возьми меня за руку, и ты сможешь тут пройти.

Предыдущая страница 17 Следующая страница


Девятое правило волшебника или Огненная цепь 18

Рикка без колебаний подчинилась. Первым через щит прошел Зедд. Присутствие щита дало знать о себе легким покалыванием – плоскость щита как бы создавала вторую дверь. Когда он обернулся и потянул ее к себе через дверной проем, она вздрогнула.
Пока я тебя держу, с тобой ничего плохого не случится, - заверил волшебник. - Продолжать?
Она кивнула. - Ничего страшного. Просто я почувствовала холод, а я этого не ожидала. Вот и все.
Крепко сжав ее руку, волшебник прошел через проем. Освободившись, она энергично потерла руку.
- Что могло произойти, если бы я попробовала пройти без вас?
- Трудно сказать. Разные щиты действуют по-разному. Давай остановимся на том, что пройти тебе не удалось бы. У этого щита нет предупреждений, поэтому, думаю, ты могла бы остаться в живых. Нам придется проходить через щиты, которые могут мгновенно отделить плоть от костей.
Она смотрела молча, не протестуя. Зная насколько Морд-Сит не любят магию, он видел, каких усилий стоило ей преодолеть свое естественное сопротивление.
Позолоченный дверной проем вывел их в зал, в котором все: и пол, и потолок, и стены были сделаны из белого мрамора. Это было частью заклинания, препятствующего враждебным волшебникам обезвредить щиты с помощью заклинаний, использующих цвет. Защитные барьеры были установлены в обоих концах зала. В дальнем конце Зедд провел Рикку через новый щит - на этот раз она ощутила страшный жар. Выйдя из зала они спустились на несколько пролетов по черной мраморной лестнице, у основания которой обнаружилась развилка из трех узких коридоров. Они свернули в левый. Сфера в руках волшебника образовывало вокруг них кольцо света, пока они быстро шли по грубо высеченному каменному туннелю, который упирался в несколько одинаковых комнат, сложенных из необработанных каменных блоков.
В некоторых комнатах было по два выхода, в некоторых по три или четыре. Эти выходы вели в другие похожие помещения, расположенные на одном уровне, но чтобы попасть в некоторые, приходилось преодолевать несколько ступенек.
Комнаты различались по размерам, в некоторых попадалась кое-какая мебель. Где-то стены были оштукатурены и даже окрашены, хотя облупившаяся краска была настолько старой, что определить ее цвет временами было совсем невозможно. С первого взгляда можно было подумать, что стены имеют одинаковый грязно-серый цвет, который придавала им пыль, осевшая за многие столетия.
Ребенком Зедд любил на целый день затеряться в лабиринтах комнат. В этих помещениях настолько редко кто-нибудь бывал, что временами на полу можно было разглядеть старые следы, отлично различимые на грязном полу.
Пройдя бесчисленный ряд комнат, они, наконец, вышли в широкий коридор из серых гранитных блоков. Хотя коридор и был широким, потолок его нависал так низко, что они были вынуждены пригнуться, чтобы не биться об него головой. В этом пустом коридоре чувствовалось что-то зловещее. Однажды им попалось несколько скоб с укрепленными на них светящимися сферами. Несколько раз им попадались грубо высеченные каменные лестницы, выходящие в этот коридор. Иногда открывались проходы в более высокие боковые залы.
В конце низкого коридора они, наконец, вошли в проход, оштукатуренный и выкрашенный краской песочного цвета. Ряд колонн вдоль стен придавал ему некоторую торжественность. Пройдя примерно половину пути, Зедд, наконец, остановился. Он указал вверх. - Вон там... Эта решетка пропускает воздух в подвалы Башни.
Рикка разглядывала витую решетку. - Вот эта книжка?
Решетка, выкованная из толстых железных брусков, и правда имела форму раскрытой книги. Видимо, это должно было значить, что предназначена она была для помещений, где располагались библиотеки.
- Именно. Эта решетка поможет тебе запомнить место, где нужно повернуть. Этот коридор с решеткой - главный проход. Сюда, к этому месту, можно попасть несколькими путями, также и отсюда можно добраться в любую часть Башни. Но только с этого места, под решеткой, ты можешь увидеть нужный зал. – Он указал в сторону маленького прохода. – Это – единственный способ добраться туда, куда мы идем.
Зедд наблюдал, как Рикка внимательно оглядывалась вокруг и еще раз взглянула вверх на решетку. Наконец, она уверенно кивнула, и они двинулись в сторону маленького зала.
Зал представлял собой ряд комнат. Зедд предполагал, что когда-то они использовались для хранения разного рода запасов, а в одной из них все еще лежало множество каких-то инструментов. Снаружи, в дальнем конце располагались несколько небольших каморок, выдолбленных прямо в скале, к ним вели квадратные проходы. В центре начиналось несколько коротких, но извилистых коридоров, ведущих еще ниже. Они шли мимо пустых комнат, ржавые двери были закрыты. Местами стены были полностью покрыты слоем паутины. Кое-где в полу попадались ямы, заполненные гнилой водой, в которой плавали гниющие трупы крыс. Они молча пробирались через все препятствия, чтобы поскорее добраться до более высокого и ровного пола.
Выйдя из лабиринта, они наткнулись на спиральную каменную лестницу, уходящую в кромешную тьму. Магическая сфера, отбрасывая резкие тени, разогнала темноту, не нарушаемую уже многие сотни лет. Ступеньки были совсем узкие – лишь один человек с великой осторожностью мог спускаться по ним. Вся конструкция напоминала пищевод огромного каменного монстра.
Внизу, у основания лестницы, обнаружились небольшие отверстия, служившие вентиляционными шахтами Замка Волшебника. Кусочки кварца поблескивали в лучах света, словно стены какого-то необычного дворца, когда лучи света падали на старые стены. Зедд повел Рикку к одной из блестящих стен, где начиналась очередная узкая лестница. Перед тем, как начать спускаться, они некоторое время смотрели вниз в темноту.
Спустившись, они следовали узкому коридору, словно разлом, прорезавшему фундамент Башни. Искрящийся кварц в темном коридоре придавал окружающему помещению сходство со звездным небом. Внезапно часть стены справа обрушилась, и если бы коридор состоял из более мягкого материала, они оба были бы уже похоронены заживо. Без всякой надежды на спасение, потому что найти их в этом месте не смог бы никто.
Фундамент этой части башни был сложен чуть в стороне от соседних скал, состоящих из более мягкой породы, на случай, если бы тяжелые плиты начали смещаться. Эти плиты были врезаны в твердую скалу, на которой и стояла Башня. Проход, хоть и узкий, давал возможность пройти там, если возникала необходимость осмотреть постройку снаружи. Зедд каждый раз удивлялся, когда видел, в каком отличном состоянии находились каменные блоки – ему ни разу не удавалось найти ни одного изъяна. Конечно, за сотни лет существования Башни, на некоторых плитах появились трещины, однако ни одна из них не угрожала серьезными проблемами. В конце прохода им открылся еще один лестничный марш. Они снова принялись спускаться в черную, как смоль, темноту.
- Будет ли этому конец когда-нибудь? – спросила Рикка.
Зедд оглянулся через плечо, приподняв пылающую сферу, отчего она засияла резким желтым светом. – Мы глубоко внутри горы, рядом с одним из склонов. Нам еще идти и идти.
Она лишь молча обреченно кивнула.
- Думаешь, ты смогла бы зайти так далеко без меня или Ричарда, минуя все эти щиты?
Проходить через щиты ей совершенно не понравилось. Даже с помощью Зедда. Они доставляли массу неприятных ощущений, а уж проходить их в одиночку, без защиты магии…
- Думаю, нет – проговорила она.
Обследуя низкие проходы, они попали в круговой туннель, выложенный плиткой. При необходимости эти проходы и туннель могли служить в качестве канализации. Зедд двигался, напрягая память, чтобы вспомнить какой дорогой он шел, когда был ребенком. Звуки капающей воды эхом отзывались в проходах. Становилось холодно, во влажном воздухе они могли видеть собственное дыхание. Между плитками тоннеля сочилась вода, от этого пол местами был скользким.
Здесь, им несколько раз встретились мощные щиты, через которые даже Зедд проходил с трудом. Присутствие некоторых чувствовалось задолго до того, как путники подходили к ним, настолько сильными они были. Чтобы защитить Морд-Сит, Зедд крепко обнимал ее всю дорогу.
- Тут полно крыс, - отметила Рикка.
Зедд тоже слышал писк сотен зверьков, пока они шли по переходам. Юркие животные успевали скрыться до того, как на них упадет движущийся круг света, поэтому звуки были единственным свидетельством их присутствия. Пока что на пути им попадались только их трупики.
- Да уж. Ты боишься крыс?
Она остановилась и нахмурилась. – Никто не любит крыс.
- Не стану спорить.
На каждом повороте Зедд показывал ей направление, в котором они пойдут. Он не мог представить, что она сможет правильно запомнить дорогу. Ему оставалось лишь надеяться, что такая необходимость никогда не возникнет. Он надеялся, что сможет сам провести сюда Ричарда. Тогда, в детстве, Зедд отмечал свой путь магическими снарядами, пробираясь здесь. Рикка внимательно рассматривала каждый поворот, каждое пересечение темных коридоров. Волшебник был уверен, что она переоценила свои силы и не сможет вспомнить запутанный маршрут. Про себя он решил, что, возможно, проведет ее этим путем несколько раз, чтобы помочь. Может даже он позволит ей следовать впереди. Для проверки.
Их бесконечный путь вел все ниже и ниже. Наконец они вошли в огромное помещение, напоминающее гигантский зал. Именно здесь добывали гранитные плиты, использованные для фундамента Башни. Когда строительство было закончено, тут и образовался этот огромный зал.
В некоторых местах строители Башни укрепили потолок каменными колоннами. Стены помещения пестрели широкими пластами обсидиана. Этот черный гладкий камень не подходил для строительства. Зедд помнил, что его использовали для отделки. В луче света стали видны следы долота, придающие поверхности сходство с рыбьей чешуей.
В центре гигантского помещения высота свода составляла больше двухсот пятидесяти футов. Видимо, рабочие начали брать камень именно оттуда, на уровне того, что сейчас было высоким потолком. Они спускались все ниже, пока внутри горы не образовалась громадная пещера. Окружающие помещение галереи, расположенные на разной высоте, были достаточно просторны, чтобы по ним можно было протащить здоровенные квадратные каменные блоки. Галереи заканчивались скатами, по которым, похоже, плиты сбрасывали вниз, к основанию башни.
- Посмотри туда. Видишь? – спросил Зедд, указывая на огромный темный коридор, к которому вели скаты. – Сначала было построено вот это. Здесь проходит главный коридор, по которому отсюда вытаскивали весь этот камень. Посмотри, как истерт пол.
И в самом деле, пол, уходящий в темную пропасть был гладким, словно полированным.
- А почему мы не прошли этим путем? Это было бы намного ближе.
Он был впечатлен тем, как верно она определила направление, в котором шел этот коридор. Каменные блоки невозможно было бы протащить тем окольным путем, по которому они пришли.
- Ты права, этот путь короче. Но там есть щиты, через которые я не могу пройти. Ну а раз я не могу туда попасть, я не знаю, что находится в тех помещениях. Однако, подозреваю, что там хранятся какие-то магические предметы, которые необходимо было защитить. Не вижу других причин, для установки столь мощных щитов.
- А почему вы не можете их пройти? Вы же Первый Волшебник.
- Древние волшебники обладали обеими сторонами дара. За последние несколько тысяч лет Ричард – единственный, кто от рождения обладает как Магией Ущерба, так и Магией Приращения. Щиты с Магией Ущерба смертельно опасны, обычно их использовали для защиты самых опасных мест, таких, которые необходимо защитить в первую очередь.
Зедд повел Рикку вдоль внешней стены огромной комнаты. В этом помещении он бывал редко, поэтому должен был на ходу внимательно разглядывать стену. Когда они достигли нужного места, он схватил Рикку за руку, заставляя остановиться.
- Это здесь.
Рикка моргнула озираясь. На взгляд непосвященного эта часть комнаты ничем не отличалась от остального помещения. – Что - это?
- Секретное место.
Как и в остальных частях пещеры, тут были стены, изрезанные кирками и долотами – инструментами, которые издревле использовались для обработки камня.
Зедд поднял стеклянную сферу, чтобы она могла лучше разглядеть то, что он показывал. – Вот. Видишь этот след от долота? Вот он – проходит немного под углом, сразу после этой трещины. Тот, более широкий посередине. Просунь туда левую руку. За следом от долота, в глубине, есть расселина.
Рикка, нахмурившись, глянула на него, поднялась на цыпочки и засунула руку в трещину. Ее кисть поместилась туда почти полностью.
- Здесь на камне есть выступ, - сказал волшебник. Я пользовался им, когда был меньше ростом. Если тебе трудно дотянуться, ты можешь встать на него.
- Нет, я достану и так, - сказала она. – Что дальше?
- Ты пока еще только на полпути. Засунь руку глубже.
Она осторожно просунула руку почти до запястья. – Пожалуй, это все. Мои пальцы уперлись во что-то твердое.
- Проведи пальцами вверх и вниз, пока не нащупаешь отверстие.
Скорчив гримасу, она двигала пальцы. – Есть.
Зедд взял ее правую руку и вставил в похожее отверстие, но уже ниже, примерно на уровне талии. – Найди там похожее отверстие. Когда найдешь – крепко ухватись за оба.
Сосредоточившись, она громко сглотнула. – Нашла. Я чувствую оба. Тянуть?
- Хорошо. А теперь, когда начнешь пальцами тянуть, поставь правую ногу сюда, на стену, с другой стороны щели, и резко толкни.
Она, нахмурившись, глянула на него, но сделала все, как он сказал. Ничего не произошло.
- Разве ты не можешь тянуть немного сильнее? Только не говори, что ты слабее тощего старика.
Она выстрелила в его сторону сердитым взглядом. Потом ухватилась за отверстия, хрюкнув от усилия, и сильно ударила стену ногой. Внезапно, часть скалы начала перемещаться. Зедд рывком заставил Рикку отступить назад. Они молча наблюдали, как часть стены, подобно массивной двери, бесшумно скользила назад. Несмотря на монументальный вес, сооружение было так совершенно уравновешено - достаточно было сильного толчка, чтобы камень пришел в движение.
- Добрые духи, - прошептала Рикка, наклоняясь, чтобы заглянуть в темную утробу. – Как вы вообще смогли найти это место?
- Как дети находят что-либо. Собственно, я подошел сюда с другого конца. Проникнув сюда, я понял, где нахожусь, поэтому оставил кое-какие отметки, чтобы суметь найти это место снова. Первые несколько раз я так и не смог отыскать свои отметки, поэтому мне пришлось опять проникать сюда уже известным мне путем.
- И что же это такое?
- Для мальчишки это было спасение. Этим путем я мог потихоньку возвращаться в Башню, не проходя по мосту, как все остальные.
Она подозрительно выгнула бровь. – Похоже, в детстве с вами было много хлопот.
Зедд улыбнулся. – Должен признать, в то время многие согласились бы с тобой. Но это знание сослужило мне хорошую службу. Таким путем я проник в Башню, когда ее захватили Сестры Тьмы, ведь они охраняли только главный вход. Они – да и никто из живущих ныне – не знают о существовании этого места.
- Значит, именно это вы хотите показать мне? Тайный путь в Башню?
- Безусловно, это – важно, но это не главное. Идем, я все тебе покажу.
Ее подозрение вспыхнуло снова. – Так что же это за место?
Зедд приподнял светящийся шар, наклонился к ней и прошептал. – Там, дальше – вечная ночь. Это – проход в мир мертвых.

Глава 35 (MagG)

Далекий волчий вой пробудил Ричарда от тяжелого сна. Тоскливый крик отразился от окружающих гор и растворился в тишине не получив ответа. Ричард лежал на боку в неверном предутреннем свете и прислушивался, тщетно ожидая отклика, которого так и не было.
Он открыл глаза на время, намного меньшее, чем промежуток между двумя ударами сердца, собирая силы, чтобы поднять голову. Ветви деревьев двигались в полумраке, словно живые.
Ричард почувствовал удушье и полностью проснулся. Он был зол.
Он лежал на спине, положив поперек груди меч. Одна рука сжимала ножны, а другая с силой цеплялась за рукоять так, что слово «Истина» мучительно отпечатывалось на ладони. Меч был наполовину вытащен из ножен. Возможно, именно это отчасти и вызывало его гнев.
Первые рассветные лучи только-только начинали освещать поросшую лесом вершину горы. Но в густом лесу еще царила предутренняя тьма.
Ричард задвинул лезвие обратно в ножны, сел и положил меч на брошенное рядом одеяло.
Согнув ноги, он оперся локтями о колени, запустив пальцы в волосы. Гнев меча заставлял сердце биться с удвоенной скоростью. Видимо, пробуждаясь, он вспомнил то роковое утро, и в полусне начал вытаскивать меч из ножен. Хотя все произошло помимо его понимания и воли, произошедшее не удивляло и не тревожило. Так уже бывало, когда он, проснувшись, обнаруживал, что полностью обнажил меч.
Но почему - хотя он уже полностью пробудился – воспоминания не оставляют его?
Причина слишком очевидна. Это - память о том утре, когда он проснулся и не нашел рядом Кэлен, о том утре, когда она пропала. Это был страшный сон наяву, бесконечный кошмар, в который с тех пор превратилась его жизнь. Но было в этом что-то еще, что занозой сидело в его сознании. Тысячи раз он пытался понять, что именно… В волчьем зове не было ничего странного, но почему-то воспоминание о нем продолжало посещать его снова и снова.
Ричард огляделся, но Кары в темноте не увидел. Лишь между кронами деревьев начинало светлеть утреннее небо с легкими красными штрихами на востоке. Эти алые полоски напоминали сочащиеся кровью раны, а ниже, между стволами деревьев, небо еще оставалось по-ночному темным.
Все его тело, до последней косточки, было измучено изнурительным путешествием сюда из самого сердца Древнего Мира. Однажды они наткнулись на довольно крупный отряд оккупационных войск, оставленных в захваченных Срединных Землях. Это не были основные силы Имперского Ордена, однако, тоже представляли серьезную опасность. Ричарду и Каре тогда удалось выдать себя за скульптора-камнереза с женой, которому необходимо выполнить очень важное задание во славу Ордена. В остальных случаях им приходилось действовать по обстановке. Это были кровавые столкновения.
Ему постоянно хотелось спать – отдыхать в этом путешествии приходилось мало. Но пока Кэлен не найдена, он не мог позволить себе спать больше, чем было необходимо для продолжения пути. Он не знал, сколько времени потребуется на ее поиски, но не собирался потратить впустую ни единого мгновения. Он отказывался признавать лишь одну возможность - что время для ее спасения давно вышло.
Одна из лошадей недавно пала от истощения; он не мог вспомнить точно, когда это произошло. Другая охромела, и они были вынуждены бросить ее. Ричард решил, что поищет новых лошадей попозже; сейчас у него были более важные задачи. Они почти достигли Предела Агаден, владений Шоты. В последние два дня они почти преодолели горы, окружающие Предел.
Разминая ноющие мышцы, он опять принялся обдумывать, каким способом может убедить Шоту помочь ему. Пусть прежде она и помогала ему, никто не мог гарантировать, что в этот раз поможет тоже. Шота была женщиной, мягко говоря, сложной. А некоторые настолько боялись ведьмы, что не желали даже произносить вслух ее имя.
Однажды Зедд сказал, что Шота никогда не скажет того, что вы хотите у нее узнать, но непременно расскажет все, о чем вы знать не хотите. Ричард не стал выдумывать того, чего он знать не хочет, но ему было предельно ясно, что он должен знать. И он был намерен любой ценой получить у Шоты ответы об исчезновении Кэлен, о том, где она может быть и как ее найти. Если ведьма откажется отвечать – что ж, значит, у нее будут неприятности.
Разгоревшимся лицом он вдруг почувствовал холодное покалывание тумана.
И тут же заметил какое-то движение среди деревьев.
Искоса он вглядывался в темноту. Это не могли быть ветки, качаемые ветром – в предрассветном лесу никакого ветра не было.
В темноте казалось, что ветви дерева двигаются сами по себе.
Тем утром тоже не было ни малейшего ветерка.
Тревога поднималась в сознании Ричарда, словно ответ бешено бьющемуся сердцу. Он застыл, сидя на одеяле.
Что-то скользило среди деревьев.
Это не был человек или животное – нечто двигалось так, что не шевельнулся ни один лист, не хрустнула ни одна сухая ветка на земле. Что-то перемещалось над землей, примерно на уровне глаз человека. В предрассветном сумраке еще нельзя было ясно видеть, что же это такое, нельзя было даже с уверенностью утверждать, что там и в самом деле что-то есть. Возможно, это была просто игра воображения – в конце концов, он находился достаточно близко к владениям Шоты. Он вдруг почувствовал себя неуверенно; может, она и помогала ему когда-то в прошлом, но она же не раз доставляла ему и неприятности.
Но если там, среди деревьев ничего не было, почему его кожу покалывает, словно от страха? И что за звук слышится ему – тихое мягкое шипение?
Не отводя взгляда от темных деревьев, Ричард осторожно сел на корточки, придерживаясь пальцами за ближайшую елку, одновременно протягивая другую руку к мечу, лежащему на одеяле там, где он его оставил. Спокойно надев перевязь через голову, он постарался сосредоточиться, чтобы разглядеть в полумраке то, что двигалось перед ним. Похоже, это что-то было небольшим. В Ричарде все больше крепла уверенность, что в лесу что-то есть.
Больше всего удивлял способ, каким передвигалось это что-то. Не так, как птица, взрывными движениями переносясь с ветки на ветку. Не быстрыми рывками вперемешку с остановками – как белка. Его движение не напоминало даже передвижение змеи, которая плавно скользила, делала паузу, затем скользила вновь.
Нечто текло, словно жидкость – спокойно и непрерывно.
В стороне, в импровизированном загоне из молодых деревьев, отгораживающем животных от близкой пропасти, забеспокоились лошади. Они громко фыркали и били копытами. Невдалеке стайка птиц внезапно сорвалась с веток и полетела прочь.
В какой-то момент Ричард неожиданно осознал, что цикады молчат.
До него донесся запах, совершенно неуместный в лесу. Ричард осторожно принюхался, пытаясь понять, что это может быть. Сначала он решил, что пахнет отдаленным пожаром, но запах был недостаточно сильный для такого объяснения. Так мог пахнуть походный костер, но они с Карой не разжигали огня. Ричард неторопливо обдумывал происходящее. У них был потайной фонарь, но на запах фонаря это тоже не походило.
Он осмотрелся вокруг в поисках Кары. Сейчас была ее очередь караулить; возможно, она и находилась где-то неподалеку, но ее не было видно. Разумеется, она не ушла бы далеко, особенно после того утра, когда пропала Кэлен - слишком уж она испугалась за него тогда. Тем более что на сей раз поблизости не будет Никки, которая исцелит его в случае ранения, будь то стрела или меч. Нет, Кара должна быть где-нибудь рядом.
Инстинктивно он хотел, было, окликнуть ее, но подавил это желание. Сперва нужно узнать что происходит, понять, что не так, а потом уже поднимать тревогу. Кроме того, поднятая тревога заставляет противника насторожиться. Пока же лучше было позволить врагу считать, что он все еще не обнаружен.
Разглядывая окружающий лес, Ричард пришел к выводу, что он какой-то странный. Он не мог точно указать, что именно, но что-то было неправильно. Возможно, такое ощущение возникало из-за запаха гари. Все еще было слишком темно, чтобы ясно разглядеть что-нибудь, но, судя по тому, что он сумел разглядеть, ветви ближайших деревьев выглядели необычно. И в сосновых ветвях, и в листьях других деревьев было что-то странное. Они выглядели… ненастоящими.
Он отлично помнил свое первое посещение Предела Агаден. Чуть дальше к подножию горы на него тогда напало странное существо. Когда он отразил нападение, Шота схватила Кэлен и задержала в Пределе. Тогда нападающий под видом случайного прохожего попытался заманить его в засаду, а существо в испуге сбежало. На сей раз, тут не было никаких незнакомцев, однако это вовсе не означало, что то существо не задумает попробовать иной способ добраться до него. А еще он помнил: единственное, что держало в страхе непонятное существо, был его меч.
Стараясь сохранять спокойствие, Ричард медленно потянул оружие из ножен. Чтобы сделать это как можно тише, он сжимал лезвие, пропуская его между большим и указательным пальцами, пока оно не выскользнуло на свободу. Обнаженный меч издал мягкий шепот, и гнев наполнил сознание Ричарда.
Готовый ко всему, он стал осторожно подбираться поближе к темному пятну, туда, где он заметил непонятное движение. Всякий раз, поворачивая голову, Ричард был уверен, что боковым зрением он замечал что-то, что находилось перед ним. Однако, глядя прямо на это же место, он не видел абсолютно ничего. Он никак не мог понять, была ли это иллюзия или к нему действительно приближалось что-то невидимое.
Он знал, что в темноте периферийное зрение часто бывает более эффективным, нежели прямой взгляд. Будучи лесным проводником, проводя много времени на природе, он часто использовал это свойство бокового зрения, когда пристальный прямой взгляд не приносил результатов. Ночью периферийное зрение работало лучше, чем прямое, раз в пятнадцать. А после того, как покинул родные леса, он обнаружил, что опытность в использовании периферийного зрения оказалась неоценимой в бою на мечах.
Не прошел он и трех шагов, как его нога зацепилась за что-то, чего не должно было быть на этом месте. Поначалу он принял препятствие за низко склонившуюся ветку одного из деревьев. Прежде чем расчистить себе дорогу, он приостановился. И снова почувствовал прежний запах, только тот стал сильнее. Теперь он напоминал запах паленой ткани.
В тот же миг он почувствовал опаляющий жар возле голени. Он попытался быстро и бесшумно отдернуть ногу.
За всю жизнь Ричарду не доводилось встречать ничего подобного тому, на что он наткнулся. Это не было похоже ни на одно существо, которое ему доводилось встречать. Сначала он было решил, что это веревка, натянутая кем-то, скрывающимся поблизости. Однако никакая веревка не могла бы обжечь так, как проделало это нечто.
Чем бы оно ни оказалось, это липло к его брюкам и тянулось за ногой, которую Ричард пытался убрать. Когда он, освободившись, отступил, неумолимое движение между деревьев резко прекратилось, словно своими действиями Ричард повредил ему ногу, или что там у него было. Мертвая тишина почти болезненно звенела в ушах.
Слишком густой туман не пропускал никаких звуков – ни шелеста листьев, ни шороха хвои под ногами, ни звуков падения капель с ветвей. Кроме того, звук, который привлек его внимание, вовсе не был звуком падающих капель. Ричард сосредоточился на темных тенях, пытаясь разглядеть, что же перемещалось - а теперь остановилось - между стволов.
Движение возобновилось, на сей раз чуть быстрее, словно нечто обрело новую цель. Мягкий шелковистый шелест в ветвях деревьев напоминал теперь звук, с каким лезвие конька скользит по гладкому льду.
Ричард попытался отодвинуться, когда что-то с хлюпающим звуком ухватило его другую ногу с тем же ощущением чего–то липкого, точно так же, как минуту назад. И ощущение ожога было тоже похожим.
Он повернулся, стараясь рассмотреть, что удерживает ногу, в это время что-то с легким пыхтением впилось в руку повыше локтя. Он был без рубашки, и тело сразу загорелось от липкого прикосновения. Отдернув руку, он отступил от того, что касалось его ноги. Не выпуская из руки меч, он провел кулаком по предплечью левой руки в попытке немного успокоить жгучую боль, и пальцы окрасились теплой кровью. Его собственный гнев смешался с магическим гневом меча, словно наводнение, заполнявшим сознание. Взрыв ярости был настолько велик, что угрожал вот-вот пересилить чувство осторожности.
Он опять повернулся, пробуя рассмотреть в темноте источник опасности. Красные полосы на рассветном небе отражались от лезвия меча, создавая впечатление, что полированный металл покрыт кровью, что соответствовало реальной крови, заливающей его левую руку.
Окружающие тени начали сжимать кольцо вокруг него. Неважно, что это было, но оно приближалось, захватывая ветки, листья и кустарник. Надвигалось ровно и неумолимо. Ричарду подумалось, что мягкий шипящий звук мог быть звуком опаляемой листвы, когда непонятное что-то продвигалось вперед и касалось ее. Запах обожженной листвы начинал обретать смысл; однако объяснения, что могло вызвать подобный запах, у него пока не было. В других условиях он, пожалуй, мог бы и усомниться в своих выводах, если бы не острая боль, которую причинило ему прикосновение к этому неведомому созданию. Кроме того, он не стал бы воображать кровь, которая заливала его руку.
Инстинктивно Ричард почувствовал, что его время на исходе.

Глава 36 (MagG)

Ричард стремительно, бесшумно поднял меч и приготовился к атаке. Он не знал, кого именно собирается атаковать, просто решил, что необходимо держаться настороже. Он коснулся лезвием покрытого потом лба.
- Будь справедлив сегодня, клинок, - мягким шепотом чуть слышно произнес он, стараясь полностью сосредоточиться на том, что ему предстояло.
Несколько тяжелых дождевых капель шлепнулись прямо на его обнаженную грудь. Поначалу прерывистый, дождь, похоже, усиливался. Мягкие удары капель о листву деревьев начали раздаваться чаще и громче в безмолвном лесу. Ричард поморгал, стряхивая воду с ресниц.
Среди шороха двигающихся ветвей внезапно раздался звук торопливых шагов – кто-то бежал в его сторону. Он признал неповторимую походку Кары. Очевидно, она обходила их лагерь, и ее внимание – как и его – привлекли эти странные звуки. Зная Кару, он был нисколько не удивлен ее наблюдательностью.
Сквозь звуки дождя, окружающие его, Ричард различал шорох отодвигаемых веток. Тут и там раздавался короткий треск, словно кто-то, подкрадываясь в темноте, наступил на сухую ветку. Что-то коснулось его левой руки. Он вздрогнул, замедлил шаг, убирая руку от липкого прикосновения. Запульсировала жгучая боль. Теперь на руке было две кровоточащие раны. Он почувствовал, как что-то сзади опять ухватило его за ногу. Он постарался отодвинуться подальше.
Неподалеку Кара с треском пробиралась сквозь кустарник, забыв о всякой осторожности, уже не стараясь оставаться незаметной. Она держала в руке фонарь, на котором открыла одну из створок, пытаясь получше осветить их стоянку.
Наконец Ричард тоже смог разглядеть своего врага. Это было похоже на странную темного цвета паутину, обвивавшую кусты и деревья вокруг него. Нити напоминали толстые шнуры из чего-то органического. Они были липкими. Он не смог бы объяснить, что это было, как и кто расположил эту паутину вокруг него.
- Лорд Рал! Вы в порядке?
- Да. Оставайся на месте.
- Что происходит?
- Пока не знаю.
Шорох раздавался все ближе. Темные жилы вокруг него напряглись, а одна из них прикоснулась к его спине. Он вздрогнул, развернулся и резко взмахнул мечом.
Едва он нанес удар, как чудовищная паутина словно натянулась и придвинулась ближе.
Кара открыла все щитки фонаря, надеясь понять, что происходит. Ричард увидел, что, словно коконом, почти обернут блестящими нитями. Подняв голову, он увидел, что и там, наверху, перекрещиваются жуткие нити. При этом кокон постоянно сжимался, оставляя ему все меньше места для маневра.
Вспышка понимания объяснила ему, что за звук он слышал. Текучее движение совершало то, что ткало вокруг него эту паутину, словно он был пищей для гигантского паука. Нити этой паутины показались ему толщиной с его запястье, но он понятия не имел, насколько точны его впечатления. Однако он отлично узнал, что от прикосновений к этим нитям остаются болезненные ожоги – об этом свидетельствовали его ноги, левая рука и спина.
Он видел Кару, освещенную светом фонаря. Она остановилась неподалеку, ища способ помочь ему.
- Кара, назад! Не прикасайся, оно обжигает.
- Обжигает?
- Да. Как кислота. И оно очень липкое. Держись от нитей подальше, иначе ты попадешь в ловушку.
- А как вы намерены выбираться оттуда?
- Я прорублю себе выход. Оставайся на месте и жди – я сам подойду к тебе.
Когда сеть слева от него сделалась более напряженной, он поднял меч и атаковал. Луч от фонаря Кары вспыхнул, отразившись от лезвия, хлестнувшего путаницу липких волокон. Разрубленные концы метнулись в разные стороны и повисли на ветвях, словно мох. При свете было заметно, как высыхают листья, сожженные прикосновениями адских нитей.
Кто бы ни создал эту паутину, его не было видно.
Дождь припустил сильнее, Кара металась из стороны в сторону, пробуя найти способ подобраться ближе. – Думаю, я смогу…
- Нет! – завопил он. – Я сказал, держись подальше отсюда!
Ричард рубил мечом толстые темные канаты везде, где они подходили к нему слишком близко; пытался ослабить их напряжение, разорвать целостность. Однако был вынужден прекратить свою странную схватку – липкая паутина цеплялась за лезвие.
- Я обязана помочь вам остановить это! – кричала Кара в стремлении освободить его.
- Ты тоже окажешься в ловушке и ничем не сможешь помочь мне. Отойди назад. Говорю тебе, я собираюсь прорубить проход.
Возможно, это остановит ее от попыток пробиться к нему через паутину. Она стояла, пригнувшись, яростно сжав губы, крепко держа в кулаке эйджил. По ее виду было ясно, что она никак не могла решить, что делать. С одной стороны она не могла пойти против воли своего повелителя – она отлично понимала, что сейчас он не настроен спорить. Но с другой стороны смотреть, как он в одиночку борется за свою жизнь, было выше ее сил.
Это было странное бескровное сражение. Казалось, его атак и не было. Глубокие раны, которые наносил Ричард, не причиняли боли никому. Медленное, непреклонное приближение паутины действовало успокаивающе, создавая ощущение, словно у него было полно времени проанализировать происходящее.
Несмотря на неспешное продвижение, несмотря на вводящее в заблуждение спокойствие, западня сжималась все туже. Не желая оставаться в бездействии, Ричард снова поднял меч, разрубая нити гигантской паутины.
Всякий раз, как он разрубал часть нитей, на их месте появлялись все новые и новые. Паутина укрепляла сама себя всякий раз, как ему удавалось хоть немного ослабить ближайшую ее часть – на каждую дюжину разрубленных нитей появлялись две дюжины новых, расположенных плотнее и ближе к нему. Он постоянно оглядывал прилегающий лес, стараясь понять, кто создает эту адскую ловушку, чтобы начать бороться с причиной, а не с результатом. Как ни старался, он не мог разглядеть, откуда берут начало эти проклятые липкие веревки, но они без остановки двигались, оплетая деревья и кусты, неустанно удлиняясь и опутывая его все плотнее.
При таком неспешном движении, казалось, у него есть достаточно времени, чтобы выбраться из западни, однако на деле это была пустая надежда глупца. Он понимал, что его время стремительно заканчивается. Вместе со временем подходило к концу и его спокойствие. Пульсирующая боль в обожженном теле напоминала о том, какая судьба ждет его, если не найти выхода. Надвигался момент, когда он не сможет сделать больше ничего. Когда западня окончательно сожмется вокруг него - он погибнет. И Ричард сильно сомневался, что его смерть будет легкой и быстрой.
Ричард нападал, неистово рубя сжимающуюся сеть, с безумным отчаянием прорубая путь на свободу. Однако с каждым ударом на лезвии меча набиралось все больше и больше липкого вещества, из которого состояла паутина. Чем отчаяннее рубил он нити, тем больше остатков паутины цеплялось за его меч. Эта масса становилась все более тяжелой, а оружие Ричарда - все более непослушным.
Этот проклятый узел из кусков паутины не только опутал меч своей липкой массой, но начал цепляться за нити западни, до такой степени, что просто двигать мечом было невероятно трудно. Ричард чувствовал себя мухой, попавшей в паутину. Чтобы просто вытащить меч из окружающих его нитей требовалось невероятное усилие. Но и вонзить меч в липкие нити тоже было делом не из легких.
Впервые Ричард столкнулся с тем, что магическое оружие не может справиться с противником. Меч Истины спокойно разрубал броню и металлические доспехи, но безнадежно увязал в этой клейкой субстанции.
Он помнил, как однажды Эдди объясняла ему, что сильнее – зубы или язык. Она тогда сделала вывод, что язык более силен, и это при том, что он более мягок и уязвим. Хотя все было сказано в другом контексте, но в данном случае приобретало весьма пугающее значение.
Несколько нитей вытянулись и с хлюпаньем обхватили его ноги. Одна из них обвила правую руку. Он вскрикнул от боли и упал на колени.
- Лорд Рал!
- Оставайся на месте! – выкрикнул он, прежде чем Кара снова начала пробиваться к нему. – Все в порядке. Просто оставайся там, где стоишь.
Захватив с земли горсть грязных листьев, он использовал их для защиты, чтобы снять с руки липкую паутину.
Жгучая боль вытеснила все мысли. Единственное, желание в тот момент было – очистить руку от этой гадости.
Окружающая паутина напрягалась все больше. Сокращаясь, толстые нити стали наклонять спутанные ими молодые деревца. Затрещали сломанные ветки, посыпались листья. Лес наполнялся острым запахом гари.
Даже в магическую ярость меча проникло осознание, что Ричард проигрывает это сражение. Всякий раз, когда ему удавалось прорубить отверстие в паутине, нити отступали, смыкались и затягивали прореху. Несмотря на наносимые им повреждения, сеть оставалась целой и удерживала сама себя, оставаясь прочной, словно кольчуга.
Его спокойная ярость начала уступать место страху, осознанию, что он пойман в ловушку. Но страх же и наполнял мускулы силой, которую он без остатка вкладывал в удары меча. Он уже представлял себя завязшим в странной темной массе, словно в трясине. И трясина эта окутывала его все плотнее, чтобы, в конечном счете, задушить. Если, конечно, сначала не убьет его, прожигая плоть до костей.
Изо всех сил Ричард хлестал мечом вязкую стену. Разрубленные нити чуть отступали, затем тянулись друг к другу и склеивались вновь, чтобы еще немного уменьшить сжимающее его кольцо. Получалось, что его удары, повреждая паутину, только укрепляли ее. Он не просто терпел неудачу – этим он еще и делал своего палача сильнее и сильнее.
- Лорд Рал, я должна добраться до вас.
Кара прекрасно осознавала всю опасность, которая угрожала ему. Она всеми силами хотела найти способ выручить его из беды. Но, как и он, она ничего не могла придумать.
- Послушай, Кара. Если ты запутаешься в этом, то умрешь. Не приближайся к паутине, и что бы ни было, не прикасайся к ней эйджилом. Я кое-что придумал.
- Тогда действуйте, пока не стало слишком поздно.
Как будто он не пробовал. – Сейчас. Только обдумаю все еще раз.
Задыхаясь, он прижался спиной к прямому дереву, там, где лежало его одеяло. Дыхание никак не восстанавливалось. Он лихорадочно думал, что еще можно сделать, чтобы выбраться из западни. Места внутри паутины было совсем мало. Еще немного и это дерево тоже будет опутано проклятой сетью. Кровь заливала его руки там, где их коснулись липкие нити – раны горели и пульсировали, мешая думать. Он мучительно искал способ выбраться из самой середины липкой ловушки, пока не остался там навсегда.
И тут его осенило.
Используй меч для лучшего, на что он способен.
Не тратя ни минуты впустую, Ричард отступил от дерева, которое уже начала оплетать паутина, и ударил по нему мечом со всей силой, на которую оказался способен. Зная, что от этого зависит его жизнь, он вложил в удар всю ярость и всю энергию. Меч рубанул с такой силой, что конец его свистнул, рассекая воздух.
Лезвие врезалось в дерево с громким звуком, похожим на удар молнии. Да и повреждения, нанесенные ударом, были не меньше. Ствол дерева переломился. Во все стороны полетели острые щепки. Длинные ветви рассекли воздух. Осколки дерева и куски коры полетели далеко за пределы липкого кокона.
Могучая ель застонала, макушка ее накренилась. Дерево начало падать, стягивая за собой перепутанные нити. Набирая скорость, тяжелый ствол рухнул, обламывая ветви соседних деревьев.
Нижняя часть ствола при падении подскочила вверх, разрывая запутанную сеть. Липкая паутина оказалась разорванной, затем ствол рухнул сверху прямо на спутанный кокон, хороня его под своей тяжестью, размазывая по усыпанной хвоей земле.
Не давая паутине времени изменить форму или восстановиться, Ричард вскочил на упавший ствол в момент, когда он еще подскакивал после удара о землю. Он вытянул руки и слегка присел, удерживая равновесие. Дождь все лил, и ствол дерева был скользким. Когда ствол плотно лег на землю, прижимая собой обломанные ветви, листья и хвою, Ричард не медля ни мгновения, рванулся вперед и помчался по стволу, используя его как мост, чтобы перебраться через липкую трясину.
Вырвавшись наконец из западни, задыхаясь, он подбежал к Каре. Она, поднявшись на одну из толстых из веток, приготовилась поддержать его в случае необходимости. Крепко ухватив за руку, она удержала его от падения, когда он с разбегу влетел в спутанную массу ветвей лежащей на земле огромной кроны упавшего дерева.
- Что, во имя духов, происходит? – спросила она, перекрикивая шум ливня и помогая ему выбраться из ветвей.
Ричард все еще пытался отдышаться. – Понятия не имею.
- Смотрите, - произнесла она, указывая на меч.
Густая масса, облепившая лезвие начала таять под дождевыми струями.
Разорванная паутина, обвивавшая кусты и деревья тоже начала размягчаться и оседать. Дождь сбивал обрывки паутины, протянутые между деревьями. Она падала на землю, где с шипением растворялась в воде, таяла, подобно последнему весеннему снегу, под струями теплого дождя.
В сером утреннем свете Ричард, наконец, смог разглядеть количество вещества, из которого состояла паутина. Это был гигантский клубок. Когда дерево разорвало верхние витки, казалось, это разрушило все сооружение, заставляя паутину оседать под собственным весом.
Холодный дождь постепенно отмывал от липкой массы деревья и кустарник. Обрывки паутины лежали на земле, похожие на темные внутренности мертвого чудовища.
Ричард тер клинок о мокрую траву до тех пор, пока совершенно не отчистил его от липкого вещества.
Остатки кокона таяли все быстрее и испарялись, превращаясь в клубящийся серый туман, словно пар над внутренностями свежего трупа в морозный день. Пар медленно поднимался вверх и смешивался с тенями в кронах деревьев. А легкий ветерок приготовился унести его прочь.
Внезапно собравшиеся в кронах деревьев клочья тумана странным образом неуловимо объединились в чернильно-черную тень. Прежде чем Ричард смог уловить смысл увиденного, зловещее явление распалось на тысячи трепещущих клочков, которые рассыпались в разные стороны, распались на капли дождя и мокрый туман. Потом все исчезло.
Мороз пробежал по спине Ричарда.
- Вы видели? – в удивлении вытаращилась Кара.
Ричард кивнул. – Очень похоже на ту штуку, которая разрушила стены гостиницы в Алтур`Ранге. Тогда оно тоже исчезло похожим образом, вместо того, чтобы схватить меня.
- Значит, это – тот самый зверь.
При свете дождливого утра Ричард внимательно осматривал тени среди окружающих деревьев. – Можно предположить, что это так.
Кара тоже оглядывала лес в поисках признаков угрозы. – Нам повезло, что дождь начался очень вовремя.
- Думаю, его уничтожил не дождь.
Она стерла с глаз капли дождя. – Тогда что?
- Я не уверен… может тот факт, что я избежал его западни.

Предыдущая страница 18 Следующая страница


19 Терри Гудкайнд

- Не могу вообразить создание настолько сильное, чтобы так трудно было ему противостоять – и в прошлый раз, и сегодня.
- В любом случае, других предположений у меня все равно нет. Но я знаю кое-кого, кто мог бы… - Он взял Кару за руку – Пора в путь. Давай соберем вещи и пойдем.
Она махнула рукой в сторону леса. – Приведите лошадей, а я соберу одеяла. Обсохнуть мы можем и потом.
- Нет, я хочу, чтобы мы пошли прямо сейчас. – Он быстро вытащил из мешка рубашку и плащ, стараясь по возможности сохранить их сухими. – Мы оставим лошадей тут. Загон огорожен, травы достаточно, вода у них есть. Они прекрасно проведут здесь некоторое время.
- Но верхом мы добрались бы скорее.
Просовывая руки в рукава рубашки, Ричард оглядел ближайший лес. – Мы не сможем провести их через проход в горах – там для них слишком тесно, и в Предел Агаден, где живет Шота, привести их мы тоже не можем. Им нужен отдых. Вот и пусть они отдыхают, пока мы сходим повидать ведьму. А когда Шота скажет мне, где может быть Кэлен, нам все равно придется возвращаться сюда. Вот мы их и заберем на обратном пути. Может, Шота заодно подскажет, как нам избавиться от этого зверя, который следит за мной.
Кара кивнула. – В этом есть свой смысл. Хотя, я предпочла бы двигаться как можно быстрее, и лошади могли бы нам здорово в этом помочь.
Ричард присел на корточки и стал складывать промокшее одеяло. – Я тоже хотел бы двигаться быстро, но проход совсем рядом, и лошади не смогут преодолеть его. Так что давай двигаться. В любом случае, лошадям нужен отдых, иначе от них будет мало толку.
Кара сложила в мешок свои вещи, которых было совсем немного. Она тоже приготовила для себя плащ. Завязав мешок, она забросила его на плечо. – Нам нужно забрать вещи из седельных сумок.
- Оставь их тут. Я не хочу нести больше вещей, чем необходимо – это замедлит передвижение.
Кара пристально вгляделась в завесу дождя. – А что, если кто-нибудь украдет наши припасы?
- Ни один вор и близко не подойдет к Шоте.
Она нахмурилась. – А почему?
Шота и ее компаньон часто гуляют в этом лесу. А она не отличается терпением.
- Просто потрясающе, - пробормотала Кара.
Ричард закинул мешок за спину и поднялся. – Пойдем. Нам нужно спешить.
Она устремилась следом. – А вам не кажется, что ведьма может оказаться гораздо опаснее Зверя?
Ричард оглянулся через плечо. – Госпожа Кара, сегодня утром ты прямо как солнечный лучик, правда?

Глава 37 (MagG)

Дождь сменился снегом. Они вышли из густой лесной чащи и теперь двигались через заросли невысоких деревьев к границе леса. Из-за суровых условий этой местности чахлые деревца, покрытые скудной листвой, приняли тут уродливо изогнутые формы. Растительность в этом причудливом лесу напоминала скелеты, навсегда застывшие в неестественных страдальческих позах, будто они, поднявшись из своих могил, увязли в земле, не имея возможности вернуться в место своего упокоения.
Жители этих краев из-за суеверного страха никогда не посещали этот причудливый мир. Ричард же был лишен этого чувства – он всегда считал любые предрассудки следствием невежества. В основе всякого суеверия, считал он, лежит не что иное, как стремление слабого человека отступить перед силами природы, нежелание его принять окружающий мир таким, какой он есть. Сам он всегда предпочитал приложить усилие и выжить, нежели сдаться и стоя на коленях умолять какие-то непостижимые сторонние силы смилостивиться над ним.
Разумеется, ему тоже не доставляло удовольствия находиться в этом уродливом лесу, навевающем неприятные мысли. Но он повидал немало неприятных мест и прекрасно понимал, почему местность выглядит именно так. А еще он знал, что с первобытными страхами можно и нужно бороться. Один из способов – это запасти как можно больше талисманов и амулетов, которые, как считается, отпугнут злобных демонов и заставят темные силы отступить. Люди частенько с полной уверенностью объявляют, что подобные силы непостижимы для простых смертных, в то же время неистово уверяя, что магическая власть всевозможных талисманов способна успокоить дикий нрав этих грозных сил, упорно утверждая, что для защиты от них нужна одна лишь вера и больше ничего.
Веруя только в свободную волю, Ричард выбрал второй путь: он всегда был готов к опасности, всегда держался настороже, всегда был способен взять на себя ответственность за собственную жизнь, да и за чужие тоже. Самой сутью его натуры было противопоставление свободной воли предопределенности. Вот почему он скептически относился к разного рода пророчествам, не желая признавать их ценность. Он всегда считал, что вера в предначертанность судьбы полностью отрицает свободную волю человека, превращает его в раба обстоятельств, делает покорной игрушкой внешних сил.
Пока они двигались через этот причудливый лес, Ричард не спускал внимательных глаз с окружающей местности, но так и не заметил ни мифических чудовищ, ни мстительных призраков. Только поднятый ветром снег летал между кривых стволов.
После изнурительного путешествия в жарком и влажном климате, мороз, с которым они столкнулись во время подъема на высокий горный перевал, потребовал огромного напряжения сил, тем большего, потому что снег временами сменялся дождем. Несмотря на усталость от подъема по горной тропе, они были вынуждены двигаться в быстром темпе еще и из-за того, что промокли насквозь. Ричард знал, как легко убивает холод, и скорость, с которой они двигались, была в прямом смысле вопросом жизни и смерти. Он отлично знал, что соблазнительная песня мороза могла заставить людей лечь и уснуть. Но под волшебным плащом такого сна усталого путника подстерегает верная смерть. Однажды Зедд заметил, что смерть есть смерть, а значит можно быть не менее мертвым от холода, чем от стрелы или ножа.
Кроме того, и Ричард, и Кара стремились оставить как можно большее расстояние между ними и той ловушкой, в которую они почти угодили во время последней стоянки. Ожоги от прикосновения западни покрылись волдырями и болели. Он с дрожью вспоминал о том, что чуть не произошло тогда.
В то же время, о цели своего путешествия он думал тоже с опасением. В последнюю их встречу Шота предупредила, что если он когда-нибудь вернется в Предел Агаден, она его убьет. Ричард не сомневался ни в правдивости ее обещания ни в ее способности исполнить угрозу. Но даже в этом случае он полагал, что Шота, все же, его лучший шанс получить необходимую помощь в поисках Кэлен.
Он отчаянно искал хоть кого-нибудь, кто мог рассказать ему что-то полезное. Людей, к которым он мог бы обратиться; вещи, которые он мог бы отыскать; информацию, которая поможет… Хоть что-нибудь! Никки не могла предложить ничего. В чем-то мог бы помочь Зедд… А возможно, были еще и другие, способные добавить новые кусочки в эту головоломку. Но, по мнению Ричарда, никто из них не в состоянии сделать столько, сколько может Шота. Это соображение и определило его выбор.
Взглянув вверх, Ричард заметил снежные шапки, наметенные ветром. Чуть в стороне был виден голый склон крутой горы, окаймленный узкой тропой, проходящей вдоль более низких вершин, покрытых ледяной нетающей шапкой. Тяжелые мокрые облака цеплялись за серые пики скал, устремленных в небо. Полосы тумана – от легкой дымки до густого, заглушавшего даже звуки – ограничивали видимость в одних местах и полностью закрывали обзор в других. Почти нехоженая, крутая и скользкая тропа время от времени виднелась в разрывах туманной пелены, уходя вниз к подножию.
Когда очередной порыв ветра швырял мокрым снегом им в лица, Ричард лишь плотнее запахивал плащ, преодолевая сопротивление ветра. Редкие деревца, растущие на голой каменистой почве, вынуждены были, чтобы выжить, приноравливаться в своем росте не только к наклонам горы, но и к ударам ветра. Ричард согнул плечи, пытаясь спрятать лицо от жалящего морозного и мокрого ветра. С той стороны, которая чаще оказывалась открытой ударам ветра, плащ покрылся ломкой ледяной коркой.
Из-за воющего ветра разговаривать на горном перевале, было трудно. Высота и напряженное противостояние пронизывающему ветру вовсе не располагали к беседе. Воздуха хватало лишь для тяжелого дыхания. Глядя на Кару, Ричард прекрасно видел, что и она тут – на высоте – чувствует себя ничуть не лучше, его самого.
Да и настроение для беседы было неподходящим. Ричард много дней пытался говорить с Карой, да только результат разговоров был один - она оказывалась расстроенной его вопросами в той же степени, что и он ее ответами. Он знал, она считает его вопросы полным абсурдом, точно так же он воспринимал ее ответы. Неточности и пробелы в воспоминаниях Кары поначалу беспокоили, затем начали раздражать. Несколько раз он заставлял себя прикусить язык, чтобы не наговорить лишнего. Ему приходилось напоминать себе, что в ее действиях не было намерения причинить зло. Кроме того, он знал, что Кара ради его спокойствия, готова сказать все, что он хочет услышать, и сделает это, если он будет настаивать. Однако ложь не поможет вернуть Кэлен. Ему нужна была правда; ведь именно за этим он и направлялся к Шоте.
Ричард постарался до малейших деталей вспомнить время, которое Кара провела с ним и Кэлен. Кара помнила многие важные события тех дней, но помнила в очень странной интерпретации, совершенно не соответствующей тому, как все было на самом деле. В большинстве случаев – вроде того, когда он отправился в Храм Ветров – Кара просто не могла вспомнить обстоятельств, в которых ключевой фигурой была Кэлен. В других случаях воспоминания Кары сильно отличались от событий, происходивших в действительности.
Во всяком случае, от тех, что помнил сам Ричард. Дошло до того, что временами он начинал допускать мыслишку, что с памятью и в самом деле неладно именно у него. Кара считала, что он «вспоминает» то, чего никогда не было, хотя никак не проявляла своего осуждения. Однако продолжала считать его фантазии о пропавшей жене чем-то типа сорняков, возникающих повсюду после дождя.
Но четкие воспоминания Ричарда обо всех событиях, их прочной логической связи с прошлым и настоящим возвращали его к уверенности, что Кэлен действительно существует. Просто нужно ее отыскать.
Воспоминания Кары о некоторых событиях были очень ясными, правда, сильно отличались от его, в то время как в отношении некоторых событий они были мучительно нечеткими. То, что его интерпретация фактов сильно отличается от той, что хранилась в памяти Кары, лишний раз убеждало ее, что Ричард не в себе даже больше чем она боялась предположить. Это очевидно огорчало ее; но он продолжал стоять на своем.
Единственной Морд-Сит, охранявшей их на свадьбе, была именно Кара. Ричард полагал, что тому может найтись не одно доказательство; и все же Кара помнила лишь то, что отправилась вслед за ним в деревню Племени Тины. Но зачем бы им отправляться туда, если не на свадьбу? Кара говорила, что не знает точно, зачем он отправился туда, но полагала, что у него были причины поступить именно так. А ее обязанность в том и состоит, чтобы идти туда же, куда и он, защищать его и прикрывать ему спину. Ричард был готов рвать на себе волосы.
Кара не помнила их путешествия в сильфиде, не помнила, как боялась спуститься и вдохнуть ее живую ртуть. Она не помнила, как Кэлен помогла ей преодолеть страх от контакта с таким созданием. Кара помнила, как в деревне Людей Тины они встретили Зедда, помнила она и короткий визит Шоты. Однако вместо истинной причины – поздравить их со свадьбой и подарить Кэлен ожерелье в знак перемирия – Кара помнила, что Шота поздравляла его с возвращением из Храма Ветров, где он смог остановить чуму.
Когда Ричард спросил Кару о Марлине, волшебнике-убийце, которого подослал Джегань, она согласилась, что он, в самом деле, собирался убить Ричарда. Однако не помнила ничего о своих действиях, в которые была вовлечена Кэлен. Когда же он спросил, каким образом без участия Кэлен ему удалось попасть в Храм Ветров, а позже вылечиться от чумы, Кара лишь пожала плечами. – Лорд Рал, вы же волшебник. Вы знаете о магии то, чего не могу знать я. Мне очень жаль, но я не могу объяснить, как вы делаете те или иные магические вещи. У вас есть замечательный дар, я же понятия не имею, как обращаться с волшебством. Я знаю лишь, что вы это сделали. Не знаю, каким способом вы вылечили меня; знаю лишь, что с помощью своего дара. Вы были магией против магии – это ваша часть обязательств. Я совсем не помню эту женщину, была она частью всего этого или нет. Ради вас мне очень жаль, что я ее не помню.
Каждый отдельный случай с участием Кэлен Кара помнила или совсем по-другому, или не помнила вовсе. Для каждого из событий у нее было объяснение, дополнительная версия. А уж если такого объяснения дать было невозможно, она просто говорила, что не помнит о чем речь. В ее версиях событий Ричард находил тысячи несогласованностей, но, по мнению Кары, все было не просто логично и понятно, но и совершенно соответствовало истине.
Словом, все его попытки убедить Кару в реальности Кэлен, только приводили ее в состояние глубокого расстройства.
Поскольку продолжать подобные разговоры было бессмысленно, Ричард потерял всякий интерес к беседам. Он оставил попытки вернуть Каре чувство реальности. Она просто не помнила Кэлен. Пробелы в ее памяти зажили, словно раны, недостающие куски воспоминаний затянулись нелепыми версиями того, что могло произойти.
Ричард начинал приходить к пониманию, что этому должно быть логичное объяснения. Значит, существует некое заклинание, изменившее ее память - изменившее всеобщую память. Стараясь примириться с фактом, что это мог быть не единичный случай – должен был быть – он пришел к решению еще раз все хорошенько обдумать, чтобы поискать возможность вернуть память хотя бы Каре.
Самое плохое во всем этом было то, что решение новой проблемы отвлечет от главного, отвлечет от поисков Кэлен.
Ричард оглянулся проверить, не слишком ли Кара отдалилась от него на крутом склоне. На зубчатых скалах, окружающих Предел Агаден расслабляться не следовало. Свежевыпавший снег мог скрывать каменистые осыпи, на которых легко потерять опору под ногами и соскользнуть в пропасть.
Он не хотел потерять Кару в густом тумане. Расслышать голос в завывании ветра было бы очень трудно, следы моментально заметало колючим снегом, поэтому Ричард шел вперед только когда видел, что Кара находится от него не дальше, чем на расстоянии вытянутой руки.
Пытаясь снова и снова вспомнить случай, который помог бы убедить Кару – и других – в его правоте, Ричард почувствовал, что попадает в западню. Он думал о проблеме, а не о решении. С самого детства Зедд предостерегал его от этой ошибки. Старый волшебник всегда учил его сосредоточиться на цели – думать о решении проблемы.
Ричард поклялся себе, что отныне все его мысли будут сосредоточены только на главной цели, он не будет отвлекаться на побочные эффекты от исчезновения Кэлен. И Кара, и Никки и Виктор всегда находили объяснения несогласованностям в своих воспоминаниях. Ни один из них не помнил событий, которые – Ричард был твердо уверен – действительно имели место. Беспокоясь за Кэлен, удивляясь тому, что окружающие его люди могли забыть настолько важные для всех события, он позволил себе все дольше думать о проблеме, все дальше уходя от поисков решения. Позволял Кэлен удаляться от него все больше.
Он должен взять свои чувства под контроль, должен прекратить ломать голову над проблемой и сконцентрироваться исключительно на ее решении.
Однако взять под контроль чувства оказалось не так просто. Для него это было похоже на решение забыть о Кэлен. Забыть именно теперь, когда он начал ее искать. Воспоминания о том, как они были вместе, были его жизнью. Встреча с Шотой должна была вернуть ему большую часть этой жизни. Впервые он встретился с Шотой, когда пришел к ней в поисках последней шкатулки Одена, после того, как Даркен Рал ввел в игру две из них.
Кэлен была неразрывно связана с его жизнью множеством нитей. Он ничего не знал об Исповедницах, пока однажды не встретил в лесу возле Хартленда женщину.
Когда он был подростком, Джордж Сайфер, человек, воспитавший его и заменивший ему отца, принес в Вестландию магическую книгу, чтобы она не попала в недостойные руки. Отец тогда сказал ему, что пока эта книга существует, никто в мире не может чувствовать себя в безопасности. Однако уничтожить древнее знание, которое в ней содержится, было невозможно. Чтобы сохранить знание, необходимо было выучить книгу наизусть, и лишь потом уничтожать ее. Для выполнения этой задачи он выбрал Ричарда.
В тайном месте, в лесу, они проводили день за днем, неделю за неделей, пока он читал книгу, стараясь запомнить ее. Отец никогда не читал ее - это было делом Ричарда.
После долгого чтения, Ричард записывал то, что запомнил, затем сверял свои записи с книгой. Поначалу в записях было много ошибок, но со временем их стало все меньше. Каждый раз отец сжигал все записи. Так продолжалось довольно долго. Часто отец просил у него прощения за ту тяжкую задачу, которую он возложил на мальчика, но Ричард вовсе не обижался на него; он воспринимал ответственное поручение отца как оказанную ему большую честь. Тогда он не совсем понимал содержание книги, но четко осознавал всю важность этой работы. Он также понимал, что содержание книги имеет отношение к магии. Истинной магии.
Наконец Ричард смог без ошибок переписать по памяти всю книгу, и делал это много раз, чтобы быть уверенным, что запомнил все до последнего слова. Он запомнил не только содержание, он помнил все особенности языка книги, понимая, что любое искаженное слово или выражение может привести к большой беде.
Когда он убедился, что правильно запомнил все прочитанное, они с отцом оставили книгу в тайнике на три года. Когда Ричарду исполнилось пятнадцать лет, однажды осенью они вернулись туда и достали древний том. Отец сказал, что если Ричард сможет полностью воспроизвести содержание книги, они могут быть уверены, что мальчик никогда больше не забудет его. Ричард без запинки восстановил древний текст с первого до последнего слова. Сверяя записи с книгой, он подтвердил себе то, что уже знал – он не сделал ни единой ошибки.
Вместе с отцом они развели большой костер, жар от которого заставил их отойти подальше. Отец вручил ему книгу и сказал, что если Ричард уверен в себе, то может бросить ее в огонь. Ричард помнил, как сжимал в руке Книгу Сочтенных Теней, ощущая под пальцами толстую кожу древнего переплета. В тот день он держал в руках судьбу не только свою и своего отца, он держал в руках судьбу мира. Ощущая груз той ответственности, Ричард принял решение и бросил книгу в огонь. В этот момент он стал взрослым.
Пламя охватило горящую книгу, от нее поднялся странный столб света, состоящий одновременно из сильного жара и леденящего холода. Горящие страницы рассыпали снопы разноцветных искр, в пламени сменяли друг друга силуэты призрачных созданий. В тот день Ричард впервые увидел магию. Не ловкость рук фокусника, не что-то мистическое – он видел настоящую магию, имеющую собственные законы, существующие также непреложно, как существуют законы природы. Описание некоторых из них содержалось и в той книге. Книге, которую он теперь помнил наизусть.
Пожалуй, в тот день, когда Ричард прочел первые слова Книги Сочтенных Теней, он в некотором смысле познакомился с Кэлен. Ведь она начиналась словами: «Если тот, кто владеет шкатулками, не прочел сих слов сам, но услышал их из уст другого человека, в подлинности переданного знания он может убедиться лишь с помощью Исповедницы!..»
Кэлен была последней из Исповедниц.
В день, когда он ее встретил, Ричард искал разгадку убийства его отца. Даркен Рал ввел в игру шкатулки Одена, и нуждался в информации из Книги Сочтенных Теней. Он не знал, что в то время, содержание книги существовало только в памяти Ричарда. А чтобы проверить это, ему понадобится Исповедница. Кэлен.
В каком-то смысле та книга навсегда связала Ричарда и Кэлен, как, впрочем, и остальные события того времени. Но началось все в момент, когда Ричард открыл книгу и прочел странное слово «Исповедница».
В день их первой встречи, тогда в лесу, ему показалось, что он всегда знал ее. В некотором смысле так и было; она была частью его жизни еще с тех пор, как он был ребенком.
В тот день, когда она появилась на лесной тропе Оленьего леса, его жизнь обрела свою целостность, даже если тогда он и не знал, что она – последняя Исповедница, оставшаяся в живых. Его решение помочь ей в тот день было добровольным актом свободной воли, и одновременно запустило древнее пророчество.
Кэлен была частью его жизни, частью того, что было его миром. Она составляла настолько большую часть всего, что он не мог представить себе жизнь без нее. Он должен ее найти. Пришло время забыть о проблеме и начать думать о решении.
Порыв ледяного ветра заставил его вернуться из воспоминаний к действительности.
- Туда, - указывая, произнес он.
Кара, шедшая чуть позади, остановилась и поверх его плеча вгляделась в снежные вихри. Разглядев узкую тропу среди наметенных сугробов на самом краю горного склона, она молча кивнула, когда он повернул голову.
Усиливающийся ветер уже начал заметать ее снегом. Ричард стремился как можно скорее пройти по ней и спуститься чуть ниже. По мере продвижения, разобрать дорожку было все сложнее; чтобы не сбиться с тропы, оставалось продвигаться по ней ползком. Слева от них снег нежными изгибами покрывал спускающийся вниз склон. Дорожка слегка спускалась вниз, затем круто взбегала вверх, проходя по нетающему горному снегу.
По лодыжки утопая в снегу, Ричард оглянулся через плечо. – Это самое высокое место. Скоро тропа начнет спускаться, там будет потеплее.
- То есть, перед тем, как согреться, мы сначала попадем под дождь? – проворчала она. – Вы это хотите сказать?
Ричард полностью разделял ее чувства, но помочь ничем не мог. По крайней мере, прямо сейчас.
- Думаю, да. – Ответил он.
Внезапно что-то маленькое и темное пронеслось вниз, поднимая тучи снежной пыли. Прежде чем Ричард успел среагировать, тропу ушла у него из-под ног.

Глава 38 (MagG)

Ричард увидел, как земля поднялась ему навстречу и ударила в лицо, в то время, как его ноги болтаются в воздухе. Потом все кругом укрыла белая пелена. Он перестал понимать, где – верх, где – низ, и где он вообще находится.
А потом он всем телом ударился о землю и заскользил вниз по склону. Хорошо еще, что слой снега оказался достаточно толстым и смягчил удар. Воздух словно вышибло из легких. Перед глазами несколько раз коротко мелькнула земля, казалось, весь мир вращается, как безумный. Какое-то время он не мог управлять движением, но постепенно сообразил, что скользит вниз по склону, который становится все более крутым.
Все случилось так быстро и неожиданно, что Ричард оказался не готов к падению. Хотя, невнимание тут было слабым оправданием. Его подбросило на небольшой неровности, перевернуло, и он тяжело приземлился на грудь. Он попытался вдохнуть, но его протащило лицом по земле, и в результате вместо глотка воздуха он получил полный рот колючего снега.
На скользком крутом склоне не было ни одного выступа, за который можно было бы ухватиться, да и скольжение лицом вниз не способствовало эффективным действиям. А скорость падения все увеличивалась. В отчаянной попытке остановить неконтролируемое движение Ричард раскинул руки, стараясь зацепиться хотя бы за снег. Но слой снега и мелких камней начинал сползать вместе с ним.
Он увидел мелькнувшую тень. Сквозь звуки ветра послышался дикий крик, и что-то ударило его по ребрам. Он впился пальцами и носками сапог в смесь камней и снега, в попытке замедлить скорость падения. Поднятая им при этом туча снежной пыли мешала разглядеть хоть что-нибудь.
Из снежного вихря опять возникла темная фигура. Он снова ощутил мощный удар, на сей раз по почкам. Удар явно был направлен на то, чтобы ускорить его падение.
Ричард громко охнул от боли. Его перевернуло на правый бок, и тут он услышал неповторимый звон, это Меч Истины от удара выскочил из ножен.
Катясь по склону, Ричард попытался дотянуться до меча, пока тот не соскользнул далеко. Но хвататься за лезвие было опасно – меч легко мог разрезать руку пополам – и Ричард старался дотянуться до рукоятки, или хотя бы ухватиться за гарду. Однако было слишком поздно. Его противник перехватил скользящий меч, когда Ричард был еще далеко.
Погоня за мечом вынудила Ричарда принять очень неудобное положение, и теперь он съезжал по склону головой вперед.
Больше ничего не оставалось, кроме как снова стараться притормозить, цепляясь руками и ногами за неровности скользкой поверхности. Он попытался вытянуть руки в стороны, когда внезапно врезался в острый выступ скалы, незаметный под снегом. Обмякшего от боли, ветер жестоко покатил его дальше.
Больно ударяя обо все препятствия.
Внезапно он потерял под собой опору, и почувствовал укол страха. Он с невероятным усилием ухватился за торчавший выступ скалы и повис на вытянутых руках. Едва он зацепился руками, как ноги соскользнули в пропасть.
Ричард с нечеловеческой силой вцепился в скалу. С минуту он висел, собираясь с мыслями и пытаясь отдышаться. По крайней мере, он больше не падает. Снег и мелкие камешки еще сыпались вниз с крутого склона, отскакивая от скалы, за которую он держался, от его рук и головы.
Он принялся осторожно раскачиваться, стараясь ногами найти опору, чтобы ослабить нагрузку на руки. Опоры не было. Он беспомощно качался, словно живой маятник, из последних сил цепляясь за кусок холодного камня.
Глядя через плечо, он видел вихри снега и несущиеся под ним темные облака. В их редких разрывах далеко внизу можно было разглядеть острые скалы и верхушки деревьев.
Прямо над ним, расставив ноги, стояла невысокая темная фигура с длинными руками, лысой головой и пепельного цвета кожей. Выпуклые желтые глаза, словно два горящих фонаря, сверкали в голубоватой снежной пыли. Бледные губы кривились в усмешке, демонстрируя острые зубы.
Это был спутник Шоты, Самуэль.
В одной руке он держал меч Ричарда и выглядел весьма довольным собой. Самуэль был одет в темно-коричневый плащ, который развевался на ветру, словно знамя победителя. Отступив на несколько шагов, он ожидал, пока Ричард упадет вниз.
Замерзшие пальцы Ричарда скользили на камне. Он попытался подтянуться вверх, или, по крайней мере, получше ухватиться за свою опору. Ничего не вышло. Кроме того, он понимал, что подняться вверх не получится; Самуэль был готов воспользоваться мечом, чтобы заставить Ричарда разжать руки.
Висящий на высоте в тысячу футов, он был беспомощным и уязвимым. Он едва мог поверить, что Самуэль взял над ним верх таким способом, да еще сумел отобрать меч. Он всматривался в мрачную пелену тумана, но никак не мог разглядеть Кару.
- Самуэль! - закричал Ричард через ветер. – Верни мой меч!
Даже ему самому это требование показалось смешным.
- Это мой меч, - зашипел Самуэль.
- А что, по-твоему, скажет Шота?
Бескровные губы раздвинулись в улыбке. – Хозяйки тут нет.
Позади Самуэля, словно материализовавшийся прямо из тумана призрак, появилась еще одна темная фигура. Это была Кара; темный плащ, стелился по ветру, придавая ей вид духа-мстителя. Ричард догадался, что она проследила в снегу путь его падения. Шум ветра заглушал все звуки; взгляд Самуэля был прикован к Ричарду, находящемуся в столь затруднительном положении. Он совершенно не замечал Кару, стоящую у него за спиной.
Одним взглядом она охватила и зловещий вид Самуэля, и меч Ричарда в его руке, и самого Ричарда, висящего на краю утеса. Из прошлого опыта Ричард знал, что действиями Самуэля управляют необузданные эмоции; а ноги лишь следуют за чувствами. Сейчас Самуэль был очень занят, наблюдая за объектом своей бешеной ненависти, держа в руках меч, который он когда-то носил и который так жаждал вернуть. Весь поглощенный злорадным восторгом, он не замечал Морд-Сит позади себя.
Не говоря ни слова, Кара прикоснулась эйджилом к его шее, у основания черепа, но поскользнулась и убрала руку быстрее, чем намеревалась.
Самуэль завопил от внезапной боли и ужаса, уронил меч и повалился спиной в снег. Корчась от боли, не понимая, что происходит, он отчаянно тер шею в месте прикосновения эйджила, визжал и бился в снегу, как рыба, вытащенная из воды. Ричард знал, что представляет собой ощущение от прикосновения эйджила в этом месте – это похоже на удар молнии.
Взгляд, с которым Кара наклонилась над корчащимся телом, был Ричарду знаком. Она уже поднимала эйджил, собираясь прикончить Самуэля.
Ричарда мало заботила судьба этого мелкого пакостника, компаньона ведьмы, но у него были более срочные проблемы.
- Кара, я повис на краю утеса и долго не продержусь. Я сейчас соскользну.
Она выхватила меч из рук поверженного Самуэля, и побежала на помощь Ричарду. Вонзив лезвие в скалу, она уперлась ногами и ухватила его руку. Она проделала все молниеносно, но Ричарду это время показалось вечностью.
С ее помощью Ричарду наконец удалось покрепче ухватиться за камень. Он с трудом обхватил выступ затекшими руками. Зацепившись прочнее, он начал осторожно раскачиваться, чтобы найти опору для ноги. Кара, ухватив его пояс, помогала ему подняться. С напряженным усилием он постепенно втаскивал себя вверх по скользкому склону.
Ричард осел на бок, задыхаясь, пытаясь восстановить дыхание. – Спасибо, - только и умудрился произнести он.
Кара через плечо следила за Самуэлем. Ричард быстро собрался с силами и поднялся на ноги. Наступив на край скалы там, где Кара вонзила меч, он освободил его.
Трудно было поверить, что Самуэль специально караулил тут, выслеживая его. С тех пор, как они покинули лагерь, он ожидал, что Самуэль может напасть на них, поэтому постоянно наблюдал за местностью. Тем не менее, несмотря на ожидание нападения, невозможно было предусмотреть все; так же, как невозможно было остановить каждую стрелу тем утром, когда пропала Кэлен.
Ричард смахнул с лица часть снега. Долгое падение по склону, висение над пропастью не оставили на нем, к счастью, других повреждений кроме ушибов, и чувствовал он не боль а злость.
Самуэль все еще извивался на снегу, пытаясь встать. Он что-то бормотал, из-за воя ветра Ричард не расслышал что именно.
Когда Самуэль увидел, что Ричард направляется к нему, он неловко поднялся на ноги, все еще кривясь от боли. Однако, несмотря на боль, он протянул руки к предмету своего желания.
- Мое! Дай! Мой меч!
Ричард направил конец лезвия на отвратительное существо.
Видя приближающийся клинок, Самуэль утратил всю свою храбрость и отступил на несколько шагов. – Пожалуйста, - проскулил он, убирая руки в страхе перед гневом Ричарда. – Не надо меня убивать.
- Что ты здесь делаешь?
- Меня послала хозяйка.
- Шота послала тебя убить меня, да? – передразнил его Ричард. Ему необходимо было вытянуть из Самуэля правду.
Тот энергично затряс головой. – Нет, не убивать.
- Тогда зачем ты пытался сделать это?
Самуэль не отвечал.
- Так зачем? – настаивал Ричард. – Зачем Шота послала тебя?
Самуэль не сводил глаз с Кары, которая прохаживалась позади него. Он зашипел, показывая зубы. Кару это не впечатлило, она в ответ молча показала ему эйджил. От страха глаза его расширились еще больше.
- Самуэль, - заорал Ричард.
Желтые глаза снова уставились на Ричарда, в них опять вспыхнула ненависть.
- Зачем Шота послала тебя сюда?
- Хозяйка… - захныкал он, когда его гнев ослабел. Он с тоской глянул в направлении Предела Агаден. – Она послала спутника.
- Зачем?
Самуэль вздрогнул, когда Ричард сделал широкий шаг в его сторону.
Стараясь держать в поле зрения одновременно их обоих, он указал длинным пальцем на Кару. – Хозяйка сказала, чтобы вы привели с собой красивую леди.
Это было удивительно по двум причинам. Во-первых «красивой леди» Самуэль всегда называл Кэлен.
Во-вторых, Ричард никак не ожидал, что Шота решит допустить Кару в Предел Агаден вместе с ним. Он находил это весьма странным.
- Почему она хочет, чтобы красивая леди пошла со мной?
- Не знаю. – Бледные губы Самуэля раздвинулись в усмешке. – Может, она хочет ее убить.
Кара поигрывала эйджилом так, чтобы он это заметил. – Пусть попробует. Может она добьется большего, чем удалось тебе. А может быть, это я убью ее.
Самуэль в ужасе завизжал, его выпученные глаза широко раскрылись. – Нет! Не надо убивать хозяйку!
- Мы пришли не за тем, чтобы навредить Шоте, - сказал ему Ричард. – Но мы будем защищаться.
Самуэль уперся пальцами в землю и наклонился в сторону Ричарда. – Посмотрим, - презрительно прорычал он, - что Хозяйка сделает с Искателем.
Прежде чем Ричард успел ответить, Самуэль уже бросился в снежный вихрь. Удивительно, как быстро он мог двигаться.
Кара двинулась следом, но Ричард остановил ее, удержав за руку.
- У меня нет желания гнаться за ним, - сказал он. – Кроме того, маловероятно, что нам удастся его поймать. Он знает дорогу, а мы – нет; мы не можем следовать за ним так же быстро. Он в любом случае вернется к Шоте, и мы тоже идем туда. Не стоит бесполезно тратить силы, раз мы все равно встретимся.
- Вы должны были позволить мне убить его.
- Может быть… вот только я не умею летать.
- Пожалуй, не умеете, - вздохнув, уступила она. – С вами все в порядке?
Ричард кивнул. Он вложил меч в ножны, одновременно остановив горячий поток гнева. – Благодаря тебе.
Кара довольно улыбнулась. – Я всегда говорила, что вы жить без меня не можете. – Она оглядела окружающую их серо-голубую тьму. – А что, если он попытается снова?
- Самуэль – трус и упрямец. Он нападает только тогда, когда считает противника беспомощным. Насколько я могу судить, ошибки ничему его не учат.
- А зачем ведьма держит его при себе?
- Не знаю. Может, он подхалим, и она наслаждается, унижая его. А может она позволяет ему жить тут, чтобы он выполнял ее поручения. А возможно, Самуэль – единственный, кто согласился быть ее компаньоном. Большинство людей боится Шоту; вряд ли кто-то еще добровольно отправится в эти места.
- Кэлен рассказывала мне, что ведьмы не могут не околдовывать окружающих, такие уж они есть. А Шота привлекательна и без магических уловок. Думаю, если бы ей был нужен более разумный спутник, она смогла бы найти такого.
- Теперь, когда мы его прогнали, сомневаюсь, что Самуэлю хватит смелости напасть снова. Он доставил сообщение Шоты, и теперь, раненый и напуганный, больше всего на свете желает оказаться под защитой своей хозяйки. Кроме того, он уверен, что она собралась убить нас, поэтому будет счастлив присутствовать при этом.
Кара, до этого смотревшая в сторону, разглядывая снежную круговерть, резко наклонилась к Ричарду. – Почему вы думаете, что Шота послала посыльного только за тем, чтобы удостовериться, что я приду вместе с вами в Предел Агаден?
Ричард отыскал тропу и стал спускаться. Следы Самуэля были еще видны, но снег уже начал заметать их.
- Не знаю. Меня это тоже удивило.
- А почему Самуэль считает, что ваш меч принадлежит ему?
Ричард медленно выдохнул. – Самуэль носил этот меч до меня. Он был Искателем, хотя и названным незаконно. Не знаю, как Меч Истины достался ему, но Зедд побывал в Пределе Агаден и забрал его. Самуэль считает, что все еще владеет мечом.
Кара смотрела недоверчиво. – Он был Искателем до вас?
Ричард значительно посмотрел на нее. – У него не было ни магии, ни характера, чтобы стать настоящим Искателем Истины. Он не смог овладеть магией меча, поэтому магия меча овладела им. В результате он превратился в то, что ты видела сегодня.

Глава 39 (Camelia)

Ричард пальцем стер с бровей пот и капли дождя. Дневной свет почти не достигал поверхности болота, но даже без прямых солнечных лучей духота была невыносимой. После той снежной бури в горах Ричард не слишком возражал против жары. Во всяком случае, не так, как мог бы при других обстоятельствах. Кара тоже не жаловалась, хотя она вообще редко жаловалась на личные неудобства. Пока она была рядом со своим Магистром Ралом, она была всем довольна. Хотя и делалась раздражительной, если он делал что-нибудь, по ее мнению, рискованное. Этим объяснялась ее резкая реакция на планы Ричарда отправиться к Шоте.
То тут то там на влажной земле под деревьями можно было заметить свежие следы, оставленные Самуэлем. По тому, какими длинными были его шаги, было ясно, что компаньон Шоты страстно жаждал вернуться под защиту хозяйки. Большое впечатление на Ричарда произвело то, что Кара первой указала ему на этот факт. После того дня в лесу, когда Ричард показал ей, Никки и Виктору, какую информацию можно извлечь из обыкновенных отпечатков ног на земле, Кара стала внимательнее относиться к следам.
Хотя Самуэль явно торопился и, похоже, не намеревался нападать на них снова, Ричард и Кара все-таки держались настороже на случай, если он - или кто-нибудь еще - прячется в тени. Непроходимое болото, помимо прочего, помогало Шоте удерживать незваных гостей на расстоянии. Ричард не знал, что их может ждать под прикрытием листвы и тени, но жители Срединных земель, включая волшебников, вовсе не рвались побывать во владениях Шоты без большой необходимости.
Дождь перестал, но было настолько туманно и влажно, что казалось, будто он и не думал заканчиваться. Кроны деревьев словно вобрали в себя туман и дождь, теперь роняя их крупными каплями на землю. Широкие листья на длинных изогнутых стеблях, тянулись из стелющихся по земле ветвей, лозы, обвиваясь вокруг стволов деревьев, гнулись под тяжестью этих капель, отчего окружающий лес непрерывно плавно колебался в тихом, безмолвном воздухе.
Кривые деревья на болоте горбились под грузом лоз и лишайника, которые безвольно и тяжело свисали с ветвей, полускрытых туманом. Жесткий лишайник и черная плесень пятнами покрывали кору деревьев. Не раз вдалеке Ричард замечал птиц наблюдающих за ними с ветвей.
Над темной застоявшейся водой, заполняющей впадины, словно призраки, поднимались испарения. На границе воды и суши можно было видеть спутанные корни деревьев, уходящие в землю. Какие-то существа двигались в темной воде, создавая легкие волны и разрывая пленку ряски. Из теней, пересекающих воду, смотрели чьи-то глаза.
Влажный болотный воздух заполняла какофония птичьих криков; путникам постоянно приходилось отмахиваться от насекомых, тучами вьющихся вокруг них. Сзади, в тумане были слышны крики и свисты каких-то животных. В то же время густая неподвижная растительность и гнетущий, спертый, тяжелый воздух придавал этому месту особое тревожное спокойствие. Ричард видел, как Кара брезгливо морщит нос, учуяв запах гнили.
Тропа сквозь густую растительность все больше походила на живой растущий тоннель. Ричард был рад, что им не пришлось рисковать, уйдя с тропы в окружающее болото. Он отлично представлял все когти и клыки терпеливо поджидающие там свой обед.
На краю мрачного болота Ричард помедлил, не выходя из глубокой тени. Из-под темной путаницы ветвей, свисающего мха и цепкой зеленой растительности, казалось, будто смотришь из пещеры на великолепный сияющий день. Несмотря на изморось и туман на болоте, вечернее солнце пробилось через толщу облаков, бросая лучи света на долину. Перед ним предстало сказочное зрелище.
Вокруг покрытой зеленью долины почти до горизонта возвышались неприступные серые стены окружающих гор. Насколько Ричард знал, единственный путь к жилищу Шоты проходил через болото. Долина раскинулась, словно волнистый ковер из трав и диких цветов. Дубовые, кленовые, буковые рощи пятнами покрывали холмы и спускались в низины вдоль ручьев, листья поблескивали в свете закатного солнца.
В темном лесу, где стояли Ричард и Кара, было ощущение, будто стоишь на границе дня и ночи, глядя с темной стороны на ликующий день. Неподалеку, за кустарником и зарослями дикого винограда вода спадала с отвесного склона на краю болота и исчезала в вертикальном столбе тумана, стекая к чистым озерам и ручьям далеко внизу. Ее отдаленный рев отсюда, с высоты, звучал не громче, чем шипение. Мелкие брызги и туман увлажнили их лица, пока они с границы леса любовались открывшейся картиной.
Ричард повел Кару по тропке, отходящей от основной, которая заканчивалась, упираясь в скалы. Узкую тропку было бы почти невозможно обнаружить, если бы с предыдущего визита он не запомнил, где ее искать. Она проходила через лабиринт валунов, почти скрытых под слоем тусклого зеленого папоротника. Лозы, лишайник и кустарник также помогали спрятать незаметную дорожку.
На краю скал они наконец-то начали спускаться вниз. Тропа к долине по большей части состояла из ступеней, тысяч ступеней, вырезанных в скале. Лестница, извиваясь, спускалась вниз, следуя естественной форме скалы, иногда, обходя вокруг валуна, поднимаясь на естественные каменные колонны, только для того, чтобы спиралью спуститься по ним же до ущелья под дорогой, проходящей по мосту над ними.
Вид на долину сверху был впечатляющим. Потоки, несущиеся по горным склонам, извивались между пологих холмов; это было самым красивым из того, что он когда-либо видел. Деревья, местами собираясь вместе, местами в гордом одиночестве стояли на вершине холма, спокойные, притягивающие взгляд, внушающие надежду.
Вдалеке посреди долины, между величественных деревьев, стоял прекрасный дворец, само изящество, грация и блеск. Изысканные шпили тянулись в небо, легкие мосты, соединяли башни, вокруг башенок вились ажурные лестницы. Цветные флаги и ленты развевались на вершине каждой башни. Если бы про величественный дворец можно было сказать, что он выглядит женственным, то к этому дворцу это определение подошло бы в точности. Это место выглядело подходящим для женщины вроде Шоты. Если не считать Хартленда, где он вырос, и гор к западу от него, куда Ричард увез Кэлен выздоравливать в то короткое волшебное лето, он никогда не видел места, которое могло бы сравниться по красоте с этой долиной. Тогда, в самый первый раз, именно это изменило его представление о Шоте, сложившееся у него до их первой встречи. Проходя через болото, он думал, что тут самое подходящее место для жилища ведьмы. Но когда ему сказали, что её домом, как ни странно, была эта долина, он решил, что, в том, кто мог назвать такое мирное, красивое место домом, конечно же, должно быть что-то хорошее. Позже, когда он увидел красоту Народного дворца, дома Даркена Рала, он перестал принимать в расчет такую наивную точку зрения.
В нижней части скалы около водопада дорога вела к покрытым травой полям, петляя между небольшими холмами. Прежде чем отправиться дальше, Кара предложила воспользоваться возможностью умыться и немного привести себя в порядок.
Ричард нашел эту идею отличной, остановился и снял с плеча мешок. Ему очень нужно было промыть ожоги и немного подлечить их. Кроме того, его одежда была мокрой от пота и вся в грязи, ему казалось, что он выглядит как нищий.
Однажды Кэлен сказала ему, что очень важно производить на людей правильное впечатление. Она хотела, чтобы он подобрал себе что-то получше, чем простая одежда лесного проводника. В то время она пыталась убедить его, что если он хочет, чтобы люди верили ему и следовали за ним, раз уж он - Лорд Рал и правитель Д’Харианской империи, ему стоит выглядеть соответственно
Внешность, в дополнение ко всему, является отражением того, что человек думает о себе и, следовательно, об остальных. Человек, искалеченный ненавистью или неуверенностью в себе, отражает эти чувства в своей внешности. Поэтому такая внешность не внушает доверия другим, , и пусть не всегда совершенно точно, но по большей части она отражает внутренний мир человека –сознает он это или нет.
Птица, у которой отсутствует самоуважение, даже в добром здравии позволит своим перьям выглядеть потрепанными. Неуверенная пума позволит своему меху долго оставаться тусклым и грязным. Статуя, предназначенная показать величие человека, не сможет передать эту идею, изображая его растрепанным и грязным.
Ричард понял точку зрения Кэлен, но, как факт, он начал это понимать еще до того разговора. Он нашел большую часть одеяния древнего боевого чародея в Замке Волшебника. Он использовал основные элементы той экипировки, но добавил кое-что свое. Он не знал, какое впечатление это производило на других людей, но он ясно помнил, как была поражена Кэлен.
Ричард обошел скалу возле водопада в поиске уединенного местечка, чтобы ополоснуться, пока Кара искала другое для себя. Она обещала не задерживаться долго.
Вода оказывала успокаивающее действие, но Ричард времени на удовольствия не было. У него было много куда более важных дел. После того, как он смыл с себя пот, грязь и промыл ожоги, он надел своё облачение боевого чародея, сложенное в мешке. Он считал, что сегодня, да и в любой другой день, будет подходящим, чтобы предстать перед Шотой Правителем, который пришел говорить с ней, а не беспомощным нищим.
На черные штаны и рубашку без рукавов он надел черную тунику с разрезами по бокам, украшенную вышитыми золотом символами, широкой каймой проходящими по её краю. Туника была перехвачена широким многослойным поясом с серебряным изображением Благодати, на котором висели два расшитых золотом мешочка с магическим песком. Пряжки на ремешках, стягивавших голенища его сапог, были украшены такими же символами. Он аккуратно перекинул древнюю перевязь из тисненой кожи и укрепил Меч Истины в золотых с серебром ножнах на левом бедре.
В то время как для большинства людей Меч Истины был ужасным оружием, чем собственно он и являлся, для Ричарда он значил намного больше. Его дед, Зедд, в качестве Первого Волшебника, вручил волшебное оружие Ричарду, назвав его Искателем. Во многом это доверие было сродни доверию его отца, когда тот попросил Ричарда выучить тайную книгу. Ричарду потребовалось много времени, чтобы полностью осознать, какое это доверие и какая ответственность - носить Меч Истины.
Как грозное оружие, меч спасал его жизнь бессчетное количество раз. Но не потому, что являлся страшной силой и не потому, что был искусен в битве на мечах. Он спас его жизнь тем, что помог многое узнать не только о себе, но и о жизни.
Меч Истины научил его не просто сражаться, танцевать со смертью, одерживать победу над соперником, которого, казалось, победить было невозможно. И хотя меч помогал ему совершать самое ужасное деяние - убийство, вместе с тем помогал и тогда, когда было необходимо прощение (милосердие?). Таким образом (способом?) он помогал ему прийти к пониманию тех ценностей, которые были важны для понимания причин (основ?) самой жизни. Он помог ему понять важность и необходимость этих ценностей, и место каждой из них в жизни. Как когда-то Книга Сочтенных Теней показала ему, что он больше уже не ребенок, меч научил его быть частью огромного мира и показал Ричарду его место в нем.
А еще он привел к нему Кэлен.
И Кэлен была причиной того, что ему необходимо увидеть Шоту.
Ричард затянул завязки на своем мешке. В нём был (лежал?) плащ, сделанный, казалось, из червонного золота, который он нашел в Хранилище, но поскольку день был теплый, он оставил его в мешке. И наконец, на оба запястья он надел по широкому браслету из посеребренной кожи, расшитых древними символами. Помимо прочего эти древние браслеты использовались для того, чтобы пробудить ото сна сильфиду.
Когда Кара сказала, что готова, Ричард закинул за спину мешок и обошел скалу. Он увидел, почему она хотела остановиться. Она сделала больше чем просто ополоснулась.
Она надела свой красный кожаный костюм.
Ричард значительно посмотрел на кроваво-красную одежду Морд-Сит.
- Шота может пожалеть, что пригласила тебя на вечеринку.
Улыбка Кары говорила, что позаботится о неприятностях, если они там будут..
Когда они шли по дороге, Ричард сказал, - Я не знаю точно возможностей Шоты, но думаю, тебе следует сделать сегодня то, что ты никогда не делала раньше.
Кара нахмурила брови.
- И что же?
- Быть осторожной.

Глава 40 (Panzer)

Предыдущая страница 19 Следующая страница


Девятое правило волшебника или Огненная цепь 20

В поисках опасности Ричард огляделся, и они с Карой направились к группке великолепных буков и кленов, растущих на вершине холма. Прямые высокие стволы с раскидистыми кронами напомнили Ричарду колонны, поддерживающие зеленый сводчатый потолок величественного собора. Нежный ветерок доносил аромат полевых цветов. Сквозь шелестящий навес листвы уже можно было разглядеть, как призывно сверкают на солнце устремленные в небо шпили дворца Шоты.
Золотые полосы солнечного света пробивались сквозь листву, на невысокой траве танцевали солнечные зайчики. Под невысоким валуном бил родник, вода с негромким журчанием вытекала через трещину в камне и, стекая по гладким краям, превращалась в неглубокий ручеек. Камни вдоль его русла покрывал нежный зеленый мох.
Женщина с густыми светлыми волосами, одетая в поношенное длинное платье черного цвета, сидела на камне в потоке солнечных лучей. Она сидела в изящной позе, опершись одной рукой о камень, опустив вторую в прозрачную воду. Казалось, она светится. Да и сам воздух вокруг нее словно был наполнен светом.
Даже со спины она выглядела очень знакомо.
Кара склонилась к Ричарду и тихо спросила. – Это – Никки?
- Если бы так. Но это не она.
- Вы уверены?
Ричард кивнул. – Я видел, как Шота проделывала такое и прежде. Когда я увидел ее впервые, она приняла вид знакомого мне человека. Тогда она явилась мне в облике моей покойной матери.
Кара обвела его взглядом. – Это довольно жестоко.
- Она сказала, что это был ее подарок, что она лишь хотела оживить мои самые заветные воспоминания.
Кара скептически хмыкнула. – Ну а зачем бы ей заставлять вас вспоминать Никки?
Ричард посмотрел на Кару долгим взглядом, но ничего не ответил.
Когда они поравнялись с камнем, женщина грациозно поднялась и повернулась к ним. Знакомые синие глаза встретились с его взглядом.
- Ричард, - произнесла похожая на Никки женщина. Ее голос был таким же шелковым, как и у настоящей. Вырез платья был гораздо ниже, чем помнил Ричард. – Я так рада снова видеть тебя. - Она положила запястья ему на плечи, небрежно сцепив пальцы у него на затылке. Воздух вокруг нее казался густым, придавая ей мягко-расплывчатый, несколько нереальный вид. – Очень рада. – Добавила она срывающимся, будто от затаенной любви, голосом.
Она выглядеть более похожей на Никки, даже будь тут сама Никки. Иллюзия была настолько убедительна, что Кара застыла с отвисшей челюстью. Ричард с облегчением чувствовал реальное присутствие Никки, словно она стояла перед ним.
Почти.
- Шота, мне нужно поговорить с тобой.
- … о любви, - ответила она, на ее лице мелькнула застенчивая улыбка.
Она запустила пальцы в его волосы, ее застенчивая улыбка стала нежной. Эта улыбка отразилась в ее глазах, восхищенно смотревших на него. В ее взгляде было столько радости, умиротворенности, спокойного удовлетворения, сколько он никогда не видел в глазах настоящей Никки. Копия выглядела настолько похожей на оригинал, что Ричард с беспокойством должен был напоминать себе, что перед ним Шота. Кроме того, вела она себя больше как Шота. Никки никогда не была столь откровенна. Это должна быть Шота.
Она мягко притянула его ближе. Ричард с трудом пытался найти причину, чтобы не подчиниться… и не нашел ни одной. Он не мог перестать смотреть в ее прекрасные глаза. Он чувствовал, что, просто вглядываясь в восхитительное лицо Никки, забыл обо всем.
- Ричард, если это – предложение, то я его принимаю.
Она подошла так близко, что на своем лице он чувствовал ее нежное дыхание, пока она говорила. Ее глаза закрылись. Его губы встретились с ее мягкими губами в долгом, роскошном поцелуе, из которого не было возврата. И он не отстранил ее.
Напряжение ее тела, объятие ее рук, поцелуй совершенно смешали его мысли, казалось, он не может думать больше ни о чем. Ее объятие, даже больше, чем поцелуй, пробудило в нем ужасную тоску по тихой жизни, спокойной привязанности, безопасности и нежности. Это обещание долгожданного утешения обезоруживало больше, чем что-нибудь другое.
Он чувствовал каждый дюйм, каждый изгиб, каждую выпуклость и впадинку ее упругого тела, прижавшегося к нему. Он знал, что пытается думать о чем-нибудь другом, но кроме этого поцелуя, этого объятия, этого тела не существовало ничего в мире. Фактически, он с трудом заставлял себя думать вообще.
Во всем был виноват поцелуй. Он заставлял его забыть, кем он был, зачем пришел сюда, даже притом, что этот поцелуй не обещал ни любви, ни даже страсти. Он не был уверен, обещал ли он хоть что-то. Он казался… ненастоящим.
В чем он точно был уверен, это в том, что этот поцелуй очень отличался от того, которым они с Никки обменялись в Алтур`Ранге. В конюшне, перед отъездом. В том поцелуе было невероятное наслаждение и безмятежность магии, если не что-то еще. То был поцелуй настоящей Никки. А сейчас перед ним, несмотря на блистательную иллюзию, была не Никки. Сопротивляться этому поцелую было невозможно, как невозможно сопротивляться большой тяжести, но он не вызывал желания. Но все равно, создавшееся положение грозило запутать его в неосторожных вопросах и невыполнимых обещаниях.
- Никки, Шота, или как там тебя еще, - прорычала Кара сквозь стиснутые зубы, сжимая кулаки. – Что это ты делаешь?
Она потянулась, слегка повернула голову, прижимаясь щекой к щеке Ричарда, и с любопытством глянула на Кару. Тонкие пальцы зарылись в его густые волосы на затылке. Мысли Ричарда вертелись вихрем.
Кара отшатнулась, когда рука Шоты – или Никки - мягко взяла Морд-Сит за подбородок.
- То самое, чего бы ты хотела.
Кара сделала шаг назад, чтобы ее лицо оказалось вне досягаемости руки ведьмы. – Что?
- Ты ведь хотела бы этого, правда? Я думала, ты будешь мне благодарна за то, что помогаю тебе с твоим великим планом.
Кара уперла кулаки в бедра. – Понятия не имею, о чем ты.
- Зачем же сердиться? – Улыбка ведьмы стала хитрой. – Не я это придумала. Ты. Это же твой план. Я всего лишь помогаю воплотить его в жизнь.
- С чего ты взяла… - Кара не находила слов.
Пристальный взгляд голубых глаз, так похожих на глаза Никки, скользнул по Ричарду. Она вновь принялась с улыбкой изучать его.
- Эта женщина – твой верный друг и преданный защитник. А твой друг и защитник сообщила, что распланировала за тебя все, Ричард? – Она дотронулась до его носа. – О, это такие планы! Она продумала, как устроить всю оставшуюся часть твоей жизни. Пожалуй, тебе стоит поинтересоваться, какую судьбу она тебе уготовила.
Неожиданно в глазах Кары мелькнуло понимание, и она густо покраснела.
Ричард схватил Шоту за плечи и отстранил, освобождаясь из объятий, одновременно делая усилие, чтобы восстановить контроль над собственными мыслями.
- Как ты верно сказала, Кара – мой друг. То, что она желает для меня, вовсе не может напугать. Но, видишь ли, чего бы ни желали для меня мои друзья и родные, я сам решаю, чего хотеть от жизни, ибо она принадлежит только мне. Окружающие могут предлагать своим любимым то, что, по их мнению, принесет им благо; они имеют право надеяться, что близкий человек последует их совету. Однако, в конечном счете, каждый сам отвечает за свою жизнь, сам делает выбор и сам принимает ответственность за результаты этого выбора.
Ее зубы блеснули в широкой улыбке. – Очаровательно наивное рассуждение. – Она запустила пальцы в его волосы, откидывая их назад. – Я настоятельно советую тебе расспросить ее о том, что она планирует сделать с твоим сердцем.
Ричард посмотрел на Кару. Она выглядела крайне разгневанной и одновременно готовой в панике сбежать прочь, но стояла твердо, изо всех сил стараясь сохранять спокойствие. Ричард не понял, что хотела сказать Шота, но счел, что сейчас не время и не место выяснять это. Он не желал позволять Шоте увести его в сторону от намеченной цели.
Он также видел, что Кара сжимает эйджил с такой силой, что костяшки стиснутых пальцев побелели.
- Шота, с меня достаточно загадок. Желания и намерения Кары – это моя забота. Тебя они не касаются.
Образ Никки печально улыбнулся. – Это ты так считаешь, Ричард. Только ты.
Туманная дымка вокруг ведьмы замерцала, и Никки исчезла. Вместо нее перед ними была Шота. Она больше не была чужим изображением, она стала собой. Ее густые волнистые волосы перестали быть светлыми и приняли темно-рыжий оттенок. Черное платье превратилось во что-то тонкое и переливчато-серое. Вырез лифа был таким же глубоким, легкая ткань оборок развевалась на ветру. Хозяйка была столь же прекрасна, как ее владения.
Когда Шота обернулась к Каре, вид у нее был угрожающий. – Ты ранила Самуэля.
- Очень жаль, - пожала плечами Кара. – Я не хотела ранить его. Шота выгнула бровь, ее глаза сверкали, показывая, что она не верит ни единому слову.
- Я собиралась его убить. – Добавила Кара.
Гнев Шоты растаял. Она широко улыбнулась, затем весело рассмеялась. Все еще улыбаясь, она покосилась на Ричарда.
- Она мне нравится. Ты можешь оставить ее себе.
Ричард вспомнил, как когда-то Кара сказала ему то же самое о Кэлен.
- Шота, как я уже сказал, нам нужно поговорить.
- Значит, ты пришел, чтобы предложить мне стать моим возлюбленным?
Неподалеку за деревьями Ричард заметил Самуэля. Его желтые глаза пылали ненавистью.
- Ты отлично знаешь, что не за этим.
- Ах. – На ее лицо вернулась улыбка. – Ты хочешь сказать, что пришел потому, что тебе от меня что-то нужно. Она оправила развевающийся подол платья. – Ты не прав, Ричард.
Ричард напомнил себе, что пора перестать неотрывно смотреть в ее нестареющие глаза. Однако, оказалось, очень трудно заставить себя смотреть в сторону, словно Шота контролировала направление его взгляда. Возникало ощущение, что он находится здесь для того, чтобы смотреть лишь на нее.
Однажды Кэлен сказала, что Шота околдовывает его. Кэлен говорила, что Шота не может иначе, что так поступают все ведьмы, потому что это у них в крови и по-другому они не могут.
Кэлен.
Воспоминание о ней всколыхнуло расслабленные мысли.
- Кэлен пропала.
Бровь Шоты слегка дрогнула. – Кто?
Ричард вздохнул. – Происходит что-то странное. Кэлен, моя жена…
- Жена! Когда это ты успел жениться?
Ее глаза ярко сверкнули. От гнева грудь вздымалась над низким вырезом платья. Ричард понял, что ее удивление не было наигранным. Она, в самом деле, не помнила Кэлен.
Ричард пальцами пригладил волосы, отбросив их назад, собрался с мыслями и заговорил снова.
- Шота, вы с Кэлен встречались не раз. Ты хорошо ее знаешь. Что-то случилось, и это стерло у всех память о Кэлен. Никто ее не помнит, похоже, и ты тоже…
- Кроме тебя? – скептично спросила она. – Ее помнишь только ты?
- Это длинная история.
- Даже длинная история может не быть правдой.
- Это правда. – Настаивал Ричард. – Ты же была на нашей свадьбе.
Она сложила руки. – Я так не думаю.
- Когда я впервые пришел сюда, ты захватила Кэлен и обвила ее змеями…
- Змеями. – Шота улыбнулась. – Ты же сказал, что эта женщина нравилась мне, значит, я была снисходительна к ней?
- Нет. Ты хотела, чтобы она умерла.
Улыбка стала шире. Она снова положила руки ему на плечи. – Тебе не кажется, Ричард, что это очень грубо.
Ричард схватил ее за талию и мягко отстранил от себя, сознавая, что если он этого не сделает, скоро она лишит его способности думать.
- Именно так я и думаю, - ответил он. – Кстати, ты не хотела, чтобы мы поженились.
Шота провела лакированными ногтями по его груди, пристально глядя из-под насупленных бровей.
- Ладно, возможно у меня были на то свои причины.
- Да. Ты не хотела, чтобы у нас родился ребенок. Ты сказала, что мы можем дать жизнь чудовищу, потому что он унаследовал бы мой дар и дар Кэлен. Она – Исповедница.
- Исповедница! – Шота отступила назад, словно он внезапно стал ядовитым. – Исповедница? Ты в своем уме?
- Шота…
- Исповедниц больше нет. Они все мертвы.
- Не совсем так. Мертвы все, кроме Кэлен.
Ведьма повернулась к Каре. – У него лихорадка, или что?
- Ну,… он был ранен стрелой от арбалета и чуть не умер. Никки вылечила его, но он несколько дней был без сознания.
Шота с подозрением указала пальцем, словно раскрывая заговор. – Только не говори мне, что она воспользовалась Магией Ущерба.
- Да, воспользовалась, - ответил Ричард вместо Кары. – И сделала это чтобы спасти мне жизнь.
Шота подошла ближе. – Магия Ущерба… - пробормотала она про себя. Она снова вгляделась в Ричарда. – Что она сделала? Для чего?
- С ее помощью она уничтожила стрелу, которая застряла в моем теле.
Шота взмахнула рукой, желая, чтобы он продолжал. – Она сделала что-то еще.
- Еще она с помощью Магии Ущерба удалила из легких кровь, которая скопилась там. Она сказала, что другого способа удалить стрелу и очистить легкие от крови не было. И то и другое убило бы меня.
Шота повернулась к ним, уперлась одной рукой в бедро и сделала несколько шагов, обдумывая услышанное.
- Это объясняет очень многое, - вздохнув, наконец выговорила она.
- Ты подарила Кэлен ожерелье.
Шота хмуро оглянулась. – Ожерелье? Какое еще ожерелье? И зачем, мой дорогой мальчик? Ты думаешь, я когда-нибудь стала бы делать что-то подобное для твоей… любовницы?
- Жены, - поправил Ричард. – Однажды вы с Кэлен поговорили и достигли взаимопонимания. Это ожерелье было подарком Кэлен, чтобы она и я… чтобы мы могли быть вместе. Камень в ожерелье был зачарован, чтобы мы не зачали ребенка. Хотя я был не согласен с твоим взглядом на будущие события, пока идет война, мы решили принять твой подарок и вместе с ним предложенное перемирие.
Не могу представить, что я могла поступать так, как ты рассказываешь. Может это плод твоего воображения? – Шота снова повернулась к Каре. – После ранения у него не было лихорадки?
Поначалу Ричард решил, что она издевается, но, глянув на ее лицо, понял, что вопрос задан серьезно.
- Была, - нерешительно ответила Кара. – Небольшая. Никки говорила, что лихорадка отчасти была вызвана ранением, но главным образом тем, что он долго пробыл без сознания. Кара неохотно говорила с той, в которой видела потенциальную угрозу, но закончила ответ. – Никки сказала, что все это может быть результатом бреда.
Шота сложила руки и вздохнула, не спуская с него миндалевидных глаз. – Что мне с тобой делать, - пробормотала она наполовину про себя.
- Когда я был тут в последний раз, - произнес Ричард, ты сказала, что убьешь меня, если я когда-либо вернусь в Предел Агаден.
Она никак не отреагировала на это. – Значит, сейчас. И почему мне нужно было говорить такое?
- Полагаю, потому, что ты сердилась на меня за то, что я отказался убить Кэлен и не позволил тебе сделать это. – Он указал подбородком на горный перевал. – Я, было, решил, что ты собралась сдержать слово и послала Самуэля, чтобы он исполнил твою угрозу.
Шота поискала глазами между деревьев своего компаньона, который вдруг встревожился.
- О чем ты говоришь? – Она хмуро взглянула на Ричарда.
- Ты будешь утверждать, что ничего не знала?
- Знала что?
Ричард коротко глянул в уставившиеся на него сердитые желтые глаза.
- Самуэль прятался на перевале и напал на меня, когда начался буран. Он столкнул меня со скалы и пытался отнять меч. Я чудом успел зацепиться за камень. Если бы там не было Кары, Самуэль воспользовался бы этим мечом, чтобы заставить меня упасть вниз. Ему почти удалось убить меня. То, что он не преуспел, вовсе не значит, что он не старался.
Горящий взгляд Шоты скользнул к темной фигуре, полускрытой деревьями. – Это верно?
Этого Самуэль вынести не мог. Хныча от жалости к себе, он опустил глаза в землю. Это был достаточно красноречивый ответ.
- Мы обсудим все позже, - недвусмысленно произнесла она низким голосом, который разнесся между деревьями и заставил Ричарда покрыться гусиной кожей.
- У меня не было такого намерения, Ричард. Уверяю тебя, я не отдавала подобного приказа. Я только послала Самуэля пригласить сюда твоего заблуждающегося прелестного охранника.
- Знаешь что, Шота? Я уже изрядно устал от твоего Самуэля, который пытается убить меня; да и от тебя, когда ты уверяешь, что не давала ему подобных приказов. Возможно, однажды так и было, но это уже становится обычным делом. Твое невинное удивление – в который уже раз – начинает мне казаться очень удобным. Такая позиция один раз оказалась полезной для тебя, и ты решила придерживаться ее.
- Ричард, это не так, – рассудительным тоном ответила Шота. Не поднимая глаз от земли, она сжимала и разжимала руки. – Ты носишь его меч; Самуэля это немного раздражает. Поскольку он не вернул меч добровольно – его забрали силой – это означает, что оружие все еще принадлежит ему.
Ричард чуть было не начал возражать, но напомнил себе, что не собирался обсуждать эту тему.
Шота подняла глаза и пристально глянула ему в лицо. В ее глазах был гнев.
- Как смеешь ты жаловаться, что Самуэль обходится без моего разрешения, когда ты сам сознательно несешь в мой мирный дом смертельную угрозу?
Ричард был озадачен. – О чем ты?
- Не изображай дурака, Ричард, тебе это не идет. Над тобой нависла страшная угроза. Сколько людей уже погибло потому, что имели несчастье оказаться рядом с тобой, когда зверь пришел за тобой. Что, если оно придет сюда, чтобы убить тебя. Но ты пришел сюда без приглашения, высокомерно рискуя моей жизнью, просто потому, что тебе что-то нужно?
- Ты считаешь правильным, что из-за твоего желания я подвергаюсь смертельному риску? Значит, ты считаешь возможным распоряжаться моей жизнью потому, что у меня есть что-то, что нужно тебе?
- Конечно, нет. – Ричард сглотнул. – Я никогда не думал об этом таким образом.
Шота вскинула руки. – Ах, значит твое оправдание в том, что я должна подвергнуться опасности просто потому, что ты не подумал.
- Мне нужна твоя помощь.
- Ты хочешь сказать, что пришел сюда как беспомощный нищий проситель, не думая об опасности, грозящей мне, потому что тебе что-то нужно.
Ричард провел пальцами по лбу. – Послушай, я не знаю ответов на все вопросы. Но могу точно сказать, что имею серьезные основания полагать, что я прав. Кэлен действительно существует, и она исчезла.
- Как я уже сказала, ты чего-то хочешь, но при этом не даешь себе труда подумать, что кто-то еще подвергается риску.
Ричард шагнул ближе к ней. – Это не правда. Разве ты не видишь? Ты не помнишь Кэлен. Никто не помнит Кэлен, Кроме меня. Думай, Шота, думай о том, что это может значить. Прав ли я?
Ее брови озадаченно вскинулись. – О чем ты говоришь?
- Если я прав, значит в мире что-то неправильно. Происходит что-то серьезное, и это касается всех живущих. Все забыли ее. Она стерта из памяти каждого. Но есть нечто более серьезное. Не просто Кэлен, память о которой исчезла из сознания каждого. Воспоминания обо всем, что происходило с каждым, кто хоть раз с ней столкнулся, тоже исчезли. Часть этих воспоминаний может быть обычной повседневностью, но что-то может быть жизненно важно.
- Ты не помнишь, что обещала убить меня при следующей встрече, если я когда-нибудь вернусь сюда. Это означает, что по твоему мнению, угроза так или иначе была связана с Кэлен. Она заставила тебя произнести ту угрозу. Но теперь, когда ты о Кэлен забыла, ты также не можешь вспомнить своего обещания.
- Что, если точно так же ты забыла что-то очень важное для тебя? Забыв Кэлен, ты потеряла часть своей собственной жизни, часть своих действий, своих решений. Ты же не можешь полностью осознать, что именно стерто, сколько важных моментов пропущено. Сколько в твоей жизни было изменено из-за того, что твои действия были продиктованы мыслями о ней?
- Шота, разве ты не видишь масштаб этой проблемы? Разве ты не понимаешь, что это может изменить судьбу мира? Если каждый забыл, как Кэлен своим присутствием изменила их жизни, то какие изменения произойдут в судьбах тех, что не встречался с ней, но действовал под влиянием ее существования.
Ричард шагал, держа руку на поясе и жестикулируя другой. – Подумай о том, кого ты знаешь. – Он обернулся и встретил ее пристальный взгляд. – Подумай о своей матери. Попробуй вообразить, что бы ты потеряла, если бы исчезла вся память о ней, обо всем, чему она тебя научила, если бы пропало каждое из твоих решений, на которые она прямо или косвенно повлияла.
- А теперь постарайся представить, кого-то столь же важного для многих настолько же, насколько твоя мать была важна для тебя. Представь человека, который находится в центре многих событий, важных для каждого. Попробуй представить, как изменилась бы твоя жизнь, если бы ты забыла меня. Ты не могла бы вспомнить ничего из того, что связано со мной. Не могла вспомнить ничего, сделанного для меня или из-за меня. Ты все еще не видишь проблемы?
- То ожерелье ты подарила Кэлен в качестве свадебного подарка нам обоим, чтобы помешать ей забеременеть, по крайней мере, пока. Это был больше чем просто подарок. Это было перемирие. Мир между тобой и мной, между тобой и Кэлен. Что же произойдет с другими мирными договорами, союзами, принесенными клятвами, которые были принесены при участии Кэлен. О них теперь забудут точно так же, как об этом ожерелье. Сколько важных миссий будет теперь заброшено?
- Разве ты не понимаешь, что теперь мир будет ввергнут в хаос. Я и представить не могу всех возможных последствий этого. Но одно я знаю точно – это исчезновение может изменить расстановку сил в мире. А еще может привести Имперский Орден к победе. Кто знает, может из-за этого наступит конец всего живого.
Шота выглядела пораженной. – Всего живого?
- Ничто настолько важное не случается просто так. Это не просто несчастный случай или случайная ошибка. Этому должна быть причина, и причина эта, вызвавшая столь чудовищные последствия, не может не быть зловещей.
Какое-то время Шота оценивающе глядела на него со странным выражением. Она поймала раздуваемую ветром оборку платья и отвернулась, обдумывая его слова. Наконец она подняла голову.
- А что, если ты заблуждаешься? Возможно, это самое простое объяснение; а часто простое объяснение и является верным.
- Но ведь не всегда бывает именно так.
- Все не так просто, как ты представляешь, Ричард. Твое предположение невероятно сложно. Мне трудно даже предположить все последствия от событий, вовлеченных в подобный случай. Так много уничтоженных событий должны были привести к огромному беспорядку, это должно было уже сделаться очевидным каждому. Любой должен был уже понять, что в мире что-то неправильно, даже если бы они не могли понять, что именно. Но ведь этого не произошло.
Шота резко взмахнула рукой. – И ты, осознавая, какой вред можешь нанести миру своими безумными поисками, ты все же намерен продолжать искать женщину, которой не существует?
- Когда-то ты пришел ко мне за помощью, чтобы остановить Даркена Рала. Я помогла тебе и тем самым сделала тебя Магистром Ралом.
- Идет война, д`харианцы отчаянно сражаются, и тебе следовало бы быть с ними. Место Магистра Рала – твое место – именно там. Однако из-за своего упрямства, своего заблуждения, своего легкомыслия ты пренебрегаешь прямыми обязанностями вождя. Эти люди остались без вождя, и им нужна помощь. Вся, на которую способен только ты. Но ты бездействуешь, а значит, помогаешь их врагам.
- Я полагаю, что я прав. – Сказал Ричард. – И если это так, значит, существует опасность, о которой не знает никто, даже я. Именно поэтому никто не в состоянии бороться с ней. Лишь я один способен противостоять неизвестной, но неотвратимой угрозе. Я не могу равнодушно проигнорировать то, в чем уверен. Никто кроме меня не осознает всю чудовищность этой скрытой угрозы.
- Это очень удобное оправдание, Ричард.
- Это вовсе не оправдание.
Шота насмешливо кивнула. – А если недавно основанная свободная Д’Харианская Империя тем временем падет? Что, если мечи дикарей Имперского Ордена превратят в трупы всех этих храбрецов, которые бьются за свободу, пока их вождь гоняется за призраками? Разве все эти солдаты будут менее мертвыми, из-за того, что ты один сознаешь какую-то непонятную опасность? Разве в этом случае миру будет веселее оказаться во мраке, где миллионы и миллионы несчастных будут обречены на жизнь в рабстве, на голод, страдания и смерть?
- Разве разрешение этой загадки, по твоему мнению, стоит того, чтобы оплатить ее ценой свободы многих людей? Неужели ты продолжаешь считать себя правым перед лицом подавляющего количества свидетельств обратного?
Ответов у Ричарда не было. Он, и правда, боялся даже попытаться ответить хоть на один из ее вопросов. После того, что она наговорила, что бы он ни сказал, все будет выглядеть пустым и эгоистичным. Он был уверен, что может полностью доверять своим суждениям, но также он понимал, что всем остальным любой его довод будет казаться несостоятельным. Поэтому, решил он, лучше всего сохранять спокойствие.
Более того, где-то в глубине сознания скрывалась тень ужасного опасения, что она может оказаться права, что все происходящее только лишь страшное заблуждение, ошибка, игра его собственного воображения.
Возможно ли, что все неправы, а прав только он один? Как такое возможно? Откуда он знает, что прав? Какие у него есть доказательства, кроме его воспоминаний? Не было ни единого свидетельства, чтобы подтвердить его слова.
Трещина в его уверенности ужасала. Если эта трещина увеличится, его мир рухнет и раздавит под своими обломками его самого. Он не сможет вынести такой тяжести, если Кэлен не существует.
Одно его слово стояло между Кэлен и забвением.
Он не мог больше жить без нее. Он не хотел продолжать жить в мире, где не было ее. Она была для него всем. До этого момента он спрятал память о своей любви в дальний уголок сознания. Вместо этого он сосредоточился на деталях ее исчезновения, стараясь разыскать ее, заглушая этим боль от ее отсутствия. Но теперь эта боль затопила его сердце, угрожая поставить его на колени.
Вместе с болью потери его затопило чувство вины. Ведь он был единственной надеждой Кэлен на спасение. Только он удерживал ее над потоком забвения, который стремился уничтожить все следы ее существования. Только он один делал хоть что-то, чтобы найти и вернуть ее. Вот только он ничего пока не добился. Дни проходили за днями, словно в торжественном марше, а у него не было ничего, что помогло бы ему хоть немного приблизиться к решению задачи. Приблизиться к ней.
Но самое плохое было то, что – он это знал – в одном Шота была права. Занимаясь поисками Кэлен, он подводил всех остальных. Он, и никто другой, убедил людей в возможности свободы. Убедил в том, что свободная Д`Хара – то место, где люди могут жить и работать в интересах их собственных жизней, ради их собственных целей.
Он слишком хорошо сознавал, что в значительной степени несет ответственность за разрушение барьера, а значит и за возможность, предоставленную Императору Джеганю привести в Новый мир орды завоевателей. За возможность угрожать новообретенной свободе Нового Мира.
Сколько людей оказалось в опасности, а то и потеряло свои жизни, пока он искал любимую женщину? Хотела бы Кэлен, чтобы он поступил так? Он знал, как она беспокоилась за жителей Срединных Земель, которыми когда-то управляла. Без сомнения, она хотела бы, чтобы он попробовал спасти их, даже ценой ее забвения. Да, она, разумеется, сказала бы, что, спасая ее, он слишком многое ставит под угрозу.
Если бы на ее месте оказался он, она поступила бы именно так.
Но что бы ни говорила Кэлен, ее жизнь была важна для него. Ее жизнь, которая составляла весь его мир.
Его мучил вопрос, была ли права Шота, что он использует исчезновение Кэлен в качестве оправдания перед остальным миром.
Итак, пока у него не будет возможности получить помощь в другом месте, он должен выиграть время, собраться с силами и укрепить свою решимость. Он решил сменить тему разговора.
- А как насчет, - спросил Ричард, неопределенно взмахнув рукой, - этого зверя, что преследует меня. Горячность ушла из его голоса. Он вдруг понял, насколько устал от длинного перехода через перевал, не говоря уже о долгом путешествии из Древнего Мира. – О нем ты можешь мне что-нибудь рассказать?
Он чувствовал, что эта тема более безопасна. Зверь мог вмешаться не только в эго поиски Кэлен, но и в желание Шоты убедить его вернуться к армии.
Она мгновение смотрела на него и, наконец, заговорила. Ее голос звучал мягче, словно сами того не понимая, они объявили перемирие, достигли соглашения, чтобы немного ослабить противостояние. – Зверь, который охотится на тебя, больше не тот зверь, которым он был, не то, чем он был создан. Произошедшие события заставили его измениться.
- Измениться? – переспросила Кара с тревожным видом. – Что ты хочешь сказать? Кем он стал?
Шота оценивающе оглядела их обоих, чтобы удостовериться, что ее внимательно слушают.
- Он превратился в Гончую Крови.

Глава 41 (MagG )

- Гончую Крови? – переспросил Ричард.
Кара придвинулась к нему поближе. – Что такое Гончая Крови?
Перед тем как заговорить, Шота вздохнула. – Теперь это не просто Зверь, связанный с Подземным миром. Так было, когда его создали. Но ему неосторожно дали попробовать вкус твоей крови, Ричард, и что еще хуже, этот вкус он попробовал при помощи Магии Ущерба, магии связанной с Подземным Миром. И это его изменило, превратило в Гончую Крови.
- И… что это значит? – спросила Кара.
Шота наклонилась ближе, ее голос упал до шепота. – Это значит, что теперь он намного более опасен. Она выпрямилась лишь после того, как убедилась, что ее слова произвели должное впечатление. – Я не очень разбираюсь в магическом оружии времен Великой Войны, но полагаю, что как только такая Гончая попробует кровь определенного человека, да еще при помощи Магии Ущерба, сбить ее со следа будет невозможно. Никогда.
- Ну, хорошо. Сбить со следа ее невозможно. – Ричард положил руку на рукоять меча. – Тогда, может, ты знаешь что-нибудь, что поможет мне уничтожить ее? Или, по крайней мере, остановить и отправить назад в Подземный мир. Что нужно сделать, уже понятно. Осталось узнать – как…
- Нет, нет. – Шота махнула рукой. – Ты рассуждаешь о ней, как об обычной угрозе, просто об опасности, угрожающей тебе. Ты пробуешь представить это явление в виде знакомого тебе животного, хочешь дать ему понятное определение. Но это невозможно. Особенность Гончей Крови в том и состоит, что ее невозможно описать, она не имеет внешнего облика. По крайней мере, эта не имеет. И потому невозможно ее обнаружить или предсказать ее действия.
- Бессмыслица какая-то, - Ричард сложив руки, задавал себе вопрос, действительно ли Шота столько знает о Звере, как говорит. – Этот Зверь должен подчиняться общим законам, должен вести себя определенным образом. А поняв это, мы сможем предвидеть его действия. Нам только нужно разобраться во всем. Он не может не иметь физического облика.
- Разве непонятно, Ричард? Ты ведь сразу стал пытаться понять его природу. А если предположить, что Джегань знал, как именно ты поступишь? Знал, что будешь пытаться понять его, чтобы уничтожить? Разве в прошлом ты не поступал таким образом? Он разобрался в твоем характере, и потому создал оружие, которое не имеет естества. По этой самой причине.
- Ты – Искатель. Ты ищешь ответы на вопросы о природе людей, о природе вещей, о сути ситуаций. В большей или меньшей степени это делает каждый. Будь у Гончей Крови определенный характер, его можно было бы изучить и понять. Если кого-то можно понять до такой степени, чтобы предсказать его дальнейшее поведение, значит можно ему противостоять. Изучение характера врага важно для эффективного противодействия. Именно поэтому Зверь не имеет ни характера, ни физического облика – чтобы ты не смог остановить его.
Ричард взъерошил волосы. – Значит, у него нет разума…
- И не должно быть. Это тоже его особенность – не иметь никаких особенностей. Он не имеет разума, значит у него нет осознанного желания повредить тебе.
- Я согласна с Лордом Ралом. – Заговорила Кара. – У этого… явления должен быть какой-то облик, чтобы оно могло действовать и реагировать. Даже люди, считающие себя очень умными, стараясь быть непредсказуемыми, со временем начинают повторяться. Пусть и неосознанно. Не может же этот Зверь просто бегать кругами в надежде когда-нибудь наткнуться на Лорда Рала.
- Чтобы не дать никому возможности понять и остановить его, Зверь изначально задуман как создание хаоса. Он создан магией, создан для того, чтобы нападать и убивать. Но он должен исполнить свою миссию, используя непредсказуемые средства. Сегодня он нападает, используя когти, завтра – плюется ядом. Потом он сжигает все вокруг, или сокрушает все ударами невероятной силы, или использует клыки. Но он всегда нападает случайным способом. Он не выбирает свои действия, основываясь на предыдущем опыте. Он пользуется тем, что оказывается под рукой.
Ричард задумчиво сжимал переносицу, обдумывая ее слова. Похоже, пока Шота была права – в нападениях не было никакой системы. Между ними не было ничего общего. Они даже обсуждали возможность того, что за всеми нападениями стоит не один враг. Не только этот Зверь, который охотится за ним, как предупреждала Никки.
- Но Лорд Рал уже несколько раз ускользнул от Зверя. Он доказал, что это возможно.
Шота улыбнулась так, будто услышала детский лепет. Она встала и в раздумье прошлась туда-сюда. Ее брови подергивались, очевидно, она искала способ объяснить Ричарду то, что она хочет сказать.
- Думай о Гончей Крови, как о дожде, - сказала она. – Представь себе, что ты хочешь уберечься от дождя, как хотел бы спастись от Зверя. Представь, что твоя цель в том, чтобы не намокнуть. Сегодня ты можешь оказаться в помещении и остаться сухим. В другой день дождь может пойти в противоположном конце долины, и ты снова останешься сухим. В следующий раз ты успеешь уйти как раз перед началом дождя, или решишь вовсе не пускаться в путь. Потом, когда ты идешь по дороге, дождь может пройти справа от тебя, но на тебя не попадет ни капли. Один раз ты избежал дождя потому, что принял меры – остался дома, но в остальных случаях тебя спасает только случайность.
- Но дождь идет часто, и ты понимаешь, - продолжала Шота, оправляя оборку платья, – что рано или поздно он тебя намочит.
- Ты можешь решить, что лучший способ избежать неприятностей – это точно понять, с чем приходится сталкиваться. Понять своего противника. Ты начинаешь наблюдать за погодой, за небом, за облаками и учишься предсказывать дождь. Некоторым удается делать это с достаточной точностью. Твой опыт дает тебе возможность остаться дома во время начала дождя, чтобы не намокнуть. У тебя есть возможность преуспеть, в своем стремлении избежать дождя.
Внимательные, не имеющие возраста глаза Шоты обернулись к Каре и снова устремили на Ричарда взгляд такой силы, что у него перехватило дыхание. – Но рано или поздно, - произнесла она таким голосом, что по его позвоночнику пробежала дрожь, - дождь застанет тебя. Ты можешь быть очень удивлен, полагая, что у тебя есть достаточно времени для защиты от него, но он наступит скорее, чем ты считал это возможным. Или ты можешь оказаться далеко от укрытия, потому что в тот день считал маловероятным попасть под дождь вообще. Тем не менее, ты рискуешь, и он застает тебя врасплох. Результат этого один. Но это не дождь, это – Зверь. Ты будешь не мокрым. Ты будешь мертвым.
Уверенность в своей способности предсказывать дождь приведет тебя к поражению, потому что любое предсказание основано на некотором количестве знания, доступного для тебя, на твоей способности понимать полученную информацию. Чем чаще тебе удается избежать опасности, тем более сильной становится твоя ложная уверенность в себе, делая тебя все более уязвимым. Все твои усилия узнать природу дождя, в конечном счете, подведут, потому что множество успешных прогнозов никогда не могут заменить точного знания. В результате опасность может подстеречь тебя в тот самый момент, когда ты никак этого не ожидаешь.
Ричард глянул на взволнованное лицо Кары, но ничего не сказал.
- Гончую Крови можно сравнить с дождем. – Произнесла Шота с пугающей окончательностью. – У нее нет физического облика и характера, чтобы невозможно было предсказать ее поведение и дальнейшие действия.
Ричард вздохнул, стараясь обрести спокойствие. Он с трудом сдерживался. – Но ведь все сущее должно иметь облик и характер, их существование должно подчиняться определенным законам, даже если мы их не понимаем. Иначе, по вашим предположениям, такое создание будет противоречить самому факту собственного существования. Этого не может быть.
- Недостаток понимания вовсе не означает, что этому явлению не существует никакого объяснение. Их нет у тех, кто не знает всего. Нельзя утверждать, что некоего явления не существует, лишь на том основании, что пока никто не смог объяснить его.
С легкой улыбкой Шота подняла руки к небу. – Так же как дождь? Ты можешь рассуждать правильно с теоретической точки зрения, Ричард, но есть вещи, которые все еще находятся вне нашего понимания, которые в большой степени подчиняются случайностям, подобно дождю. Не буду спорить, погода может подчиняться определенным законам. Вот только они настолько сложны и всеобъемлющи, что мы не можем надеяться изучить их, или даже просто получить представление о них. Возможно, дождь, в конечном счете, можно предсказать, но предсказание – это все же не точное знание. В нем всегда есть место случайности.
- Гончая Крови весьма схожа с явлениями природы. Если и существуют законы, которым подчиняется ее существование, для тебя это не имеет никакого значения. Я знаю о ней лишь то, что она создана действовать, не подчиняясь никаким законам. И это создание в достаточной степени оправдывает ожидания создателя - в его действиях невозможно обнаружить никакой системы.
- Я допускаю, что ты можешь оказаться прав. Полагаю, что за кажущейся беспорядочностью действий Зверя могут стоять некие сложные законы, которым он подчиняется. Но если даже это так и есть, считаю, они находятся далеко вне нашего понимания. Пока мы можем воспринимать действия Зверя только как совершенно беспорядочные и бессистемные.
- Не уверен, что понимаю тебя, - произнес Ричард. – Можешь привести примеры?

Предыдущая страница 20 Следующая страница


21 Терри Гудкайнд

- Например, зверь не учится на своих ошибках. Он может пытаться несколько раз применять одну и ту же неудачную тактику, а затем применить нечто более слабое, пусть и, не имея ни одного шанса на успех. Его действия кажутся случайными. Но если в этом и есть некая последовательность, по действиям Зверя этого понять невозможно. Мы видим в них лишь хаотические результаты.
- К тому же Зверь не одарен интеллектом, что бы мы об этом ни думали. У него нет души. Имея цель, он не заботится об успехе любой ценой. Неудачи не могут рассердить его. Он лишен милосердия, сочувствия, любопытства, азарта или беспокойства. У него есть задача уничтожить Ричарда Рала, и он выполняет свою миссию, используя свои бесчисленные способности для достижения цели. Но в действиях его нет никакой интеллектуальной или эмоциональной заинтересованности.
- Любое живое существо всегда действует в личных интересах, в желании достигнуть цели – будь то птица, летящая к кустарнику за ягодами, или змея, преследующая мышь в ее норке. Их действия призваны поддерживать их жизнь. Но только не Гончая Крови.
- Она – лишь бессмысленная сила, которая упрямо продвигается к достижению цели, для которой была создана. Если продолжить наше сравнение, она – это дождь, цель которого «получить мокрого Ричарда». Дождь тоже может потерпеть неудачу, он может стать слабым, если наступит засуха. От этого он не станет сердитым или расстроенным, это не заставит его удвоить усилия. Он будет действовать, как и всегда, пока, в конечном счете, не достигнет цели. Но и добившись ее Зверь не почувствует никакой радости.
- Иррациональность Зверя лишь в одном – он не учится на своих ошибках и обладает бессмысленной жестокостью в своих действиях.
Ричард устало провел рукой по лицу. – Шота, я все еще не могу понять. На что оно похоже? Если это Зверь, значит, он должен как-то выглядеть, должен представлять собой что-то. Значит, им можно как-то управлять.
- О, да! Есть то, что им управляет: это - потребность убить тебя. Оно создано хаосом, существо, которое действует так, что никто не может противостоять ему. В некотором смысле ты такой же. Ты доказал, что являешься непредсказуемым противником, которого трудно убить. Вот поэтому Джегань должен был придумать нечто, способное обойти твои поразительные способности, вместо того, чтобы противостоять им.
Но если Зверь был создан, чтобы убить меня, значит, что-то определенное у него есть – это цель уничтожить меня.
Шота пожала плечами. – Достаточно верно. Но что может дать эта крупица информации, если невозможно предусмотреть, когда и как Зверь снова попытается напасть. Ты уже знаешь, что его действия совершенно непредсказуемы, и должен видеть в такой тактике огромную опасность. Если ты знаешь, что враг вооружен копьем, то обязательно возьмешь в руки щит. Если тебя выслеживает убийца, вооруженный луком, ты будешь остерегаться человека с луком. Если ты знаешь, что на тебя охотится волк, ты поставишь капкан, или останешься дома.
- Гончая Крови не имеет постоянного способа убийства или нападения, поэтому от нее трудно защититься. Она может легко разделаться с тысячей солдат, охраняющих тебя. В следующий раз ее может спугнуть один единственный ребенок, идущий рядом. Из ее действий нельзя предположить, как она поступит в следующий раз. Это часть ее тактики – внушать ужас, вызванный неизвестностью, ежеминутным ожиданием нового нападения.
- Ее качества, такие как сила или смертоносность, ничто, взятые по отдельности. Она не является постоянно сильной или слабой, быстрой или медленной. Она все время меняется, иногда долго оставаясь неизменной; временами возвращается к прежнему состоянию, пусть даже неудачному.
- Единственное, что имело значение после ее создания, это первый раз, когда ты использовал свой дар. В тот момент она соединилась с тобой. Теперь ты не узнаешь, когда она появится и что сделает. Ты можешь быть уверен, что она следит за тобой, неважно, как долго ты сможешь избегать ее нападения. Это может произойти несколько раз за день или не происходить в течение месяца или даже года. Но в конце концов, она придет снова. Это никогда не кончится.
Ричард задавался вопросом, что из сказанного Шотой основано на фактах, а что является результатом ее размышлений или, возможно, воображения.
- Но ведь ты – ведьма, - сказала Кара. – Значит, можешь рассказать ему что-нибудь, что поможет противостоять Зверю.
- Мой дар дает возможность видеть движение событий в реке времени. Я могу видеть, что и как происходит. Но поскольку Гончую Крови предсказать невозможно, я не могу видеть ничего, связанного с ней. Она существует вне моих возможностей, вне моей способности к предсказанию. Это не то же самое, что пророчество.
- Ричард из тех людей, которые существуют вне пророчеств. Таких людей считают непредсказуемыми, как ты наверняка уже смогла убедиться, Морд-Сит. В случае с Гончей Крови я не могу посоветовать ничего; я не вижу ни того, что может произойти, ни того, чего он должен избегать.
- Значит, в этом случае бесполезны и книги пророчеств? – спросил Ричард.
- Также как и я, пророчества в этом случае слепы. Они не могут предусмотреть случайностей, а ведь Зверь по сути своей является случайностью. Пророчество может предсказать, что человек будет застрелен арбалетной стрелой в дождливое утро, но не способно перечислить все дни, когда по утрам будет идти дождь, и в какой из дождливых дней стрела найдет свою цель. Большинство из них лишь способно сообщить, что рано или поздно настанет дождливый день, и вы вымокнете.
Опершись левой рукой на меч, Ричард неохотно кивнул. – Согласен. Это соответствует моим собственным представлениям о пророчествах. Они в состоянии сказать, что утром взойдет солнце, но из них невозможно понять, что произойдет в этот день.
Он нахмурясь смотрел на ведьму. – Значит, ты не можешь видеть ничего о том, что сделает Гончая Крови, потому что она находится вне потока времени? – Когда она кивнула в ответ, он спросил, - Тогда откуда тебе известно о ней так много?
- Видеть поток событий в реке времени – не единственная моя способность, - ответила она загадочно.
Ричард вздохнул, спорить ему не хотелось. – Выходит, это все, что ты можешь рассказать.
Шота кивнула. – Все, что я могу сказать о Гончей Крови и о том, чем она опасна для тебя. Пока она существует, рано или поздно она доберется до тебя. Но даже результат этого предсказать невозможно. Никто не знает, когда, где и как это произойдет. Это может случиться сегодня, а может, пока она настигнет тебя, ты успеешь умереть от старости.
- Уже веселее, - пробормотал Ричард.
- Я бы не стала возлагать на это большие надежды, - сказала ведьма сочувственно. – Пока ты жив, Ричард, пока кровь бежит по твоим жилам, Гончая Крови будет преследовать тебя.
- Ты полагаешь, она находит меня по следу крови? Точно так, как Гончие Сердца находят свои жертвы по звукам биения их сердец?
Шота предупреждающе подняла руку. – Только приблизительно. В некотором смысле она попробовала вкус твоей крови. Но вкус, в общепринятом смысле, ничего не значит для этого создания. Это не материальный вкус крови, кровь в этом случае означает твое происхождение.
- Она уже знает, что ты существуешь. Она уже охотится на тебя. Использование тобой своего дара навечно связало вас узами. Она ощущает в твоей крови этот дар, и это заставило ее измениться.
У Ричарда возникло столько вопросов, что он не знал, с какого начинать. Поэтому задал тот, что попроще. – А почему она связана с Подземным Миром? Этому какие причины?
- Мне известно лишь несколько. Подземный Мир вечен. Для вечности время не имеет никакого значения, и для Зверя оно тоже не значит ничего. Он не чувствует никакой необходимости уничтожить тебя безотлагательно. В противном случае это стало бы сознательным намерением, которое придало бы ему некоторую физическую сущность. Он не чувствует необходимости закончить работу к определенному сроку. Каждый новый день ничем не отличается от любого другого. Все дни бесконечны.
- Не имея чувства времени, он не нуждается в естестве. Время влияет лишь на живых, что позволяет им планировать свою жизнь. Заставляет откладывать работу, чтобы выполнить ее позже. Двигаться быстрее, чтобы обустроить лагерь до того, как стемнеет. Строить крепость до того, как придет враг. Это же заставляет женщину желать ребенка, пока у нее есть время. Именно время – тот самый элемент, который помогает формировать природу всего. Даже моль, появляясь из кокона всего на один день, вынуждена успеть обзавестись потомством, чтобы ее вид не исчез.
Зверь не подвержен влиянию времени. Основная его составляющая - вечность Подземного Мира, который является противоположностью самого понятия Жизни, ибо он – есть конец любого Созидания. Внутренний конфликт в основе сущности Зверя является тем, что заставляет его действовать, он же придает его действиях хаотичность. Когда Никки использовала Магию Ущерба, чтобы очистить твои легкие от крови, Зверь, через ту свою часть, что принадлежит Подземному Миру, узнал ее вкус, или точнее, степень твоего дара.
- В твоей крови содержится и Магия Приращения, и Магия Ущерба. Зверь был создан, чтобы почувствовать тебя, почувствовать твою суть, твою магию, чтобы выйти за обычные пределы. Ему нужно было только, чтобы ты воспользовался своим даром, чтобы связать себя с тобой узами. С помощью этой связи он способен выследить тебя. А когда он узнал вкус твоей крови, он получил возможность узнать тебя многими доступными ему способами.
- Уникальные элементы магии, которые содержатся в твоей крови, унаследованные частью от Зедда, частью от Даркена Рала, являются определяющими признаками, по которым Зверь узнает тебя. И именно это изменило Зверя, созданного рабами Джеганя.
- Этому способствовала не твоя кровь, скорее этому способствовала магия твоей крови, твой врожденный дар. Поэтому любое использование тобой магии привлекает Зверя, и он становится все более опасным. Теперь он способен выделить твою магию среди волшебства всего мира, ведь магия каждого уникальна. Зверь теперь безошибочно узнает тебя среди других. И вот поэтому ты не должен пользоваться своим даром.
- По этой причине Сестры, создавшие Зверя, не могли использовать твою кровь с самого начала – у них просто не было возможности получить ее. Они связали Зверя с твоим даром, но связь эта была слишком слабой, Зверь не знал полной меры твоей магии.
- Никки предоставила Зверю то, в чем он нуждался, сразу после того, как ты впервые использовал свой дар. Пусть она сделала это, не имея выбора, стараясь спасти твою жизнь; но она это сделала. И теперь любое использование магии легко приведет Зверя прямо к тебе. В некотором смысле, Никки выполнила свою задачу в качестве Сестры Тьмы.
Волосы на голове Ричарда встали дыбом. Он очень хотел бы доказать Шоте, что она ошибается, найти брешь в броне этого монстра, о котором они говорили.
- Но Зверь напал, когда я вовсе не пользовался магией. Он атаковал сегодня утром, когда мы отдыхали. Тогда я магией не пользовался.
Шота глянула на него одним из тех взглядов, которые заставляли его чувствовать себя безнадежным дураком. – Этим утром ты пользовался даром.
- Нет, - настаивал он. – В это время я спал. Как я мог…
Ричард замолчал. Его пристальный взгляд блуждал по отдаленным вершинам холмов. Он не забыл свое пробуждение и ужасное воспоминание об утре, когда исчезла Кэлен. Затем он вспомнил, что меч был наполовину вытащен из ножен. Он не забыл, как его заполняла магия меча.
- Но ведь это была магия меча, - выдавил он. – Я держал меч. Это была не моя магия.
- Твоя, - настаивала Шота. – Ты пользуешься магией Меча Истины, его силой, которая соединяется с твоим собственным даром, магией, с которой Зверь теперь связан. Магия меча теперь часть тебя. И Зверь об этом знает.
Ричард почувствовал себя связанным по рукам и ногам, лишенным всякого выбора, всякой возможности сделать хоть что-то, чтобы остановить это преследование. Он опять почувствовал себя проснувшимся прямо посреди захлопнувшейся западни.
- Но оружие поможет мне. Я не умею пользоваться своим даром. Единственное, на что я могу рассчитывать, это – Меч Истины.
- Возможно, в некоторых случаях и поможет. Но Гончая Крови не имеет естества, она – часть Подземного мира. Может случиться так, что ты будешь напрасно рассчитывать на свой меч, он не защитит тебя. Возможно, эта ложная уверенность придет к тебе в самый ответственный момент. Как я уже говорила, Зверь непредсказуем; может настать момент, когда меч тебе не поможет. Ты должен остерегаться не только полной уверенности в силе меча, но и того, что его использование тоже невольно может привести к тебе Зверя.
- Он всегда на охоте, он может напасть в любое время. Но если ты используешь дар, это значительно увеличит шансы Зверя найти тебя, а значит и вероятность нападения. Магия способствует этому.
Ричард осознал, что сжимает рукоять меча с такой силой, что чувствует ладонью слово «Истина». А еще он чувствовал гнев магического оружия, который стремился вырваться на волю и защитить его от угрозы. Он отдернул руку, словно рукоять была горячей. Он подумал, а не вызвала ли магия меча его собственную. Возможно, он уже призвал Зверя, сам того не сознавая.
Шота сжала руки. – Но есть кое-что еще…
Внимание Ричарда вернулось к ведьме. – Во имя духов, что еще?
- Ричард, не я создала этого Зверя, не мне и отвечать за его действия. – Она отвела глаза. – Если хочешь ненавидеть меня за то, что говорю тебе правду, я замолчу, - тебе стоит только сказать.
Ричард махнул рукой. – Нет, извини. Я знаю, что это не твоя вина. Просто я сильно ошарашен. Продолжай. Что еще ты знаешь?
- Если ты воспользуешься магией – любой магией – Гончая Крови узнает об этом. Хорошо, что она случайно выбирает способы нападения, это может дать тебе возможность ускользнуть, и атака не сработает. Но она может и добиться успеха. Поэтому ты не можешь позволить себе расслабиться ни на миг.
- Ты это уже говорила.
- Говорила. Но мне кажется, ты не до конца понял все значение моих слов. Тебе необходимо осознать, что любое использование магии открывает Зверю твой след.
- Как я сказал, ты уже предупреждала об этом.
- Это означает любое использование дара. – Когда он уставился на нее с непонимающим видом, она нетерпеливо постучала его пальцем по лбу. – Думай.
Он все еще не понимал, и она сказала – Это включает пророчества.
- Пророчества? Что ты имеешь в виду?
- Пророчества создают волшебники, имеющие особый дар. Обычный человек, читая пророчество, видит только слова. Даже Сестры Света, хранительницы пророчеств, никогда не видели пророчество в его истинном виде. Ты – боевой чародей, этот дар означает наличие разных скрытых способностей. И часть этого то, что ты можешь пользоваться пророчествами, чтобы понять свое предназначение.
- Вот видишь, как легко ты можешь случайно использовать дар?
- Неважно, как ты им воспользуешься: призовешь магию меча, исцелишь кого-то или призовешь молнию – это не важно; в любом случае ты откроешь себя Зверю. Все твои действия для Гончей Крови означают одно и то же – точное указание на место, где ты находишься. Неважно, каков объем применения магии, для Зверя применение дара – есть применение дара.
Ричард глянул недоверчиво. – Ты хочешь сказать, что если я просто исцелю кого-то или просто вытащу меч из ножен, это тут же приведет ко мне Зверя?
- Да. И при этом, ты точно укажешь ему, где находишься. Зверь – существо, объединяющее в себе обе стороны магии, только частично принадлежащее этому миру. Для него не существует препятствий, так же, как не существует расстояний или времени. Однако он не устает, не ленится, не злится, не бывает нетерпеливым.
- Я вовсе не хочу сказать, что Зверь немедленно начнет действовать, едва лишь ты используешь дар. Как я уже говорила, его действия невозможно предугадать, поэтому не обязательно использование магии вызовет немедленные последствия в виде нападения. Это всего лишь увеличит вероятность его прихода. Но никто не может точно сказать, как он поступит в действительности.
- Великолепно, - бормотал Ричард, шагая туда-сюда.
- А как можно убить этого Зверя? – спросила Кара.
- Зверь – не живое существо. – Пояснила Шота. – Убивать Гончую Крови, - это все равно, что пытаться убить валун, падающий на тебя, или сражаться с дождем, чтобы помешать ему намочить тебя.
Судя по виду, Кара была расстроена так же, как и Ричард. – Но должно же быть что-то, чего она боится.
- Страх – чувство, присущее только живым существам.
- Может быть, что-то, чего она не любит.
Шота нахмурилась. – Не любит?
- Ну, огонь, вода, свет… Что-то, чего она будет избегать.
- Сегодня она может избегать воды, а завтра попытаться стянуть его в болото, чтобы утопить. Она перемещается через наш мир, и ничто не может оказать на нее большого влияния.
- А кто мог придумать такое создание? – Спросил Ричард.
- Думаю, Джегань обнаружил эту идею в древних книгах, описывающих оружие времен Великой войны. Он много лет собирает и изучает древние книги. Но, подозреваю, к древней идее он добавил свои собственные. Он мечтает победить тебя. Я знаю, что он использовал самых сильных Сестер, чтобы создать Зверя.
- Судя по тому, что они использовали Магию Ущерба вместе с магией, отнятой у волшебников, они вполне могли использовать людей с даром в качестве составных частей Зверя, отнимая у них души, разрывая их на составные части, чтобы затем объединить в это невероятное создание. Это – оружие, превосходящее все, с чем мы сталкивались до сих пор, и Джегань – тот, кто приказал его создать. Его необходимо остановить, пока он не придумал что-нибудь более ужасное.
- Не могу не согласиться, - пробормотал Ричард.
- Но ты не сможешь остановить его, если не прекратишь гоняться за призраками, - сказала Шота.
Ричард замер на месте и уставился на нее. – Шота, ты не можешь наговорить мне всего этого, не объяснив, как можешь мне помочь.
- Ты пришел ко мне и начал задавать вопросы. Я не искала и не звала тебя. И потом, я уже помогла тебе. Я рассказала все, что знаю. Возможно, эта информация поможет тебе прожить на несколько дней больше.
Ричард услышал достаточно. Гончая Крови не имела естества, но в некотором смысле это и было ее естеством. Значит, кое-что из того, что его интересовало, он все же узнал. Это могло оказаться правдой, поскольку Шота предупреждала, что нет никакой возможности предсказать ее действия. Но нехватка понимания или знания не означала нехватки естества. Однако по этому пункту спорить не стоит. Он понимал, что рано или поздно это может стать важным, но не прямо сейчас. Слова Шоты в достаточной степени подтверждали то, что уже сообщала Никки. Однако она добавила детали, о которых Никки не знала. Правда, Шота не подсказала ни одного решения.
Фактически, казалось ему, она сделала все, чтобы нарисовать картину, как можно более безнадежную.
Ричард почти положил руку на рукоять меча. Но вместо этого остановился и взъерошил пальцами волосы. Его разум отказывался воспринимать информацию. Он отвернулся и устремил взгляд на деревья в долине, глядя, как их листья мерцают в последних солнечных лучах.
- Значит, я ничего не могу сделать, чтобы защититься от Гончей Крови.
- Я этого не говорила.
Ричард резко обернулся. – Что? Ты хочешь сказать, что способ есть?
Шота невозмутимо смотрела ему в глаза. – Полагаю, один способ у тебя есть... защититься.
- Какой?
Она переплела пальцы, с минуту рассматривала что-то на земле, и затем решительно встретила его пристальный взгляд.
- Ты можешь остаться здесь.
Он заметил у своих ног Самуэля. Ричард снова обернулся к Шоте, стоящей в ожидании. – Что значит, остаться здесь?
Она пожала плечами, словно в ее словах не было ничего особенного. – Оставайся здесь и я смогу защитить тебя.
Кара выпрямилась и развела руками. – Ты можешь это сделать?
- Думаю, смогу.
- Тогда пойдем с нами, - предложила Кара. – Это решило бы проблему.
Ричарду идея Кары не понравилась.
- Нет, - ответила Шота. – Я могу защитить его только здесь, в этой долине. У себя дома.
- Я не могу остаться, - произнес Ричард, стараясь, чтобы его слова прозвучали не слишком серьезно.
Шота потянулась и мягко взяла его за руку, не давая ему возможности легкомысленно отмахнуться от этой проблемы. – Можешь, Ричард. Разве тут настолько плохо?
- О таком способе я не подумал…
- Тогда оставайся со мной.
- Надолго?
Ее пальцы немного напряглись, словно она боялась произнести следующие слова, боялась его реакции на них, но в то же время продолжала настаивать.
- Навсегда.
Ричард сглотнул. Он чувствовал, что с разбегу выскочил на тонкий лед, не поняв этого, и теперь обнаружил, что путь к безопасности очень-очень длинный. Он не знал, что сказать, боялся сказать что-то не то, боялся совершить ошибку. Все его тело покалывало, когда он начал понимать, каким опасным внезапно стал вечер.
В этот момент он вовсе не был уверен, предпочел бы он оказаться лицом к лицу со Зверем или перед изучающим взглядом Шоты.
Ричард развел руками, словно прося понимания. – Шота, как могу я остаться здесь? Ты же знаешь, что есть люди, которые на меня рассчитывают, которым я нужен. Ты же сама это говорила.
- Ты не раб этим людям, прикованный к их нуждам. Это – твоя жизнь, Ричард. Оставайся, и будешь жить.
Кара с подозрительным видом ткнула пальцем себя в грудь. – А как же я?
Не глядя на Кару, не отводя от Ричарда пристального взгляда, Шота ответила, - В этом месте достаточно одной женщины.
Кара переводила взгляд с Ричарда на Шоту, уставившихся друг на друга. И она сделала то, что недавно ей советовал Ричард – осторожно отвернулась, не сказав ни слова.
- Оставайся, - шепотом повторила Шота.
В ее глазах Ричарду открылась такая ужасная уязвимость, такая открытость, такой голод, какого он никогда не видел у нее прежде. Краем глаза он заметил Самуэля, который тоже не сводил с него глаз.
Ричард повернул голову, указав пальцем на ее компаньона. – А что насчет него?
Вопрос ее не смутил. Похоже, она его ожидала.
- Одного Искателя в этом месте достаточно.
- Шота…
- Остаешься, Ричард? – Она опустила глаза, не дожидаясь, пока это сделает он, прежде чем он пересек черту, на которой находился.
Это было одновременно и предложение и ультиматум.
- Но как же Гончая Крови? Ты сказала, что не знаешь ее природы. Как ты можешь утверждать, что я буду здесь в безопасности, если останусь? Когда Зверь напал в первый раз, он убил множество людей.
Шота вздернула подбородок. – Я знаю себя, знаю свои способности, предел своих возможностей. Я полагаю, что могу полностью обеспечить твою безопасность здесь, в долине. Не могу быть в этом полностью уверена, но искренне считаю, что это так. Я, в самом деле, знаю, что если ты покинешь это место, ты будешь беззащитен. Это – твой единственный шанс.
Он знал, что последние слова имеют больше, чем одно значение.
- Оставайся, Ричард… Прошу тебя, останься со мной.
- Навсегда…
Ее глаза наполнились слезами.
- Да, навсегда. Пожалуйста. Останешься? Я всегда буду заботиться о тебе. Я уверена, ты никогда не пожалеешь об этом, никогда не будешь скучать об остальном мире. Прошу тебя.
Это была не ведьма Шота. Это была просто женщина по имени Шота, отчаянно предлагавшая ему себя, предлагавшая свое беззащитное сердце, готовая рискнуть всем. Бесконечное одиночество, которое он видел в ее глазах, ужасало. Он знал эту муку потому, что сам чувствовал то же. Такое одиночество способно причинить почти физическую боль.
Ричард сглотнул и шагнул на тонкий лед.
- Шота, возможно, это самые добрые слова, которые ты когда-либо говорила мне. Знать, что ты достаточно ценишь меня, чтобы предложить такое, значит для меня больше, чем я когда-нибудь смогу высказать. Именно потому, что я тоже глубоко уважаю тебя, я вспомнил о тебе первой, когда мне понадобилась помощь. Я подумал о тебе прежде всех остальных, ни о ком больше.
- Я высоко ценю твое предложение… но боюсь, что не могу принять его. Я должен уходить.
При взгляде на ее лицо Ричарду показалось, что его окатили ледяной водой.
Не говоря ни слова, Шота повернулась и пошла прочь.

Глава 42 (MagG)

Ричард поймал Шоту за руку и остановил, прежде чем она успела уйти. Он не мог позволить ей уйти таким образом. И тому была не одна причина.
- Шота, мне очень жаль… Но ты сама сказала, что это моя жизнь, я должен прожить ее сам. Если ты считаешь, хоть немного… Если ты действительно думаешь обо мне, ты наверняка хотела бы, чтобы я жил своей жизнью. Той, которую хочу я, а не той, когда за меня решают другие.
Ее грудь тяжело поднималась. – Прекрасно. Ты сделал свой выбор, Ричард. Уходи. Иди и проживи то, что осталось от твоей жизни.
- Я пришел потому, что мне нужна твоя помощь.
Она полностью повернулась к нему и бросила такой грозный взгляд, какого он, пожалуй, не припомнит за всю свою жизнь. Это был взгляд ведьмы. Ему почудилось, что даже воздух вокруг нее зашипел.
- Я уже помогла тебе. Я сделала все, что было в моих силах, хотя и сомневаюсь, что ты это понял. Используй эти знания, как сочтешь нужным. А теперь покинь мой дом.
Не так много, как он хотел. Он старался не давить на нее, но он еще не получил того, за чем пришел. Об этом она еще не сказала ничего. И он не уйдет, пока она не скажет.
- Мне нужна твоя помощь, чтобы найти Кэлен.
Ее взгляд стал еще холоднее. – Если у тебя хватит ума, ты сможешь использовать знание, которое я дала тебе, чтобы остаться в живых. Ты можешь покончить с Джеганем, можешь гоняться за призраками, можешь… меня это не интересует. А теперь уходи, пока не узнал, почему волшебники боятся приходить в мои владения.
- Ты говорила, что способна видеть события в потоке времени. Что ты видишь о моем будущем?
Шота на момент замерла но, наконец, отвела от него твердый пристальный взгляд. – По какой-то причине река времени потемнела. Так бывает. – Ее пристальный взгляд вернулся к Ричарду, в нем было больше решимости, чем прежде. – Вот видишь? Я больше ничем не могу помочь. Уходи.
Он твердо решил не позволять ей избежать его вопросов. – Ты же знаешь, что я пришел сюда за информацией. Мне нужно что-нибудь, что поможет узнать правду о происходящем. Это важно. Важно не только для нас с тобой, но и для многих людей. Не отталкивай меня, Шота, прошу тебя. Твоя помощь очень нужна мне.
Она выгнула бровь. – Разве ты когда-нибудь следовал моим советам?
- Послушай, я признаю, что в прошлом не всегда соглашался с тем, что ты говорила. Но если бы я не считал тебя мудрой женщиной, меня бы здесь не было. Если бы в прошлом я точно следовал твоим словам, не учитывая собственного мнения, я потерпел бы неудачу. Мы оказались бы в рабстве у Даркена Рала или в беспощадных объятиях Владетеля Подземного мира.
- Это ты так говоришь.
Ричард склонился к ней; его тон перестал быть терпеливым. – Ты ведь помнишь тот день, когда пришла ко мне в деревню Племени Тины, не так ли? Помнишь, как ты умоляла меня замкнуть завесу, чтобы Владетель не забрал нас всех? Ты, в самом деле, помнишь, как говорила мне, что Владетелю нужны те, кто владеет даром? Говорила, что такие ведьмы, как ты обречены на вечные невообразимые страдания, если окажутся в его власти?
Движением пальца Ричард подчеркивал каждое свое слово. – Не ты вынесла все, что тогда случилось. Это сделал я. Не ты боролась с приспешниками Владетеля и закрыла завесу. Это сделал я. Не ты спасла от Владетеля свой дом. Это сделал я.
Она внимательно смотрела на него из-под насупленных бровей. – Я помню.
- Мне это удалось. Я спас тебя от такой судьбы.
- Ты спас от такой судьбы себя. Мое спасение не было твоей целью. Это было просто последствие твоей удачи.
Он медленно выдохнул, пытаясь сохранить хладнокровие. – Шота я уверен, ты должна что-то знать о том, что случилось с Кэлен.
- Повторяю, я не помню никого по имени Кэлен.
- Да. И причина этому то, что происходит. И это неправильно. Я понимаю, что из-за этого ты и не можешь ее вспомнить. Но ты должна знать что-нибудь, хоть малейшую толику информации, которая поможет узнать правду. Понять, что же происходит на самом деле.
- И ты ожидал, что, придя незваным в мой дом, подвергнув меня опасности, можешь заставить меня плясать под твою дудку? Ожидал, что можешь получить в свое распоряжение любую часть моей жизни, любую мою способность для того, чтобы получить то, что хочешь?
Ричард уставился на нее. Она не отрицала своей осведомленности о том, что может помочь ему. Он понял, что и в самом деле был прав насчет нее.
- Шота, прекрати строить из себя жертву моих незаконных требований. Я никогда тебе не лгал и ты это отлично знаешь. Я утверждаю, что это важно точно также для тебя, как и для меня. Уверен, что ты это понимаешь. Кто знает, возможно, Владетель затевает что-то, чтобы захватить Мир живых, захватить всех нас. Чтобы предотвратить это, мне нужна любая информация, которую ты можешь дать. Если что-то идет не так, я должен предотвратить угрозу. Это не игра. Я должен знать то, что знаешь ты.
- И ты считаешь, что у тебя есть право требовать от меня ответы? – ее глаза сузились. – Ты уверен, что раз у меня есть кое-что, я должна отдать тебе все это, лишь на том основании, что тебе нужно? Ты думаешь, что имеешь право на часть моей жизни потому, что она понадобилась тебе? Ты считаешь, что я не вправе распоряжаться своей жизнью, что она предназначена только для служения тебе? Ты полагаешь, что все мои способности будут в твоем распоряжении, как только ты соизволишь использовать меня? Ты считаешь, что можешь приходить сюда и требовать чего-то? Так почему же когда я смею просить о чем-нибудь, ты начинаешь возмущаться?
- Я не возмущен, - сказал он, стараясь сдерживаться. – Я оценил искренность твоего предложения. Я очень хорошо понимаю, что значит испытывать одиночество. Но ты же женщина. Думаю, ты не захотела бы видеть меня рядом вопреки желанию моего сердца. Ты имеешь право быть рядом с тем, кто полюбит тебя. Мне очень жаль, Шота, но я не хочу лгать. Не стану говорить, что это мог бы быть я, ведь ложь может принести тебе только лишнюю боль. Я не могу обманывать тебя - я люблю другую.
- Ты ведь понимаешь, что в самом деле не хотела бы быть с тем, кто способен тут же принять такое предложение. Мне кажется, в действительности тебе нужен партнер равный тебе, способный разделить с тобой чудо твоей жизни. Не думаю, что тебя устроил бы человек, играющий при тебе роль комнатной собачки. Сдается мне, ты уже давно поняла, что декоративная собачка не способна доставить истинной радости.
Если твоя привязанность ко мне настолько велика, чтобы сделать подобное предложение, если ты искренне заботишься обо мне, тогда помоги.
По ее виду было не похоже, что она собирается ответить, поэтому он продолжал настаивать. – Шота, мне пригодится любая информация, которую ты можешь дать. Это важно. Настолько же, насколько была важна твоя просьба закрыть завесу, с которой ты пришла ко мне в деревню Племени Тины. Я знаю слишком мало, чтобы решить свою проблему. Если я проиграю, боюсь, можем проиграть все мы. У меня нет времени для игр. Мне нужна вся информация, которая есть у тебя.
- Как ты смеешь требовать от меня этого. Я уже сказала, что дала все ответы, которые у меня были. Это моя жизнь, мои способности. Ты не имеешь никакого права посягать на них.
Ричард прижал пальцы к вискам и постарался успокоить дыхание. Он неохотно признал, что она, возможно, права.
Он повернулся к ней спиной и отошел на несколько шагов, обдумывая, что еще мог бы сделать. Лишь одна вещь, известная точно, могла бы помочь открыть всю правду.
- Так ты говоришь, что знаешь нечто, способное помочь мне в поисках истины
- Я много чего знаю, и это относится к разным областям истины.
- Но ты знаешь то, что нужно мне, чтобы отыскать истину. То, что привело меня сюда, к тебе.
- Да, знаю.
Все так, как он и подозревал. Все еще стоя спиной к ней, он произнес. – Назови свою цену.
- Эту цену ты платить не захочешь.
Он попытался представить цену, которую не захотел бы платить.
Ричард обернулся. Она смотрела на него так, словно он был прозрачным. Он не уйдет без информации. Сделает все, чтобы не уйти. Информация – это жизнь Кэлен.
Неважно, что от него потребуется; он сделает все, чтобы спасти ее жизнь, даже если потребуется отдать взамен свою. Он это сделает.
- Назови свою цену.
- Меч Истины.
Казалось, мир замер. – Что?
- Ты просил назвать цену моего ответа. Цена – Меч Истины.
Ричард застыл, как парализованный. – Это не может быть серьезно.
Углы ее губ слегка скривились. – И, тем не менее, это так.
Чуть в стороне между деревьев Ричард видел Самуэля, который внезапно стал очень внимательным.
- Что ты хочешь сделать с мечом?
- Ты просил назвать цену, и я назвала ее. Что я сделаю с платой, когда получу ее – не твоя забота.
Ричард почувствовал, как по спине между лопаток стекает струйка пота.
- Шота…
Казалось, он не мог ни пошевелиться, ни заговорить. Это было совсем не то, чего он ожидал.
Шота повернулась, чтобы уйти. – Прощай, Ричард, это был хороший урок для тебя. Больше не возвращайся сюда.
- Погоди!
Шота приостановилась и оглянулась через плечо. Волны темно-рыжих волос золотились в солнечном свете. – Да или нет, Ричард. Я дала тебе достаточно, но ничего не получила взамен. Больше я отдавать ничего не хочу. Если тебе нужно что-то еще, изволь заплатить. Я не буду повторять мое предложение.
Мгновение она пристально смотрела на него, потом снова собралась отвернуться. Ричард стиснул зубы.
- Ладно.
Она остановилась. – Значит, ты согласен.
- Да.
Она полностью обернулась и встала перед ним, ожидая.
Ричард двинулся к ней, стаскивая через голову перевязь. Кара одним прыжком загородила ему дорогу и стиснула его запястья.
- Что же вы творите? – прорычала она. Красная кожа ее костюма будто пылала в закатном свете, словно в ответ на огонь в ее глазах.
- Шота что-то знает о происходящем, - ответил он. – Я должен узнать то, что известно ей. Я не знаю, что еще можно сделать. У меня нет выбора.
Кара отпустила запястье одной руки и сжала пальцами лоб, пытаясь собраться с мыслями и успокоить чувства. Она дышала часто и тяжело.
- Лорд Рал, вы не можете этого сделать. Не можете. Вы не способны ясно мыслить. Вы поглощены сиюминутным страстным желанием получить то, что, по вашему мнению, есть у нее. Почему-то вы решили, что должны получить это любой ценой. Вы даже не знаете, что она может предложить. Но она же просто сердита за ваш отказ. Возможно, у нее нет ничего, что могло бы представлять ценность для вас.
- Я должен узнать то, что поможет мне найти истину.
- Но нет никакой гарантии, что вы это узнаете. Лорд Рал, послушайтесь меня. Будьте же благоразумны. Говорю вам - цена слишком высока.

Предыдущая страница 21 Следующая страница


Девятое правило волшебника или Огненная цепь 22

- Нет слишком высокой цены за жизнь, особенно за жизнь Кэлен. Тем более если цена – всего лишь вещь.
- Это не ее жизнь вы покупаете. Это – только слово ведьмы, которая утверждает, что знает нечто полезное; ведьмы, которая хочет отомстить вам за то, что вы отвергли ее. Вы сами говорили, что никогда не следовали ее советам раньше. Значит и сейчас это будет не правильно. Вы потеряете свой меч и не получите ничего взамен.
- Кара, я должен сделать это.
- Лорд Рал, это безумие.
- Ну а что, если я и вправду безумен?
- О чем вы?
- Что, если вы все правы, и нет никакой Кэлен? Что если я сошел с ума? Даже ты считаешь, что это так и есть. Я должен узнать, что может сообщить Шота. Если я ошибаюсь во всем, во что верю, разве можно позволить безумцу владеть таким мечом? Если вы правы, и я нахожусь во власти бреда, что хорошего могу я принести другим? Что хорошего может принести другим сумасшедший? Да и вообще…
Ее глаза повлажнели. – Вы не безумны.
- Нет? Значит ты и впрямь веришь, что существует женщина по имени Кэлен, и что я женат на ней? – когда она не ответила, он высвободил из ее хватки вторую руку. – Я так не думаю.
Кара яростно повернулась к Шоте, направив на нее эйджил. – Ты не можешь забрать его меч! Это несправедливо, и ты это понимаешь! Ты пользуешься его состоянием. Ты не имеешь права забирать меч!
- Цена, которую я назначила – всего лишь пустяк… Меч даже не принадлежит ему, и никогда не принадлежал.
Шота поманила пальцем Самуэля, наблюдающего за ними из тени деревьев. Он понесся к ним из своего укрытия.
Кара встала между Шотой и Ричардом. – Меч Истины вручен Лорду Ралу Первым Волшебником. В день, когда он был назван Искателем Истины. Меч принадлежит ему.
- А где, по-твоему, первый волшебник взял меч? – длинным пальцем с ярко накрашенным ногтем Шота указала куда-то вниз. – Он взял его тут. Он пришел ко мне домой и украл его. Вот где Зедд получил меч.
- Ричард не несет ответственности за это, но воровство – есть воровство. Вернуть собственность законному владельцу – небольшая плата за то, что он хочет знать.
С опасным блеском в глазах Кара подняла эйджил. Ричард мягко перехватил ее руку и заставил опустить прежде, чем она совершила что-нибудь ужасное. Он не был уверен в исходе сражения, и не решился на риск потерять шанс узнать то, что собиралась рассказать ему Шота… или потерять Кару.
- Я делаю то, что должен, - спокойным голосом сказал он Каре. – Не делай мою задачу более трудной, чем она есть.
Ричард видел Кару в разных настроениях. Он знал ее счастливой, грустной, унылой, решительной и разгневанной. Но до этого момента он ни разу не был объектом ее гнева.
А потом, словно навеянное ее гневом, возникло видение из прошлого. Это было давным-давно…
Не позволяя себе прямо сейчас отвлекаться, он задвинул воспоминание в дальний уголок сознания. Сейчас речь шла о Кэлен и о будущем – не о прошлом.
Ричард стащил через голову перевязь и обмотал ею ножны. Самуэль неподвижно стоял, прячась за юбками своей хозяйки, его жадные глаза были прикованы к надписи на рукояти меча.
Держа золотые с серебром ножны обеими руками, Ричард протянул оружие Шоте.
Она жестом отвергла его. – Меч принадлежит Самуэлю, моему верному компаньону. – В ее улыбке было торжество. – Отдай это ему.
Ричард остолбенел. Он не мог передать Меч Истины Самуэлю. Просто не мог.
Он пытался представить себе, что сделает с мечом Шота, если не отдаст его Самуэлю. Он старался не думать, что на самом деле может означать его передача меча Шоте.
- Но это меч сделал его таким. Зедд говорил, что именно магия меча превратила его в это существо.
- И если он получит назад то, что принадлежит ему, он станет тем, кем был когда-то, прежде чем твой дед украл у него меч.
Ричард отлично представлял характер Самуэля. Его интересовало, насколько Самуэль способен к чему-нибудь, включая убийство. Ричард с трудом представлял, как можно отдать столь опасный предмет, как Меч Истины, такому существу.
Слишком много людей, подобных Самуэлю, носили этот меч, дрались за него, крали его друг у друга, покупали и продавали его. Звание Искателя получали люди, услуги которых продавались тому, кто мог заплатить больше, сила его использовалась в грязных целях, не имеющих никакого отношения к поиску истины. К тому времени, когда Зедд вернул Меч Истины и вручил его Ричарду, Искатели стали объектом презрения и ненависти. К ним относились, как к опасным преступникам.
Если он отдаст меч Самуэлю, все начнется снова. Все станет как раньше.
Но если не сделать этого, у Ричарда не будет ни малейшего шанса остановить угрозу намного большую. Угрозу всему свободному миру. Не будет ни единого шанса снова увидеть Кэлен. Хотя ее спасение было для него важнее всего, он был убежден, что ее исчезновение означало опасность настолько огромную, что страшно было даже представить ее последствия.
Обязанность Искателя была в поиске истины, а не в ношении Меча Истины.
Самуэль тихонько придвигался все ближе, не отводя глаз от оружия, нетерпеливо протягивая руки.
- Мое, дай мне, - нетерпеливо рычал он, его глаза были полны явной ненависти.
Ричард поднял голову, глядя на Шоту. Она сложила руки, показывая, что это – и в самом деле его последний шанс. Последний шанс когда-нибудь добраться до правды.
Если бы была другая возможность найти решение, он мог бы рискнуть и сохранить меч. Но выхода не было. Он не мог позволить себе потерять возможность узнать то, что известно Шоте. Он не мог ничего поделать.
Дрожащими руками Ричард протянул меч.
Самуэль нетерпеливо схватил его и убежал прочь, прижимая к груди желанный приз.
На его лице появилось странное выражение. Его широко раскрытые глаза смотрели в глаза Ричарда, рот был раскрыт от удивления. Ричард не мог представить, что чувствует Самуэль, когда его руки, наконец, коснулись Меча Истины. Возможно, предположил Ричард, он просто был преисполнен благоговения, страшась поверить, что меч снова принадлежит ему.
Он стремительно удрал прочь, петляя среди деревьев. Меч Истины в последний раз мелькнул среди теней.
Ричард почувствовал себя голым и ошеломленным. Он смотрел туда, где скрылся Самуэль. Он жалел, что не убил компаньона Шоты еще тогда, когда тот впервые напал на него. Самуэль не раз нападал на Ричарда, который предоставил ему столько возможностей избежать смерти.
Он обратил горящий взгляд на Шоту. – Если он принесет вред, это будет на твоей совести.
- А разве я дала ему меч? Это сделал ты, по доброй воле. Я не выкручивала тебе рук, не пользовалась силой, чтобы заставить сделать это. Не пытайся сложить с себя ответственность за собственные действия и собственный выбор.
- Не я отвечаю за его действия. Если он причинит вред, я прослежу, чтобы на этот раз он заплатил за свои преступления.
Шота оглядела долину. – Здесь нет никого, кому он мог бы навредить. У него есть его меч. Теперь он счастлив.
Ричард серьезно сомневался в этом.
В тихой ярости он вернулся к своему вопросу. Он не хотел слышать ее оправданий, поэтому сразу перешел к делу.
- Ты получила свою плату.
Она долго смотрела на него с непроницаемым выражением на лице. Наконец тихо произнесла единственное слово.
- Огненная Цепь.
Она повернулась и пошла прочь.
Ричард схватил ее за руку и развернул к себе. – Что?
- Ты хотел узнать то, что поможет отыскать истину. Я дала тебе это. Огненная Цепь.
Ричард не верил сам себе. – Огненная Цепь? Что это значит?
Шота пожала плечами. – Понятия не имею. Я знаю лишь, что ты должен узнать об этом, чтобы понять, что происходит.
- Что значит, понятия не имеешь? Ты не можешь сказать одно слово, которого никто не понимает и просто уйти. Это несправедливо, после того, что я отдал тебе.
- Тем не менее, это – то, ради чего мы заключили соглашение. Сделка заключена и выполнена.
- Ты должна объяснить, что это значит.
- Я не знаю. Единственное, в чем я уверена, это стоит той цены, которую ты заплатил.
Ричард не мог поверить, что согласился на все условия и не получил ничего взамен. Он ни на шаг не продвинулся в поисках Кэлен, остался там же, где был до прихода в Предел Агаден. Он был готов сесть за землю прямо тут и зарыдать.
- Наша сделка завершена. Прощай, Ричард, и уходи. Скоро совсем стемнеет. Уверена, ты не хотел бы находиться здесь в полной темноте.
Шота направилась вниз по направлению к своему дворцу. Провожая ее взглядом, Ричард ругал себя, что смирился с ее отказом и даже не попытался добиться объяснений. Зато теперь он знал кое-что. Это была часть головоломки, часть решения загадки. Информация была настолько ценной, что об этом знала лишь ведьма. Для него это было подтверждением того, что Кэлен была реальной. Он убеждал себя, что хотя бы на шаг, но приблизился к ней. Он должен был верить в это.
- Шота, - позвал Ричард.
Она приостановилась и обернулась, ожидая услышать очередную речь.
- Спасибо, - искренне произнес он. – Я не знаю, что значит Огненная Цепь, и чем это мне поможет, но все равно, спасибо. По крайней мере, ты дала мне возможность продолжать поиски. Когда я шел сюда, у меня не было ничего, теперь есть. Спасибо.
Она уставилась на него. Он не мог вообразить, что она может думать.
Она медленно двинулась обратно, сжав руки и пристально глядя на деревья. Очевидно, она что-то обдумывала.
И наконец заговорила. – Ищи то, что давно похоронено.
- Давно похоронено? - переспросил он осторожно.
- Как я не могу объяснить, что значит Огненная Цепь, так не могу объяснить и этого. В своих видениях я могу видеть проблемы, вещи, вопросы. Я – только канал, по которому приходит информация. Но не я - ее источник. Я не могу объяснить, что это значит, я могу лишь сообщить. Тебе нужно искать то, что давно похоронено.
- Огненная Цепь и что-то давно похороненное, - повторил, кивнув, Ричард. – Ясно. Я этого не забуду.
Ее бровь подергивалась, словно она только что увидела нечто новое. – Ты должен найти убежище предков в Долине Небытия.
Ричард почувствовал, как по его ногам побежали мурашки. Он понятия не имел, что такое Долина Небытия, но ему не очень нравилось само звучание этих слов, как и перспектива поиска убежища предков. Он решил пока не рассматривать все жуткие значения этих слов.
Шота снова повернулась и направилась к дворцу. Не пройдя и дюжины шагов, она остановилась и вернулась. Ее нестареющие глаза встретились с его пристальным взглядом.
- Остерегайся гадюки с четырьмя головами.
Ричард с надеждой поднял голову. – Я не знаю, что может значить гадюка с четырьмя головами.
- Осознаешь ты это или нет, но наша сделка оказалась справедливой. Я дала тебе ответы , в которых ты нуждался. Ты – Искатель, или, по крайней мере, был им; ты должен понять значение этих ответов.
С этими словами она повернулась и зашагала вниз по дороге, освещенная золотистым светом.
- Пойдем, - обратился он к Каре. – Мне не хочется выяснять, почему нам не стоит оставаться тут в темноте.
Кара одарила его ледяным взглядом. – Смею думать, это имеет некоторое отношение к маньяку, вооруженному смертоносным мечом, который следит за вами из темноты.
Ричард уныло подумал, что она может быть права. Самуэлю, возможно, не достаточно просто владеть мечом. Может быть, он решит устранить шанс того, что законный владелец однажды захочет предъявить права на оружие, или вернуть его каким-то иным способом.
Что бы ни говорила Шота, настоящим вором был Самуэль. Меч Истины принадлежал Первому Волшебнику. Только он имел право называть Искателя и вручать ему оружие. Другого способа законно заполучить меч не было, и именно Ричард был истинно названным Искателем.
С отвращением и ужасом он понял, что предал то доверие, которое оказал ему дедушка, вручив Ричарду меч.
Но какое значение имел меч, если сохранить его означало отнять жизнь Кэлен.
А для него не было ничего более ценного, чем жизнь.

Глава 43 (MagG)

Ричард был настолько погружен в свои мысли, что не заметил, как они покинули Предел Агаден, двигаясь в сторону гор. В золотых лучах низкого солнца деревья отбрасывали на тропинку длинные тени. Но тихая красота окружающей местности сегодня не привлекала его внимания. Солнце вот-вот должно было сесть, и ему хотелось уйти как можно дальше и от долины, и от болота, прежде чем станет совсем темно. Все его усилия были подчинены одной задаче – переставлять ноги одну впереди другой… перемещаться… двигаться вперед.
К тому времени, как они вышли из леса и двинулись по болоту в сторону утесов, охраняющих подходы к долине, внизу уже царила ночная тьма. Небо над вершинами гор еще было глубокого синего цвета, но последний дневной свет не мог проникнуть через кроны деревьев, и на болоте, казалось, настала ночь. Глубокие тени здесь были совсем не такими, как в долине. Болотные тени скрывали ощутимую, но обычную угрозу, тогда как тени вокруг жилища Шоты таившие не столь очевидные опасности, как подозревал Ричард, могли оказаться более пагубными.
Звуки болотной жизни: все эти свисты, шорохи, щелчки, щебетания, отдаленные крики едва воспринимались сознанием Ричарда. Он был глубоко погружен в свой собственный мир, полный отчаяния и целенаправленности, спутанных в гигантский болезненный и противоречивый узел.
Когда Шота начала говорить ему о Гончей Крови, преследующей его, он уже знал от Никки о Звере, созданном по воле Джеганя. Путешествие к Шоте не стоило тех мелких подробностей, что он узнал об этом Звере. В конечном счете, она рассказала слишком мало вещей, действительно имеющих для него значение. Тех, ради которых стоило пускаться в такой тяжелый путь. Тех, за которые он заплатил цену, осознавать которую начинал только сейчас. Его пальцы постоянно искали рукоять меча, но лишь снова и снова убеждались, что знакомого верного оружия на привычном месте не было.
Он пытался не думать об этом, но больше ни о чем не мог думать. Он чувствовал, что получил помощь, чувствовал, что полученная информация очень важна, но в то же время его не покидало ощущение полного провала.
Ему хватало внимания, чтобы не наступить на черно-желтую змею, свернувшуюся среди корней, или избежать прикосновения похожих на тени пауков, притаившихся под широкими листьями. Он огибал встречные кусты, когда замечал в них что-нибудь, способное нести угрозу. Но, погруженный в свои мысли, делал он это бессознательно.
С привычной скоростью шагая по темнеющей тропинке, Ричард снова и снова восстанавливал в памяти каждое слово Шоты. Вновь и вновь рассматривал сокровища, за которые заплатил такую ужасную цену. Кара мерно шагала следом, отмахиваясь от туч насекомых, кружащих у ее лица. Время от времени над тропинкой мелькал силуэт летучей мыши, охотящейся на насекомых, вспугнутых ими.
Пробираясь через спутанные растения, Ричард раздвинул заросли виноградных лоз и уже занес ногу над спутанными корнями, напоминающими клубок разъяренных змей. Еще в первое посещение он узнал, как легко нога может угодить в такую ловушку, но был полностью поглощен мыслями об Огненной Цепи, о том, что это значит и где это искать. Он почти вступил в темную воду, невидимую во мраке, и только рука Кары, больно схватив, в последний момент остановила его. Оглядевшись, он отыскал их собственные следы, ведущие в долину, по которым они теперь двигались в обратном направлении.
Он мучительно старался вспомнить, слышал ли он когда-нибудь слова Огненная Цепь, но все его попытки были столь же успешны, сколь ярким был свет вокруг него. Эти слова было достаточно необычными, чтобы он запомнил, если бы когда-нибудь ему доводилось встречать их прежде. Он очень хотел бы, чтоб Шота объяснила их значение, но знал, что она говорила правду, когда рассказывала о своих видениях, приходящих к ней не имея ни начала, ни конца, ни объяснения.
В то же время он страшился того, что могут значить слова Шоты «то, что ты ищешь, давно похоронено».
Это предупреждение вызывало боль в груди. Он боялся, что это может означать смерть Кэлен, которая давно мертва и похоронена.
С того самого утра, когда он проснулся и не нашел ее рядом, он чувствовал себя потерянным. Без Кэлен весь остальной мир, не имел для него никакого смысла.
Он не мог позволить себе верить в ее смерть. Вместо этого он вызывал в памяти ее прекрасные зеленые глаза, в которых светился незаурядный ум; ее особенную улыбку, предназначенную только ему одному; всю ее, такую живую и реальную.
Но слова Шоты снова и снова возникали в ее памяти; И он должен понять их. Если хочет отыскать Кэлен.
Последнее предупреждение «остерегаться гадюки с четырьмя головами», на первый взгляд вовсе не имело к нему отношения. Но чем больше он об этом думал, тем больше начинал осознавать, что необходимо обдумать эти слова как можно тщательнее. Ему все больше казалось очевидным, что эта четырехглавая гадюка – чем бы она ни была – так или иначе, ответственна за исчезновение Кэлен.
Он старался понять, правдива ли его догадка, либо это только домыслы, вызванные зловещим звучанием предупреждения. Он не мог позволить себе ошибиться в выборе направления поисков и даром потерять ценное время. Он боялся, что уже слишком много потратил его впустую.
- Куда мы идем? – Спросила Кара, возвращая его к действительности из лабиринта мыслей.
Он вдруг осознал, что это были ее первые слова с тех пор, как они расстались с Шотой. – Нам нужно забрать лошадей.
- Вы собираетесь идти через перевал прямо ночью?
Ричард кивнул. – Да, нужно попытаться. Если буря утихла, от луны будет достаточно света.
Когда он впервые попал в эти места, Шота захватила Кэлен и увела к себе в долину. Ричард преследовал их тоже ночью. Это было нелегко, но зато теперь он знал, что это возможно. Он чувствовал себя сильно утомленным трудной дорогой, и знал, что Кара должна была устать точно так же, как и он. Однако он не собирался останавливаться, пока хватит сил переставлять ноги.
Крепко сжатые челюсти Кары ясно говорили, что она не в восторге от идеи двигаться через перевал в темноте, но заговорила она о другом.
- А когда мы заберем лошадей? Что потом?
- Попробуем лучше понять то, что я узнал.
Туман медленно укрывал скрюченные деревья, вьющиеся лозы, неподвижную воду. Он словно подбирался ближе, чтобы подслушать их разговор. В полном безветрии мох тяжело свисал с изогнутых ветвей. В черной тухлой воде плескались невидимые твари.
Ричарду совсем не хотелось обсуждать предстоящую им долгую и трудную дорогу, и прежде чем Кара успела что-нибудь сказать, он спросил, - Тебе доводилось когда-нибудь слышать слова Огненная Цепь?
Кара вздохнула. – Никогда.
- А нет у тебя предположений, что оно может значить?
Она тряхнула головой.
- А что насчет убежища предков в Долине Небытия? Это ничего тебе не говорит?
Кара помедлила с ответом. – Долина Небытия… Звучит знакомо. Возможно, я уже когда-то слышала такое название.
Ее слова обнадежили Ричарда. – Ты не могла бы вспомнить об этом побольше?
- Боюсь, что нет. – Она потянулась и, проходя мимо, рассеянно отщипнула виноградный лист в форме сердечка. – Думаю, я могла слышать что-то похожее в детстве. Я очень стараюсь, но не могу вспомнить, слышала ли я именно это название, или просто что-то похожее. И «долина» и «небытие» достаточно обыденные слова, возможно, поэтому они кажутся знакомыми.
Ричард разочарованно вздохнул. Он тоже мучился вопросом, то ли слова кажутся знакомыми, то ли он тоже где-то уже встречал их в этом сочетании.
- А что насчет гадюки с четырьмя головами? – спросил он.
Кара снова тряхнула головой, шагнула в сторону, огибая разросшиеся ветви дерева, и вернулась на тропинку. Маленькая зеленая змейка обвилась вокруг ветки над их головами и наблюдала, как они проходят мимо, ощупывая воздух гибким язычком.
- Это мне ничего не говорит. – Сказала она, играя листком, зажатым в руке. – Я никогда не слышала о таком звере, или чем бы оно там ни было. Может, четырехглавые гадюки живут в месте, которое называется Долина Небытия.
Ричард и сам обдумывал такую версию. Но что-то заставляло его сомневаться в ее правдоподобности. Возможно то, что Шота упомянула эти вещи по отдельности, как две разные информации. Однако, поскольку оба предупреждения были связаны с его вопросом о поисках Кэлен, он не мог уверенно отвергнуть предположение Кары.
Там, где кончались заросли, и начиналась темная громада гор, Кара остановилась.
- Скоро нас нагонит Никки. Она больше меня знает о магии и разных таких вещах. Может быть, она знает и о том, что значит Огненная Цепь. Возможно, она сможет понять и все остальное. Никки будет счастлива сделать все, чтобы помочь вам.
Ричард заткнул большие пальцы за пояс. – Ты не хочешь рассказать, что вы с Никки замышляли?
Хотя он в общих чертах догадывался, что это было, ему все же хотелось услышать ее версию. Он ждал, глядя ей в глаза.
- Никки не имеет к этому никакого отношения. Это была моя идея.
- И в чем она заключается?
Кара отвернулась, чтобы избежать его пристального взгляда и уставилась в темноту. На ясном небе уже начали появляться звезды. Обрывки облаков неслись в вышине, подгоняемые легким ветерком. Скоро должна была взойти луна.
- Когда вы исцеляли меня, я почувствовала часть ужасного одиночества, которым заполнена ваша душа. Я подумала, что, возможно, вы и придумали эту женщину – Кэлен – чтобы спастись от той пустоты. Я не хочу, чтобы вы страдали. Но ведь несуществующая женщина все равно не сможет избавить вас от одиночества.
Она замолчала, и Ричард продолжил сам.
- Значит, ты хотела, чтобы эту пустоту заполнила Никки ?
Она с несчастным видом заглянула в его глаза. – Лорд Рал, я лишь хотела помочь вам. Я думаю, вам нужно, чтобы рядом с вами был кто-нибудь… чтобы разделить ваше одиночество… как Шоте нужен… нужны вы. Но Шота, конечно же, не та женщина, чтобы сделать вас счастливым. И мне показалось, что это может быть Никки… Вот и все.
- Итак, ты считаешь, что на моем месте смогла бы отдать кому-то свое сердце вот таким образом?
- Ну… когда вы говорите это, все звучит как-то… неправильно.
- Это и есть неправильно.
- Нет, - настаивала она, уперев кулаки в бока. – Вам нужен близкий человек. Я знаю, что вы чувствуете себя потерянным. Мне кажется, вам становится все хуже. Добрые духи! Вы же отдали свой меч…
- Вам нужен рядом кто-то, я это чувствую. У меня такое ощущение, что вы живете только наполовину. Все время, что я вас знаю, вы никогда таким не были. Раньше я и представить не могла, что рядом с Лордом Ралом может быть только одна женщина. Еще меньше я могла бы представить Лорда Рала женатым. Но с вами это возможно. Мне кажется, вам нужна жена, близкая вам по духу.
- Никки подходит для этого, как никто. Никки красива - этого никто не сможет отрицать. Вы оба много знаете о магии и все такое. Я вижу, как вы говорите, как улыбаетесь. Когда вы рядом, кажется, все так и должно быть. Вы оба владеете магией и могли бы стать хорошей парой. Подле вас должна быть красивая женщина. А Никки – просто красавица.
- И какая роль в вашем плане предназначалась Никки?
- Никки… Она тоже возражала против моей идеи. И ее доводы были очень похожи на ваши. А это лишний раз доказывает, что вы – подходящая пара.
- Ты хочешь сказать, ей не понравилось, что ты распланировала и ее жизнь тоже?
Кара дернула плечом. – Нет, не то… Она приводила причины против этой затеи от вашего имени. Она думала о том, как это воспримете вы, заботилась только о ваших желаниях. Похоже, она точно знала, что ваша реакция будет такой… неодобрительной.
- Ладно, в одном ты все же права; она действительно очень красива.
- Я всего лишь попросила ее подумать о такой возможности, а вовсе не подталкивала бросаться вам на шею. Вы двое могли бы удачно дополнить друг друга. Ваше взаимное чувство заполнило бы пустоту ваших сердец. Я думала, что если заставлю ее задуматься о такой возможности, все может получиться.
Ричарду настолько захотелось придушить ее, что он с трудом заставил свой голос звучать спокойно. Без сомнения, действия Кары были неправильными, но в то же время ее забота была настолько по-человечески трогательной, что он готов был заключить ее в объятия. Мог ли он когда-то представить, что Морд-Сит способна заботиться о любви, беспокоиться о счастье человека, которого считает своим другом. Он-то всегда верил, что такое возможно, но все же…
- Кара, ты пытаешься поступить так же, как Шота. Она тоже хотела решать за меня как я должен жить и что чувствовать.
- Нет, не так, как она.
Брови Ричарда поднялись. – Не так?
Кара плотно сжала губы. Он ждал. Наконец она ответила шепотом.
- Шота не любит вас. А я люблю. Но не так, - быстро добавила она.
Ричард не собирался ни ругаться, ни спорить. Он знал, что Кара действовала из лучших побуждений, пусть даже и заблуждаясь. Он едва мог поверить тому, что она только что сказала. Будь это при других обстоятельствах, он был бы вне себя от радости.
- Кара, я женат. Женат на женщине, которую люблю.
Она печально покачала головой. – Мне очень жаль, Лорд Рал, но ведь Кэлен не существует.
- Если ее не существует, почему Шота дала мне ключи, которые помогут найти доказательства моей правоты?
Кара снова отвела взгляд. – Даже если правда в том, что Кэлен – это ваша мечта? Ее подсказки только докажут, что это правда, хоть и грустная. Такая возможность не приходила вам в голову?
- Только в кошмарах, - ответил он и двинулся по тропе к горному перевалу.

Глава 44 (MagG)

Услышав крик ворона, Джиллиан повернулась и пристально вгляделась в небо. Широко раскинутые крылья большой птицы плавно двигались, словно она качалась на невидимых волнах в ясной высоте неба. Пока она наблюдала за птицей, ворон каркнул снова. Этот резкий хриплый крик разорвал выжженную полуденным солнцем тишину, и эхом скатился в глубокие пропасти.
Джиллиан подняла маленькую мертвую ящерицу, лежавшую на обломке скалы и принялась взбираться по пыльной тропе. Ворон величественно парил в вышине, наблюдая, как она карабкается вверх. Она чувствовала, что скорее всего он увидел ее уже давным-давно, гораздо раньше, чем она сама заметила его, кружащего над ней.
Держа ящерицу за хвост, она поднялась на цыпочки поднимая руки как можно выше. И засмеялась, когда увидела, что черные, как смоль, глаза птицы заметили ящерицу, зажатую в ее пальцах. Ворон резко остановился, сложил крылья и словно нырнул, камнем падая с высоты.
Джиллиан подпрыгнула и уселась на вершине древней стены, вдоль которой кое где валялись вывороченные из земли камни, которыми когда-то была вымощена древняя дорога. Теперь большая часть старой дороги была засыпана землей и песком. Принесенные ветром семена пустили здесь корни, и дорога заросла дикими травами и тонкими взъерошенными деревцами. Дедушка рассказывал ей, что это заброшенное место было очень старым и необыкновенным.
Джиллиан даже представить не могла возраст этого места. Когда-то в детстве она спросила дедушку, неужели это место старше чем он. Дедушка долго смеялся, а потом объяснил, что ни один человек не смог бы прожить столь долго. Он объяснил тогда, что такие разрушения наносят время и запустение. А это заброшенное место постепенно разрушалось долгие-долгие годы.
Дедушка рассказывал, что в этом древнем городе когда-то жили их предки. Джиллиан любила слушать эти истории о таинственных людях, которые жили здесь, которые построили этот необыкновенный город на мысу, по ту сторону острых скал.
Ее дедушка был хранителем преданий, а она всегда любила слушать его рассказы, в которых было собрано древнее знание. Дед всегда говорил, что если бы она пожелала, то однажды могла бы занять его место. Джиллиан волновала перспектива стать хранителем, изучать предания древних времен – наследие предков, но в то же время и пугала. Ведь стать хранителем она могла только после смерти дедушки.
Локи приземлился рядом и сложил черные блестящие крылья, оторвав ее от мыслей о древних людях, построенных ими городах, войнах и великих делах. Любопытный ворон ковыляя приближался к ней.
Джиллиан подняла мертвую ящерицу и держа ее за хвост предложила птице.
Локи поднял голову, внимательно глянул на нее, сощурив черные глаза, но к угощению не прикоснулся. Он осторожно, бочком подвигался ближе, выставляя вперед правую ногу, словно подбираясь к ловушке. Вместо того, чтобы осторожно наступать, расправив крылья, как он всегда приближался к чему-то незнакомому, к тому, что – он надеялся – можно будет съесть, но что могло представлять потенциальную опасность, ворон решительно шагнул вперед и ухватил клювом рукав ее кожаной куртки.
- Локи, ты чего?
Тот продолжал настойчиво тащить. Обычно любопытная птица старалась ущипнуть расшитый бусинами низ рукава или бахрому, но теперь она тянул прямо за рукав.
- Что? – спросила она. – Что ты хочешь?
Он отпустил рукав и склонил голову набок, глядя на нее сверкающим глазом. Вороны – умные существа, но Локи превосходил их всех. Иногда она думала, что эта птица гораздо умнее некоторых людей из числа ее знакомых.
Перья на голове и шее Локи агрессивно вздыбились.
Внезапно он каркнул, проникновенно и сердито, словно в раздражении от того, что не может словами высказать ей нечто важное. – Крррааах! Он снова распушил перья и снова каркнул. – Крррааах!
Джиллиан погладила его черные перья, мягко почесала голову и спину - это ему всегда нравилось. Но вместо того, чтобы довольно щелкнуть клювом и лениво прикрыть глаза, как обычно, Локи отпрыгнул назад и каркнул так громко, что у нее зазвенело в ушах. - Крррааах. Крррааах. Крррааах.
Она прикрыла уши. – Да что с тобой сегодня?
Локи подпрыгивал, взмахивая крыльями. - Крррааах. Он спустился со стены на старые булыжники. Каркая, подпрыгивая и громко хлопая крыльями, он взлетел в воздух и снова опустился на землю. – Крррааах!
Джиллиан встала. – Ты хочешь, чтобы я пошла с тобой?
Локи громко каркнул, словно подтверждая, что ее догадка правильна. Джиллиан рассмеялась. Она была уверена, что птица понимает каждое ее слово, а иногда может читать и мысли. Ей нравилось, когда он был рядом. Иногда она беседовала с ним, а ворон тихо сидел рядом и внимательно слушал.
Дедушка говорил, что нельзя позволять Локи спать в ее комнате, иначе он увидит ее сны. Сны Джиллиан всегда были замечательными, поэтому она не возражала поделиться ими с Локи, и она подозревала, что ее дружок действительно видит их. Часто проснувшись ночью она видела, как он спит на подоконнике возле кровати и довольно посапывает.
Но она всегда боялась показать ему свои кошмары.
- Ты нашел мертвую антилопу? Или кролика? Так вот почему ты не хочешь есть. – Она погрозила ему пальцем. – Локи, - строго сказала она. – Ты что, нашел тайник другого ворона?
Аппетит у Локи всегда был отличный. «Мой вечно голодный ворон» часто называла его она. Если бы она позволила, он съедал бы и ее еду, а если не позволила – просто украл бы. Даже если сейчас он и был достаточно сыт, чтобы отказаться от ящерицы, ее удивило, что он не забрал ее и не спрятал на потом. Вороны часто прячут то, что не сумели съесть, а съесть они могли очень много. Ее часто удивляло, почему птица не толстеет.
Джиллиан встала и стала счищать пыль с платья и коленей. Локи летал вокруг нее, кружился, каркал, убеждая поспешить.
- Все, все, уже иду, - недовольно произнесла она, раскидывая руки, чтобы удержать равновесие на вершине стены, усыпанной щебнем.
На невысоком холме она остановилась, заложив одну руку за кушак, обмотанный вокруг бедер. Другой рукой она прикрыла глаза, наблюдая за своим крылатым другом, который кувыркался в небе, стараясь привлечь ее внимание. Локи бесстыдно любил покрасоваться. Если он не выделывал подобных воздушных трюков для других ворон, он проделывал все это для нее.
- Да, - закричала она в небо. – Ты – очень талантливый, Локи.
Ворон коротко каркнул и стремительно забил крыльями. Пристальный взгляд Джиллиан следовал за ним из-под руки, защищающей глаза от яркого солнца. С холма открывался вид на обширные пространства, расстилающиеся далеко на юг. Случайная поросль зеленых трав местами оживляла бесплодный пейзаж. Чуть в стороне отдаленные горы, как фиолетовые пальцы, поднимались в туманной дымке, меняя оттенки на более мягкие по мере удаления. Горы обрамляли пустынную равнину, которая, казалось, уходила далеко на юг. Однако, она знала, что это не так. Дедушка рассказывал, что на юге ее пересекал великий барьер, за которым раскинулся запретный Древний Мир.
Немного ниже, посреди зеленых участков на равнинных предгорьях, она видела летние жилища их народа. Проломы в каменных стенах были заделаны досками; за загородками обитали козы, свиньи и цыплята. Крупная скотина паслась на лугах, поросших травой. В этом месте было достаточно воды, поэтому тут попадались и деревья, чьи листья слегка мерцали в ярком солнечном свете. Возле простых кирпичных домиков были разбиты небольшие садики, в течение столетий противостоявшие резким зимним ветрам и палящей жаре.
Снова подняв глаза на Локи, Джиллиан заметила на западе у самого горизонта легкое облако пыли.
Облако было так далеко, что казалось крошечным. Оно висело неподвижно на границе земли и глубокой синевы неба, и только громадное расстояние делало его таким маленьким. Даже на этом расстоянии можно было сказать, что пыль поднимается широкой полосой, но причину ее появления определить было пока трудно. Если бы не Локи, Джиллиан еще некоторое время не заметила бы ничего.
Первой ее мыслью было, что это смерч. Однако приглядевшись, она поняла, что для смерча пыльное облако распространилось слишком широко. Кроме того, смерч поднимает пыль вверх, тогда как это облако стелилось по земле. Пыльная же буря обычно напоминала огромную волну, которая распространялась во все стороны над землей.
То, что она видела не было похоже ни на то, ни на другое. Облако пыли было поднято людьми, едущими верхом.
Чужаками.
Их было больше, чем она могла представить. Чужаков было столько, что невольно вспоминалось кое-что из рассказов дедушки.
Колени Джиллиан задрожали. Страх наполнил ее, затопил до самого горла, в котором рождался крик.
Это были они. Чужаки. Те, о ком всегда предупреждал дедушка. И вот они пришли.
Люди никогда не подвергали сомнению слова ее деда – по крайней мере открыто; но она никогда не думала, что их действительно волнует то, что он говорил. В конце концов, они вели тихую жизнь; никто никогда не приходил, чтобы ее разрушить.
Пожалуй, Джиллиан была единственной, кто всегда верил дедушке, поэтому она была уверена, что чужаки придут. Правда, как и другие, она считала, что это произойдет еще не скоро. Когда-нибудь. В далеком будущем, когда она состарится, или даже, если повезет, не при ее жизни.
И только в ее кошмарных снах чужаки приходили прямо сейчас, а не в далеком будущем.
И сейчас, увидев облако пыли, она окончательно осознала, что предсказанное свершилось. Они идут.
За всю свою жизнь она никогда не видела чужих. Никто из народа Джиллиан никогда не пересекал неприветливых пустошей и запретного места, известного под названием «Долина Небытия».

Предыдущая страница 22 Следующая страница


23 Терри Гудкайнд

Она стояла, уставившись на облако пыли у горизонта и дрожала от ужаса. Она видела отряд чужаков… тех самых… из преданий.
Это было слишком быстро. Она еще не жила, не встретила свою любовь, не родила ребенка. Слезы заполнили ее глаза, из-за них все вокруг стало дрожащим и нечетким. Она оглянулась через плечо на руины. Все выглядело так, как в преданиях, что рассказывал дедушка.
Слезы проложили по ее пыльным щекам мокрые дорожки. Она знала, без единой тени сомнения знала, что скоро ее жизнь изменится. Ее сны больше не будут счастливыми.
Джиллиан спустилась с кучи щебня, на которой стояла, и побежала вниз мимо полуразрушенных стен, мимо каменных плит на земле, разрушенных зданий и ям на месте разобранных домов. Ее стремительные ноги подняли собственное облако пыли, пока она бежала через руины древнего города, по заросшим дорожкам, которые когда-то были его улицами.
Она часто старалась вообразить, как это было. Как в этих домах жили люди, ходили по этим улицам, готовили еду, во дворах сохло постиранное белье, на площадях торговали всякой всячиной. Теперь их больше нет. Все они мертвы. Население города давно мертво, за исключением немногих из народа Джиллиан, которые иногда селились в старых домах на окраине.
Подбегая к зданиям, в которых все лето жили люди, Джиллиан увидела, что их обитатели торопливо собирают своих пожитки, громко перекрикиваясь. Нужно было унести вещи и увести скотину. Похоже, все собирались уйти подальше в горы, или даже за пустоши. Прежде ее народ делал это всего пару раз, но тогда тревога оказалась ложной. А сейчас - и Джиллиан это знала - все было всерьез.
Тем не менее, она не была уверена, что им хватит времени чтобы уйти подальше и успеть спрятаться. Но люди ее народа были сильными и быстрыми, они привыкли ходить по окружающим их пустынным землям. Дедушка утверждал, что никто, кроме них, не смог бы выжить в этих мертвых местах. Они знали все горные перевалы, все родники, скрытые проходы в горах, переходы через неприступные с виду каньоны. Они могли раствориться в этой неприветливой земле, слиться с ней и выжить.
Большинство из них. Некоторые, например ее дедушка, уже не были столь быстрыми и сильными.
Новая волна страха придала ее ногам силу, чтобы бежать быстрее, громко топая по пыльной земле. Подбегая, Джиллиан увидела, что мужчины уже закрепляют на мулах пожитки. Женщины собирали посуду и наполняли мехи водой, вытаскивали из домов одежду и одеяла. Было похоже, что все уже давно знали о приближении чужаков, потому что в основном уже были готовы выступить в путь.
- Ма… - окликнула Джиллиан, заметив мать, привязывающую горшок поверх поклажи на спине мула. – Мама!
Мать сверкнула улыбкой и протянула руки. Не вспоминая, что она уже выросла, Джиллиан нырнула в эти руки, будто цыпленок под крыло матери.
- Джиллиан, возьми свои вещи, - мать легонько подтолкнула ее. – Скорее.
Сейчас было не время задавать вопросы. Она вытерла слезы и бросилась к невысокому квадратному древнему зданию, где они жили, когда приходили на лето в эти равнины. Иногда ветер срывал крыши, их приходилось заменять. Но в остальном, здания, выстроенные их предками, были добротными и крепкими. Те самые здания, в которых они жили когда-то, в городе Каска, на краю пустыни.
Дедушка выглядел бледным и каким-то сморщенным, он стоял в тени за дверью, сильно напоминая призрак. Только он один был неподвижен среди всеобщей суеты. Ужас заполнил грудь Джиллиан. Она вдруг поняла, что он с ними не пойдет. Он был старый и слабый. Как некоторые другие старики, он не сможет двигаться достаточно быстро, не отставая от остальных. По его глазам она поняла, что он не станет и пытаться.
Она бросилась в объятия деда и заплакала в голос, а он старался успокоить ее, как делал всегда.
- Ну, ну, детка, - произнес он. Его рука поглаживала ее коротко остриженные волосы. – Не сейчас. У нас нет времени для слез.
Дедушка разжал ее руки, а она изо всех сил постаралась сдержать рыдания. Она понимала, что уже достаточно взрослая и не должна громко плакать, но ничего не могла с собой поделать. Он присел на корточки рядом с ней, улыбнулся, отчего кожа на лице собралась в глубокие складки, и вытер ей слезы.
Джиллиан тоже с силой потерла глаза, чтобы показать какая она взрослая и сильная. – Дедушка, Локи показал мне, что приближаются чужаки.
Он кивнул. – Знаю. Это я послал его.
- О…, - это было все, что она могла сказать. Весь ее мир переворачивался вверх дном, мысли разбегались, даже думать было трудно. Она поняла, что хотя он прежде никогда не делал ничего подобного, где-то глубоко она всегда знала, что дедушка способен на многое. И это ее не удивляло.
- Послушай, Джиллиан. Эти люди, что идут сюда… Я всегда говорил, что они придут, поэтому те, кто может, уходят, чтобы спрятаться.
- Надолго?
- Пока это будет необходимо. Ведь сюда приближается всего лишь небольшая часть тех, кто еще должен прийти.
Ее глаза широко раскрылись. – Еще больше? Но их и так очень много. Они подняли столько пыли, сколько я в жизни не видела. Разве может быть еще больше?
По его лицу скользнула горькая усмешка. – Они – всего лишь отряд разведчиков; следом придут еще многие. Они ничего не знают об этих обширных пустынях. Думаю, они ищут пути через эту местность и проверяют, не встретят ли тут сопротивления. Боюсь, их может оказаться даже больше, чем я могу себе представить. Именно так говорится в преданиях. Полагаю, через некоторое время придут еще чужаки, но даже этот передовой отряд состоит из опасных и безжалостных солдат. И поэтому наши люди, все кто сможет, должны уйти и скрыться.
- Но ты, Джиллиан, не сможешь уйти с ними.
Она раскрыла рот. – Как…?
- Послушай меня. Наступают те времена, о которых я говорил.
- Но мама и папа не разрешат…
- Разрешат. Они будут делать то, что должны, как и остальные наши люди; будут делать то, что я скажу. – Ответил он твердо. – Это очень важно. Ничего более важного еще никогда не происходило. Во всяком случае с той поры, как наши предки основали этот город. Настает наш черед исполнить свой долг.
Джиллиан торжественно кивнула. – Да, дедушка. – Она была охвачена ужасом, но в то же время ощутила, как под влиянием слов деда в ней пробуждается чувство долга. Если он доверяет ей такие важные вещи, она не может подвести его.
- Что я должна делать?
- Ты должна стать жрицей костей, управляющей снами.
Род Джиллиан снова раскрылся. – Я?
- Да. Ты.
- Но я слишком молодая, и не училась этому.
- У нас нет больше времени, дитя. – Он предостерегающе склонился над ней. – Ты – та, кому предназначено это сделать, Джиллиан. Я обучил тебя большей части наших преданий. Ты можешь думать, что не готова к этой задаче, что ты недостаточно взрослая – и, возможно, в чем-то будешь права. Но ты знаешь больше, чем пока можешь понять. К тому же никого другого у нас все равно нет. Чтобы сделать это, у нас есть только ты.
Джиллиан, казалось, не могла даже мигнуть. Она чувствовала себя совершенно сбитой с толку, но вдохновленной и взволнованной. От нее зависела судьба ее народа. И что еще важнее, дедушка доверял ей и считал, что она сможет исполнить все, что от нее требуется.
- Да, дедушка.
- Я подготовлю все, чтобы спрятать тебя среди умерших. Ты должна будешь скрыться среди них и ждать.
Она снова ощутила объятия страха. Она никогда еще не оставалась одна среди мертвых.
Джиллиан сглотнула. – Дедушка, ты уверен, что я готова к этому? Остаться там одной… среди мертвых? Ожидать одного из них?
Легкий звук шагов у открытой двери заставил дедушку бросить на нее запрещающий взгляд. – Ты достаточно подготовлена. Я надеялся, что у нас будет больше времени, чтобы я мог еще многому тебя научить. Но, по крайней мере я научил тебя тому, что тебе знать необходимо.
Люди снаружи продолжали свои сборы под палящими лучами солнца. Никто из них не решался вглядываться в тень, где находился дедушка. Казалось, тень отделяла его от остального народа, словно показывая всем, что она ожидает каждого.
- По правде говоря, - сказал он, - меня все это тоже застало врасплох. Тысячи лет наш народ хранил предания, но в них никогда не говорилось, когда произойдет то, что должно произойти. Я не предполагал, что все предсказанное сбудется при моей жизни. Я помню, как мой дедушка рассказывал мне то, что я передал тебе. Но я тогда – как и ты – не верил, что это возможно. Я думал, что все это – дело отдаленного будущего и не окажет влияния на мою жизнь. Но теперь время против нас; мы должны приложить все усилия, чтобы исполнить то, что завещано нам нашими предками. Мы должны быть готовы. Этому учат нас наши предания.
- А сколько мне придется ждать?
- Этого я не знаю. И этого тебе не скажет никто. Ты должна смешаться с духами, спрятаться среди них. Как многие хранители до нас, на этот случай мы с тобой и припрятывали еду – точно так, как это делает Локи. Теперь тебе хватит пищи, чтобы не погибнуть от голода. Ты можешь ловить рыбу, охотиться, когда у тебя появится такая возможность и это будет безопасно.
- Да, дедушка. Но разве ты не мог бы спрятаться вместе со мной?
- Я провожу тебя, подготовлю и расскажу все, что смогу. Но я должен буду вернуться сюда, чтобы показать чужакам, что наше отсутствие ничем им не угрожает. Отвлечь их, чтобы наш народ успел уйти и спастись. Я слишком стар, чтобы двигаться быстро и слишком высок, чтобы пробираться через узкие проходы в горах – чужакам будет легко выследить меня. Нет, я должен буду остаться здесь и исполнить свой долг.
- А если они причинят тебе вред?
Дедушка вздохнул и выдохнул с усталой решимостью. – Все может случиться. Эти люди способны на всякое зверство, поэтому наша задача так важна. Именно из-за их жестокости мы должны быть сильными, вот почему мы не должны сдаваться. Даже если я погибну – он поднял палец, подчеркивая свои слова, - можешь быть уверена, что я приложу все силы, чтобы выиграть время, которое нужно всем остальным.
Джиллиан закусила губу. – Разве ты не боишься смерти?
Улыбаясь, он кивнул. – Очень боюсь. Но я прожил длинную жизнь, и хочу сделать все, чтобы у тебя появился шанс сделать то же самое.
- Дедушка, - задыхаясь от слез сказала она, - Я хочу, чтобы ты был со мной всегда. Всю мою жизнь.
Он взял ее за руку. – Я тоже, девочка. Я хотел бы увидеть, как ты превратишься в женщину и у тебя появятся собственные дети. Но я не хочу, чтобы ты слишком волновалась за меня. Я не дурак, и не совсем уж беспомощный. Я буду вести себя тихонько, чужаки увидят, что от меня им ничего не грозит. Мы признаемся, что молодежь убежала, потому что испугалась, а мы не смогли. У чужаков, возможно, будут более важные дела, чем тратить силы на войну со стариками. Все будет хорошо. Я хочу, чтобы ты думала о своих делах, а не волновалась за меня.
Джиллиан почувствовала, что беспокоится немного меньше. – Да, дедушка, я не буду.
- Кроме того, - добавил он, - с тобой будет Локи. Я передам ему свой дух, это будет все равно, что за тобой буду присматривать я . Когда она улыбнулась его словам, он продолжил. – Пора. Нам нужно начинать готовиться.
Мать и отец коротко попрощались с Джиллиан, когда дедушка строго сказал им, что их дочь пойдет к духам предков ради безопасности их народа.
И мать и отец понимали, какое важное дело поручено их дочери, кроме того они побаивались дедушки и возражать не стали. Они крепко обняли ее и пожелали, чтобы ей хватило силы дождаться времени, когда они встретятся снова.
Не говоря больше ни слова, дедушка повел ее прочь, остальные молча проводили их глазами. Он вел ее по древней дороге через ущелье, мимо караулен и странных зданий на макушку высокого холма. Пока они поднимались, солнце медленно перемещалось к западу, оказываясь позади огромного пыльного облака, которое приближалось, медленно и неуклонно. Она знала, что еще до заката большинство их людей будет уже далеко.
Снижающееся солнце делало черные тени длиннее, изгибы скал стали контрастнее, складки становились виднее. Тут и там на земле попадались обломки костей животных, в основном койотов и волков. Она с трудом попыталась представить картину собственных костей, лежащих тут же, на земле.
Локи лениво кружился в синеве неба, наблюдая, как они с дедушкой идут к мысу. Когда они подошли к каменным шпилям, птица легко скользила между каменных колонн, будто играя. Ворон частенько сопровождал их до этого древнего города, поэтому, похоже, его эта прогулка ничуть не беспокоила. Хотя дедушка много раз водил ее этим путем, лабиринт оврагов, ущелий и тропинок сегодня казался Джиллиан незнакомым.
Сегодня она шла сюда как жрица костей, управляющая снами.
Там, где тихий поток обрушивался через край глубокого ущелья, дедушка подвел ее к небольшому валуну, укрытому в тени и усадил там. Гладкие стены ущелья поднимались вверх почти отвесно. В случае наводнения подняться по ним было бы невозможно; из-за угрозы наводнений это место было очень опасным. И не только поэтому. В лабиринте ущелий можно было долго ходить кругами и так и не найти выхода. Правда, Джиллиан хорошо знала пути через этот лабиринт.
Она спокойно сидела и ждала. Дедушка открыл мешочек, который всегда носил на поясе. Он достал сверток из промасленной ткани, осторожно развернул его на ладони и макнул палец в жирное черное вещество.
Старик взял ее за подбородок. – Потерпи, сейчас я раскрашу тебе лицо.
Прежде Джиллиан никогда не красилась. Из рассказов дедушки она знала о традициях, но никогда не думала, что окажется жрицей костей, не думала что ей самой придется раскрашивать лицо. Она сидела, стараясь не двигаться, пока он делал свое дело, и чувствовала, что все происходит слишком уж быстро. Настолько, что она не успевает осознать происходящее. Еще сегодня утром она ловила ящерицу для Локи, а теперь словно весь мир невыносимой тяжестью лег на ее плечи.
- Ну вот, - сказал дедушка. – Посмотри-ка…
Джиллиан опустилась на колени и наклонилась над небольшим неподвижным водоемом. У нее перехватило дыхание. То, что она увидела, внушало страх. Из воды глядело лицо с пересекающими его широкими черными полосами. И на середине этой пепельно-черной маски выделялись медно-красные глаза.
- Теперь ни один злой дух не заметит тебя, - выпрямляясь сказал дедушка. – Ты можешь спокойно жить среди наших предков.
Джиллиан тоже поднялась, чувствуя себя очень странно. Преобразованной. То отражение было отражением лица жрицы. Она знала об этом из рассказов дедушки, но никогда не видела таких лиц наяву. И никогда не могла ожидать, что это будет ее собственное лицо.
Она снова наклонилась и осторожно заглянула в водную гладь. – Это действительно скроет меня?
- Ты будешь в безопасности, - кивнув заверил дед.
Ее заинтересовало, узнает ли Локи ее в нынешнем виде? Не испугается ли? Лицо, глядящее из неподвижной воды пугало.
- Идем, - сказал дедушка, - мне нужно проводить тебя и вернуться к нашим людям, которые решили остаться.
Когда они наконец выбрались из лабиринта каменных колонн и ущелий, перед ними лежали городские кварталы за пределами главной стены, обнесенные стенами поменьше.
Они были на кладбище.
Дедушка махнул рукой. – Иди вперед, Джиллиан. Теперь это твои владения.
Джиллиан кивнула и направилась к городу, пылающему в свете вечернего солнца. Вид был прекрасен, как всегда, но тоже казался ей незнакомым. Сегодня она видела его новыми глазами. Сейчас она действительно чувствовала связь со своими предками.
Величественные здания выглядели так, будто в них все еще жили люди. Она могла бы увидеть кое-кого из них через пустые отверстия окон, могла бы наблюдать подробности их жизни. Строения были огромными, окруженными высокими колоннами, на которые опиралась крытая сланцем крыша. На каждом этаже выделялись ряды арочных окон. Они с дедушкой бывали внутри некоторых зданий. Было удивительно и странно находиться в строениях таких высоких, что приходилось подниматься по лестницам – прямо внутри здания - чтобы добраться до комнат верхнего этажа. Древние строители казались ей волшебниками, раз были способны творить такие вещи. И сейчас здания, пылающие в золотом солнечном свете, имели поистине величественный вид.
Сегодня она шла по улицам одна, сопровождаемая только духами тех, кто жил здесь когда-то. Чувствуя на лице краску жрицы костей, она чувствовала себя полной в безопасности.
Она была той, кто будет управлять снами чужаков.
Если она хорошо сделает свое дело, чужаки испугаются и сбегут. Тогда ее народ снова будет в безопасности.
Она старалась не думать, что те, кто когда-то жил здесь, пытались проделать то же самое, но потерпели неудачу.
- А вдруг их будет слишком много? – спросила она, внезапно испугавшись картины давнего поражения.
- Слишком много? – озадаченно переспросил он. Сейчас они шли вдоль стены, сплошь увитой лозами дикого винограда, только они и удерживали ее теперь от разрушения.
- Слишком много, чтобы управлять их снами. Я – всего лишь один человек. У меня нет опыта, мне мало лет, и вообще… Я – это всего лишь я.
Его большая ладонь быстро погладила ее между лопатками, добавив уверенности. – Прожитые годы не имеют значения. Только Он даст силу, которая тебе нужна. – Дедушка предостерегающе поднял палец. – И помни, Джиллиан, в преданиях сказано, что ты должна преданно служить Ему. Он станет твоим господином.
Джиллиан кивнула, и они вошли в район кладбища. У подножия холма располагались простые каменные плиты. Чем выше к вершине, тем могильные камни становились все более роскошными. На некоторых могилах стояли великолепные статуи, изображающие людей в гордых позах. На некоторых плитах было вырезано изображение пламени жизни, означающее свет Создателя. На некоторых были высечены слова любви. И только на немногих был вырезан древний символ; дедушка рассказывал, что он называется Благодатью. На некоторых памятниках было высечено одно только имя.
На вершине холма, в самом центре этого города мертвых росли большие раскидистые деревья. Они и были их целью. Среди деревьев располагался большой склеп, отмеченный огромным великолепно сработанным памятником. Плита была увенчана вазой из серого гранита, в которой лежали маслины, груши и другие фрукты, с одной стороны через край вазы перевалилась виноградная гроздь; все это было вырезано из цельного куска гранита. Дедушка много раз водил ее смотреть на этот памятник, он объяснял, что скульптура символизирует щедрость жизни, что древний скульптор создал ее ценой тяжелого труда и творческих усилий.
Старик смотрел, как она, помедлив, подошла к огромному надгробию, установленному в память о ком-то умершем давным-давно; памятнику, высеченному из цельного куска камня в те времена, когда древний город еще был обитаем. Она вдруг задумалась, как выглядел этот человек, был ли он добрым, жестоким, молодым или старым.
Локи уселся на камень с резными узорами в виде виноградных листьев и взъерошив глянцевые черные перья принялся устраиваться поудобнее. Она была рада, что Локи составит ей компанию в этом пустынном месте.
Джиллиан протянула руку и провела пальцем по буквам имени, вырезанного на сером граните.
- Ты думаешь, что все будет так, как сказано в преданиях? В точности?
- Меня учили, что так должно быть.
- Значит, он придет к нам из Подземного мира? В самом деле возродится из мертвых?
Она оглянулась через плечо. Дедушка из-за ее спины протянул руку, почтительно коснулся каменного надгробия и торжественно кивнул.
- Так и будет.
- Тогда я буду его ждать, - сказала она. – Жрица духов предков встретит его и будет ему служить, когда он вернется к жизни.
Джиллиан бросила быстрый взгляд на облако пыли на горизонте и снова повернулась к могильному камню. – Возвращайтесь скорее, - попросила она мертвеца.
Под взглядом деда она снова легонько провела пальцами по буквам, высеченным на надгробии. - Без вас я не смогу управлять снами, - мягко произнесла Джиллиан, обращаясь к имени, вырезанному на камне. – Поспешите, Ричард Рал, и поскорее возвращайтесь в мир живых.

Глава 45 (MagG)

В покинутом городе было пустынно. Удары копыт Са`дина по булыжной мостовой тоскливым эхом отдавались в ущельях безлюдных улиц. Разноцветные ставни на некоторых домах были закрыты, на некоторых – распахнуты настежь. В окнах верхних этажей с крошечными балкончиками, нависавшими над мостовой, были видны плотно задернутые шторы. Проезжая по одной из пустых улиц Никки заметила забытые штаны, грустно свисавшие с веревки, натянутой между вторыми этажами домов. Их владелец давно уже был далеко отсюда.
Тишина в городе была полной, тяжелой, зловещей. Оставленный город вызывал жуткое чувство - городские улицы, где когда-то кипела жизнь, теперь казались всего лишь оболочкой, лишенной содержания. Вид города вызывал в памяти картину смерти, когда умерший выглядит еще живым, будто спящим, но ужасная правда уже не вызывает никаких сомнений. Если жители сюда не вернутся, город и правда вскоре умрет, постепенно превращаясь в позабытые руины.
На пересечениях узких улиц, перед Никки мельком открывался вид на Замок Волшебника, стоящий на горе, и будто нависший над мирным городом. От огромного сооружения исходило ощущение угрозы. Темные башни тянулись в небо, за них цеплялись обрывки облаков. У нее возникло впечатление, что более зловещего с виду сооружения ей видеть еще не доводилось. Однако она отлично понимала, насколько это впечатление на самом деле обманчиво, и с нетерпением ждала, когда же, наконец, доберется туда.
Поездка из глубины Древнего Мира до Эйдиндрила была длинной и трудной. По временам она боялась, что не сможет избежать встречи с многочисленными отрядами солдат Ордена, которые попадались ей на пути – она уже и так потеряла достаточно времени, убивая их. Хотя она и уничтожила огромное количество имперцев, численность армий Ордена была так велика, что эта потеря не имела для них большого значения. Она приходила в ярость от необходимости прятаться, вместо того, чтобы уничтожать их, однако, сейчас важнее было добраться до Ричарда. А войска Ордена - это лишь препятствие на ее пути.
Через узы, связывающие ее с Ричардом, Никки знала, что уже близка к цели. Она еще не нашла его, но знала, что вот-вот найдет.
Вскоре после его отъезда из Алтур`Ранга у нее были серьезные сомнения, что они когда-нибудь встретятся снова.
Битва за Алтур`Ранг была по-звериному жестокой. Передовой отряд Ордена, застигнутый врасплох защитниками города, потерпел поражение сразу после захода солнца. Однако опытные воины быстро пришли в себя и, освещая себе дорогу факелами, попытались переломить ход сражения в свою пользу.
Никки, как никому другому было известно, что собирался сделать Джегань с мятежным Алтур`Рангом. Но даже она не ожидала такого ожесточения, с каким сражались солдаты Ордена. Некоторое время, из-за того, что среди войск Ордена оказался третий волшебник, о котором горожане ничего не знали, казалось даже, что войско Джеганя сметет неопытных защитников города. Это был момент мрачной безнадежности, когда все усилия городского ополчения выглядели потраченными впустую. Перспектива поражения и последующей за ним резни представлялась не просто реальной - неизбежной. На какое-то время Никки и ее соратники почти поверили, что не переживут этой ночи.
Ни искреннее желание спасти жителей Алтур`Ранга, ни мысли об ужасной участи, которая ожидает невинное и беспомощное население города, не могли больше придать Никки новых сил. И только страх при мысли о том, что в этом случае она никогда больше не увидит Ричарда, словно оживил ее, добавив желания победить. Она воспользовалась этим страхом, чтобы разжечь в себе безудержный гнев, который можно было погасить только потоками крови врага, стоящего у нее на пути.
В критический момент сражения, когда вражеский волшебник, резко освещенный ревущим пламенем от горящих домов, стоял на орудийном лафете, распространяя вокруг себя страдание и смерть, воодушевляя своих зверей двигаться вперед, Никки, словно дух мщения, внезапно возникла среди атакующих, прямо на возвышении рядом с ним. Это было настолько неожиданно, что взгляды имперцев невольно обратились на нее одну. И в этот краткий миг, когда все застыли в ошеломленном удивлении, она резко расколола грудь волшебника, голыми руками вырвав оттуда еще живое сердце. С гневным криком Никки подняла свой кровавый трофей, чтобы он был хорошо виден всем солдатам Ордена, как обещание судьбы, которая ожидает каждого из них.
В тот же миг Виктор Касселла со своими людьми ударил в самый центр отряда захватчиков. Кузнец был охвачен собственным гневом, не только из-за того, что толпа головорезов намеревались грабить и убивать жителей его города, но и из-за их желания отнять у него с таким трудом завоеванную свободу. Один его горящий гневом взгляд, казалось, способен убивать. Как бы то ни было, его смелая атака была столь же неожиданна, сколь и свирепа. Эти два события, последовавшие одно за другим, сокрушили храбрость нападающих. Никто из них не хотел бы оказаться на пути разгневанного кузнеца с его булавой, так же, как и встретиться лицом к лицу с обезумевшей колдуньей, которая, словно мстительный демон смерти, собиралась вырвать их сердца.
Элитные войска Ордена развернулись и попытались бежать из города, спасаясь от разъяренных жителей. И вместо того, чтобы позволить горожанам удовлетвориться этим бегством, Никки настояла, чтобы ополченцы преследовали врага и уничтожили всех, до последнего человека.
Она единственная понимала, насколько было важно, чтобы ни один из имперцев не уцелел, и не мог рассказать о поражении, нанесенном им жителями Алтур`Ранга. Император Джегань ожидал, что его родной город будет возвращен под правление Ордена, мятежники будут схвачены и жестоко казнены, а остальные жители поставлены на колени. Он ждал, что эта резня будет таким жестоким уроком, который на долгие годы послужит предостережением для других.
Никки знала, что, вместо ожидаемой победы, Джегань очень скоро получит вести о поражении его отборных частей. Он и раньше проигрывал сражения - дело не в этом. Но по количеству потерь он сможет составить представление о силе тех, кто ему противостоит, и в следующий раз просто-напросто пошлет войско большей численности, достаточной, чтобы выполнить поставленную задачу. При этом для него будет одинаково важно и добиться победы, и наказать непокорных за то, что посмели сопротивляться его власти.
Никки хорошо знала этого человека. Его не заботили жизни солдат – как, впрочем, и жизни всех остальных. Посмертная слава – достаточная награда для тех, кто воевал и умер за дело Ордена. В этом мире от них требовалось только одно - отдавать свои жизни во славу Императора.
А вот полное отсутствие вестей о сражении за Алтур`Ранг – это совсем другое дело.
Никки знала, что недостаток информации раздражал Джеганя больше, чем любой враг. Он терпеть не мог неизвестности. Она знала, что исчезновение первоклассного войска возглавляемого тремя сильными волшебниками, от которых он больше не получит ни единой весточки, окончательно выведет его из себя. Он будет снова и снова размышлять над тайной их исчезновения, с беспокойством рассматривая проблему со всех сторон, словно разглядывая на свет драгоценный камень.
В результате, отсутствие сведений об исходе сражения за Алтур`Ранг напугает его больше, чем просто поражение. Он не опасался потерять людей, их жизни для него – лишь средство достижения своих целей; с поражением он тоже мог смириться; но неизвестности он вынести не сможет. И хуже того, его солдаты, склонные к суевериям, могут принять этот случай за плохое предзнаменование.
Кривая улочка, мощенная булыжником, сделала очередной поворот. Никки, следуя ее изгибу, повернула за угол, и у нее перехватило дыхание от вида, который открылся между расступившимися зданиями. На холме, покрытом травой цвета изумруда, освещенный ярким солнечным светом, возвышался белокаменный дворец. Такого изящества линий ей не доводилось видеть никогда в жизни. Гордое здание словно парило над окружающими домами, казалось, оно обладало истинно женской привлекательностью и изяществом. Это и есть Дворец Исповедниц, поняла она.
Изящные, чистые линии дворца резко контрастировали с возвышающейся позади него горой, на которой устремлялись вверх шпили Замка Волшебника. Для Никки стало совершенно ясно, что Дворец Исповедниц был дворцом истинных правителей этих земель, но поддерживала их сила магии.
Отсюда Исповедницы тысячелетиями управляли Срединными Землями. Крупные страны содержали в городе дворцы, в которых жили их послы и члены Совета. Мать-Исповедница управляла не только другими Исповедницами, но также и Советом Срединных Земель; ей подчинялись короли, королевы, правители каждой страны входящей в состав Срединных Земель. С той улочки, где она проезжала, Никки не были видны дворцы представителей Срединных Земель, но она не сомневалась, что ни один из них не был столь велик и прекрасен, как Дворец Исповедниц, и темный фон Замка Волшебника только подчеркивал его красоту.
Внезапно внимание Никки привлекло какое-то движение между домов неподалеку. Заметив поднявшуюся в воздух пыль, она натянула поводья и повернула Са`дина, направляя его в переулок. Сжав пятками бока коня, Никки пустила его галопом и без остановки пронеслась по узкому грязному переулку. В просветах между зданиями она видела, что пыльное облако удаляется. Кто-то поднимался в гору к Замку Волшебника. Узы подсказывали ей, кто это должен быть.
Никки постаралась устранить угрозу Алтур`Рангу как можно скорее, и прежде всего из-за того, что спешила присоединиться к Ричарду. Это вовсе не означало, что судьба горожан или устранение грязных скотов, посланных Джеганем для их уничтожения, не волновала ее, просто стремление быть рядом с Ричардом было сильнее. Сначала она собиралась нагнать его и Кару по пути к ведьме, однако очень быстро поняла, что у нее нет никаких шансов - настолько быстро двигался Ричард. Когда он ставил перед собой цель и собирался любой ценой достигнуть ее, он не знал усталости.
Никки поняла, что сможет перехватить его там, куда он направится после Предела Агаден - это ее единственная надежда скорее встретиться с ним. Она знала, что ведьма не сможет помочь ему в поисках женщины, которой не существует, поэтому рассудила, что он двинется на север. Туда, где сможет попробовать получить помощь от единственного волшебника, которого знает – от Зедда, своего деда. Это значит в Эйдиндрил, в Замок Волшебника. Никки направилась туда же, выбирая самый короткий путь.
Выехав из узкой улочки, Никки почувствовала, что ее сердце забилось скорее – она поняла, что оказалась права. Она, наконец, увидела Ричарда.
Он двигался вверх по дороге, сопровождаемый верной Карой, следом за ними тянулся длинный шлейф пыли. Никки помнила, что, выезжая из Алтур`Ранга, они вели с собой шесть лошадей - сейчас у них было только три. Он двигался так, что Никки начала подозревать, что знает причину – когда Ричард настраивался на решение какой-нибудь проблемы, остановить его было невозможно. Похоже, остальных лошадей он загнал насмерть.
Никки выехала из города следом за ними; заметив ее, Ричард придержал коня. Са`дин стремительно бежал в гору мимо заброшенных сараев и конюшен, мастерских, кузницы, рыночной площади, мимо огражденного выгона и хлева, в котором теперь не было животных. Промелькнули прямые стволы сосен, и она уже мчалась под раскидистыми кронами дубов, стоящих вдоль дороги.
Никки не могла дождаться, когда окажется рядом с Ричардом – в ее жизни внезапно снова появился смысл. Ее мучил вопрос: помог ли визит к ведьме убедить его, что никакой женщины его мечты, которую он считает реальной, не существует. Появилась даже слабая надежда, что он излечился от своего заблуждения и все пойдет по-старому. Чувство облегчения при виде его, сидящего верхом на лошади, пересилило беспокойство от мыслей о том, почему он так спешит попасть в Замок Волшебника.
Пока они были вдали друг от друга, Никки еще раз обдумала все, что произошло, стараясь определить источник появления его навязчивой идеи, и результаты ее напугали. В тысячный раз, восстанавливая в памяти все детали, Никки с ужасом пришла к выводу, что фактически, она и была причиной этой проблемы.
В то утро она старалась спасти ему жизнь, поэтому вынуждена была быстро принять решение. Да и обстановка не способствовала спокойствию – она волновалась, что враги могут в любой момент напасть снова, а потому спешила сделать все, что возможно. И она сделала то, чего никто никогда еще не делал, да что там - никто даже не задумывался о подобной возможности. Магия Ущерба всегда использовалась для убийства – не для исцеления. Проделывая все это, она вовсе не была уверена в успехе, но знала, что другого способа спасти его нет. А, следовательно, у нее вовсе не было никакого выбора.
Она очень боялась, что, применив столь опасный метод, случайно могла каким-то образом повлиять на память и рассудок Ричарда. Если это так, она никогда не простит себя.
Если она допустила ошибку и при помощи Магии Ущерба уничтожила какую-то часть его сознания, из-за чего он теперь не может правильно воспринимать действительность – нет никакой возможности восстановить утраченное. Уничтожение чего-то – чего угодно – Магией Подземного Мира было необратимо, как сама смерть. Если она повредила разум Ричарда, он никогда не станет прежним, навсегда останется в сумрачном мире своих фантазий, никогда не сможет принять правду мира вокруг него… и все это – по ее вине.
В который уже раз от этой мысли она оказывалась на грани отчаяния.
Ричард и Кара остановились у обочины дороги, поджидая Никки. Вокруг расстилались поросшие травой холмы, и лошади воспользовались передышкой, чтобы перекусить тем, что росло возле дороги.
При виде Ричарда сердце Никки наполнялось радостью. Его волосы стали длиннее, после долгой дороги он весь был покрыт пылью, но выглядел столь же собранным, столь же сильным и красивым, столь же своевольным, властным и резким, столь же сосредоточенным, как и всегда. Все та же настойчивость в глазах – от этого взгляда не могло укрыться ничего. Несмотря на простую запыленную от долгой дороги одежду, он до кончиков ногтей выглядел Лордом Ралом.
Но что-то в его облике было неправильно.
- Ричард, - кричала Никки, приближаясь к нему и Каре, хотя видела, что они уже заметили ее. Она наконец подъехала и остановила коня, обдав их новым облаком пыли. Ричард и Кара ждали. Похоже, они решили, что она намерена сообщить им нечто-то срочное. Но она всего лишь была взволнована и рада снова видеть его.
- Рада, что с вами обоими все в порядке, - произнесла она.
Ричард явно расслабился и положил обе руки на луку седла. Его конь отгонял мух, помахивая хвостом. Кара сидела в седле очень прямо, ее лошадь стояла чуть позади, сердито вздергивая голову оттого, что ее резко остановили на полном скаку.
- Рад видеть, что у тебя тоже все хорошо, – ответил Ричард. Его теплая улыбка говорила, что он и в самом деле подразумевает то, что сказал. При виде этой улыбки Никки заполнила теплая волна радости, но она сдержала смех и просто улыбнулась в ответ.
– Как дела в Алтур`Ранге? – спросил он. – Город в безопасности?
- Они разбили захватчиков. – Никки крепко сжала поводья, чтобы успокоить взволнованного Са`дина. Она потрепала коня по шее. – Город пока в безопасности. Виктор и Ицхак просили передать тебе, что они свободные люди, и сделают все, чтобы свободными и остаться.
Ричард кивнул с молчаливым удовлетворением. – А как ты? Я беспокоился о тебе.
- Прекрасно, - сказала она, не в состоянии сдержать улыбку при мысли о том, что он волновался за нее. Мысли о вреде, который она, возможно, нанесла ему, испарились до последней капли. Ничего больше не имело значения. Она снова рядом с Ричардом.
Он выглядел усталым, словно они с Карой совсем не спали во время поездки. Видимо, они сильно спешили, раз покрыли такое расстояние за столь короткое время и, похоже, почти не отдыхали.
И тут Никки поняла, почему он выглядит так странно.
С ним не было его меча.
- Ричард, а где…
Кара, сделав страшные глаза, бросила на Никки запрещающий взгляд и провела пальцем по горлу, требуя, чтобы та не спрашивала ни о чем.
- …другие лошади? – быстро закончила Никки, чтобы заполнить зловещую тишину, которая явственно чувствовалась в короткой паузе.
Ричард вздохнул, очевидно, не поняв, о чем она собиралась спросить. – Боюсь, им крепко досталось в дороге. Некоторые погибли, а остальные захромали, и нам пришлось их оставить. Мы собирались поискать новых по пути. А вот этих мы украли в лагере Имперского Ордена в Галее. Их войска расквартированы по всем Срединным Землям. Всю дорогу мы пользовались их лошадьми и запасами продовольствия.
Кара улыбнулась хитро и удовлетворенно, но продолжала молчать.
Никки задумалась, как он обходится без своего меча, но вдруг поняла, насколько эта мысль была глупой – не меч делал Ричарда тем, кем он был.
- А Зверь? – спросила Никки.
Ричард глянул поверх плеча на Кару. – Мы столкнулись с ним… пару раз.
Почему-то Никки больше обеспокоил его голос, нежели слова.
- Пару раз? – переспросила она. – Как столкнулись? Как это было? Что случилось?
- Мы справились, вот и все. Поговорим после, когда у нас будет время. – По раздраженному выражению в его глазах было видно, что у него нет настроения обсуждать – и пережить все это – еще раз. Он натянул поводья, отвлекая внимание коня от травы под ногами. – Сейчас мне нужно попасть в Башню.
- А что ведьма? – спросила Никки, пуская своего коня вровень с конем Ричарда. – Что она сказала? Ты что-нибудь узнал?
- То, что я ищу, давно похоронено, - подавленно пробормотал он про себя. Ричард устало потер рукой лицо и оторвался от своих мыслей, устремив на нее проникновенный взгляд. – Слова Огненная Цепь говорят тебе что-нибудь? Когда Никки отрицательно покачала головой, он снова спросил – А как насчет Долины Небытия?
- Долина Небытия? – Никки немного подумала. – Нет. А что это?
- Понятия не имею, но мне необходимо это узнать. Надеюсь, Зедд сможет пролить свет на все это. Поехали. Нам нужно спешить.
С этими словами он пустил коня галопом. Никки тоже пришлось пришпорить Са`дина.

Глава 46 (MagG)

Дорога шла вверх, с нее открывался великолепный вид на раскинувшийся у подножия горы Эйдиндрил. Облака в послеполуденном небе словно дремали в неподвижном воздухе, прислонившись к склонам горы. Все это совершенно не трогало Никки. Она, конечно, находила, что с дороги в Башню открывается один из самых красивых видов, которые ей доводилось встречать. Но, хотя радость от созерцания красоты была для нее чувством совершенно новым, сейчас она воспринимала эту радость только как еще одно из тех чувств, которые пробудил в ней Ричард.
Сейчас она думала только о его бредовой идее, о его навязчивом желании разыскать женщину по имени Кэлен, о которой почему-то помнил лишь он один. С тех пор, как они встретились, он пока о ней не заговаривал, возможно, чтобы не возвращаться к их прошлым разногласиям. А может быть, не хотел лишний раз расстраивать себя тщетностью очередной попытки убедить ее в существовании этой женщины. Но Никки-то знала, что ее не существует. Однако, несмотря на его молчание, Никки было абсолютно ясно, что он, серьезнее, чем когда-либо, настроен заняться поисками этой Кэлен. Все ее надежды, что к моменту их встречи Ричарду станет лучше, растаяли, как дым. И эти мысли мешали наслаждаться прекрасным видом.
Однако сейчас в его взгляде было что-то новое. Никки не могла бы точно сказать, что именно, как не могла предположить, что это может значить. У него всегда был особенный взгляд – острый, пристальный, словно у хищника, но теперь… Казалось, его взгляд проникает внутрь нее и смотрит прямо в душу. Правда, скрывать Никки было нечего, тем более от Ричарда. В глубине ее души не было ничего, кроме теплых чувств к нему. Она не хотела ничего для себя – только бы он был счастлив, и готова была сделать все, чтобы так оно и было.
Когда она попыталась понять, отчего он изменился, ее настроение испортилось еще больше. Хотя он и выглядел решительным, она всегда замечала, когда в нем начинает нарастать уныние. Если Никки чем и дорожила, то только светом жизни в глазах Ричарда. Она не хотела видеть, как гаснет этот свет.
Попытки не отставать требовали внимания и пока не давали Никки возможности расспросить его о встрече с ведьмой. По молчанию Кары она поняла – что бы ни произошло, все пошло не так, как ожидал Ричард; и это Никки не удивляло. Даже если бы ведьма захотела и согласилась помочь, что она могла бы сделать, если пропавшая женщина существует только в воображении Ричарда?
Никки понятия не имела, что такое Огненная Цепь, но по нетерпению в его голосе, по напряженному выражению его лица было ясно, что он не успокоится, пока не узнает всего. Прожив рядом с ним так долго, Никки не нуждалась в словах, чтобы знать о его чувствах. Было очевидно, что он возлагал огромные надежды на эту самую Огненная Цепь, что бы это ни означало.
И не меньше всего прочего, ее волновал вопрос, что случилось с его мечом; она никак не могла представить себе причину, по которой он мог бы расстаться с оружием. Ее беспокойство усиливало еще и то, как поспешно Кара дала ей понять неуместность вопросов на эту тему, и то, что Ричард тоже ни словом не упомянул о нем. Но ведь Меч Истины не та, вещь, о которой он мог легко забыть.
Дорога уходящая все выше в гору, изменилась - теперь ее обступали прямые высокие деревья; дальше она переходила в длинный каменный мост, соединявший две стороны глубокой пропасти. Никки показалось, что кто-то огромный разрубил гору до основания, словно желая отделить от остальной горы ту часть, на которой они находились. Проезжая по мосту, она заглянула за парапет и увидела каменные края пропасти, уходящие далеко вниз, и плывущие между каменными стенами белые облака, похожие на обрывки ваты. От вида такой глубины у нее закружилась голова, скрутило живот и подступила тошнота.
По движениям Са`дина Никки понимала, насколько он устал. Пересекая мост, он лишь вяло поворачивал уши из стороны в сторону. Лошади Ричарда и Кары тоже тяжело дышали и были покрыты пеной. Никки знала, как бережно всегда Ричард относится к животным, и все же сейчас он не проявлял никакого милосердия. Очевидно, его целью была какая-то более высокая ценность, чем жизни лошадей. Она знала, что это за ценность: жизнь человека. Одного конкретного человека.
Стены Замка Волшебника из плотно подогнанных гранитных блоков поднимались перед ними подобно утесу. Съезжая с моста вслед за Ричардом, Никки разглядывала сложный лабиринт крепостных стен, бастионов, башен, соединенных переходами и валами. Кара замыкала их маленький отряд. Замок выглядел живым, он словно наблюдал за их прибытием. Дорога ныряла в арку и проходила сквозь длинный тоннель во внешней стене.
Не замедляя хода, Ричард направил коня под поднятую массивную решетку; будь выбор у нее, Никки приближалась бы к Замку более осторожно. Магия этого места словно иголками покалывала ее кожу. Никогда еще ей не доводилось чувствовать столь сильную магию, сконцентрированную в одном месте. Ощущение было таким, словно она стоит одна в грозу на открытом поле, ожидая, как в любой момент в нее может ударить молния.
Ее поразили щиты, охранявшие Башню. Судя по тому, что она смогла заметить, щиты во Дворце Пророков были детскими игрушками по сравнению с этими. Те щиты в основном состояли из Магии Приращения, да и Дворец был построен совершенно для другой цели. Здесь для создания щитов в равной мере использовалась и Магия Приращения, и Магия Ущерба. Они таили в себе хоть и скрытую, но смертельную угрозу, правда, знали об этом только те, кому полагалось знать о таких вещах.
Прозрачные, почти незаметные облака затянули предвечернее небо, делая его серым, как сталь. Наступающие сумерки делали камни Башни более темными, словно она стремилась завернуться в облачное покрывало для встречи с чародеем и волшебницей, способными совладать с силами, которые наполняли это место.
Пройдя сквозь арку во внешней стене, они двинулись по дороге, пересекающей внутренний двор Башни. Затем они прошли под аркой второй темной стены через ворота, защищенные еще одним барьером, будто одного было недостаточно. Ричард без остановки миновал и этот длинный и темный проход. Стук лошадиных копыт гулким эхом ударялся во влажные каменные своды.
Наконец они въехали во дворик, поросший густой травой, там же росло несколько деревьев. Дорожка, посыпанная гравием, убегала направо вдоль стены; в конце ее располагались двери, ведущие в зал для посетителей. А возможно, предположила Никки, это был служебный вход в Башню. С другой стороны от дорожки находился загон, заднюю его ограду заменяла крепостная стена. В дальнем конце двора расположилась конюшня.
Не говоря ни слова, Ричард открыл ворота загона, завел туда коня, но расседлывать его не стал. Озадаченные Никки и Кара последовали его примеру, и они все вместе пошли через двор к гранитной лестнице с дюжиной широких ступеней, истертых за тысячелетия многими парами ног. Ступени вели на площадку, где уже скрипела, открываясь, простая, но тяжелая, двойная дверь.
Старик, чьи волнистые седые волосы находились в совершеннейшем беспорядке, выглядел хозяином дома, не ожидавшим посетителей. Он задыхался – похоже, бежал бегом, когда понял, что кто-то приехал. Несомненно, магические сети давали обитателям Башни знать обо всех, кто осмеливался посетить Башню. В прежние времена тут дежурили солдаты, которые охраняли стены, теперь здесь был один только этот старик. Судя по тяжелому дыханию, он был довольно далеко от входа, когда поднялась тревога.
Даже крайнее удивление на худом морщинистом лице не помешало Никки увидеть в его чертах что-то знакомое. Она знала, что старик не может быть никем иным, кроме Зедда, дедушки Ричарда. Он был высоким и тонким, как молодое дерево, с широко раскрытыми ореховыми глазами, в которых было беспокойство и какое-то детское невинное удивление. Простой, без украшений балахон показывал, что он волшебник очень высокого ранга. Для своего возраста выглядел он отлично. Это был приятный пример того, как в том же возрасте может выглядеть Ричард.
Старик воздел руки над головой. – Ричард! – Радостная улыбка осветила его лицо. – О, духи! Это и правда ты, мой мальчик?
Зедд вышел из двери и сделал несколько шагов в темноту.
Ричард подбежал к деду, обнял его, поднял в воздух, сжимая в объятиях так, что мог бы задушить старика. Они оба смеялись похожим смехом, что лишний раз подчеркивало их родство.
- Зедд, ты и представить не можешь, как я рад тебя видеть!
- Я тоже, мой мальчик, - говорил Зедд, и в голосе его чувствовались слезы. – Тебя долго не было. Слишком долго.
Он освободил худую, как палка, руку и взял за плечо Кару. – А как ты, дорогая? Ты прекрасно выглядишь. Надеюсь, с тобой все в порядке?
- Я – Морд-Сит, - сказала она с легким возмущением в голосе. – Конечно же, я в полном порядке. – И зачем бы мне выглядеть плохо?
Зедд хихикнул и освободился из объятий Ричарда. – Незачем, полагаю. Похоже, вам обоим просто нужно отдохнуть пару дней и как следует поесть. Вот и все. Но ты, и правда, прекрасно выглядишь, я страшно рад видеть тебя снова.
Кара улыбнулась его словам. – Я скучала без вас, Зедд.
Зедд погрозил пальцем. – Вы, Морд-Сит, не очень-то скучаете без стариков. Рикка удивится, когда услышит такое.
- Рикка? – удивленно переспросила Кара. – Она здесь?
Зедд махнул рукой в направлении приоткрытой двери. – Она где-то там… Думаю, патрулирует Башню. Мне кажется, у нее в жизни две заботы – охранять Башню и выводить меня из себя. Говорю вам, из-за этой женщины у меня нет ни минуты покоя. Хуже того, она слишком умна. Гораздо умнее, чем нужно. Но, по крайней мере, она – талантливый повар.
Брови Кары взлетели вверх. – Рикка готовит?
Зедд вздрогнул и медленно выдохнул сквозь зубы. – Только не говорите ей, что я так сказал. Иначе этому конца не будет. Эта женщина…
- Зедд, - прервал его Ричард. – У меня неприятности, мне нужна твоя помощь.
- Все хорошо? Ты не ведь не заболел, да? Ты не похож на себя, мой мальчик. – Зедд прижал руку ко лбу Ричарда. – Хуже всего заболеть летом, ты же знаешь. Жара и высокая температура – очень плохое сочетание.
- Да нет, это не то… Мне нужно поговорить с тобой.
- Ну что ж, давай поговорим. Прошло уже много времени, очень много. Когда же это было? Прошлой весной исполнилось два года, если не ошибаюсь. – Зедд немного отодвинулся и взял Ричарда за руки, оглядывая с ног до головы. – Ричард, а где твой меч?
- Об этом мы поговорим позже, - Ричард раздраженно освободился из рук Зедда, пытаясь избежать этой темы.
- Ты же сам хотел поговорить. Так говори, расскажи мне, где меч. – Зедд широко улыбнулся Никки. – И кто эта прекрасная волшебница, что пришла с тобой?

Предыдущая страница 23 Следующая страница


Девятое правило волшебника или Огненная цепь 24

Ричард, не обращая внимания на улыбку Зедда, глянул на Никки. – Извини, Зедд. Это – Никки. Никки, это…
- Никки! – взревел Зедд и отступил на пару шагов назад, словно увидев гадюку. – Та самая Сестра Тьмы, которая увела тебя в Древний Мир? Та самая Никки? Почему эта мерзавка с тобой? Как ты посмел привести ее сюда?
- Зедд, - резко перебил его Ричард. Никки – мой друг.
- Друг? Да ты в своем уме, Ричард? Как ты можешь…
- Зедд, теперь она на нашей стороне. – Он подтвердил свои слова энергичным жестом. – Точно так же, как Кара или Рикка. Многое изменилось. Ведь раньше любая из них…
Его голос стих, когда дед уставился на него. – Ты понял, что я хочу сказать. Теперь я полностью доверяю Каре, и она оказалась достойной этого доверия. Точно также я доверяю Никки. Я готов доверить им обеим свою жизнь.
Зедд, наконец, взял Ричарда за плечо и слегка подтолкнул. – Похоже, я понял, что ты хочешь сказать. С тех пор как я вручил тебе Меч Истины, ты очень многое изменил к лучшему. Да ведь я никогда и вообразить не мог, что буду с удовольствием есть то, что приготовит Морд-Сит. А ее готовка восхитительна. – Он остановил свою речь и указал на Кару. – Если ты передашь ей мои слова, я живьем сдеру с тебя кожу. Это невозможная женщина.
Кара только улыбнулась в ответ.
Зедд направил пристальный взгляд на Никки. Он не был похож на хищный взгляд Ралов, но так же разоружал и заставлял чувствовать беспокойство.
- Добро пожаловать, колдунья. Если Ричард говорит, что ты – друг, значит, так оно и есть. Извини меня за несдержанность.
Никки улыбнулась. – Я прекрасно вас понимаю. Некоторое время назад я и сама себя ненавидела. Тогда я очень заблуждалась, и совершенно обоснованно получила прозвище Госпожа Смерть. – Никки вгляделась в серые глаза Ричарда. – Именно ваш внук показал мне красоту жизни.
Зедд гордо улыбнулся. – Вот именно. Красоту жизни.
Ричард решил снова перейти в наступление. – А жизнь и есть то, что нас окружает. Послушай, Зедд, мне нужно…
- Да, конечно, - ответил Зедд, не обращая внимания на нетерпение Ричарда. – Тебе всегда что-нибудь нужно. Ты отсутствовал столько времени, не успел войти в дверь, и уже хочешь о чем-то узнать. Если память мне не изменяет, первое слово, которое ты произнес, было «почему».
- По крайней мере, зайди в дом. Я хочу знать, почему у тебя нет с собой Меча Истины. Я знаю, что ты не допустил бы, чтобы с ним что-то случилось, но я хочу знать всю историю целиком, а не по частям. Заходи.
Приглашая всех следовать за собой, дед Ричарда направился по лестнице к дверям.
- Зедд, мне нужно…
- Да, да, мой мальчик, тебе что-то нужно. Я и в первый раз прекрасно тебя слышал. Не стоит повторять это снова и снова, тем более, что собирается дождь. Заходи внутрь, там я выслушаю все, что ты хочешь сказать. – Голос Зедда начал отдаваться эхом, когда он скрылся в темноте. – Похоже, тебе не помешает поесть. Кто-нибудь еще согласится разделить с нами пищу? Радость встреч всегда пробуждала у меня аппетит.
Расстроенный Ричард развел руками и с досадой шлепнул себя по бедрам. Вздохнув, он торопливо направился вслед за дедом. Никки знала, что, как и другим, Ричарду придется подчиниться. Близкие люди, те, кто воспитывал вас, кто успокаивал, когда вы плакали, испугавшись раскатов грома или завывания волка, склонны заботиться о вас, сколько бы лет вам ни исполнилось. Она видела, что в этом Ричард не исключение. Его любовь к деду связала его руки уважением, которое было крепче всяких веревок.
Таким Ричарда Никки еще никогда не видела, и находила эту сцену весьма трогательной. Лорд Рал, повелитель Д`Хары, Искатель Истины, человек, которому суждено спасти мир, отступил перед спокойной доброжелательной отповедью деда. Если бы их дело не было столь серьезным, Никки не смогла бы сдержать усмешки при виде явной беспомощности Ричарда перед хилым с виду стариком.
В темной прихожей слышалось журчание воды. Зедд небрежно выбросил руку в сторону, и лампы на стене засветились. В момент, когда они зажглись, Никки уловила искру магии, которая выделила одну лампу, как ключевую. С легким свистящим звуком лампы загорались парами одна за другой, свет двигался в обе стороны от входа по периметру огромного зала. Вскоре помещение осветилось сотнями ламп, расположенных на стенах и в зале стало так же светло, как в ясный солнечный день.
Посреди выложенного плиткой пола располагался фонтан в форме листа клевера. Струя воды била высоко вверх и каскадом стекала по чашам в круглый бассейн. Край бассейна был оформлен в виде широкой удобной скамьи.
Овальное помещение было окружено балконом, поддерживаемым высокими колоннами из полированного красного мрамора. В сотне футов над их головами располагалась стеклянная крыша, через которую днем проникал солнечный свет, соперничающий со светом ламп. А по ночам через эту крышу проникал лунный свет, придававший комнате необыкновенный вид. Взгляд, брошенный Никки на небо, показал, что Зедд прав, было похоже, что с любой момент может начаться дождь.
Вопреки первому впечатлению, производимому Замком Волшебника, комната внутри холодного и строгого сооружения была красивой, теплой и уютной. Казалось, только здесь и сохранилась жизнь. И вспомнив о покинутом городе внизу в долине, Никки почувствовала печальную пустоту.
- Добро пожаловать в Замок Волшебника. Возможно, нам надо…
- Зедд, - прорычал Ричард, прерывая деда, - я должен поговорить с тобой. Прямо сейчас. Это важно.
Дедушка это или нет, Никки ясно видела, что терпению Ричарда наступает предел. Белые суставы резко выделялись на загорелой коже, напряженные вены резко выделялись на запястьях над сжатыми кулаками. Судя по тому, как он выглядел, последнее время он мало спал, да и есть досыта, похоже, доводилось не часто. Он держался на пределе своих сил; таким Никки его еще никогда не видела. Кара тоже выглядела сильно измотанной, но умело это скрывала - Морд-Сит с детских лет обучали терпеть физический дискомфорт. Несмотря на радость встречи с любимым дедушкой, желание Ричарда отыскать свою воображаемую возлюбленную нарушило радостное настроение.
То безумие, в котором он очнулся после того, как чуть не умер от ранения стрелой, казалось, в полной мере проявилось в этот момент.
Зедд мигнул, в его глазах было наивное удивление. – Хорошо, Ричард, конечно. – Он раскинул руки и заговорил нежным голосом. – Ты же знаешь, что всегда можешь поговорить со мной, что бы ни было у тебя на уме. Тебе это хорошо известно…
- Что такое Огненная Цепь?
Это был тот же вопрос, который он задал Никки в первый же момент встречи.
Зедд стоял неподвижно, озадаченно глядя ему в лицо. – Огненная Цепь, - повторил он ровным тоном.
Да, Огненная Цепь.
С серьезным выражением лица Зедд сосредоточенно обдумывал вопрос, повернувшись в сторону фонтана. Ожидание тянулось почти болезненно. Тишину в комнате нарушало лишь бормотание воды в фонтане.
- Огненная Цепь, - Зедд нараспев повторял про себя эти слова, поглаживая тонкими пальцами гладко выбритый подбородок и глядя на танец воды, спадающей каскадом по уровням фонтана. Никки украдкой глянула на Кару, но Морд–Сит сохраняла непроницаемое выражение лица. Она выглядела столь же усталой и голодной, как и Ричард, но продолжала стоять, высокая и прямая, не давая истощению одержать над ней верх.
- Правильно, Огненная Цепь, - нетерпеливо произнес Ричард, стиснув зубы. – Ты знаешь, что это может означать?
Зедд обернулся к внуку. Он выглядел озадаченным и развел руками, прося прощения.
- Мне очень жаль, Ричард, но я никогда прежде не слышал этих слов.
Ярость так внезапно покинула Ричарда, что, казалось, он вот-вот упадет. В его глазах явственно читалось разочарование, плечи резко опустились, когда он выдохнул. Кара быстро, но спокойно сделала шаг к нему, готовая поддержать, если ноги все же не удержат его. Никки казалось, что это более чем возможно.
Ричард, - резко спросил Зедд, - где твой меч?
Ричард взорвался. – Это всего лишь кусок стали!
- Кусок…
Лицо Ричарда густо покраснело. – Да, всего лишь глупый кусок металла! Тебе не кажется, что есть более важные вещи, о которых стоит волноваться?
Зедд вскинул голову. – Более важные? О чем ты?
- Я хочу вернуть обратно свою жизнь!
Зедд молча уставился на него, но это выглядело, как приказ внуку сказать больше, пояснить свои слова.
Ричард шагнул от фонтана к широким ступеням лестницы между двумя рядами красных мраморных колонн. Длинная красная с золотом ковровая дорожка с простым геометрическим орнаментом покрывала лестницу, убегая между столбами в темноту.
Ричард запустил в волосы пальцы обеих рук. – Какая разница? Никто мне не верит. Никто не поможет мне отыскать ее.
Никки ощутила всю глубину его горя. В этот момент она пожалела о каждой резкости, которую говорила, пытаясь убедить его, что Кэлен – всего лишь выдумка. Конечно, нужно было помочь ему избавиться от заблуждения, но в этот момент она была бы счастлива помочь ему держаться за это заблуждение, если оно способно вернуть свет жизни в его глаза.
Она хотела бы поддержать его, сказать, что все в порядке, но не могла. И этому была не одна причина.
Кара, положив руки на бедра, печально смотрела на страдания Ричарда каким-то бездонным взглядом. Никки подозревала, что в этот момент Морд-Сит согласилась бы с ней, что стоит позволить Ричарду сохранить его красивую мечту о любимой женщине. Но такую реальную боль никакая ложь успокоить не может.
- Ричард, я не знаю, о чем ты говоришь, но как это связано с Мечом Истины? – в голосе Зедда снова появились резкие нотки.
Ричард прикрыл глаза и громко повторил то, что говорил уже много раз. Очень много раз. И уже в который раз никто ему не поверил.
- Я должен найти Кэлен.
Никки видела, как он напрягся, готовясь к обычным в этом случае вопросам: о ком он говорит, откуда у него такие мысли. Никки видела, что для него это будет уже слишком - услышать такое от родного человека, который подвергнет сомнению его здравомыслие. Она видела, как он боится услышать все это от деда.
Зедд склонил голову. – Кэлен?
- Да, - вздохнув, не глядя, подтвердил Ричард. – Кэлен. Но ты, конечно же, не знаешь, о ком я говорю.
До этого Ричард начинал объяснения, но сейчас он выглядел слишком удрученным и, похоже, не хотел трудиться и объяснять все снова и снова, чтобы услышать очередные скептические, недоверчивые вопросы.
- Кэлен. – Опустив бровь, осторожно спросил Зедд. – Кэлен Амнелл? Это – та самая Кэлен, о которой ты говоришь?
Никки остолбенела.
Глаза Ричарда широко раскрылись – Что ты сказал? – прошептал он.
- Кэлен Амнелл? Это – она?
Сердце Никки билось через раз. Рот Кары раскрылся.
Ричард молниеносно сгреб в кулаки балахон Зедда и поднял старика в воздух. Покрытые потом мускулистые руки Ричарда блестели в ярком освещении.
- Ты назвал ее полное имя, Кэлен Амнелл. Я не говорил этого, ты сам назвал ее. Ты знаешь Кэлен? Знаешь, о ком я говорю?
- О Матери-Исповеднице?
- Да, о Матери-Исповеднице.
- Ну конечно. Полагаю, ее многие знают. Да что с тобой, Ричард? Отпусти же меня.
Никки почувствовала головокружение. Она не могла поверить собственным ушам. Как такое возможно? Нет! Это было немыслимо, невозможно настолько, что, показалось ей, она сейчас упадет в обморок.
Его руки задрожали. Ричард поставил деда на пол. – Что значит, многие ее знают?
Зедд поправил рукава, натянув их на тощие руки. Поправляя растрепанный балахон на тощих бедрах, он не спускал глаз с внука. Поведение Ричарда действительно изумило его.
- Ричард, что с тобой? Как же ее могут не знать? Она же – Мать-Исповедница, это же всем известно.
Ричард сглотнул. – Где она?
Зедд бросил быстрый смущенный взгляд на Кару, затем на Никки, потом снова обернулся к Ричарду.
- Где ей быть? Во Дворце Исповедниц.
С радостным криком Ричард обхватил деда руками.

Глава 47 (MagG)

Обхватив тощие плечи деда, Ричард тряхнул его. – Она здесь? Кэлен во Дворце Исповедниц?
На морщинистом лице Зедда отразилось беспокойство. Старик осторожно кивнул.
Тыльной стороной руки Ричард вытер слезы, текущие по щеке. – Она здесь, - повторил он, поворачиваясь к Каре. – Он обнял ее за плечи и крепко подтолкнул. – Она здесь, в Эйдиндриле. Ты слышала? Я это не придумал. Зедд помнит ее, он знает правду.
Кара смотрела на него, прилагая все усилия, чтобы скрыть удивление. Она очень надеялась, что эта новость не окажется печальной.
- Лорд Рал, я… рада за вас… но не вижу, как…
Ричард, не замечая неуверенности Морд-Сит, опять обернулся к волшебнику. – Что она там делает? – Спросил он полным волнения голосом.
Зедд выглядел всерьез обеспокоенным. Он посмотрел на Кару и Никки, потом нежно взял Ричарда за плечо.
- Ричард, она там похоронена.
Казалось, весь мир замер.
Во внезапной вспышке понимания Никки открылась правда.
В этот миг все стало ясно – поведение Зедда теперь обрело смысл. Женщина, о которой говорил Зедд, была Мать-Исповедница Кэлен, но это была не та женщина, которую придумал Ричард, не та, на которой он в своем воображении женился, не та, которую он любил.
Реальная Мать-Исповедница.
Никки предупреждала, что женщина, которую он любил в своих мечтах, может оказаться реальным человеком, известным в Срединных Землях, чье имя он когда-то мог случайно услышать. Эта реальная Кэлен Амнелл, настоящая Мать-Исповедница, и была похоронена там, внизу, во Дворце Исповедниц, а вовсе не выдуманная любимая Ричарда. Никки всегда боялась, что действительность однажды грубо разрушит мир фантазий Ричарда.
Она не раз предупреждала, что это обязательно случится, рано или поздно ему придется встретиться с реальностью лицом к лицу. И вот настал этот момент, который она пыталась предотвратить.
Однако она не ощущала никакой радости из-за того, что оказалась права, одно лишь сокрушительное горе, страдание за Ричарда. Она не могла даже вообразить, настолько он сейчас должен чувствовать себя потерянным и сбитым с толку. Для того, кто всегда твердо стоял на ногах, подобное испытание должно было стать разрушительным.
Ричард только смотрел молча и безучастно.
- Ричард, - наконец выговорил Зедд, нежно беря его за руку, - С тобой все хорошо? Что происходит?
Ричард медленно моргнул с потрясенным видом.
- Что значит «похоронена»? – спросил он дрожащим голосом. – Когда это случилось?
Зедд осторожно облизал губы. – Я не знаю, когда она умерла. Просто там, внизу, когда армия Джеганя осаждала Эйдиндрил, я заметил могильный камень. Я не был знаком с ней, просто видел могилу, вот и все. Этот камень довольно большой, его трудно было не заметить. Все Исповедницы убиты кводами, посланными Даркеном Ралом. Должно быть, она погибла тогда же, вместе с остальными.
- Ричард, ты не мог знать эту женщину; она была мертва и похоронена еще когда мы жили в Вестландии, до того, как пали границы. В то время ты еще был лесным проводником в Хартленде.
Ричард сжал пальцами виски. – Да нет же. Ты не понимаешь. С тобой происходит то же, что и со всеми остальными. Это не она. Ты ведь знаешь Кэлен.
Зедд сочувственно протянул к внуку руки. – Ричард, это невозможно, всех Исповедниц убили кводы.
- Правильно, всех Исповедниц, но не ее, не Кэлен. – Ричард взмахнул рукой, словно стараясь отмахнуться от такой мысли. – Зедд, ведь это она пришла к тебе и попросила назвать Искателя. Ты это сделал, и именно потому мы с тобой покинули Вестландию. Ты отлично знаешь Кэлен.
Зедд нахмурился. – Во имя духов, о чем ты говоришь? Мы вынуждены были уехать, потому что на тебя охотился Даркен Рал. Мы должны были бежать, чтобы спасти свои жизни.
- И поэтому тоже. Но сначала Кэлен пришла, чтобы отыскать тебя. Это она рассказала нам, что Даркен Рал ввел в игру шкатулки Одена. Он же находился по другую сторону границы. Откуда бы мы узнали об этом, если бы не Кэлен?
Зедд смотрел на Ричарда с таким выражением, будто тот тяжко болен. – Ричард, если ввести в игру шкатулки Одена, вырастает змеиная лоза. Так сказано в Книге Сочтенных Теней – из всех живущих тебе известно об этом лучше, чем кому бы то ни было. Ведь именно тебя ужалила эта лоза в Верхнем Лесу. Это вызвало лихорадку, и ты пришел ко мне за помощью. Так мы и узнали, что шкатулки Одена в игре. Тогда же в Вестландии появился Даркен Рал и напал на нас.
- Ладно, в каком-то смысле все это правильно. Но Кэлен рассказала нам о том, что происходит в Срединных Землях – она подтвердила наши догадки – прорычал расстроенный Ричард. – И она пришла просить тебя назвать Искателя. Ты знаком с ней.
- Боюсь, что не знаком, Ричард.
- Во имя духов, Зедд! Ведь ты и она всю прошлую зиму провели с армией Д`Хары. Когда Никки увела меня в Древний Мир, Кэлен была там, и ты, и Кара. – Он настойчиво указывал на Кару, словно она была доказательством, способным прекратить этот кошмар. Они с Карой всю зиму воевали вместе с тобой.
Зедд посмотрел на Кару. За спиной у Ричарда она развела руками и пожала плечами, показывая, что знает об этом не больше Зедда.
- Раз уж мы заговорили об Искателе, где твой…
Ричард схватил его за руку, его лицо внезапно осветилось.
- Эта могила не принадлежит Кэлен.
- Конечно же ей. Ошибки быть не может. Я отлично помню, что на камне вырезано ее имя.
- Ну да, имя - ее, но не могила. Теперь я понял, о чем ты говоришь. – Ричард с облегчением хихикнул. – Говорю же, это не ее могила.
Зедду все это не казалось забавным. – Ричард, я видел надпись на камне. Это она – Кэлен Амнелл, Мать-Исповедница.
Ричард упрямо тряхнул головой. – Нет, не она. Это всего лишь уловка.
- Уловка? – Зедд поднял голову и прищурился. – О чем ты? Какая уловка?
- Они охотились на нее – шпионы Ордена охотились за Кэлен. По их наущению Совет осудил ее на смерть, и чтобы прекратить преследование ты наложил на нее чары видимой смерти.
- Что? Чары видимой смерти, Ричард? Да знаешь ли ты, что такое эти чары?
- Разумеется, знаю. Но ведь так и было. Тебе пришлось симулировать ее смерть, чтобы Орден поверил, что они добились успеха, а она смогла бы спокойно бежать. Разве ты не помнишь? Этот надгробный камень был сделан по твоему приказу. Вскоре я приехал в Эйдиндрил, чтобы найти ее, но это заклинание одурачило даже меня. Я тогда тоже решил, что она умерла, но ошибся.
Замешательство прошло, и теперь Зедд выглядел серьезно взволнованным. – Ричард, я не понимаю, что с тобой происходит, но это просто…
- Вы оба тогда скрылись, но оставили на надгробном камне сообщение для меня, – говоря это Ричард тыкал Зедда пальцем в грудь при каждом слове. – Вы дали мне знать, что в действительности она все еще жива. Чтобы избавить меня от отчаяния. Чтобы я не подумал сделать с собой что-нибудь. Надо сказать, пока я не понял правды, я был очень близок к такому решению.
Зедд прямо источал расстройство, нетерпение и беспокойство. Эти чувства были очень знакомы Никки.
- О каком сообщении ты говоришь, мой мальчик?
- Слова на надгробном камне. Надпись. Это было сообщение для меня.
Зедд уперся кулаками в бедра. – О чем ты? Что за сообщение? Что в нем говорилось?
Ричард принялся шагать, прижимая кончики пальцев к вискам. Он бормотал что-то про себя, видимо стараясь точно вспомнить ту фразу.
Или же, подумала Никки, он пытается выдумать объяснение, чтобы оно соответствовало его фантастической истории, его придуманной правде. Она знала, что на сей раз он совершил ошибку, и ошибка эта разрушит все его фантазии. Реальность сжималась вокруг него, даже если он не хочет этого признавать. Но скоро должен будет сделать это.
Никки опасалась этого соединения правды и вымысла. Несмотря на желание Ричарда разобраться со своими ложными воспоминаниями, она боялась боли, которую принесет ему столкновение с реальностью. А еще больше она боялась того, что будет, если он не увидит правды или откажется видеть ее, скатываясь все глубже в свой мир фантазий. Навсегда.
- Не здесь, - бормотал он. – Что-то о том, что она не здесь. И еще что-то о моем сердце…
Зедд, подпирая щеку изнутри языком, пытался вообразить, что могло случиться, глядя на внука, который шагал взад и вперед.
- Нет, - сказал Ричард, резко останавливаясь. – Нет, не мое сердце. Там сказано не так. Это большой камень. Теперь я вспомнил. Там сказало «Кэлен Амнелл, Мать-Исповедница. Она не здесь, а в сердцах тех, кто любит ее».
- Это было сообщение для меня, чтобы я не потерял надежду, чтобы не решил, что она действительно мертва. На самом деле, ее в той могиле не было.
Ричард, - мягко произнес Зедд, пытаясь утешить его, - это достаточно распространенные слова, на могилах часто пишут что-то похожее. Вероятно, могильщики заранее готовят камни со словами, подобными этим.
- Но она не была похоронена там! Не была! Там сказало «она не здесь»… и этому была причина…
- Тогда кто же похоронен в ее могиле?
Ричард шагнул.
- Никто, - наконец ответил он. Его взгляд блуждал по сторонам, пока он обдумывал все. – Госпожа Сандерхолт, повариха из Дворца – ее тоже одурачило твое заклинание, как и всех остальных. Когда я приехал сюда, она рассказала, что ты стоял у эшафота, когда казнили Кэлен. Она ужасно переживала по этому поводу. Но я понял, что ты никогда бы не сделал ничего такого, значит это был один из твоих трюков. Помнишь, что ты говорил мне? Иногда лучшая магия – это хороший трюк.
Зедд кивнул. – Что ж, с этим я согласен.
- Госпожа Сандерхолт рассказала, что тело Кэлен было сожжено на погребальном костре, и что Первый Волшебник лично занимался этим. Она сказала, что пепел Кэлен был похоронен под этим огромным камнем. Госпожа Сандерхолт даже лично проводила меня в тот уединенный дворик, где хоронили Исповедниц и показала мне могилу. Я думал, она мертва, я был в отчаянии – пока не прочел сообщение, высеченное на камне, которое вы двое оставили, когда уезжали.
Ричард опять схватил деда за плечи. – Видишь? Это была уловка, чтобы сбить со следа врагов. На самом деле она не умерла, и ее не хоронили там. В могиле ничего нет, кроме, возможно, кучки какого-то пепла.
Никки решила, что Ричард придумал довольно удобное объяснение, что тело было сожжено, да и история с чарами видимой смерти была отличной. Пепел идентифицировать невозможно. Его выдумки всегда очень логично объясняли отсутствие реальных доказательств. Никки не знала, действительно ли было принято кремировать Исповедниц, но если бы это было правдой, у него появился бы очень удобный предлог поддержать свою фантазию так, чтобы никто не смог бы доказать обратного.
Если, конечно, он не выдумал погребальный костер, и Исповедниц принято было хоронить иначе.
- Значит, ты пошел туда? – спросил Зедд. – Вниз, где находилась могила?
- Да, а потом пришла Денна…
- Денна умерла, - сказала Кара, впервые прервав его. – Вы убили ее, чтобы освободиться из Народного Дворца. Она не могла быть там… если, конечно, там не появился ее дух.
- Правильно, - ответил Ричард, поворачиваясь к Каре. – Так и было. Она пришла, как дух, и отвела меня к Кэлен, в какое-то место между мирами, где мы были вместе.
Кара коротко глянула на волшебника. Она не смогла скрыть сомнение во взгляде, поэтому старательно отводила глаза и чесала шею.
Никки захотелось кричать. Его история становилась замысловатой до безумия. Она помнила, как в детстве аббатисса сказала ей, что однажды посаженное семя лжи со временем вырастает в огромное дерево, запутанное и неконтролируемое.
Зедд подошел сзади и мягко обнял Ричарда за плечи.
- Идем, мой мальчик. Думаю, тебе нужно отдохнуть, а потом мы можем…
- Нет! – Выкрикнул Ричард, вывернувшись из его рук. – Это не мои фантазии. Я не выдумал все это!
Никки знала, что он только этим и занимается. В определенном смысле, это было замечательно. Он так умело выдумывал все новые и новые события в подтверждение своего заблуждения, приводил такие логичные объяснения, так ловко избегал ловушек, расставляемых правдой.
Но это не может продолжаться постоянно. Была настоящая Мать-Исповедница, похороненная в настоящей могиле. И это было слишком реально – если конечно в Срединных Землях и правда не принято кремировать Исповедниц. В этом случае Ричард будет продолжать цепляться за свою фантазию, пока неожиданно не возникнет следующая проблема. Но рано или поздно появится что-то, способное разрушить его заблуждение.
Зедд попытался снова. – Ричард, ты устал. Похоже, ты все это время не слезал с лошади…
- Я могу доказать это, - со спокойным вызовом произнес Ричард.
Все замолкли.
- Я знаю, что вы мне не верите. Ни один из вас. Но я могу все доказать.
- Что именно? – переспросил Зедд.
- Пошли. Идем со мной к могиле.
- Говорю же тебе, Ричард, надпись на могильном камне ничего не доказывает, даже если там написано то, что ты говоришь. Это достаточно обычная фраза, из тех, что часто пишут на могилах.
- А то, что тело Матери-Исповедницы сожжено на погребальном костре? Это же было частью твоей уловки, ты не мог допустить, чтобы тело похоронили целиком. В тот день, когда ты инсценировал ее похороны.
По виду Зедда становилось ясно, что в нем все больше нарастает возмущение. – За все время, пока я живу, тело Матери-Исповедницы еще ни разу не подвергалось подобному осквернению. Обыкновенно, Мать-Исповедницу, одетую в ее белое платье, клали в гроб серебристого цвета, и все желающие могли в последний раз взглянуть на нее и попрощаться, прежде чем гроб опустят в землю.
Ричард впился взглядом в деда, затем в Кару, и наконец в Никки. – Хорошо. Если я должен раскопать эту могилу, чтобы доказать мою правоту, я это сделаю. Я докажу, что под этим могильным камнем никто не похоронен. Мы должны покончить с этим, прежде чем решать дальнейшие проблемы. А чтобы успешно решить их, мне нужно, чтобы вы все мне поверили.
Зедд развел руками. – Ричард, в этом нет необходимости…
- Есть! Есть необходимость! Я хочу вернуть мою жизнь!
На это никто не смог возразить.
- Зедд, я когда-нибудь лгал тебе? Намеренно обманывал?
- Нет, мальчик. Такого никогда не было.
- Сейчас я тоже не лгу.
- Ричард, - вмешалась Никки, - никто не говорит, что ты лжешь. Просто ты воспринимаешь бред, вызванный ранением, за реальность. Это не твоя вина. Все мы знаем, что ты делаешь это непреднамеренно.
Он повернулся к деду. – Зедд, неужели ты тоже не видишь? Подумай. В мире что-то идет не так, как нужно. Что-то ужасно неправильно. По какой-то причине, я – единственный, кто осознает это. Я не смог выяснить, почему так происходит. И я – единственный, кто помнит о Кэлен. За этим что-то стоит. Что-то плохое. Может быть, в этом замешан Джегань?
- Джегань создал Зверя, который охотится за тобой, - сказала Никки. – На это ушли все его силы. Он не мог делать что-то еще. Кроме того, зачем ему это нужно, если Зверь уже преследует тебя?
- Не знаю. Всех ответов у меня еще нет, есть только часть фактов.
- И как получилось, что правду знаешь только ты один. Почему все вдруг потеряли память? – спросил Зедд.
- Этого я тоже не знаю. Но могу подтвердить свои слова – я могу показать могилу. Идем.
- Повторяю, Ричард, на камне просто обычные слова скорби.
Выражение лица Ричарда стало опасным. – Значит, тогда мы вскроем могилу. Вы увидите, что она пуста, и следовательно я – не сумасшедший.
Зедд протянул руку к все еще открытой двери. – Но скоро совсем стемнеет. Да и вот-вот может начаться дождь.
Ричард обернулся от двери. – У нас есть запасная лошадь. Мы можем сделать все, пока еще достаточно светло. Если нужно, давайте захватим фонари. А если нет - я согласен копать и в полной темноте. Этот вопрос более важен, чем небольшой дождь или темнота. Давайте покончим с этим прямо сейчас, чтобы наконец начать решать реальные проблемы. Чтобы я мог найти Кэлен, пока не стало слишком поздно. Пошли!
Зедд горячо взмахнул руками. – Ричард, но это же…
- Позвольте ему сделать все, как он хочет, - сказала Никки, отводя глаза. – Мы услышали достаточно. Для него это важно, так позволим же ему сделать то, что он считает необходимым. Похоже, это единственный шанс, чтобы, наконец, уладить вопрос.
Прежде чем Зедд успел ответить, из-за красных колонн в противоположном конце зала появилась Морд-Сит. Ее светлые волосы были заплетены в косу, как у Кары. Она была не столь высокая, как Кара, не такая худощавая, как она, но так преподносила себя, что казалась огромной. Она вела себя, будто не боялась ничего на свете и в любой момент готова была доказывать это.
- Что происходит? Я слышала… - В ее взгляде появилось внезапное удивление. – Кара? Ты?
- Рикка, - с улыбкой поклонилась Кара, - Как приятно снова видеть твое лицо.
Поклон Рикки был более низким, чем поклон Кары. И тут она заметила Ричарда. Она шагнула вперед.
Ее глаза расширились. – Лорд Рал, я не видела вас с тех пор как…
Ричард кивнул. – С тех пор, как я был в Народном Дворце, в Д`Харе. В тот день, когда я закрыл врата в Подземный Мир. Ты была среди Морд-Сит, которые провели меня в Сад Жизни. Это ведь ты тащила меня за левый рукав, когда вы помогали мне благополучно пробраться через дворец. В ту ночь одна из ваших сестер погибла. Она отдала свою жизнь, чтобы я смог выполнить мою миссию.
Рикка удивленно улыбнулась. – Вы помните. Мы все были одеты в красную кожу. Я и не предполагала, что вы вообще запомните меня, тем более то, что я была слева от вас. – Она поклонилась. – И вы уважаете нас настолько, чтобы помнить всех погибших…
- У меня действительно хорошая память. – Ричард бросил горящий взгляд на Никки, затем на Зедда. – Это было прямо перед тем, как я вернулся в Эйдиндрил, и нашел тот могильный камень с именем Кэлен на нем. – Он обернулся к Рикке. – Пригляди за Башней, Рикка. Нам нужно съездить в город.
- Конечно, Лорд Рал, - ответила Рикка, опять склонив голову. Она выглядела несколько легкомысленной, хотя и находилась в присутствии Ричарда.
Ричард снова оглядел их горящим взглядом хищника. – Пошли.
Когда Ричард скрылся в дверном проеме, Зедд поймал Никки за рукав и остановил.
- Он был ранен, да? – когда она заколебалась, он продолжал. – Ты сказала, что его заблуждения - из-за бреда, после перенесенного ранения.
Никки кивнула. – Он был ранен арбалетной стрелой и чуть не умер.
- Никки вылечила его. – Кара наклонилась поближе, поскольку говорила шепотом. – Она спасла жизнь Лорда Рала.
Зедд вскинул бровь. – И правда, друг.
- Я исцелила его, - подтвердила Никки, - но это было самое трудное из того, что мне доводилось делать прежде. Возможно, мне удалось спасти ему жизнь, но теперь кажется, это плохо мне удалось.
- Что ты имеешь в виду? – спросил Зедд.
- Боюсь, я каким-то образом повинна в его… заблуждении.
- Это не так, - сказала Кара.
- Интересно, - сказала Никки, - произошло бы это, если бы я действовала по-другому.
Она сглотнула комок, застрявший в горле. Она очень боялась, что права, и проблемы у Ричарда появились в результате ее ошибки. Что она действовала недостаточно быстро, или, возможно, сделала что-то неправильно. Она постоянно переживала, что не нужно было переносить Ричарда в то ужасное утро, прежде чем заняться его лечением. В тот день она боялась нового нападения, но может быть, если бы она принялась за лечение прямо на поле битвы, Ричарда теперь не преследовали бы выдуманные призраки.
Ведь нападения тогда не произошло, значит ее решение перенести Ричарда в заброшенный дом оказалось неправильным. Да, в тот момент она не могла знать, что нападения не будет, но если бы она не торопилась так, а разослала людей Виктора на разведку, у нее было бы больше времени для его исцеления. Однако, если бы они обнаружили врага, и Ричарда все равно пришлось бы уносить оттуда, она могла бы вовсе не успеть ничего сделать.
В любом случае, именно она принимала в тот день решения, и в результате Ричард сейчас находится во власти своих фантазий. В ту ужасную ночь что-то пошло не так.
Никто в мире не значил для нее больше, чем Ричард. Она очень боялась, что нанесла ему непоправимый вред. Вред, который сейчас разрушает его жизнь.

Предыдущая страница 24 Следующая страница


25 Терри Гудкайнд

- Что именно произошло с ним? – спросил Зедд. – Куда он был ранен этой стрелой?
- В левую сторону груди, стрелкой от арбалета. Ее острие не прошло насквозь, а застряло внутри. Он смог слегка отклонить стрелу, только поэтому она не пронзила его сердце, но было повреждено легкое, оно быстро наполнялось кровью.
Зедд удивленно поднял брови. – И ты смогла извлечь стрелу и вылечить его?
- Правильно, - горячо подтвердила Кара. – Она спасла жизнь Лорда Рала.
- Не знаю… - Никки с трудом подбирала слова. – Мы расставались на некоторое время, встретились уже здесь. Теперь, увидев его снова, я вижу, что он еще больше настаивает на своем заблуждении и совершенно отказывается признавать правду; я не могу быть полностью уверенной, что мое лечение помогло ему. Как он сможет жить дальше, если не хочет видеть правду окружающего мира? Может, я и исцелила его тело, но не могу видеть, как он медленно гибнет оттого, что его подводит разум.
Зедд отечески похлопал ее по плечу. Свет в его глазах показался Никки знакомым. Это была та же самая искра, что и у Ричарда. По крайней мере, та же, что обыкновенно была в глазах Ричарда.
- Нам просто нужно помочь ему увидеть правду.
- Даже если это разобьет ему сердце? – спросила она.
Зедд улыбнулся. Эта улыбка напомнила ей улыбку Ричарда, улыбку, по которой она так скучала.
- Тогда нам нужно будет излечить его сердце, не так ли?
Из-за подступивших слез Никки смогла лишь чуть слышно прошептать. – И как мы это сделаем?
Зедд снова улыбнулся и сжал ее плечо. – Там будет видно. Сначала мы должны позволить ему увидеть правду, тогда и будем волноваться о лечении ран, нанесенных его сердцу.
Никки смогла только кивнуть. Она боялась видеть страдания Ричарда.
- А что это за Зверь, о котором ты упомянула? Что такое создал Джегань?
- Оружие, – Сказала Никки. – Что-то со времен Великой Войны.
Услышав такую новость, Зедд сквозь зубы процедил проклятие. Кара собралась было добавить что-то к рассказу о Звере, но передумала и устремилась к двери. – Идемте, я не хочу, чтобы Лорд Рал сильно опередил нас.
Зедд ворчливо согласился. – Похоже, сегодня нам придется помокнуть.
- По крайней мере, этот дождь, - сказала Морд-Сит, - хоть немного смоет с меня запах лошади.

Глава 48 (MagG)

Дождь начался раньше, чем они успели вывести лошадей из загона. Ричард уже уехал, и они не могли сказать, как далеко он опередил их. Кара хотела пуститься вдогонку, но Зедд заметил, что раз они знают, куда направился Ричард, нет никакого смысла рисковать лошадьми и утомлять их еще больше, ведь в любом случае после посещения кладбища Исповедниц предстоит еще долгая дорога обратно в Башню. А если одна из лошадей сломает ногу, им все равно придется следовать за Ричардом, только пешая прогулка по такой погоде удовольствия не доставит.
- Кроме того, - добавил Зедд, - ты все равно не сможешь его догнать.
- Возможно, вы и правы, - сказала Кара, заставляя лошадь двигаться легким галопом, - но я не хочу оставлять его одного дольше, чем необходимо. Я – его защитник.
- Тем более, что при нем нет его меча, - мрачно пробурчал Зедд.
Выбор у них был небогатый, и они поспешили вслед за Карой.
К тому времени, как они спустились с горы и въехали в город, дневной свет окончательно погас, а дождь усилился. Никки понимала, что промокнет значительно раньше, чем все закончится, но делать было нечего. К счастью было достаточно тепло - по крайней мере, им не грозит замерзнуть.
Зная, куда направился Ричард, они проехали прямо во Дворец Исповедниц, где нашли его лошадь, привязанную к одному из колец, удерживающих цепь, натянутую между гранитными опорами. В этой цепи не было проходов, очевидно, она служила обычной оградой вокруг могил. Привязав коней рядом с лошадью Ричарда, Кара и Никки последовали за Зеддом, который попросту перешагнул через цепь.
Это место не было предназначено для посещений посторонних – просто внутренний дворик, огражденный от остальной территории рядом высоких вязов и плотной стеной вечнозеленых кустов можжевельника. Через толстые ветви деревьев были видны сверкающие белизной стены Дворца Исповедниц, прикрывающие и защищающие маленькое кладбище.
Никки ожидала, что скрытое кладбище будет небольшим, но место упокоения Исповедниц оказалось весьма просторным. Ряды деревьев разделяли кладбище на небольшие, уютные участки. Все было устроено так, что попасть сюда можно было только со стороны дворца, через изящную застекленную дверь, выходящую на небольшую увитую диким виноградом колоннаду. В сером сумеречном свете это место внушало священный трепет.
Они нашли Ричарда у невысокого холмика. Он стоял перед полированным могильным камнем, проводя пальцами по вырезанному в камне имени: КЭЛЕН.
Где-то во Дворце Ричард отыскал кирку и несколько лопат, которые уже лежали наготове поблизости. Оглядевшись, Никки увидела неподалеку хозяйственные постройки, частично скрытые углом Дворца; видимо именно там Ричард все и нашел.
Приближаясь, Никки видела, что он находится на грани чего-то очень опасного… для него самого. Она сложила руки в ожидании, пока он нежно водил пальцами по имени, высеченному на камне. Кэлен.
- Ричард, - наконец мягко произнесла Никки тем почтительным тоном, который один, казалось, был здесь уместен. – Надеюсь, ты помнишь о том, что я тебе говорила: что бы ни произошло, мы всегда рядом, и в любой момент готовы прийти на помощь.
Он отвернулся от надписи на камне. – Не волнуйся за меня, Никки. Под этим камнем ничего нет. Она не здесь. Я могу доказать это, и вам придется мне поверить. Я намерен вернуть свою жизнь. И когда я сделаю это, вам необходимо будет осознать, что происходит что-то неправильное. Тогда нам придется во многом разобраться, понять, что случилось, и, наконец, начать поиски Кэлен.
Не сводя с нее пристального взгляда, Ричард ожидал, посмеет ли она снова бросить ему вызов. Затем, не говоря ни слова, он поднял лопату и помогая себе ногой, вонзил ее в поросшую травой землю перед каменным надгробием Матери-Исповедницы.
Зедд стоял рядом и наблюдал, молча и неподвижно. Он принес с собой два фонаря, которые стояли на каменной скамье неподалеку, испуская слабый, но устойчивый свет. После дождя от земли поднимался сырой туман. Хотя небо было покрыто стального цвета облаками, через них все же пробивался кое-какой свет – было ясно, что солнце еще не село. Учитывая толстый слой серых облаков, скрывающий звезды, и отсутствие луны, эта ночь должна была стать самой черной из ночей.
Даже не считая дождя и наступающей темноты, это было не самое лучшее время, чтобы вскрывать могилы и тревожить мертвых.
Глядя, как яростно работает Ричард, направляемый гневом, Кара, наконец, не выдержала и подняла лопату. – Думаю, чем скорее мы с этим покончим, тем лучше.
Она вонзила лопату в мокрую землю и тоже начала копать. Зедд с мрачным видом наблюдал за ними. Никки тоже хотела бы помочь, но сомневалась, что три человека смогут рыть одну могилу, не мешая друг другу. Она могла бы воспользоваться магией, чтобы скорее убрать землю из могилы, но почему-то была уверена, что Зедд этого не одобрит. Видимо, ему было нужно, чтобы Ричард добился всего сам, силой своих мускулов, своим потом. Самостоятельно.
Копать становилось труднее, потому что Ричард и Кара все больше углублялись в землю. Им приходилось пробиваться через спутанные корни деревьев, разросшиеся далеко за края могилы. По толщине корней Никки предположила, что могила должна быть гораздо старше, чем это следует из воспоминаний Ричарда. Если он и осознавал это, то не говорил ничего, упрямо продолжая копать. Никки подумала, что он может оказаться прав, и толстые корни означают, что в этой могиле никто не похоронен. Если Ричард прав, здесь должно было быть вырыто лишь небольшое углубление, чтобы в нем поместилась церемониальная урна с пеплом. Но в такое почему-то не верилось. Одна за другой лопаты выбрасывали комья земли, и открытая могила становилась все глубже и глубже.
Зедд не говорил ничего, просто стоял и смотрел. Каждая морщина на его лице говорила Никки о том, что в нем все больше разгорается гнев за такое надругательство над могилой Матери-Исповедницы. Даже если это поможет уладить все вопросы. Похоже, он неимоверным усилием сдерживает желание высказать все, что вскипало в его душе. Никки надеялась, что он подождет с высказываниями, пока Ричард не найдет похороненную здесь правду, но, глядя, как яростно сжимаются челюсти волшебника, совсем не ожидала, что сказанные им слова будут приятными и понимающими. Поведение Ричарда полностью уничтожало такую возможность.
Когда головы Ричарда и Кары, мокрые от дождя и пота, оказались вровень с поверхностью земли, лопата Ричарда резко ударилась обо что-то твердое.
Он и Кара замерли. Ричард выглядел ошеломленным и смущенным; по его теории, в этой могиле не должно было быть ничего, кроме, возможно, маленькой урны с пеплом. И еще более трудно было предполагать, что эта урна будет захоронена так глубоко.
- Должно быть, это урна с пеплом, - наконец произнес он, ища глазами Зедда. – Это должна быть она. Ты не стал бы высыпать пепел прямо в землю. На похоронах должна была быть хоть какая-то урна. Нужно было убедить всех, что это и есть пепел Кэлен.
Зедд ничего не ответил.
Кара на мгновение задержала взгляд на Ричарде и резко погрузила лопату в землю. Опять раздался громкий звук. Тыльной частью руки она убрала с лица прядь светлых волос и взглянула на Никки.
- Ну, похоже, вы что-то нашли, - зловещий голос Зедда, казалось, смешивался с туманом, заполняя все кладбище. – Полагаю, нам тоже стоит посмотреть на вашу находку.
Ричард смерил деда взглядом и опять принялся копать. Они с Карой очистили от земли поверхность чего-то плоского. Было слишком темно, чтобы разглядеть ясно, но Никки и без того знала, что это было.
Это была правда, что вот-вот раскроется.
Это был конец заблуждениям Ричарда.
- Ничего не понимаю, - пробормотал Ричард, смущенный размерами своей находки.
- Расчистите как следует крышку, - приказал Зедд со сдерживаемым недовольством.
Ричард и Кара тщательно счистили землю; становилось слишком ясно, что это был гроб. Когда они очистили его полностью, Зедд встал на краю ямы, вырытой ими.
Старый волшебник поднял руки над открытой могилой. Ричард, Кара и Никки наблюдали, как тяжелый гроб начал подниматься вверх. Грязь отпадала, и длинный предмет показался из темной пустоты. Сделав шаг назад, Зедд, используя дар, мягко поставил гроб на траву возле открытой могилы.
Крышка гроба была покрыта искусной резьбой в виде ветвей папоротника и покрыта серебром. Это выглядело почтительно, печально, красиво. Ричард в ужасе смотрел на гроб, гадая, что он может содержать.
- Открой его, - скомандовал Зедд.
Ричард на момент поднял на него взгляд.
- Открывай, - повторил Зедд.
Наконец, Ричард опустился на колени и концом лопаты поддел крышку гроба. Кара забрала фонари со скамьи и вручила один Зедду. Второй фонарь она держала над плечом Ричарда, помогая ему лучше видеть.
Наконец Ричарду удалось достаточно отделить крышку, чтобы она сдвинулась в сторону.
Лампа Кары осветила иссохшие кости. Казалось, стенки гроба сохранили тело от влияния влаги, и оно постепенно высыхает, превращаясь в прах. Кости местами потемнели под влиянием неизбежного процесса разложения. Длинные волосы покрывали череп, спадая на кости плеч. Высохшие сухожилия еще скрепляли суставы скелета, удерживая их вместе – даже после смерти пальцы сжимали почти рассыпавшийся букетик цветов.
На теле Матери-Исповедницы еще сохранились остатки простого атласного белого платья, через квадратный вырез которого виднелись голые ребра.
Остатки букета были обернуты в перламутровую бумагу, обвязанную широкой золотой лентой. На ленте серебряной нитью были вышиты слова: «Возлюбленная Мать-Исповедница Кэлен Амнелл. Она всегда будет в наших сердцах».
Больше не могло быть никаких сомнений относительно истинной судьбы Матери-Исповедницы. Никакого сомнения относительно того, во что верил Ричард. Все его воспоминания были лишь фантазией. Все его мечты обернулись в прах и лежали в гробу, стоящем у его ног.
Грудь Ричарда тяжело двигалась, словно он заставлял себя делать усилие, чтобы дышать. Он смотрел на высохший скелет в открытом гробу, на остатки белого платья, на золотую ленту, обвивающую почерневшие остатки того, что когда-то было букетом прекрасных цветов.
Никки почувствовала себя больной.
- Теперь ты удовлетворен? – спросил Зедд ровным тоном, под которым явственно чувствовался тлеющий гнев.
- Ничего не понимаю, - прошептал Ричард, не в силах отвести глаза от ужасной картины.
- Разве? Мне кажется, все достаточно ясно, - сказал ему Зедд.
- Но я ведь знаю, что она не похоронена здесь. Я не могу объяснить… Почему все противоречит моим воспоминаниям? Противоречит истине?
Зедд сжал его руку. – Тут нечего понимать, потому что никакого противоречия нет. Его не существует.
- Но я точно знаю…
- Девятое Правило Волшебника: противоречие в действительности существовать не может. Ни частично, ни полностью. Верить в противоречие - значит отказаться от веры в существование мира вокруг вас и природы вещей в мире. Нельзя назвать реальным что-то, поразившее ваше воображение, только потому, что вам хотелось бы, чтобы так было.
- Перед тобой факты. Тут не может быть никаких противоречий.
- Но, Зедд, я верю, что…
- Ах, ты веришь. Ты хочешь сказать, что существование этого гроба и давно похороненного тела Матери-Исповедницы оказалось для тебя неожиданностью? Ты не хочешь этого принимать, а потому ищешь убежища в слепом тумане веры? Я правильно понял?
- Ну, в таком случае…
- Вера – это способ самообольщения, ловкий трюк, сотворенный со словами и чувствами, основанными на иррациональных понятиях, которые легко выдумать. Вера – это попытка принудить истину подчиняться прихоти. Проще говоря, это попытка вдохнуть жизнь в ложь, подменить действительность прекрасными пожеланиями. Вера – это убежище дураков, неосведомленных, введенных в заблуждение, не думающих. Все это не для рациональных людей.
- В реальном мире противоречий не бывает. Чтобы поверить в них, ты должен отбросить самое важное, что у тебя есть – здравый смысл. И цена этой сделки – твоя жизнь. При таком обмене ты всегда рискуешь потерять все, что у тебя есть.
Ричард запустил пальцы в мокрые волосы, откидывая их назад. – Но, Зедд, тут все же что-то не так. Я уверен, хотя не могу понять, что именно. Ты должен мне помочь.
- Именно это я и делаю. Я позволил тебе представить нам доказательства, о которых ты говорил. Они тут, в этом гробу. Они оказались не такими, как хотелось бы тебе, но от действительности уйти невозможно. Вот тут, перед тобой то, что ты искал. Кэлен Амнелл, Мать-Исповедница, как и сказано на этом могильном камне.
Зедд выгнул бровь и склонился к внуку. – Если, конечно, ты не сможешь доказать, что все это – обман, что кто-то злонамеренно похоронил тут это неизвестное тело, как часть сложного плана, чтобы заставить всех поверить, что они правы, в то время как ты – один! - ошибаешься. Если тебе интересно мое мнение, это была бы весьма тонкая интрига. Боюсь, только, что здесь перед нами достаточно ясное доказательство, которое ты искал, и в нем нет никакого противоречия.
Ричард не сводил глаз с давнего трупа, лежащего перед ним.
- Что-то здесь не так. Это не правда. Это не может быть правдой.
Челюсти Зедда сжались. – Ричард, я позволил тебе совершить страшное святотатство. Теперь я имею право спросить, почему при тебе нет меча. Где Меч Истины?
Дождь мягко ласкал листья деревьев. Волшебник ожидал ответа. Ричард смотрел на гроб.
- Я отдал меч Шоте в обмен на информацию, которая была мне нужна.
Глаза Зедда сделались огромными. – Что ты сделал?
- Я должен был, - сказал Ричард, не глядя на деда.
- Должен? Был должен?
- Да, - кротким голосом ответил Ричард.
- И что за информацию получил ты взамен?
Ричард оперся локтями о край гроба, спрятав лицо в ладонях. – Информацию, которая поможет мне разобраться в том, что происходит. Мне нужны ответы. Я должен знать, как найти Кэлен.
Зедд яростно ткнул пальцем в гроб. – Вот Кэлен Амнелл! Прямо под этим могильным камнем, как тут и написано! И это вся информация, которую ты получил от Шоты, когда она выманила у тебя меч?
Ричард и не пытался отрицать, что меч у него отняли обманом.
- Огненная Цепь, - сказал он. – Она сказала Огненная Цепь, но она и сама не знала, что это значит. Еще она сказала, что я должен найти убежище предков в Долине Небытия.
- Долина Небытия! – передразнил Зедд. Он долго и пристально смотрел в черное небо, потом вздохнул. – Я не думаю, что Шота объяснила тебе, что такое эта Долина Небытия?
Ричард кивнул головой, не поднимая глаз. – Еще она говорила, что мне нужно остерегаться гадюки с четырьмя головами.
Зедд опять сердито вздохнул. – Только не говори мне, что ни ты ни она не знаете, что это значит.
Ричард опять кивнул, по-прежнему не глядя на деда.
- И это все? Это и есть та ценная информация, за которую ты отдал Меч Истины?
Ричард заколебался. – Было еще кое-что. – Он говорил так тихо, что за нежным шепотом дождя его слова были едва слышны. – Шота сказала, что я ищу… что-то, давно похороненное.
Тлеющий гнев Зедда грозил в любой момент превратиться во взрыв. – Вот, - проговорил он, указывая пальцем, - вот, то, что ты ищешь. Мать-Исповедница, Кэлен Амнелл, она давно похоронена.
Ричард молча опустил голову.
- И за это ты отдал Меч Истины. Бесценное оружие. Оружие, которое в равной степени несет и добро и зло. Оружие, созданное волшебниками древности, которое вручалось только избранным. А ведь это ты был избран.
- И ты отдал его ведьме.
- Ты хоть представляешь, чего мне стоило в прошлый раз забрать этот меч у Шоты?
Ричард покачал головой, уставясь на землю около гроба. Похоже, он сомневался, что голос его послушается.
Никки знала, что Ричард может многое сказать в свою защиту. Знала, что есть множество доводов, рассуждений, вытекающих из его верований и действий, но не говорил ничего, даже когда ему представлялась такая возможность. Пока его дед бушевал, он молча стоял на коленях, опустив голову, не сводя глаз с открытого гроба, в котором лежала его разбитая мечта.
- Я доверил тебе большую ценность. Я думал, что в твоих руках опасное оружие не принесет вреда, Ричард. Ты разочаровал меня – и подвел всех остальных, ради погони за призраком. Ну что ж, вот тебе то, что давно похоронено. Может быть, ты и считаешь, что совершил удачную сделку, но мне вовсе так не кажется.
Кара стояла неподалеку, держа фонарь. Ее волосы прилипли к голове, мокрые от небольшого, но непрекращающегося дождя. Видно было, что она хочет сказать что-нибудь в защиту Ричарда, но ничего не могла придумать. У Никки было то же чувство – она боялась сказать что-нибудь, потому что чувствовала, что если раскроет рот – сделает только хуже. Тишину туманной ночи заполняло лишь мягкое шипение дождя да шелест листьев.
- Зедд, - запинаясь сказал Ричард, - я очень сожалею.
- Сожаление не заберет меч из рук Шоты. Сожаление не спасет тех, кто может пострадать от рук Самуэля, вооруженного магическим мечом. Я люблю тебя, как сына, Ричард, и всегда буду любить, но я никогда не был так разочарован в тебе. Я и предположить не мог, что однажды ты сотворишь что-то столь легкомысленное и опрометчивое.
Ричард кивнул, явно не желая оправдываться.
Сердце Никки разрывалось от боли за него.
- Оставайся тут и похорони Мать-Исповедницу, как должно. А я пока подумаю, как отобрать меч у ведьмы, которая оказалась намного умнее, чем мой внук. Ты должен наконец понять, что нужно отвечать за результаты своих поступков.
Ричард кивнул.
- Хорошо. Я рад, что ты понял большую часть моих слов. – Он повернулся к Каре и Никки, его взгляд внушал такой же ужас, как и взгляд Ралов. – Я хочу, чтобы вы вместе со мной вернулись в Башню. Мне нужно знать все об этом Звере. Все.
- Я должна остаться и охранять Лорда Рала, - сказала Кара.
- Нет, - ответил Зедд. – Ты пойдешь со мной и расскажешь мне все, что произошло у ведьмы. Подробно. Я хочу знать каждое слово, которое произнесла Шота.
Кара выглядела измученной. – Зедд, я не могу…
- Иди с ним, Кара, - тихо, но настойчиво сказал Ричард. – Сделай, как он просит. Прошу тебя.
Никки понимала, каким беспомощным чувствовал себя Ричард в присутствии деда, неважно, насколько он был уверен в своих действиях, неважно, что он думал, что считал необходимым. Она вспомнила, что всегда чувствовала себя подобным образом в присутствии своей матери, когда та начинала говорить о ее неправильных действиях. Никки никогда не могла защититься от ее обвинений, не могла противостоять представлениям матери о том, как и что она должна была делать. Ее мать всегда могла представить действия Никки мелкими и эгоистичными. Независимо от возраста, она всегда оставалась ребенком для тех, кто ее воспитывал; даже когда она уже училась во Дворце Пророков, мать продолжала считать ее десятилетней глупышкой.
Поскольку Ричард любил и уважал своего деда, все произошедшее оказалось для него намного более трудным, чем для Никки. Несмотря на все, чего Ричард достиг, несмотря на силу, знания, способности, он не мог оправдаться, и сознавал, что действительно разочаровал деда. А поскольку дед был любим и уважаем, его слова ранили еще больнее.
- Иди, - сказала Никки, и мягко провела рукой по спине Кары. – Делай, что он говорит. Я думаю, Ричарду нужно дать время побыть одному, чтобы подумать.
Кара перевела пристальный взгляд с Никки на Ричарда, подумала, видимо решила, что Никки сможет помочь лучше и согласно кивнула.
- Ты тоже пойдешь с нами, - сказал Зедд Никки. – Покой Матери-Исповедницы должен быть восстановлен; об этом пусть позаботится Ричард. Я должен знать твою роль во всем этом, каждую мелочь, так, чтобы я мог придумать как справиться с этими неприятностями; не только из-за ранения, но и из-за этого нового изобретения Джеганя.
- Хорошо, - сказала Никки. – Идите к лошадям, я вас догоню.
Зедд бросил заключительный взгляд на Ричарда, все еще стоявшего на коленях около гроба, и кивком выразил свое согласие.
Как только они с Карой скрылись за туманом и можжевельником, Никки присела возле Ричарда и положила руку ему на спину, между опущенными плечами.
- Все будет в порядке, Ричард.
- Интересно, будет ли хоть что-нибудь хоть когда-то снова в порядке.
- Возможно, сейчас тебе так не кажется, но это обязательно будет. Зедд справится со своим гневом и поймет, что ты изо всех сил старался действовать ответственно. Я знаю, что он любит тебя, и наговорил все это вовсе не для того, чтобы обидеть.
Ричард кивнул не глядя, он стоял на коленях перед открытым гробом, в котором лежал труп женщины по имени Кэлен Амнелл, женщины, которая, как он вообразил, была его любовью.
- Никки, - спросил он наконец. За шумом дождя его голос был едва слышен. – Ты могла бы кое-что сделать для меня?
- Что угодно, Ричард.
- Не могла бы ты еще один раз… последний раз, побыть Госпожой Смерть? Для меня.
Она погладила его по спине и поднялась. Капли дождя на ее лице смешались со слезами. Невероятным усилием она заставила свой голос не дрожать.
- Не могу, Ричард. Ты сам научил меня ценить жизнь.

Глава 49 (MagG)

Тяжелая, облицованная панелями дверь приоткрылась. В дверном проеме показалась голова Рикки. – Кто-то едет.
Никки отодвинула кресло от полированного библиотечного стола. – Едет?
- Кто-то приехал в Башню.
- А ты знаешь, кто это может быть? – спросила Никки, вставая.
Рикка встряхнула головой. – Зедд сказал, что щиты предупредили о том, что кто-то едет в Башню. Он думал, что ты знаешь. Говорю вам, от всей этой магии, которая собралась тут, у меня постоянно мурашки по коже бегают.
- Пойду, найду Ричарда.
Рикка кивнула и исчезла за дверью. Никки поспешно засунула книгу на место, на одну из полок шкафа красного дерева, которыми была заставлена тихая библиотека. Книга содержала скучный отчет о положении дел в Башне во время Великой Войны. Никки было довольно странно читать обо всех этих людях, когда-то живших в Замке Волшебника тысячи лет назад. Порой содержимое книги казалось просто старинными преданиями, но она напоминала себе, что описываемые события происходили здесь, в том самом месте, где она находится. Она подумала о Дворце Пророков, который всегда был заполнен людьми, в котором многие годы кипела жизнь, и не могла представить себе его опустевшим. Дворец Пророков, в котором осталось бы всего несколько человек. А ведь Замок Волшебника значительно больше Дворца. Вернее, был больше, потому что Дворца Пророков уже не существует. А Замок все стоит. Книга оказалась скучной, но Никки было все равно. Это - всего лишь способ убить время. Она никак не могла заставить себя сосредоточиться на чем-нибудь, требующем усилий или напряженных размышлений. Она была слишком рассеяна.
Новая луна, которая зародилась в ночь, когда они вскрыли могилу Матери-Исповедницы, выросла в полную луну и уже приближалась к своей последней четверти. Но мало что изменилось с той страшной ночи. Несколько дней спустя Зедд поговорил с Ричардом, сказал ему, что он очень его любит и сожалеет, что был так строг, хотя, возможно, должен был лучше разобраться во всем, прежде чем говорить то, что сказал. Зедд пообещал, что они вместе поищут способ вернуть меч Ричарду и все снова будет в порядке.
Возможно, эти слова были искренними, возможно, все сказанное было совершенно верным, но удар нанесенный Ричарду был слишком силен, и отмахнуться от этого факта было невозможно. Он не только разочаровал и возмутил дедушку, он не смог доказать свою правоту, не сумел никого убедить, что его, как они считали, фантазии, были на самом деле правдой. В эту попытку он вложил все силы, которые у него еще оставались. Он был уверен в победе, но проиграл.
Ричард только кивнул в ответ на слова Зедда. Никки показалось даже, что для него не имела большого значения эта более мягкая позиция деда. Всем его идеям, надеждам и усилиям пришел конец. Больше ничего не могло ему помочь. В ночь новолуния жизнь ушла из него.
Зедд расспрашивал Кару и Никки много часов. Никки ошеломило то, что Кара узнала от Шоты о Звере, который превратился в Гончую Крови. И это произошло потому, что Никки неосторожно дала Зверю попробовать вкус крови Ричарда. Она была в ужасе, что только она одна несет ответственность за ту опасность, которой подвергается жизнь Ричарда.
Зедд был очень удивлен способом, которым Никки спасла Ричарду жизнь, но волшебник спокойно уверил ее, что если бы она не сделала этого, Ричард, скорее всего, умер бы прямо там. Он мягко объяснил, что она дала Ричарду шанс на жизнь, и теперь у них есть время подумать, и понять, как можно справиться со Зверем, созданным Сестрами Джеганя, а заодно разобраться со странным заблуждением Ричарда и заняться возвращением его меча. Из того, что Шота рассказала о Звере, в дополнение к тому, что Никки уже было известно, ей начало казаться что у них почти нет шансов на успех. Она понятия не имела, как можно уничтожить такое создание, порожденное силами тьмы.
Ее очень смутил рассказ о том, как Шота выложила Ричарду романтический план Кары относительно Никки. К счастью Зедд не стал комментировать эту часть истории Кары.
В эти дни Никки не покидало ощущение полной беспомощности и безнадежности. Имперский Орден беспрепятственно разорял Новый Мир, Зверь преследовал Ричарда, а сам Ричард был, мягко говоря, не в себе.
В какой-то степени поведение Ричарда напоминало Никки ее собственное состояние до встречи с ним. Ее всегда учили, что ей повезло - она родилась со способностями, и теперь обязана посвятить себя всем нуждающимся. Как бы тяжело она ни работала, потребности нуждающихся всегда опережали ее способности, ее долги перед другими все время росли, а ее собственная жизнь принадлежала ей все меньше и меньше. То, что происходило сейчас с Ричардом, не имело с ее историей ничего общего, кроме такого знакомого ей чувства полной безнадежности.
Долгие дни после того, как открытая могила показала Ричарду правду о его фантазиях, он сторонился всех обитателей Башни. Одна лишь Кара, после того, как ответила на все утомительные вопросы Зедда о посещении Шоты, наотрез отказалась позволить ему оставаться одному. Поскольку Ричард не был настроен разговаривать с кем бы то ни было, Кара стала его молчаливой тенью.
Странно было наблюдать, как эти двое даже сейчас понимают друг друга. Они казались Никки единым целым, слова были им не нужны, их вполне заменяли взгляд, легкое пожатие плеч, или… вообще ничего. Казалось, они просто читают мысли друг друга.
Никки поняла, что в своем страдании Ричард воспринимает ее, как постороннего человека. Это открытие не доставило ей удовольствия, но она подчинилась. Она держалась неподалеку на случай нападения Зверя, но не лезла на глаза и старалась не нарушать его одиночества.
Первые четыре или пять дней после приезда в Башню, Ричард провел во Дворце Исповедниц, блуждая по его великолепным залам. Никки пряталась в комнатах для гостей, стараясь не попадаться ему на глаза, пока он бесцельно бродил по пустым помещениям. После этого он около недели ходил по улицам и переулкам Эйдиндрила, будто вновь проживая жизнь, которая когда-то была там. В городе Никки было труднее держаться поближе к нему, чтобы он этого не узнал. Потом Ричард все время проводил в лесах, окружающих Эйдиндрил, иногда оставаясь там на ночь. В лесу Ричард был как дома, поэтому Никки решила не следовать за ним туда, зная, насколько для нее будет трудно сделать так, чтобы он об этом не узнал. Ее немного успокаивали их узы, которые всегда позволяли ей знать где и как далеко он находится. Тем не менее, если он не возвращался в Башню, Никки всю ночь шагала из угла в угол не в силах уснуть.
Наконец, Зедд попросил Ричарда находиться поблизости от Башни, чтобы в случае нападения Зверя он и Никки могли бы прийти на помощь. Ричард согласился без комментариев и возражений. После этого он проводил все дни на внешних валах Башни, глядя вдаль.
Никки отчаянно хотела сделать для него хоть что-нибудь, но Зедд настоял, что они должны просто ждать, пока не увидят, что настало время привести его в чувство. Возможно, Ричард сам поймет, что его отношения с Кэлен – всего лишь выдумка. Правда, Никки сомневалась, что время способно помочь в этом случае. Она была рядом с Ричардом достаточно долго, чтобы понять, насколько глубоко укоренились его фантазии и как много они для него значат. Она чувствовала, что ему нужна помощь, но не знала, какую помощь можно предложить в этом случае.
Никки быстро спустилась из библиотеки в облицованный деревянными панелями зал; ее ноги стремительно неслись по толстым коврам. Она промчалась по лабиринту лестниц и коридоров, позволив своим узам вести ее к Ричарду, заставляя волшебную нить показывать дорогу вместо того, чтобы запоминать помещения и находить дорогу через Башню.
Пока она продвигалась все ближе к нему, она вспомнила о поцелуе, который перед расставанием связал их узами. Она чувствовала себя виноватой за тот поцелуй, хотя это было восхитительно. Он длился намного дольше, чем было необходимо. Хотя она могла бы просто прикоснуться пальцем к его руке или плечу, чтобы установить эту связь, она избрала для этого такой чувственный способ.
Но прямо перед этим Кара сказала, что хотела бы, чтобы он запомнил ее, думал о ней, потянулся к ней своими мыслями. Этот поцелуй должен был заставить его вспоминать о ней. Тем не менее, она чувствовала, что все это было преждевременно, учитывая его состояние – ведь он любил другую женщину, пусть и в своих мечтах, а Никки отнеслась к этому без должного уважения. В некотором смысле она сожалела о том поцелуе. С другой стороны, она очень жалела, что коснулась поцелуем всего лишь щеки, а не губ.
За нее это сделала Шота.
Она пришла в ярость, когда Кара рассказала, что Шота целовала его и пыталась заставить остаться с нею. Никки понимала чувства ведьмы – однако, понимание вовсе не делало ее счастливей.
Никки отдала бы что угодно, лишь бы иметь возможность поддержать его, утешить, успокоить, сказать, что все будет в порядке, показать, что рядом с ним есть люди, которые заботятся и беспокоятся о нем.
Но знала, что для таких слов время еще не пришло.
В то же время она понимала, что так продолжаться не может. Он не может больше оставаться таким. Его жизнь не может больше тянуться так бездумно. Он обязан взять себя в руки.
Никки бежала через бесконечную череду залов и огромных пустых комнат все ускоряя темп, подгоняемая внезапной потребностью как можно скорее оказаться рядом с ним.
Ричард стоял на краю стены, опираясь руками на массивные зубцы и глядел вниз через просвет между ними. Казалось, ему доставляет странное удовольствие стоять вот так, на краю мира. Серые тени, отбрасываемые облаками медленно ползли по холмам далеко внизу.
Казалось, он совсем потерял представление о времени. Все дни стали похожи один на другой, заполненные бессмысленным, пустым, монотонным существованием. Он даже не сознавал, как долго он стоит тут, пристально глядя в никуда.
После смерти Кэлен больше ничего не имело значения. Ему трудно было даже представить, что она когда-то была. Теперь он не знал наверняка, была ли она когда-нибудь в действительности или нет.
Была или нет – теперь в любом случае все было кончено.
Кара находилась рядом. Она всегда была рядом. В дороге это утешало, он знал, что может на нее рассчитывать во всем. Хотя то, что она всегда рядом, иногда раздражало - он никогда не мог остаться действительно в одиночестве.
Он задумался, а уверена ли она, что находится достаточно близко, чтобы успеть схватить его, если он шагнет в пропасть.
Он знал, что не уверена.
Крыши Эйдиндрила далеко внизу, казались отсюда совсем крошечными. В некотором смысле он чувствовал странное родство с этим городом. Город был пуст. И он был пуст. Жизнь покинула их обоих.
С того дня, как он раскопал могилу – он даже мысленно не мог назвать ее могилой Кэлен, а не то, что произнести вслух – он не видел причин дальше оставаться живым. Если бы человек мог умереть просто по собственному желанию, он уже давно был бы мертв. Но смерть, теперь, когда он так страстно призывал ее, внезапно стала очень застенчивой. Дни тянулись бесконечно.
Он был настолько ошеломлен тем, что нашел в могиле, что казалось, его спутанные мысли крутятся на месте, снова и снова возвращаясь к одному и тому же. Похоже, он вообще потерял способность думать. Для него больше ничего не имело смысла. То, что он считал правильным, больше таковым не являлось. Весь его мир перевернулся вверх дном. Как мог он продолжать жить, если и сам не знал, что в этом мире было реальным, а что – нет?
Он не знал, что еще можно сделать. Впервые в жизни он был настолько сбит с толку, что ощущал себя побежденным. Он ведь всегда находил множество выходов из любых положений, он всегда готов был бороться, искать новые решения. Теперь он не видел выхода. Он перепробовал все, что мог придумать. Ни одна попытка не увенчалась успехом. Он оказался в конце пути, не осталось больше ничего.
И все время внутренним взором он продолжал видеть в гробу ее тело.
Он видел, слышал, чувствовал, но не мог думать, не мог собрать воедино свои чувства и мысли. Похоронная процессия живых… имитация смерти… его неудача… а он был так уверен… Безумный неудачник. Что хорошего в жизни, если чувствовать такое. Он мечтал, чтобы его забрала тьма, мечтал оказаться в объятиях небытия.
Он был вне страдания, вне печали, вне горя; была только эта бездумная, пустая, слепая агония, которая не давала ни секунды передышки. Он отчаянно хотел избежать этой правды, отказывался признавать ее, но не мог, и это не давало ему дышать.
Ветер, прилетевший с гор, растрепал ему волосы, пока он безучастно смотрел на крутые склоны высотой в тысячи футов.
Что хорошего принес он другим? Он разочаровал Зедда. Он отдал Шоте Меч Истины ни за что. Никки считает, что он безумен, бредит. Только Кара верила ему. В самом деле, верила. Она была единственной, а он ошибся, когда раскопал могилу.
Он подумал, что Никки должно быть права - он вправду сошел с ума. Все правы. Он просто все выдумал. Он видел это в их глазах; все они смотрели на него как на безумца.
Ричард не сводил пристального взгляда с темных массивных камней внешней стены Замка Волшебника. Они спускались на многие тысячи футов; у подножия скалы начинался лес. Порывы ветра подталкивали его. Вид высоты вызывал головокружение. Головокружение падения.
Что хорошего принес он другим, а больше всего себе?
Он украдкой глянул на Кару. Она была близко. Недостаточно близко.
Ричард не видел причин продолжать терпеть эту муку. У него больше не было разума. Разум был его жизнью.
У него больше не было Кэлен. Она тоже была его жизнью.
Судя по тому, что все ему говорили, судя по тому, что он увидел в гробу в ту ужасную ночь, у него никогда ее не было. Это было лишь заблуждение безумия. Прихоть. Желание, чтобы так было.
Он снова бросил быстрый взгляд на внешнюю стену Башни, на скалы и деревья внизу. Это было очень, очень длинный путь вниз.
Он вспоминал людей, которые рассказывали, что перед смертью каждый заново проживает свою жизнь.
Если бы это было возможно, он вновь пережил бы каждый драгоценный миг, который провел рядом с Кэлен.
Или думал, что провел.
Это будет длинный путь вниз.
Достаточно длинный, чтобы снова пережить такие замечательные, романтичные времена, наполненные любовью. Достаточно длинный, чтобы вновь пережить каждое драгоценное мгновение рядом с ней.

Глава 50 (MagG)

Никки открыла окованную железом дубовую дверь и окунулась в яркий дневной свет. Пухлые белые облака высоко скользили в сверкающем голубом небе - в любой другой день эта картина подняла бы ей настроение. Порыв ветра бросил волосы ей в лицо; она убрала их и внимательно посмотрела на узкий мостик вдалеке. В самом его конце на дальней стороне вала стоял Ричард, глядя вниз через просвет между зубцами стены. Кара, стоявшая ближе, обернулась, услышав звук открываемой двери.
Никки пробежала по мостику; далеко внизу под нею раскинулся внутренний двор. С высоты можно было разглядеть несколько каменных скамей, розовые кусты у стены Башни, место, где сходились несколько стен. Когда она, наконец, подошла к Ричарду, он оглянулся и коротко улыбнулся ей. Даже такая улыбка согрела ее, несмотря на то, что это была всего лишь вежливая формальность.
- Рикка говорит, кто-то приближается к Башне. Я подумала, что ты захочешь знать.
Кара, отставшая на несколько шагов, подошла чуть ближе. – А Рикка знает, кто это?

Предыдущая страница 25 Следующая страница


Девятое правило волшебника или Огненная цепь 26

Никки покачала головой. – Боюсь, нет, и это меня немного волнует.
Не двигаясь, не отводя глаз от отдаленных холмов, Ричард сказал, - Это – Энн и Натан.
Брови Никки удивленно поднялись. Она глянула через край стены. Ричард указал на дальний участок дороги, ведущей к Башне.
- Там три всадника, - заметила Никки.
Ричард кивнул. – Должно быть, третий с ними – Том.
Встав рядом с Ричардом, Никки высунулась между зубцами чуть дальше и оглядела внешнюю стену. Картина была пугающая. Ей подумалось, как он вообще может стоять тут.
Положив руку ему на плечо, чтобы удержать равновесие, Никки снова выглянула наружу, разглядывая трех всадников на лошадях, тащившихся по освещенной солнцем дороге. Временами они исчезали под деревьями, чтобы мгновение спустя, появиться снова, и продолжали неуклонно приближаться к Башне.
Внезапный порыв ветра заставил ее потерять равновесие. Прежде чем она успела испугаться, рука Ричарда обхватила ее за талию и удержала. Она инстинктивно отодвинулась подальше от края. Как только она оказалась в безопасности, его защищающая рука освободила ее.
- Ты, и правда, можешь разглядеть отсюда, что приезжие и есть Энн и Натан? – спросила она.
- Да.
Перспектива снова встретиться с аббатиссой вовсе не привела Никки в восторг. Прожив во Дворце Пророков в качестве Сестры большую часть жизни, она хорошо знала их руководительницу. Аббатисса для многих в той или иной степени заменила мать, поддерживая их, обучая, наставляя на истинный путь, помогая тем, кто в этом нуждался.
В детстве, когда у Никки появлялись личные желания, мать всегда готова была учинить ей резкий выговор за это. Позже, когда в жизнь Никки вошла аббатисса, она указывала ей на те же ошибки, только доброжелательно и с улыбкой. Удар или улыбка значили одно и то же – рабство, пусть даже под более благозвучным названием.
Другое дело, Натан Рал. Фактически, она совсем не знала пророка. Некоторые Сестры, особенно новенькие, дрожали при одном упоминании его имени. Судя по тому, что о нем говорили, он был не просто опасен, он был безумен, а для Ричарда в его теперешнем состоянии это не слишком подходящая компания.
Пророк всю свою жизнь прожил в секретной части Дворца под наблюдением Сестер, которые следили, чтобы он не сбежал, а потому выполняли все его капризы. Жителей Танимуры, где располагался Дворец Пророков, в равной степени возбуждала и приводила в ужас мысль о пророке, о том, что он мог бы рассказать об их будущем. Любая необычная способность всегда пробуждает ярость людей, особенно если человека, обладающего этой необычной способностью, не так легко заставить выполнять чужую волю.
Теперь Никки не слишком волновали размышления о Натане. В жизни ей довелось встретить действительно опасных людей – и Джегань возглавлял этот жуткий список.
- Нам лучше спуститься, - сказала Никки Ричарду и Каре.
Ричард оглядел холмы, окружающие Башню. – Вы можете идти, если хотите.
Казалось, его вовсе не заботят посетители, не интересует, кто они. Было ясно, что мысли его витают где-то в другом месте, он просто хотел, чтобы его оставили в покое.
Никки убрала прядь волос, упавшую на лицо. – А разве ты не хотел бы узнать, что им нужно? В конце концов, чтобы добраться сюда они проделали длинный путь. Уверена, они приехали не для того, чтобы привезти тебе пирожок и молока.
Ричард дернул плечом, никак не реагируя на ее неуклюжую шутку. – Зедд сам может встретить их.
Никки так скучала по свету в его глазах. Ее терпению наступал предел.
Она глянула на Морд-Сит и тихо, но четко скомандовала. – Кара, почему бы, тебе не прогуляться немного? Прошу тебя.
Кара удивленная необычным тоном Никки, посмотрела на Ричарда, глядящего вдаль с самого края стены, и заговорщически поклонилась колдунье. Никки проследила, как Кара спустилась по валу вниз, и обернулась к Ричарду, глядя ему прямо в глаза.
- Ричард, ты должен прекратить это.
Он продолжал разглядывать бескрайние холмы и ничего не ответил.
Никки чувствовала, что не может позволить себе потерпеть неудачу, она должна высказаться, достучаться до него. Она сделала бы многое, чтобы ее присутствие в жизни Ричарда волновало его, но не хотела добиваться этого любой ценой. Она не хотела бы стать второй, стать заменой мертвого тела, заменой фантазии, которая никогда не станет явью. Если им когда-нибудь суждено быть вместе, это должно произойти потому, что он выбрал ее, а не из-за того, что ему не осталось ничего другого. Было время, когда она согласилась бы и на это, но не теперь. Сейчас в ней было больше самоуважения, чем во всю ее предыдущую жизнь. И это произошло благодаря Ричарду.
Однако, сейчас перед ней стоял не тот Ричард, которого она знала и любила. Даже если она никогда не сможет любить его так, как хотела, она все равно не позволит ему скатиться в эту мрачную пучину. Она поможет ему вернуться к жизни, даже если это будет единственное, что ей доведется совершить.
Если ей придется стать его врагом, чтобы заставить выбраться из бездны отчаяния - значит, она станет врагом.
Она положила руку на один из зубцов стены и, глядя прямо ему в лицо, заговорила, отрезая себе все пути к отступлению.
- Значит, ты не собираешься бороться за то, во что веришь?
- Они могут бороться сами, если захотят. – Его голос был не просто голосом отчаявшегося человека. Это был голос мертвеца.
- Я говорю не о том. – Никки схватила его за руку и мягко, но твердо потянула, заставляя повернуться к себе, вынуждая отвернуться от пропасти. – Разве ты не собираешься бороться за самого себя?
Он выдержал ее пристальный взгляд, но не ответил.
- Это из-за слов Зедда, что он разочарован в тебе?
- Думаю, могила, которую я раскопал, тоже имеет к этому отношение.
- Ты можешь так думать, но не я. Почему? Вспомни, что было раньше. Я захватила тебя и увела в Древний Мир. И что же? Ты выдержал все, действовал в соответствии со своими убеждениями, несмотря на то, что я тебе этого не позволяла. Будучи тем, кто ты есть, ты каждым своим поступком проявлял любовь к жизни, и это изменило и мою жизнь тоже. Ты показал мне истинную радость жизни, показал, что это означает.
- Ты чуть не умер, но избежал смерти. Ты очнулся на руках у меня и Кары, среди тех, кто не верил твоим воспоминаниям о Кэлен, но это никогда не останавливало тебя. Ты продолжал стоять на своем, несмотря на все наши возражения.
- Что особенного было в том гробу, если тебе все равно никто не верит? Ну, оказался там скелет. И что из этого?
- Как это что? – На его лицо наползало беспокойство. – Ты в своем уме? Что значит «что из этого»?
- Я вовсе не собираюсь доказывать то, во что не верю, но я также не стану убеждать тебя, что все мои слова – чистая правда, не подлежащая сомнению. Я хотела бы убедить тебя, но аргументированно, а не на основании этого несерьезного доказательства.
- Что ты хочешь сказать?
- Ну, например. Разве ты видел лицо Кэлен, разве можешь утверждать, что это она? Нет. Ты не видел лица. Только череп, у которого нет лица, нет глаз, нет ничего, что помогло бы узнать конкретного человека. Скелет одет в платье Матери-Исповедницы. Ну и что? Я была во Дворце Исповедниц – там полно таких платьев.
- Получается, надписи на золотой ленте для тебя оказалось достаточно, чтобы сразу поверить? Настолько, чтобы бросить поиски и отвернуться от своих убеждений? После всех аргументов, которые не раз приводили и я, и Кара, ты внезапно принял это не слишком убедительное свидетельство в качестве доказательства своего безумия? Выходит, скелета в гробу, ленты с ее именем оказалось достаточно, чтобы убедить тебя в том, что все это – твои выдумки? Мы же все время говорили тебе об этом, и ты всегда отказывался верить! Разве ленточка способна убедить тебя больше, чем наши слова?
Ричард хмуро смотрел на нее. – Чего ты добиваешься?
- Я не верю, что все, что ты помнишь, действительно произошло с тобой. Я думаю, ты ошибаешься и принимаешь фантазии за правду. Но того Ричарда, которого я знаю, нельзя было бы убедить сомнительными доказательствами из той могилы. И это даже не из-за того, что Зедд верит твоим воспоминаниям не больше чем я или Кара.
- Тогда в чем дело?
- Это все из-за твоей уверенности в том, что труп в гробу принадлежит ей. Ты боишься, что это правда, особенно после того, как дедушка сказал, что разочаровался в тебе, и что ты подвел его.
Ричард попытался отвернуться, но Никки схватила его за рубашку и удержала, вынуждая смотреть на нее.
- Вот что я об этом думаю. – Жестко и решительно произнесла она. – Ты просто дуешься, потому что кто-то сказал, что ты неправ. Потому что твой дед считает, что ты его подвел.
- Возможно, так и есть.
- Ну и что?
Лицо Ричарда скривилось в замешательстве. – Что значит «ну и что»?
- Ну и что, если даже он и разочарован. Ну и что, если он считает, что ты сделал глупость. Ты – самостоятельный человек. Ты сделал то, что считал нужным сделать. То, что считал необходимым, то, чего требовали твои убеждения.
- Но я…
- Что - ты? Разочаровал его? Он рассердился на твое решение? Он думал о тебе лучше, а ты его подвел? Уронил себя в его глазах?
Ричард сглотнул, стараясь сделать это не слишком громко.
Никки взяла его за подбородок и заставила смотреть себе в глаза.
- Ричард, ты не обязан соответствовать ничьим ожиданиям.
Он моргнул, словно утратив дар речи.
- Это – твоя жизнь, - настаивала она. – Ты сам учил меня этому. Ты сделал то, что, по твоему мнению, должен был сделать. Разве ты отклонил предложение Шоты потому, что с тобой не согласилась Кара? Нет. И разве ты изменил бы свое решение отдать меч Шоте, скажи я, что ты поступаешь глупо? И разве изменил бы ты свое решение, если бы мы обе сказали, что ты будешь дураком, если не примешь ее предложения? Думаю, нет.
- И почему же? Да потому, что ты считал, что поступаешь правильно. Ты надеялся, что, в конце концов, мы согласимся с тобой, но то, что мы думаем, не имело большого значения. Ты действовал в соответствии со своими суждениями. Ты сделал то, к чему тебя подталкивали твои собственные чувства. Ты принял решение, основываясь на том, во что верил, по причинам, которые известны только одному тебе. Ты сделал то, что должен был сделать. Я не права?
- Ну… да.
- Тогда какая разница, считает твой дед тебя правым или нет? Разве он был там? Разве он знает то, что известно тебе? Конечно, было бы хорошо, если бы он поддержал тебя, сказал, что все правильно. Но он этого не сделал. Разве от этого твое решение внезапно стало ошибочным? Да?
- Нет.
- Тогда ты не можешь позволить кому-то подавлять твой разум. Иногда люди, которые любят нас, возлагают на нас большие надежды. Часто их ожидания идеализированы. Ты сделал то, что должен, чтобы найти ответы на свои вопросы. Ты должен был решить проблему, даже если весь мир считает, что ты ошибаешься. Если ты полагаешь, что прав, ты должен действовать так, как считаешь нужным. Число тех, кто с тобой не согласен не может изменить фактов, и ты должен найти эти факты. А чтобы их найти, необходимо действовать. Но не ради удовольствия окружающих, не ради удовлетворения кого-то, пусть даже самого близкого тебе человека.
- Ты не обязан соответствовать чьим-то ожиданиям – только своим собственным.
Слабый отблеск прежнего света появился в его сосредоточенных серых глазах. – Это значит, Никки, что ты мне веришь?
Она печально покачала головой. – Нет, Ричард. Я думаю, что твоя вера в существование Кэлен – это результат ранения. Я думаю, что ты ее выдумал.
- А могила?
- Сказать правду? – Когда он кивнул, Никки глубоко вздохнула. – Я думаю, что там настоящая Мать-Исповедница, реальная Кэлен Амнелл.
- Понятно.
Никки снова захватила его подбородок и заставила смотреть на нее. – Но это вовсе не значит, что я права. Я основываю свою уверенность на том, что я знаю. Но я не думаю, что увидела в том гробу некое доказательство. В прошлом я часто ошибалась. А ты считаешь, что сейчас неправа я. Но ты же никогда не прекращал искать правду, даже если кто-то говорил, что ты ошибаешься. Так зачем же сейчас поступаешь так?
- Но это так тяжело, когда никто тебе не верит.
- Не сомневаюсь. Ну и что же? Это не значит, что они без сомнения правы, а ты ошибаешься.
- Но когда каждый утверждает, что ты не прав, поневоле начнешь сомневаться.
- Да, иногда жизнь, в самом деле, трудна. В прошлом сомнения всегда заставляли тебя удвоить усилия для поиска истины, убеждаться в своей правоте, потому что знание истины дает силу для борьбы. В этот раз удар, когда ты увидел мертвое тело там, где не ожидал его найти, оказался слишком силен. А неожиданно резкие высказывания твоего деда в этот тяжелый момент окончательно сокрушили тебя.
- Я могу понять, что это оказалось последней каплей, и у тебя не осталось больше сил бороться с этим. У каждого может наступить момент, когда их сила достигает своего предела, даже у Лорда Рала. Ты – человек, и твои силы тоже имеют предел, как и у всех прочих. Но ты должен справиться с этим и двигаться дальше. На время ты бросил все, но теперь опять должен взять свою жизнь под контроль.
Она видела, что он начинает размышлять, разум его снова заработал, и это был волнующий момент. Тем не менее, он все еще колебался. Она не хотела, чтобы он, продвинувшись так далеко, снова скатился в бездну.
- Должно быть, люди и раньше в чем-то не верили тебе . – Сказала она. – Не случалось ли так, что эта твоя Кэлен тоже не верила тебе? Реальный человек не может соглашаться с другими всегда и во всем. Люди спорят, сомневаются. И что ты делал, когда это происходило? Ведь могла она думать, что ты ошибаешься, что ты не прав, возможно даже, безумен? Ну же, Ричард, я и сама не раз думала, что ты спятил.
Ричард коротко улыбнулся, обдумывая ее слова. Потом глупая ухмылка расползлась на его лице.
- Конечно, были времена, когда Кэлен мне не верила.
- Но ты продолжал действовать, потому что считал что прав?
Все еще улыбаясь, Ричард кивнул.
- Тогда не позволяй своей ссоре с дедом разрушить твою жизнь.
Он поднял руку и снова уронил ее. – Но это только…
- Ты бросил все из-за слов Зедда, даже не пытаясь понять то, что сказала Шота.
Он направил на нее внимательный взгляд. – О чем ты?
- В обмен на Меч Истины Шота дала тебе информацию, чтобы помочь найти правду. И в том числе она сказала «то, что ты ищешь, давно похоронено».
- Но это же не все. Кара рассказала нам с Зеддом, что говорила Шота. Очевидно, самое важное в ее словах были слова «Огненная Цепь». Правильно?
Ричард кивнул, внимательно слушая.
- Она сказала, что ты должен отыскать кости в Долине Небытия. А еще Шота посоветовала остерегаться гадюки с четырьмя головами.
- Что такое Огненная Цепь? Где находится Долина Небытия? Что еще за гадюка с четырьмя головами? За эту информацию, Ричард, ты заплатил высокую цену. И что ты сделал с ней? Ты спросил Зедда. Он сказал, что не знает, зато сказал, что разочарован в тебе.
- Так что? Из-за этого ты собираешься выбросить все остальное? Просто потому, что старик, который не представляет, что значит для тебя Кэлен, который не знает, как ты провел последние годы, счел, что ты действовал по-дурацки? Ты хотел бы оставаться тут и стать его комнатной собачкой? Ты хочешь перестать думать, и в своих размышлениях зависеть от его мнения?
- Конечно, нет.
- У могилы Зедд был очень сердит. Мы с тобой не можем и вообразить, через что он прошел, чтобы забрать у Шоты меч. Ты ведь не ожидал, что он обрадуется? Не ожидал, что скажет «да, Ричард, это была прекрасная мысль, отдать меч этой женщине». Возвращение меча стоило ему немалых усилий, и, конечно же, он решил, что ты совершил глупость. Ну и что? Это – его мнение. Возможно, он даже прав.
- Но ты считал, что можешь пожертвовать тем, что он тебе дал, чем-то ценным, чтобы получить нечто еще более ценное. Ты-то полагал, что это была справедливая сделка. Кара рассказывала, что поначалу ты решил, что Шота тебя обманула, но потом поверил, что получил нечто ценное. Это правда?
Ричард кивнул.
- А что сказала Шота о вашей сделке?
Ричард пристально смотрел на высокие башни позади Никки. Он вспоминал. – Шота сказала: « ты хотел знать то, что известно мне и поможет отыскать правду. Я дала тебе это: Огненная Цепь. Сознаешь ты это сейчас или нет, но это справедливый обмен. Я дала ответы, которые были тебе нужны. Ты – Искатель, или, по крайней мере, был им. Ты должен сам отыскать значение этих ответов».
- И ты ей поверил?
Несколько мгновений Ричард думал, его пристальный взгляд скользил по сторонам. – Да. – Когда он снова взглянул на нее, в его глазах опять сверкала искра жизни. – Я действительно ей верю.
- Тогда ты обязан сказать мне, Каре, своему деду, кому бы то ни было, что если никто из нас не намерен помогать тебе, мы все должны убраться с дороги и позволить тебе действовать так, как ты считаешь нужным.
Он улыбнулся, хотя и слегка печально. – Ты – замечательная, Никки. Ты убеждаешь меня продолжать бороться, даже когда сама не веришь в то, за что я борюсь. – Он наклонился и поцеловал ее в щеку.
- Мне очень жаль, что я не верю, Ричард… ради тебя.
- Я знаю. Спасибо тебе, друг. Кого еще беспокоила бы помощь другу больше, чем истина. Он потянулся и взял ее за подбородок, смахнув большим пальцем слезу с ее щеки. – Ты сделала для меня больше, чем ты думаешь, Никки. Спасибо.
Никки чувствовала легкомысленную радость, смешанную с тревогой. Похоже, они вернулись туда, откуда начали.
Ей очень хотелось обнять его, но вместо этого она взяла в ладони его лицо.
- А теперь, - сказал он, - нам стоит пойти навстречу Энн и Натану. А потом я должен узнать, что такое Огненная Цепь, и какова ее роль во всей этой истории. Ты мне поможешь?
Никки улыбнулась и кивнула, слишком растроганная, чтобы говорить. Потом, не в состоянии больше сдерживаться, обняла его и сильно прижалась к нему.

Глава 51 (MagG)

Выражение на лице Энн, когда она увидела идущую между колонн Никки, было неописуемым. Никки могла бы громко расхохотаться, не будь она такой измотанной после тяжелого разговора с Ричардом.
Насколько Никки знала, пророк был очень стар, но совершенно не выглядел дряхлым. Высокий, широкоплечий, белые волосы изысканными волнами спадают на плечи - он производил впечатление человека, способного гнуть подковы, и вовсе не с помощью магического дара. Пристальный взгляд темно-голубых глаз напоминал взгляд хищника, пугающий и манящий одновременно. Взгляд Рала.
Глаза Энн были огромными. – Сестра Никки…
Аббатисса не сказала ничего вроде «приятно видеть тебя снова» или чего-то столь же сердечного. Похоже, она не могла найти слов. Никки удивилась, что когда-то эта низенькая женщина, стоящая рядом с рослым пророком, так долго казалась ей огромной. Сестры во Дворце Пророков, особенно новенькие, зачастую очень редко видели аббатису. Теперь Никки понимала, как много такая недоступность добавляла к ее мифическому величию.
-Аббатисса. Рада видеть вас в добром здравии, особенно после вашей смерти и похорон. – Никки оглянулась на Ричарда и продолжила. – Я слышала, что все считают вас умершей. Удивительно, как убедительны были ваши похороны, и все же вот вы перед нами – живая и здоровая.
Быстрая улыбка Ричарда показала, что он понял ее намек. Зедд, стоящий на ступенях, ведущих к зал с фонтаном, бросил на Никки любопытный, хмурый взгляд. Ему намек был тоже понятен.
- Ну… в общем… к сожалению, это было необходимо, дитя мое. – Лицо Энн потемнело. – Ведь среди наших Сестер Света были и Сестры Тьмы. Она коротко глянула на Ричарда, Кару и Зедда, резкое выражение лица смягчилось. – Однако же, странная у вас тут собралась компания. Сестра Никки, рада видеть, что вы вернулись к Свету. Не могу высказать, как я рада. Думаю, что сам Создатель, должно быть, приложил руку к спасению вашей души.
Никки сложила руки за спиной. – Ну, думаю, Создатель тут совершенно ни при чем; ведь когда я была вынуждена служить каждому, кто жаждал крови, ваш Создатель был, видимо, очень занят. Полагаю, его не беспокоило, когда меня использовали истинно верующие мужчины, которые объясняли, что моя обязанность в том, чтобы унижаться перед ними и убивать тех, кто выступает против путей Создателя.
- Надеюсь, чувство юмора не изменяло Создателю, когда его сторонники меня насиловали.
- Хватит. Ричард помог мне осознать ценность моей собственной жизни. И теперь я больше ни Сестра Света ни Сестра Тьмы. Ни Госпожа Смерть, ни Королева Рабов. Теперь я – просто Никки. Нравится это кому-то… или нет.
Лицо Энн, на котором выражение скептичного недоверия сменялось негодованием, пошло красными пятнами. – Но Сестра – всегда Сестра. Ты прекрасно поступила, когда отреклась от Владетеля, и значит, снова стала Сестрой Света. Но ты не можешь отречься от своих обязанностей перед Создателем.
- Если у него есть какие-то возражения, пусть он сам скажет мне об этом. – Эхо гневных слов постепенно затихло, тишину нарушал только плеск воды в фонтане. Она осторожно оглянулась, будто ожидала, что Создатель скрывается в темноте между колонн и в любой момент может появиться перед ними, чтобы сообщить о своей воле.
- Нет? – Она снова сложила руки. В ее улыбке была непокорность. – В таком случае, если у него нет возражений, полагаю, я могу оставаться просто Никки.
- Зато возражения есть у меня…
- Достаточно, Энн, - глубоким властным голосом произнес Натан. – Сейчас нам не до этого, у нас есть более важное дело. Мы изобразили твою смерть не для того, чтобы путешествовать по миру, обращая к Свету Сестер Тьмы.
Никки была удивлена, услышав от пророка разумное высказывание. Видимо, когда-то она наслушалась слишком много пустых сплетен.
Энн покорно захлопнула рот и машинально поправила волосы, собранные в пучок на затылке. – Думаю, ты прав. Боюсь, из-за всех этих неприятностей у меня плохое настроение, дорогая. Пожалуйста, прости мои резкие слова, Никки.
Никки наклонила голову. – С радостью, аббатисса.
Энн улыбнулась, как показалось Никки, более искренно. – Я теперь просто Энн. Аббатисса теперь - Верна. Я ведь умерла, помнишь?
Никки улыбнулась. – Значит, Энн. Верна – это мудрый выбор. Сестра Цецилия всегда говорила, нет никакой надежды заставить тех, кто предался Владетелю, изменить свои убеждения.
- Когда-нибудь – когда сможем позволить себе такую роскошь – мы найдем время, и ты расскажешь мне о Сестре Цецилии, да и о других учителях Ричарда. – Она задумчиво вздохнула. – Я никогда наверняка не знала, что вы все пятеро были Сестрами Тьмы.
Никки кивнула. – Я буду счастлива рассказать о них. По крайней мере о тех, которые еще живы. Ведь Лилиана и Мерисса мертвы.
- Том, а как там моя сестра? – спросил Ричард, воспользовавшись кратким перерывом в беседе. Никки поняла, что он слушал достаточно долго, и теперь давал понять, что хотел бы перейти к более важным вопросам.
- Она в полном порядке, Лорд Рал, - ответил высокий белокурый парень, стоящий у двери.
- Итак, Натан, что происходит? – Ричард с тревогой перешел к самому главному. – О каких неприятностях вы тут говорили?
- Ну… в том числе неприятности с пророчествами.
Ричард явно расслабился. – Что ж… в этом вопросе от меня мало проку.
- Я бы не был так уверен, - загадочно произнес Натан.
Зедд сошел с красного с золотом ковра и спустился к ним. – Позволю себе предположить, что речь идет о чистых местах в книгах пророчеств.
Никки вынуждена была повторить про себя слова Зедда, чтобы убедиться, что поняла их правильно.
Натан кивнул. – Ты только что попал в самую середину этой кучи дерьма.
- О каких это чистых местах в книгах пророчеств вы говорите? – внезапно Ричард насторожился. – Какие еще чистые места?
- Большие куски пророчеств – в смысле, того, что записано в книгах пророчеств – непонятным образом пропало со страниц книг. И это во всех книгах, которые мы просмотрели. – Брови Натана мрачно сдвинулись. – Мы попросили Верну проверить, и она подтвердила, что с книгами пророчеств в Народном Дворце Д`Хары происходит то же самое. Нас это беспокоит. Мы приехали в том числе и потому, что хотели посмотреть, повреждены ли книги пророчеств здесь, в Замке Волшебника.
- Боюсь, так и есть, - сказал Зедд. – Тут с книгами происходит то же.
Натан с силой провел ладонью по усталому лицу. – Добрые духи, - пробормотал он. – Мы так надеялись, что исчезновение пророчеств не затронуло книги в здешней библиотеке.
- Вы хотите сказать, что пропадают все части пророчеств? – спросил Ричард, выходя на середину комнаты.
- Именно, - подтвердил Натан.
- А между пропадающими пророчествами нет ничего общего? - спросил Ричард, начиная выстраивать цепочку рассуждений. Никки знала, что так или иначе он хочет связать происходящее с собственным поиском. Еще недавно ее расстроила или разозлила бы его неспособность думать о чем-то ином, кроме упрямого желания отыскать пропавшую женщину. Но на сей раз она с радостью наблюдала возвращение прежнего Ричарда.
- Почему же, есть. Все это – пророчества, относящиеся ко времени после твоего рождения.
Ричард смотрел, ошеломленный. – А это какие-то определенные пророчества? Я хочу сказать, они связаны с какими-то конкретными событиями, или их объединяет просто период времени?
Обдумывая, Натан гладил себя по подбородку. – Вот в этом-то вся странность. Многие пророчества мы должны были бы помнить, но они исчезают из нашей памяти точно так же, как и со страниц книг. Мы не можем вспомнить из них ни единого слова. А раз так, я не могу сказать, говорится в них о конкретных случаях, или же общего в них – только описываемое ими время. Мы знаем, что их нет, и это все.
Ричард скосил глаза на Никки, будто хотел спросить, уловила ли она связь. Его голос оставался ровным, но Никки знала, какой горячий интерес прячется за словами.
- Довольно неприятно осознавать, что события вашей жизни пропадают из вашей памяти, не так ли?
- Разумеется, - ответил Натан. – Есть какие-то мысли на эту тему, Зедд?
Зедд, который молча пристально наблюдал за Ричардом, кивнул. – Ну… похоже я знаю, почему это происходит. Если это может помочь.
Он невинно улыбнулся. Никки заметила, что Рикка, стоящая в тени за красными колоннами, тоже улыбается. Поначалу ошеломленный, Натан заинтересованно оживился.
Ричард осторожно потянул Зедда за рукав балахона. – Ты знаешь?
- В самом деле? – Натан мягко отстранил Ричарда и подошел поближе. Энн пролезла впереди него. – И что же это? Что случилось? Расскажи же нам.
- Боюсь, это – пророческие черви.
Натан и Энн одновременно моргнули. Их побледневшие лица показали, что им все понятно.
- Что? – наконец настороженно, если не с подозрением, произнес Натан.
- Исчезновение текстов может быть вызвано пророческим червем. Если развилка пророчества оказывается зараженной, червь проходит через всю ветвь, уничтожая ее полностью. Так как пророческий червь убивает пророчество, значит уничтожает все записи, относящиеся к нему, а также любые воспоминания о нем. Пророческие черви весьма опасны.
- Да, пожалуй, можно сказать и так, - сказал Натан.
- Зедд, это же очень важно, - сказал Ричард. – Почему ты ничего не сказал?
Зедд ласково хлопнул его по плечу, отстраняя. – Ну, видишь ли, мой мальчик, когда ты приехал, ты был совсем не в настроении слушать о чем-либо. Помнишь? Ты настойчиво твердил о своих неприятностях и о том, что нам нужно поговорить. Но говорить ты не желал. Скорее, ты был… занят своими мыслями.
- Верно, так и было. – Ричард поймал деда за руку и остановил, не давая уйти. – Послушай, я должен сказать тебе кое-что обо всем этом… и о той ночи тоже.
- И что же, мальчик мой?
- Я знаю, что противоречие существовать не может.
- Я никогда даже представить не мог того, что ты сделал, Ричард.
- Но той ночью так и было. Нарушено было не правило, о котором говорил ты, а совсем другое. Я нарушил правило, которое гласит: люди часто верят лжи, если боятся, что она окажется правдой. Правило непротиворечия – один из способов, которыми можно было проверить мои предположения. Я так не сделал, и в этом состоит моя ошибка.
- Я понимаю, как ужасно все должно было выглядеть, ведь ты не мог знать о том, что произошло. Но это вовсе не значит, что я должен прекратить искать истину ради желания доставить тебе удовольствие или из-за боязни огорчить тебя.
На мгновение он поймал пристальный взгляд Никки. – Никки помогла мне понять, каким неправильным было мое поведение.
Он снова повернулся к деду. – Думаю, ты хотел показать мне, что правило, на которое ты ссылался, все же главнее. Это значит, нельзя иметь ценности или цели, противоречащие друг другу. Например, ты не можешь утверждать, что честность – представляет значительную ценность, и в то же время лгать всем. Ты не можешь объявить своей главной целью правосудие, но отказываться нести ответственность за свои преступные действия.
- Если в основе нашей борьбы факт, что противоречия не могут существовать, тогда почему же режим Имперского Ордена настолько силен. Они объявляют своей высшей целью служение человеку, но ради самоотверженного спасения одного человека, они легко жертвуют другим. А кровопролитие объясняют тем, что такая жертва является моральной обязанностью самой жертвы. На самом деле это все – не что иное, как организованный грабеж, забота о счастье убийц и воров, и полное равнодушие к их жертвам. Попытки достигнуть цели, зависящей от такого противоречия ведет только ко всеобщему страданию и смерти. Это все равно что защищать право на жизнь, используя смерть в качестве средства достижения цели.
Это правило доказывает, что я, подобно последователям Джеганя, говорю о поисках истины, а затем не проверяя своих предположений, охотно верю в ложь, опасаясь, что это и есть правда. И этим нарушаю правило, о котором ты говорил. Я должен был разобраться в причинах противоречия и найти правду, которая была у меня прямо перед глазами. Вот где я подвел сам себя.
- Ты хочешь сказать, что теперь считаешь, что там и правда была похоронена Кэлен Амнелл? – спросил Зедд.
- А кто сказал, что скелет принадлежит женщине? Там не было никаких доказательств, способных убедить меня, что это – ее тело. Я только предположил, что это так и есть из опасения, что предположение окажется быть верным. Но ведь это не так.
Зедд глубоко вдохнул и медленно выдохнул. – Твои рассуждения выглядят притянутыми за уши, Ричард.
- Разве? Ты бы обрадовался моим объяснениям, если бы я решил доказать, что пророчеств не существует. В качестве доказательства я мог бы использовать чистые страницы в книгах, и сделал бы вывод, что ваша вера в существование пророчеств совершенно ошибочна. Для тебя, полагающего, что существование пророчеств – неоспоримый факт, не является противоречием то, что страницы в книгах пророчеств пустые. Ты стараешься объяснить эту необычную ситуацию с помощью неких фактов. Ты не составляешь определенное мнение без достаточной информации, не закончив свое исследование.
- Каким бы Искателем я был, если бы поступал так? В конце концов Искателем человека делает его разум – не меч. Меч – это просто инструмент, и ты сам не раз повторял мне это.
В случае с Кэлен пока еще остается слишком много вопросов, чтобы поверить, что виденное нами в ту дождливую ночь – действительно правда. Пока это не доказано так или иначе, я собираюсь продолжать искать ответы – ради истины – потому что полагаю, что происходит нечто опасное, но, похоже, кроме меня этого не понимает никто. Я не говорю уже о необходимости отыскать женщину, которую я люблю, и которой нужна моя помощь.
Зедд улыбнулся, как добрый дедушка. – Великолепно сказано, Ричард. ясно и четко. Но я жду доказательств. Пока я слышу только слова.
Ричард решительно поклонился деду. – Для начала, думаю, ты должен признать, что пророчества, связанные в жизнью моей и Кэлен, отсутствуют. И это довольно подозрительно. Даже память о ней исчезла. А теперь исчезают пророчества, в которых содержались ссылки на нее. В обоих случаях память о реальном человеке и о пророчествах, касающихся его была стерта.
- Ты понимаешь, к чему я веду?
Никки с невыразимым облегчением видела, что Ричард снова начал мыслить рационально. И странное дело: то, что он говорил, имело некоторый смысл.
- Да, мальчик мой, я понимаю твою мысль, но, видишь ли, в твоей теории есть некоторые пробелы.
- И какие же?
- Мы все помним тебя, не так ли? А пророчества о тебе пропадают. Как видишь, в этом случае проблема с пророчествами никоим образом не доказывает существование Кэлен Амнелл.
- Почему же не доказывает? – спросил Ричард.
Зедд сделал несколько шагов. – Это связано с природой того, что я узнал, когда проводил мое собственное исследование проблемы с книгами пророчеств. Ты ведь знаешь, я ужасно любопытный.
- Да, Зедд, я это знаю. Но это может быть связано. – Настаивал Ричард, шагая рядом с дедом.
Никки поспешила отправиться следом. Всем остальным ничего не оставалось, как двинуться следом.
- Да, такое впечатление вполне могло бы возникнуть, мальчик мой. Но в твоей теории есть трещина, ведь не все факты соответствуют твоему заключению. Ты пробуешь натянуть ботинки, которые выглядят крепкими, но тебе они слишком малы. – Зедд хлопнул Ричарда по плечу. – В библиотеке я покажу тебе, что я имел в виду.
- Кто это – Кэлен? – спросил Натан.
- Женщина, которая пропала, и я до сих пор ее не нашел, - объяснил через плечо Ричард. – Но обязательно найду.
Приостановившись, Ричард обернулся к Энн и Натану. – Кто-нибудь из вас знает, что такое Огненная Цепь? - Они оба отрицательно покачали головами. – А о гадюке с четырьмя головами, или Долине Небытия?
- Боюсь, не знаем, Ричард, - сказала Энн. – Разумеется, это очень важно, но нам необходимо поговорить с тобой о действительно серьезных вещах.
- После того, как увидим исследование Зедда о пророчествах, - сказал Натан.
- Тогда пошевеливайтесь, - сказал им Зедд. Он так стремительно двинулся вперед, что его балахон развевался за спиной, подобно крыльям.

Глава 52 (MagG)

В роскошной библиотеке Ричард встал позади деда, глядя из-за костлявого плеча, как он листает огромную книгу в потертой коричневой кожаной обложке. Комната была освещена множеством ламп с серебряными отражателями, укрепленных на пяти толстых столбах из красного дерева, стоявших в ряд посреди зала; они же служили опорой антресолям, проходящим вдоль всего длинного помещения. Тяжелые полированные столы из темного дерева стояли в ряд между колоннами. У внешней стороны каждого стола стояло множество стульев. Богатые ковры с искусно вытканным узором даже с виду были очень мягкими и приглушали все звуки. Перпендикулярно к длинным стенам стояли ряды полок, доверху заполненных книгами, образуя проход посередине. На балконе тоже стояли ряды шкафов, занятых древними томами.
Через единственное высокое окно падал серо-голубой столб солнечного света, в душном воздухе кружились пылинки. От недавно зажженных ламп исходил запах масла. В комнате было тихо, как в склепе.
Кара и Рикка держались поодаль в нише окна, оставаясь в тени. Сложив руки, они склонили головы друг к другу и тихо беседовали. Никки стояла рядом с Зеддом в пылающем прямоугольнике солнечного света. Энн и Натан нетерпеливо переминались напротив, ожидая объяснений Зедда об исчезающих пророчествах. Стоящим в острове света вся остальная комната казалась погруженной в мрачную тень.
- Эта книга была написана, думаю, сразу после окончания Великой войны, - сказал им Зедд, проводя пальцем по раскрытой книге, на обложке которой значилось: Отношения Континуума и Жизнеспособность Предсказаний.

Предыдущая страница 26 Следующая страница


27 Терри Гудкайнд

«Одаренные с опозданием обнаружили, что по какой-то причине волшебников рождается все меньше и меньше. А которые все же рождаются, не обладают обеими сторонами дара, как почти всегда было прежде. Они обладают только Магией Приращения. Магия Ущерба исчезает».
Энн взглянула из-под насупленных бровей. – Едва ли это новость для нас. Единственный волшебник, рожденный с обеими сторонами дара, это тот мальчишка, который стоит рядом с тобой. Нам все это давно известно. Мы посвятили этой проблеме большую часть наших жизней. Продолжай.
Зедд прочистил горло. – Ну, в общем… как вы понимаете, это означает, что пророков тоже рождается все меньше.
- Просто восхитительно. Замечательная история. – Поддразнила Энн. – В жизни бы не смогла предположить ничего подобного.
Натан раздраженно успокоил ее. – Продолжай, Зедд.
Зедд поправил рукава, бросив на Энн угрюмый взгляд. – Они понимали, что из-за уменьшения числа волшебников, способных к прорицанию, постепенно исчезает и сама магия пророчества. Чтобы понять, что несут такие изменения, они решили глубже изучить пророчества, как направление магии, пока еще есть такая возможность и у них еще остаются волшебники, владеющие обеими сторонами магии.
- Они подошли к проблеме во всей серьезностью, понимая, что это, возможно, последний шанс человечества постигнуть будущее самого понятия пророчества, шанс сохранить для будущих поколений то, что однажды может быть искажено или даже утрачено.
Зедд взглянул на Энн, ожидая от нее новых унизительных замечаний. Их не последовало. Очевидно, это было то, чего она еще не знала.
- А теперь, - сказал он, - подробнее об их работе.
Ричард подошел к столу, остановился рядом с Никки и пальцем перевернул страницу, продолжая слушать Зедда. Он тут же увидел, что книга написана тем странным языком, каким обычно в древности писали магические книги и пророчества. Он почти не понимал содержания. Возможно, впрочем, понять было сложно потому, что книга была написана на одном из древних языков.
Еще одной неожиданностью оказалось то, что книга содержала ряд сложных математических формул, перемежающихся графиками движения луны и звезд с отмеченными углами наклона. Ричарду еще не доводилось видеть книг о магии, в которых встречались бы уравнения и астрономические наблюдения – правда, и самих магических книг ему доводилось видеть не так уж и много. Хотя, в Книге Сочтенных Теней, которую он помнил наизусть, упоминались положение солнца и расположение звезд, которые необходимо было учитывать, чтобы открыть шкатулки Одена.
Множество формул было также нацарапано по краям листов разными почерками, словно кто-то с помощью вычислений пытался проверить выводы автора книги. А может быть, пытался рассмотреть ее содержание в свете собственных новых идей. В одном случае числа в столбцах были зачеркнуты; стрелки указывали на новые цифры, написанные рядом с зачеркнутыми. Иногда Зедд удерживал руку Ричарда, не давая перевернуть страницу, чтобы указать на уравнение и объяснить, какие символы вовлечены в вычисления.
Натан не сводил со страниц темно-лазурных глаз, словно собака, завидевшая сахарную косточку, в то время как Ричард праздно переворачивал страницы, не находя в их содержании ничего, способного донести до него смысл объяснений Зедда. Волшебник монотонно говорил что-то о частичном совпадении перемещенных вилок; тройственном дублировании сопряженных корней, поставленных под угрозу прецессией и последовательными, пропорциональными, двойными инверсиями; замаскированных ложных ветвлениях, доказанных этими формулами, и которые могли быть обнаружены только с помощью Магии Ущерба.
Натан и Энн смотрели на него, боясь моргнуть. Натан в удивлении ловил ртом воздух. Лицо Энн было бледно-пепельного цвета. Даже Никки, казалось, слушала необычно внимательно.
От множества непостижимых понятий у Ричарда закружилась голова. Он ненавидел это чувство беспомощности, когда словно тонешь в информации, которую не можешь понять. И ощущаешь себя немым. Он изо всех сил пытался держать голову над этим темным потоком полного хаоса.
Время от времени Зедд упоминал числа и уравнения из книги. Натан и Энн вели себя так, словно Зедд только что сообщил им о конце света, и назвал точный день и час, когда это произойдет.
Зедд, - наконец спросил Ричард, прерывая деда на середине фразы, которая, казалось, никогда не кончится. – Есть ли способ превратить все это кипящее варево в небольшое количество мяса, которое можно съесть?
Удивленно захлопнув рот, Зедд мгновение разглядывал Ричарда, потом подтолкнул книгу к Натану. – Почитай сам.
Натан с опаской взял книгу, словно ожидая появления из нее самого Владетеля.
Зедд обернулся к Ричарду. – Выражаясь проще, чтобы ты мог понять, я сказал бы, что пророчество похоже на дерево с корнями и ветвями. И, подобно дереву, оно непрерывно растет и изменяется. Главное, что хотели сказать эти волшебники, это что дерево пророчества ведет себя, как живое. Это вовсе не значит, что оно и вправду живое, просто его существование во многом имеет все признаки живого организма. И эта особенность давала им возможность обобщить ряд параметров, по которым можно судить о возрасте и здоровье пророчества, подобно тому, как это можно сделать относительно живого дерева. И это дает возможность делать выводы о будущем, которое предрекает такое пророчество.
- В древности, когда пророков и волшебников в мире было много, деревья пророчеств, их ветви росли очень быстро. Все существующие пророки были той плодородной почвой, на которой росли и глубоко укоренялись новые и новые деревья. С рождением новых пророков, постоянно привносящих новое видение, появлялись все новые вилки, из которых вырастали новые ветви пророчеств, которые быстро набирали силу, поскольку новые пророки добавляли в них новые видения, добавляя им силы. Непрерывные исследования, наблюдения и толкования позволяли отсекать ложные ветви, сохраняя деревья пророчеств здоровыми и сильными.
- Но со временем число рождающихся пророков начало сокращаться довольно резко. С каждым годом их становилось все меньше и меньше, и они уже не могли, как должно исполнять свои обязанности. Из-за этого рост дерева пророчества постепенно начал замедляться.
- Чтобы тебе было совсем понятно, дерево пророчества становится старым и трухлявым, подобно деревьям в лесу. Волшебники сознавали, что старое дерево в любой момент может рухнуть и превратиться в гнилые обломки.
- Подобно всему в мире, дерево пророчества не может существовать вечно. Проходит время, события, предрекаемые пророчествами, происходят, ветви его, не заменяемые новыми, превращаются в бесполезные сухие ветки. С течением времени их становится все больше. Другими словами, без появления новых пророчеств, все, предсказанное ранее, обязательно найдет свое место в потоке времени. И как только это произойдет – магия пророчества исчезнет, потому что попросту исчерпала сама себя.
- Вот поэтому была собрана группа волшебников, изучающая эту проблему. Они и обнаружили, что без поддержки пророческого дара, питающего ветви древа пророчества, оно, в конечном счете, погибнет. Их задача, цель этого труда, называемого Отношения Континуума и Жизнеспособность Предсказаний состоит в том, чтобы попробовать понять, когда и как это случится.
- Лучшие умы среди пророков изучали эту проблему, пытаясь понять, как спасти древо пророчества. С помощью известных им формул и предсказаний, основанных на ослаблении роста древа пророчества и снижения числа рождающихся пророков, они пытались понять, сколько еще оно может выдержать. Они пытались предсказать, когда древо магического знания может рухнуть под тяжестью ложных пророчеств с истекшими сроками, когда те достигнут истинных ветвлений. В то же время тяжесть ложных развилок все больше давила на все еще жизнеспособные ветвления, которые уже не могли быть отобраны истинными пророками – они могли только предсказывать, что древо станет все более восприимчивым к распаду, подобно старому дереву в лесной чаще.
- Они обнаружили, что уже долгое время пророчества оказались уязвимыми для возникших проблем, число которых все возрастает. Слабость его, заключили они, выразится в виде, больше всего напоминающем червя. Они предполагали, что это явление примется разрушать еще живые части древа, начиная с ветвей, которые наиболее жизнеспособны, подобно древесному червю, питающемуся живым деревом. Они назвали это явление пророческим червем.
В наступившей тишине воздух, казалось, давит невыносимо.
Засунув руки в задние карманы, Ричард пожал плечами. – И как это можно вылечить?
Удивленный его вопросом, Зедд уставился на внука, словно он спросил, как можно вылечить грозу. – Вылечить? Ричард, волшебники, изучавшие эту проблему, предсказали также, что остановить этот процесс будет невозможно. В конце своей работы они пришли к выводу, что без питания новыми силами вновь рожденных пророков, древо пророчества, в конечном счете, сгниет и погибнет.
Они говорят, что здоровое и сильное древо возродится только тогда, когда в мире появятся новые пророки. Только тогда прорастет новое семя пророчеств. Старые деревья всегда умирают и освобождают место для новых ростков. Эти волшебники пришли к выводу, что судьба пророчества в нынешних условиях – старость, бессилие и скорая смерть.
Ричарду приходилось иметь дело с огромным числом проблем, вызванных пророчествами, мрачное настроение, царившее в библиотеке, заразило и его. Он каждую минуту ждал, что из соседней комнаты выйдет целитель, чтобы объявить о кончине их стареющего родственника.
Он думал обо всех волшебниках, одаренных магией прорицания, преданных своему делу, пытавшихся внести посильный вклад в работу, которая теперь гибла на их глазах. Он вспоминал о статуе, которую создавал тяжким трудом, и что почувствовал, когда она была уничтожена.
Он думал о самом понятии смерти, которое было мрачным, какую бы форму ни приняло. И это напомнило ему о том, что и сам он смертен… как и Кэлен.
А еще он подумал, что это лучшее, что могло бы произойти. В конце концов, если бы люди перестали считать, что пророчество предопределило то, что происходит с ними, они, возможно, поняли бы, что должны думать самостоятельно, и принимать решение исходя из собственных интересов. Возможно, освободившись от власти предсказаний, люди лучше могли бы понять, что только они сами управляют собственными судьбами. А, постигнув это, люди постигли бы и ту угрозу, которая нависла над ними. И тогда уж осознали бы ценность личного выбора, стоящего перед каждым, вместо того, чтобы бессмысленно ожидать предсказанные события.
- Судя по тому, что мы с Энн обнаружили, - слова Натана тяжело разорвали густой воздух библиотеки. – Исчезающая ветвь пророчества относится ко времени, начиная, приблизительно, через год после рождения Ричарда. То, что ты рассказал, конечно же, придает случившемуся некоторый смысл, поскольку это – наиболее активная часть древа пророчества. Но мне все же кажется, что пророчества исчезают не только по этой причине.
Зедд кивнул. – Конечно, ветви отмирают, но начиная с корней, поэтому часть ветвей еще жива. Некоторые части пророчества еще живы и в достаточно хорошем состоянии.
- Правильно, в части описаний настоящего и будущего. Кажется, ты предполагаешь, что червь напал на часть, проявившуюся двадцать-тридцать лет назад, и пока не добрался до будущих событий.
- Живы те части пророчества, которые относятся к тебе, - произнес пророк, опершись на руки и наклоняясь к Ричарду. – Но как только они умрут, мы потеряем не только пророчество, но и память о нем, потеряем даже осознание, насколько они важны.
Ричард перевел взгляд с мрачного лица Натана на серьезное лицо Энн. Он понял, что они, наконец, добрались до основной цели их приезда.
- Именно поэтому мы приехали сюда. Мы искали тебя, Ричард Рал. – Серьезно сказала Энн. – Пока не стало слишком поздно. Существует пророчество, которое пока еще живо, и которое предупреждает о самом серьезном кризисе, перед которым оказывался наш мир со времен Великой Войны.
Ричард нахмурился, чувствуя себя несчастным, потому что пророчества все еще не оставляют его в покое, продолжая доставлять неприятности. – Какое еще пророчество?
Натан вытащил из кармана небольшую книжку и раскрыл ее. Держа ее обеими руками, он пристально смотрел на Ричарда, чтобы убедиться, что он внимательно слушает.
Убедившись, наконец, во всеобщем внимании, Натан начал читать. – В году цикад, когда защитник униженных и страдающих под знаменем Света и человечности, наконец, расколет стаю, это послужит знаком того, что пророчество пробуждено и решающая заключительная битва близка. Будьте осторожны, все истинные вилки и их производные в этом корне спутаны. Истинным является только основной ствол этого пророчества. Если fuer grissa ost drauka не возглавит это финальное сражение, мир, уже стоящий на краю тени, упадет в ужасную тьму.
- Добрые духи, - прошептал Зедд. - fuer grissa ost drauka – это связь с пророчеством, основывающим основную вилку. Соединение ее с этим пророчеством устанавливает сопряженное ветвление.
Натан выгнул бровь. – Точно.
Ричард не совсем понял сказанное Зеддом, но основную мысль уловил. И он не нуждался в их объяснениях, чтобы понять, кто такой fuer grissa ost drauka, несущий смерть. Это был он.
- Джегань разделил свои силы. – Тихо, но властно сказала Энн, не сводя с Ричарда пристального взгляда. – Он привел армию в Эйдиндрил, надеясь завершить завоевание Срединных Земель здесь, но силы Д`Хары и жители города за зиму успели ускользнуть из тисков Джеганя и уйти в Д`Хару.
- Я знаю, - отвечал Ричард. – Кэлен приказала сделать это. И она же рассказала об этом мне.
Кара выглядела удивленной, видно было, что она собиралась что-то сказать, но, глянув на Никки, промолчала… пока.
- Во всяком случае, - продолжала Энн, рассерженная тем, что ее прервали, - Джегань не смог воспользоваться численным превосходством своей армии, чтобы прорваться через те проходы. Теперь он решил разделить армию. Оставив часть ее охранять проходы, он направил главные силы в обход гор Ранг-Шада, чтобы подойти к Д`Харе с юга.
- Наша армия движется через Д`Хару навстречу им. Поэтому мы и получили сообщение от Верны из Народного Дворца. Она поехала вперед, чтобы осмотреть пророчества, хранящиеся там. Она видела их своими глазами.
- Цикады вернулись в этом году, - сказала Никки. Она выглядела встревоженной. – Я сама видела их.
- Правильно, - произнес Натан, все еще опираясь на руки. – Это означает, что хронология установлена. Связь частей пророчества установлена, все его части встали на свои места. Пророчество запущено. – Он по очереди пристально глянул на каждого, находившегося в комнате. – Это – конец.
Зедд тихонько присвистнул.
- Но что важнее, - авторитетным тоном сказала Энн, – это значит, что Лорду Ралу настало время присоединиться к армии Д`Хары, чтобы вести ее в заключительное сражение. В пророчестве ясно сказано, Ричард, что произойдет, если тебя там не будет – мы потеряем все. Мы приехали, чтобы сопровождать тебя к твоей армии, проследить, чтобы ты так и поступил. Задержка означает большой риск; мы должны выехать сразу.
Впервые, после того, как начался разговор о пророчествах, у Ричарда ослабли колени.
- Но я не могу, - сказал он. – Я должен найти Кэлен.
Это было все равно, что упрашивать бурю.
Энн глубоко вздохнула, словно прикусила язык, пока искала в себе остатки терпения, а может, искала слова, которые убедят его и уладят вопрос раз и навсегда. Две Морд-Сит переглянулись. Зедд напряженно сжал тонкие губы, разглядывая его. Натан раздраженно бросил книгу, отпустил стол и провел ладонью по лицу, уперев в бедро кулак второй руки.
Ричард не знал, что им сказать, чтобы заставить понять, что в мире что-то глубоко неправильно, что Кэлен – всего лишь часть этой загадки. Безусловно, важная часть, но только часть чего-то гораздо большего. С того самого утра, когда она пропала, он много думал о необходимости найти ее, но никогда не мог никого убедить, что он отлично знает, о чем говорит. Он не хотел снова и снова тратить силы на одни и те же бесплодные объяснения.
- Ты – что? – переспросила Энн. Ее раздражение вырывалось на поверхность, словно пузыри в котле. В этот момент она снова стала Аббатиссой. Невысокая полная женщина, которая каким-то образом умела казаться высокой и величественной.
- Я должен найти Кэлен, - повторил Ричард.
- Не знаю, о чем ты говоришь. У нас нет времени на ерунду. – Энн взмахом руки отмела его желания, интересы и нужды; все, во что он верил, какие бы важные и разумные причины им ни двигали. – Мы приехали проследить, чтобы ты отправился к армии Д`Хары немедленно. Все ожидают тебя. Все зависит от тебя. Пришло время, когда ты должен вести наши силы в заключительное сражение, которое быстро надвигается.
- Я не могу, - тихо, но твердо сказал Ричард.
- Этого требует пророчество, - Энн почти кричала.
В этот момент Ричард понял, что Энн изменилась. В той или иной степени все изменились после исчезновения Кэлен, но изменения у Энн проявились наиболее откровенно. В последний раз, когда она попыталась заставить Ричарда действовать по-своему, Кэлен бросила в огонь ее путевой дневник и заявила, что не пророчество ведет события, а аббатисса старается заставить людей следовать за пророчеством. Это она заставляет пророчество осуществляться. Кэлен показала, что именно она – Энн – фактически способствует осуществлению пророчества, тем самым, подталкивая мир к краху. Слова Кэлен заставили Энн переоценить некоторые свои действия, что сделало ее более рациональной, заставило понять, что Ричард поступает так, как считает правильным, и к этому следует относиться уважительно.
Теперь, вместе с памятью о Кэлен, из воспоминаний Энн стерлись и изменения, произошедшие под влиянием Кэлен. Это составляло для Ричарда главную трудность, когда он должен был учитывать, что люди не просто не помнят о Кэлен, но исчезают и те изменения, которые происходили с ними под ее влиянием. И это следовало принимать во внимание. С некоторыми, например с Шотой, это помогало, поскольку ведьма, потеряв память о Кэлен, забыла и о своем намерении убить его, если он снова появится в Пределе Агаден. Но с другими, такими как Энн, иметь дело было намного труднее.
- Кэлен бросила в огонь ваш путевой дневник, - напомнил он. – Она была сыта по горло вашими попытками управлять моей жизнью. Как и я, впрочем.
Энн нахмурилась. – Я сама случайно уронила дневник в огонь.
Ричард вздохнул. – Понятно. – Он не хотел спорить, потому что знал, что результат все равно будет один. Из присутствующих в этой комнате, никто ему не верил. Кара сделала бы все, что он прикажет, но все же не верила. Никки тоже не верила, хотя и хотела, чтобы он действовал так, как считал нужным. Фактически, именно Никки больше всего поддерживала его после исчезновения Кэлен.
Ричард, - Натан заговорил более ласково и доброжелательно. – Это все не так просто. Ты рожден в соответствии с пророчеством. Мир стоит на краю тьмы, на краю гибели. Один ты в состоянии предотвратить наступление этой ужасной ночи. Пророчество гласит, что только ты способен спасти нас – всех нас – и наше дело, в которые ты тоже веришь. Ты должен исполнить свой долг. Ты не можешь позволить всем нам погибнуть.
Ричарду до смерти надоело, что события подталкивают его. Он устал быть на шаг позади остальной части мира и на два – того, что произошло с Кэлен. Его раздражало, что каждый считал своим долгом напомнить ему, что необходимо делать, но никого не интересовало, чего хочет он сам, что чувствует, что важно лично для него. Они не хотели предоставить ему самостоятельно прожить собственную жизнь. Они считали, что за него уже все решило пророчество.
Ничего оно не решило.
Он должен узнать правду о том, что случилось с Кэлен. Он должен найти Кэлен и разобраться с заклинанием. Он был сыт по горло тем, что вынужден напрасно тратить время на то, чтобы осуществлять предсказание какого-то пыльного пророчества. Все, кто не помогал ему, в действительности мешал исполнить то, что было жизненно важно лично для него.
- Я не обязан соответствовать тому, что кто-то ждет от меня, - ответил он Энн, беря в руки книгу, поданную Натаном.
Энн и Натан удивленно смотрели на него.
Он почувствовал на спине руку Никки. Возможно, она и не верит в его воспоминания о Кэлен, но, по крайней мере, именно она помогла ему понять, что он должен оставаться верным своим принципам. Она не позволила ему смириться с поражением. Она оказалась бесценным другом, она поддержала его в тот момент, когда он больше всего нуждался в поддержке.
Единственный человек, который поступал так же, поддерживал его в минуты отчаяния - была Кэлен.
Он пролистал чистые страницы в книге, которую дал Натан. Ричарду было интересно, а изменилась бы картина, если бы они сказали, что верят ему, верят тому, что он говорил? Он очень хотел найти что-нибудь – что угодно – что помогло бы понять происходящее.
А ведь что-то и в самом деле происходило. Объяснение Зедда о пророческих червях было убедительным, но что-то Ричарда все же беспокоило. Зедд объяснил отсутствие текстов в книгах пророчеств, и объяснения удовлетворили всех этих людей, потому что они хотели верить им. Это было слишком удобно, и хуже того, это было слишком большим совпадением.
А к совпадениям Ричард всегда относился с подозрением.
Никки тоже была права; казалось слишком удобным, что на теле, похороненном там, внизу, была найдена лента с вышитым на ней именем Кэлен… На случай, если возникнут сомнения, и кто-нибудь выкопает это тело…
Перелистывая чистые страницы, Ричард увидел надпись. Все было точно, именно это прочитал Натан.
В году цикад, когда защитник униженных и страдающих под знаменем Света и человечности, наконец, расколет стаю, это послужит знаком того, что пророчество пробуждено и решающая заключительная битва близка. Будьте осторожны, все истинные вилки и их производные в этом корне спутаны. Истинным является только основной ствол этого пророчества. Если fuer grissa ost drauka не возглавит это финальное сражение, мир, уже стоящий на краю тени, упадет в ужасную тьму.
В отрывке было несколько вещей, которые озадачили Ричарда. Во-первых, ссылка на цикады. Это существо вряд ли было достойно упоминания в пророчествах, не говоря уже об их центральной роли в пророчестве – как утверждало большинство – имеющем важное значение для судьбы мира. Он предполагал, что это и был ключ, позволивший установить его хронологическую принадлежность. Он уже знал, что установление хронологии было самой большой проблемой при толковании пророчеств.
Во-вторых, его беспокоило другое пророчество, которое он прочел во Дворце Пророков, которое, казалось, не имело отношения к этому, но которое тоже называло его fuer grissa ost drauka. Он предполагал, что они все же могут быть связаны, поскольку Зедд считал именно так. И это означало нечто очень важное.
Но то пророчество, виденное им во Дворце Пророков, содержащее ссылку на fuer grissa ost drauka, было связано еще кое с чем. Со шкатулками Одена.
В старинном пророчестве, называющем Ричарда Несущим Смерть, эти слова имели три значения, в зависимости от контекста. Смерть в них означала Подземный Мир, мир мертвых; призывающий духов, души умерших; и смерть, человека, который убивает. Эти значения были различны, но в его случае, они все означали одного человека. Его, Ричарда.
Третье значение имело отношение к тому, что он носил Меч Истины и вынужден был убивать. Но в первое значение были вовлечены шкатулки Одена.
В контексте того, что гласила книга у него в руке, казалось очевидным, что на первый план выходит третье значение – очевидно, что он должен был убивать врага. И название fuer grissa ost drauka обретало свой буквальный смысл. Опять все выглядело чрезвычайно удобным.
Все эти удобные объяснения и совпадения делали Ричарда все более подозрительным. Впервые после исчезновения Кэлен ему казалось, что он подошел ближе к тому, что происходило.
Он вернулся на несколько страниц назад. Они были чистыми.
- Вот в этом-то и проблема, - сказал он, глядя по очереди на присутствующих, не сводящих с него глаз.
- И какая же? – спросила Энн, складывая руки. Она говорила с ним тем тоном, какой использовала для разговоров с новичками, мальчиками, недавно приведенными во Дворец Пророков, которым еще только предстояло научиться использовать свой дар.
- Ну, тут ведь ничего нет, - сказал он. – Все страницы чистые.
Натан прикрыл глаза рукой, Энн всплеснула руками с видом совершенно расстроенного человека. – Ну, разумеется, нет. Слова в этой книге пропали, как и во многих других. Мы только что много говорили об этом. Говорили, потому что это очень важно.
- Но, не зная полного текста, ты не можете знать, насколько важно, не так ли? Чтобы понять отрывок, нужно знать текст полностью.
В противоположность Натану и Энн, Зедд улыбался про себя, вспоминая об уроках, которые он давал когда-то давно.
Натан поднял глаза. – И какое отношение это имеет к пророчеству?
- Ну, возможно, в исчезнувшем тексте, предшествующем этому, или в словах, после сохранившегося отрывка, могло содержаться то, что объяснило или изменило бы его значение. Без пропавшего текста как мы можем это знать? Возможно, это пророчество заканчивается как-то иначе.
Зедд улыбнулся. – А мальчик говорит дело.
- Никакой он не мальчик, - зарычала Энн. – Он – мужчина, Магистр Рал, владыка Д’Харианской империи, которую сам же и создал, чтобы бороться с Имперским Орденом. Он должен вести армии в битву. Все наши жизни зависят от того, сделает он это или нет.
Листая страницы книги, Ричард увидел надпись, которой в первый раз не заметил. Он раскрыл книгу на нужной странице.
- Вот еще, что-то, не пропавшее.
- Что? – скептически переспросил Натан, оборачиваясь, чтобы посмотреть. – Там не было больше ничего. Я в этом уверен.
- Вот тут, - сказал Ричард, тыча пальцем в слова. – Тут написано Я иду. Я уже близко. Что это значит? И почему эти слова не исчезли?
- Я иду. Я уже близко. – Лицо Натана исказилось, во взгляде сквозила растерянность. – Раньше я никогда этого не видел.
Ричард перевернул еще несколько страниц. – Посмотрите. Вот здесь, опять. Те же слова. Я иду. Я уже близко.
- Возможно, я и просмотрел это. – Сказал Натан, - но невозможно, чтобы я не заметил этих слов дважды. Должно быть, ты ошибаешься.
- Нет. Посмотри сюда. – Сказал Ричард, разворачивая книгу, чтобы пророк тоже мог видеть страницы. Он листал книгу назад, пока не наткнулся на строчки. – Вот тут, снова эти же слова. Целая страница заполнена этими словами. Они повторяются много раз.
Рот Натана раскрылся в безмолвном удивлении. Никки заглядывала через плечо Ричарда. Зедд подскочил поближе, чтобы тоже увидеть книгу. Даже двое Морд-Сит шагнули поближе, стараясь тоже взглянуть.
Ричард перевернул страницу, которая за мгновение до этого была совершенно чистой, и которая теперь была заполнена одной и той же фразой, повторенной множество раз.
Я иду. Я уже близко.
- Я видела, как ты листал книгу. – В шелковистом голосе Никки явно слышался нотка беспокойства. – Могу поклясться, что мгновение назад страница была чистой.
Руки Ричарда покрылись гусиной кожей. Волосы на затылке встали дыбом.
Он посмотрел и увидел темную тень там, куда опускался столб солнечного света, проникающий в высокое окно комнаты.
Слишком поздно вспомнил он о предупреждении Шоты не читать пророчества, чтобы не привлечь Гончую Крови.
Он потянулся за своим мечом.
Меча на привычном месте не было.

Глава 53 (MagG)

Раздался вопль, напоминающий стоны тысяч грешников. Изо всех углов понеслись крутящиеся, словно в водовороте, полосы тьмы.
Яростная сила перевернула вверх ногами столы в дальнем конце комнаты, через них пробивалась темнота. В воздух взлетело множество деревянных обломков, щепок, кусков мебели.
Сгустки теней проламывали себе дорогу через комнату, двигаясь в сторону Ричарда.
Пыльный воздух тихой библиотеки наполнился грохотом и треском раскалывающегося дерева.
Кара и Рикка прыгнули вперед, зажав в кулаках эйджилы, и попытались закрыть собой Ричарда. Он слишком хорошо знал, что с ними будет, если они столкнутся со Зверем. Мысль о Каре, раненой Зверем, разожгла его гнев. Прежде чем они успели преградить путь темному сгустку, он схватил обеих женщин за длинные белокурые косы и с гневным ревом отбросил назад.
- Не стойте у него на пути, - завопил он обеим Морд-Сит.
Энн и Натан вытянули руки в сторону тени, призывая магию, с их пальцев сорвалось ревущее пламя, осветившее комнату. Ричард знал, что они пытаются сжать самый воздух, отражая нападение. Их усилия никак не повлияли на узел тьмы, который катился по комнате, разрушая все, что встречалось у него на пути. Они начали отступать, пытаясь удержать угрозу на расстоянии.
Ричард увернулся – длинный обломок стола просвистел рядом с его головой и разбился о колонну. Одна из ламп разбилась, масло выплеснулось на пол, поджигая ковер. За их спинами поднимался серый дым, а спереди надвигался Зверь, пришедший за Ричардом.
Зедд направил сверкающую молнию, которая прошла через самый центр сгустка тени, словно через пустоту, и поразила книжные полки у дальней стены. Горящие листы книг взлетели в воздух. Облака пыли и дыма наполняли комнату, ничего не было слышно из-за грохота взрывов.
Стоны и завывания обреченных душ доносились из самой глубины Подземного Мира, пока Зверь – порождение мира мертвых – двигался вперед, сокрушая толстые деревянные колонны. Лампы, вращаясь, летели в разные стороны; их серебряные отражатели отбрасывали блики света, создавая тени, которые сливались вместе, становясь более темными и плотными.
Магические снаряды, применяемые Натаном и Энн, невидимые Ричарду, проходили сквозь Зверя, словно его не существовало, и все же сгусток тьмы легко ломал крепкие столы и толстые колонны на своем пути. Под его ударами огромные колонны с треском ломались, словно спички. Край балкона осел, будто пьяный. Еще одна колонна взорвалась под напором темной силы; балкон опустился ниже. Книжные полки заскользили по накренившемуся полу, затем рухнули вниз, обрушив лавину книг на пол библиотеки.
Среди всего этого беспорядка, грохота и разрушения, все отступили на середину комнаты, пытаясь придумать что-нибудь, чтобы спастись. Ричард обнаружил, что кто-то схватил его за рукав рубашки. С удивительной силой Никки толкнула его в дверной проем. Том, стоявший на страже за дверью, схватил его за другую руку и выдернул из библиотеки. Кара и Рикка прикрывали отступление.
Зверь продолжал двигаться вперед, разбивая все на своем пути, разворачиваясь в сторону двери. В сторону Ричарда.
Энн, Натан и Зедд продолжали вызывать силы, которые Ричард не мог даже увидеть, он только ощущал их по гулу в воздухе и по неприятным ощущениям, волнами пробегавшим в животе. Он чувствовал, как уплотнялся воздух в момент магического удара.
Все удары были совершенно бесполезны. Ни один из них не мог повредить тени.
Никки вернулась к двери и направила кулак в сторону клубка темноты. Внезапный взрыв заставил всех вздрогнуть и наклонить головы, затем из ее руки вырвался магический снаряд, состоящий из ослепляющих огненных нитей и ледяных нитей тьмы, сплетенных воедино. Неведомая сила заставила Башню покачнуться, встряхнула пол так, что из каждой трещины поднялась пыль. Магический жгут распался на составные части. Ливень искр обрушился на комнату, тяжелые полки разлетелись в разные стороны. Сотни книг были разорваны на мелкие клочки, в воздух взлетели трепещущие обрывки, медленно оседающие на пол. Вид комнаты напоминал картину снежной бури.
Оглушительное заклинание Никки пробило каменные стены, словно бумагу. Через проломы в стенах внезапно хлынули лучи солнечного света, голубые от пыли и пепла, клубящихся в воздухе. В ярком свете становился виднее темный сгусток тени, неуклонно движущийся сквозь беспорядок и разрушения.
Все закрывали уши от ужасных воплей. Казалось, число потерянных душ увеличилось, будто сила Никки, попав в Подземный Мир, разбудила новых грешников в их темном прибежище.
Хотя она не очень рассчитывала, что сможет остановить Зверя, все же казалось, Никки смогла привлечь его внимание. Все равно, больше ничего не оставалось.
Никки выскочила через дверь и пихнула Ричарда, заставляя его спускаться вниз по ступеням. Он упирался, не желая оставлять Зедда в опасности, но понимал, что Зверь пришел за ним, а не за его дедом. Вдали от него Зедд будет в большей безопасности. Но вовсе не был уверен, что бегство может спасти его самого.
- Не стой у него на пути, - сказал Ричард Тому. – Он разорвет тебя в клочья. Вас это тоже касается, - обратился он к Каре и Рикке, которые тащили его вниз по лестнице.
- Мы знаем, Лорд Рал, - ответила Кара.
- Как мы будем убивать это? – спросил Том, пока они бочком пробирались по залу, не сводя глаз с двери в библиотеку.
- Мы не сможем, - ответила за Ричарда Никки. – Оно уже мертво.
- Великолепно, - пробормотал Том и обернулся посмотреть, не нужна ли Рикке, Каре и Никки помощь, и удостовериться, что Ричард тоже на ногах. Сам Ричард вовсе не считал, что ему необходима физическая поддержка. Воплей тысяч душ было достаточно, чтобы убедить его бежать прочь.
Вспышки света и жуткие вопли приближались к двери библиотеки. Очевидно, те, внутри, все еще продолжали бороться, пытаясь уничтожить живую тень. Ричард точно знал, что они впустую тратят силы, ведь для создания Зверя применяли Магию Ущерба, а у них не было оружия против нее. Они уже могли бы убедиться в этом, но возможно, они и сами это знали, просто старались отвлечь угрозу, чтобы дать Ричарду время уйти подальше. Пока что такая тактика не давала никаких результатов. Шота предупреждала, что так и будет.
На пересечении коридоров Ричард повернул направо в облицованный панелями зал. За ним следовали его охранники. Они бежали по анфиладе небольших комнат, в которых стояли стулья, кушетки и диваны. Лампы тут не горели. Должно быть, когда-то здесь принимали гостей за теплой дружеской беседой.
Когда они повернули в более широкий коридор, стены которого были выкрашены в желто-коричневый цвет и отделаны позолоченными дубовыми панелями, стена впереди них словно взорвалась. Пыль и обломки поднялись прямо у них на пути. Ричард заскользил на полированном полу и резко изменил направление, поскольку впереди из белого облака пыли показался темный клубок теней. Все остальные окружили его так, чтобы куда бы он ни направился, в любом случае оказался прикрытым.
Казалось, сгусток тьмы вбирает в себя всю тень, которая попадается ему на пути, соединяя ее в один большой туманный сумрак. Тени постоянно двигались, скручивались между собой, вращались, словно водовороты. Даже недолгое наблюдение за ними вызывало головокружение.
И все же, глядя через плечо, сквозь тень можно было разглядеть солнечный свет, льющийся в окна позади Зверя. При этом он легко следовал за ними. Пока они огибали углы на поворотах коридоров, Зверь двигался по прямой, одинаково легко разбивая дерево, штукатурку или камень, словно бык, проходящий через кусты ежевики.
Ричард понятия не имел, как остановить сгусток тьмы, который легко пробивался через твердый камень, даже не замедляя движения.
Он вспомнил отряд Виктора, яростно разорванный в клочья в том лесу. Его мучил вопрос, что за ужасная судьба поставила этих людей на пути Зверя, когда он пришел за ним, Ричардом.
Два волшебника и две волшебницы пытались остановить созданного Джеганем Зверя, и не добились успеха. А ведь Никки была больше чем просто волшебница – в обмен на темные клятвы ее учили пользоваться Магией Ущерба. Ричард со страхом думал о том, что даже сила Никки не остановила Зверя, хотя, казалось, он отреагировал на ее нападение.
Никки остановилась и повернулась к скоплению теней, обвивающих облицованный дубовыми панелями зал позади них. Похоже, она решила снова применить силу. Догнав ее, Ричард стремительно подхватил ее, взвалил на плечо и побежал, таща ее, словно мешок с зерном.
Залы осветила вспышка белого света, когда Никки – оправившись от неожиданности – ударила магическим снарядом, пока Ричард тащил ее вон из зала. Пол вздрогнул, едва не уйдя из-под бегущих ног Ричарда. На мгновение их накрыла вспышка тьмы, когда Никки выпустила страшную силу, ударив по их преследователю. Резкий вопль частым эхом прокатился по залам. Ричарду показалось, что, и на сей раз, Никки опять удалось чего-то добиться.
Она зажала в кулаках его рубашку и попыталась вырваться. – Отпусти меня, Ричард! Я пойду сама! Я только мешаю тебе, и Зверь может нас догнать! Скорее!
Ричард быстро перехватил ее правой рукой и поставил на ноги. Он придерживал ее за талию, пока не убедился, что она держится на ногах и может двигаться с той же скоростью, что и остальные.
Справа от него бежала Никки, рядом с ней находились Том и Кара, Рикка двигалась впереди. Они бежали по залам, уже не понимая куда. Они безо всякой системы сворачивали на пересечении коридоров, иногда возвращаясь туда, где уже были, снова поворачивали и снова бежали. И всегда за спиной раздавался грохот – это Зверь ломал преграды, преследуя их. Иногда он следовал за ними по коридорам, иногда разбивал стены, пробуя сократить расстояние, чтобы добраться до него. Камень, дерево, металл – для Зверя не было никакой разницы, через все это он проходил с одинаковой легкостью. Ричард знал, что Зверь создан Сестрами Тьмы, связан с Подземным Миром, обладает способностями, которыми не может обладать ни одно обычное существо, поэтому понятия не имел, каковы могут быть пределы его возможностей.
На бегу он прокричал двум Морд-Сит и Тому. – Вы трое бегите прямо! Попытайтесь заставить его следовать за вами!
Не замедляя хода, они обернулись и кивнули в ответ.
- Он не будет следовать за ними, - тихонько сказала Никки, наклонившись к нему на бегу.
- Знаю. У меня есть идея. Держись рядом – я собираюсь подняться вон по той лестнице.
На лестничной площадке Ричард ухватился рукой за черную каменную сферу, венчающую перила, и резко повернул направо. Никки сделала то же самое. Они оба на полной скорости полетели вниз по лестнице. Зверь попытался срезать угол и разгромил гранитную колонну, которая подпрыгнула и рухнула туда, где только что находился Ричард. Каменные осколки дождем полетели в разные стороны. Кара, Рикка и Том, уже преодолевшие лестницу, остановились, заскользив на мраморном полу. Упавшая колонна поймала их в ловушку чуть выше того места, где находился Зверь.
Ричард и Никки ринулись вниз, прыгая через три-четыре ступеньки зараз. Адские вопли раздавались прямо позади них. Казалось, он затылком ощущает прикосновение мира мертвых – так близко был Зверь.
На нижней площадке лестницы Ричард свернул направо в выдолбленный прямо в скале проход. Зверь, преследуя его, превращал грубо обработанные стены в полированную поверхность. С грохотом рухнула каменная плита, но Зверь продолжал неуклонно двигаться вперед. Коридор оканчивался лестницей – Ричард помчался вниз. Один пролет, второй, третий…
Широкий коридор, ведущий от лестницы, был выстлан ковром, который удерживали крепления, расположенные через равные промежутки. На гладких стенах в держателях располагались стеклянные сферы, которые ярко разгорались, когда Ричард пробегал мимо них. Он бежал со всей скоростью, на которую только был способен, Никки бежала рядом, тень двигалась за ними, буквально хватая их за пятки.
Выйдя на винтовую железную лестницу, Ричард вскочил на перила и с головокружительной скоростью покатился по спирали в темноту. Никки обхватила рукой его шею и проделала то же самое. Вместе они стремительно полетели вниз, выиграв небольшое расстояние у своего преследователя.
Перила закончились, они свалились на холодный плиточный пол и покатились по гладким зеленым плиткам, постепенно замедляя скорость. Ричард вскочил на ноги и выхватил из скобы пылающую сферу.
- Бежим, скорее, - сказал он, пока Никки поднималась с пола.
Они мчались через бесконечные комнаты и коридоры, выбирая как можно более запутанный маршрут, пытаясь сбить преследователя со следа. Иногда они отрывались достаточно далеко. Иногда, особенно в больших залах, Зверь догонял их и даже немного приближался к ним. Некоторые помещения были уютно облицованы наборными панелями. Казалось, Зверь высасывает тьму из холодных темных каминов, проходя мимо них. Сфера, которую они несли, разливала теплый свет на ковры со сложными узорами, и стулья, обитые дорогой тканью. В книжных шкафах виднелись кожаные корешки книг. Ричард случайно повалил один из шкафов, но удержался на ногах и продолжал бежать.
Чем ниже они спускались по лестницам, которые все больше напоминали узкие шахты, помещения утрачивали свое величие, становясь все проще. Некоторые залы были полностью покрыты разномастными кафельными плитками. Один был совершенно пустым, всю его обстановку составляли толстые каменные колонны, равномерно распределенные по всему помещению. Огня от их сферы было недостаточно, чтобы осветить дальние уголки помещения. Иногда коридоры представляли собой просто выдолбленные в скале проходы.
Комнаты и залы были защищены магическими щитами; Ричард специально шел так, чтобы пройти их все. Он не хотел, чтобы Кара, Рикка и Том подвергались опасности, которую нес преследующий его Зверь. Он не хотел для них той судьбы, которая постигла отряд Виктора. Он знал, что Кара будет в ярости, когда его от нее отрежут непроходимые щиты. Он надеялся, что будет жив и еще услышит от нее не один выговор.
Они прошли в помещение, которое напоминало чулан для строительных материалов, где вдоль стен лежали мешки и запасы камня. Камень показался Ричарду знакомым, он напоминал о времени, когда он работал на строительстве дворца для Императора Джеганя. А теперь Зверь Джеганя выслеживал его.
В дальней стороне чулана они вышли в длинный коридор, пол тут был покрыт сланцевыми плитами. Гладкие каменные стены поднимались к потолку на высоту, по меньшей мере, футов в сто пятьдесят, создавая узкое вертикальное помещение. Стоя у основания этих стен, Ричард чувствовал себя муравьем.
Он быстро побежал дальше, в огромный коридор направо. Топот каблуков барабанной дробью заполнил все вокруг, пока они бежал изо всех сил. Однако вскоре он был вынужден немного замедлить бег из-за Никки. Оба они были уже на пределе своих сил, а вопли грешных душ все раздавались позади, не выказывая никаких признаков усталости.
Ричард не мог разглядеть конца высокого коридора, по которому они бежали. И это был всего лишь один коридор из многих – до него постепенно начинало доходить, насколько чудовищно велик Замок Волшебника.
Добежав до пересечения, Ричард резко повернул налево и бросился туда, где виднелась железная лестничная площадка. Пытаясь отдышаться, он огляделся и заметил за углом узел теней. Подталкивая Никки впереди себя, он принялся спускаться по лестнице.
Спустившись, они оказались в маленькой квадратной комнате, которая была чуть больше, чем пересечение каменных проходов, расходившихся в трех направлениях. Ричард быстро осмотрел проходы, вытянув в проход руку со светящейся сферой. Как ему показалось, в одном из коридоров что-то мерцало. Он и раньше сталкивался со странными местами, когда обследовал подвалы Башни, и сейчас ему нужно было одно из таких мест.
Вместе с Никки они помчались по проходу. Проход показался ему не слишком длинным, хотя достаточно длинным, чтобы провести его под колоссальным коридором и дальше, туда, где открывалось помещение, стены которого были украшены причудливыми узорами, выложенными из кусочков стекла. Свет пылающих сфер вспыхивал в осколках разноцветными искрами, наполняя всю комнату волшебным мерцанием. Здесь был только один выход, расположенный в дальней стене напротив.
Ричард заколебался, замедлив ход. В этой странной блестящей комнате его кожу начало довольно сильно покалывать, словно на нее попало множество нитей паутины. Никки откинула голову, будто что-то ударило ее в лицо. Он знал, что их ощущения были предупреждением о присутствии в помещении сильного и очень опасного магического щита.
Тонкие полированные колонны из камня с вкраплениями золота стояли по сторонам открытого выхода в противоположной стене, поддерживая перекрытие. Проход между столбами, сложенный из простых квадратных камней, оказался выше, чем поначалу показалось Ричарду. Другой конец прохода скрывала темнота. Для обычного зала, скрытого в недрах горы, этот вход выглядел слишком сложным и внушительным.
Ричард очень надеялся, что правильно понял причину этого.
Когда они пересекли зал и приблизились к проходу, столбы начали испускать слабый красноватый жар. Воздух вокруг них беспокойно зажужжал.
Волосы Никки поднялись вокруг головы, словно она вся наполнилась электричеством. Она схватила руку Ричарда, удерживая его. – Это – щит.
- Я знаю, - ответил Ричард и медленно повел ее за собой, крепко сжав руку.
- Ричард, это невозможно. Это – не обычный щит, тут использована не только Магия Приращения. В этот добавлена Магия Ущерба. Такие щиты смертельно опасны, особенно этот.
Он оглянулся на дверь, через которую они вошли, и увидел, что сгусток тени появился из прохода. – Знаю. Я уже проходил такие раньше.
Он очень надеялся, что прав, что этот щит похож на те, с которыми он имел дело раньше. Ему нужен был такой щит, который охранял бы наиболее закрытые помещения Башни. Если этот щит окажется менее мощным, или наоборот, окажется более мощным и не пропустит их – значит, у них большие неприятности.
Единственный выход из зала, где они находились, перекрывал Зверь. Не осталось ничего другого, кроме как идти вперед, сквозь щит.
- Пошли. Скорее.
Грудь Никки тяжело поднималась, пока она изо всех сил старалась успокоить дыхание. – Ричард, мы не сможем пройти там. Этот щит способен сразу отделить плоть от костей.
- Говорю же, я уже делал это прежде. Ты владеешь Магией Ущерба, значит у тебя тоже есть шанс миновать его. – он побежал к проходу. – Кроме того, даже если мы не пойдем туда, то все равно погибнем. Так что это – наш единственный шанс.
Обреченно зарычав, сдаваясь, она побежала за ним через ливень разноцветных искр, отбрасываемых стеклянными мозаиками на стенах. – Ты просто обязан оказаться прав.
Он схватил ее за руку и крепко сжал, на всякий случай, если для прохода через этот щит необходимо было родиться с даром Магии Ущерба. Ведь у Никки этот дар не был врожденным - ее этому обучили. Он не много знал о магии, но из того, что узнал, понял, что между врожденным даром и приобретенным существует большая разница. Раньше он помогал проходить через щиты людям, вовсе не обладающим даром, поэтому предполагал, что, держа ее, обладающую определенными способностями, за руку, сможет провести и здесь. Если, конечно, пройдет сам.
Воздух вокруг них превратился в густой темно-красный туман. Не останавливаясь, он забирал вправо к дверному проему, таща за собой Никки.
Внезапно навалилась тяжесть, казалось, способная раздавить их. Никки задыхалась.
Ричард должен был прилагать колоссальный усилия, чтобы преодолевать тяжесть и двигаться вперед. Когда они шагнули в проход, обрамленный каменными колоннами, пересекая плоскость стены, их обдало невыносимым жаром, обжигая тело. Жар был таким, что на мгновение Ричарду показалось, что он совершил роковую ошибку, что Никки была права, что они вот-вот сгорят.
И в тот момент, когда он вздрогнул от внезапного жара, его словно что-то протолкнуло через дверной проем. Он с удивлением обнаружил, что не только жив и здоров, но и находится с другой стороны щита. Оглядевшись, он обнаружил, что находится в коридоре, сложенном из необработанных каменных блоков, однако оказалось, что это полированный камень с серебристой поверхностью, который слегка мерцал в свете их лампы.
Взглянув назад, он увидел клубок теней, который находился уже у входа в их убежище. Все еще держа Никки за руку, Ричард повел ее дальше по искрящемуся проходу.
Он был слишком измотан, чтобы бежать.
- Здесь мы или выживем, или погибнем, - сказал он ей, пытаясь отдышаться.

Глава 54 (MagG)

Тень с глухим грохотом врезалась в дверной проем; Ричарду даже показалось, что она сейчас разнесет не только проем, но и стену. Но то, что минуту назад было связной туманной формой, внезапно раскололось на куски, словно стакан, упавший на гранитную плиту, и разлетелось на множество темных осколков. Страдальческие вопли эхом разнеслись под каменными сводами, словно ослепляющая вспышка света в темно-красном сумраке. Черные обрывки теней, крутясь, разлетелись по комнате, наполненной искрящимся мерцанием стеклянных мозаик. Словно взорвавшаяся комета, темные осколки смешались с бликами света, и канули в небытие.

Предыдущая страница 27 Следующая страница


Девятое правило волшебника или Огненная цепь 28

Внезапно стало очень тихо, было слышно только тяжкое дыхание Ричарда и Никки.
Зверь ушел. Во всяком случае, пока.
Ричард выпустил руку Никки, они тяжело плюхнулись на пол и откинулись на спину возле переливающейся серебром стены. Оба задыхались.
- Ты искал один из таких щитов, да? – спросила Никки. Она уже достаточно отдышалась, чтобы говорить.
Ричард кивнул. – Ни Зедд, ни Натан, ни Энн, не могли сделать ничего, чтобы остановить Зверя. Твой удар, по крайней мере, имел пусть и небольшой, но эффект. Вот я и подумал, что в Башне можно найти что-то, способное противостоять ему. Пусть не постоянно, пусть хотя бы только на этот раз.
- Я знал, что волшебники того времени, когда строилась Башня, могли сталкиваться с чем-нибудь подобным – в конце концов, описание Зверя Джегань нашел в старых книгах. Поэтому и предположил, что строители Башни должны были принимать во внимание возможность такого нападения.
- Требуется некоторая часть Магии Ущерба, чтобы пройти через такие щиты. Но, поскольку враги тоже обладали Магией Ущерба, я подумал, что создатели щитов должны были учитывать природу того, что попробует пройти через них. Возможно, таким образом они пытались предусмотреть уровень потенциальной угрозы. А возможно, когда мы проходили через щиты, они собрали информацию не только о нашей природе, но и о природе Зверя, чтобы более сильные щиты смогли, в конечном счете, остановить его.
Никки, убирая прилипшие к лицу белокурые пряди потных волос, обдумала его слова. – Сейчас мало кто знает многое о волшебниках древности. Но, думаю, в твоих словах есть определенный смысл. В древности такая угроза была более чем реальной. – Она сдвинула брови, обдумывая новую идею. – Возможно, такие щиты смогут защитить тебя и в будущем.
- Несомненно, - ответил он, - если я решу жить тут, как крот.
Она огляделась. – А ты знаешь, где мы находимся?
- Нет, - обессиленно вздохнул он. – думаю, нужно это выяснить.
Они с трудом поднялись на ноги и побрели дальше по проходу, который привел их в небольшую комнату со стенами, сложенными из каменных блоков. Когда-то эти стены были оштукатурены, но теперь штукатурка местами осыпалась. Комната была не больше пятнадцати шагов в длину, и примерно такой же ширины, по левой стене во всю ее длину тянулись книжные полки.
Хотя тут и находились книги, это не было похоже на библиотеку, каких в Башне было множество. С одной стороны, помещение было слишком маленьким для этой цели. С другой стороны, его нельзя было назвать ни изящным, ни даже уютным, к нему скорее подошло бы определение «прагматичное». Помимо полок, тут был только достаточно широкий стол, стоявший в противоположном конце помещения, где тоже была дверь, ведущая куда-то. Рядом со столом стоял табурет, на столе была приготовлена толстая свеча. Проход в дальней стене был очень похож на тот, через который они вошли.
Заглянув в другой проход, Ричард увидел точно такие же мерцающие стены и еще один щит, который выглядел точно таким же, как и тот, который они миновали. В отличие от других помещений Башни, в эту комнату невозможно было войти никаким другим путем, обойдя эти мощные щиты. Существовало только два способа попасть сюда.
- Сколько пыли, - сказала Никки. – Похоже, здесь уже тысячу лет никто не убирался.
Она была права. Все в комнате имело грязный серый цвет пыли, покрывающей все вокруг. Волосы на затылке Ричарда встали дыбом, когда он осознал, почему так случилось.
- Сюда уже тысячи лет никто не входил.
- В самом деле?
Он указал на дальний проход, который только что осмотрел. – Здесь только два входа, и оба закрыты щитами, которые созданы с применением Магии Ущерба. Даже Зедд, Первый Волшебник, никогда не мог войти сюда. Он не может преодолевать щиты, созданные Магией Ущерба.
Никки сложила руки. – Особенно такие. Большую часть моей жизни я имела дело с разными щитами. Судя по тому, что я почувствовала, проходя через этот, они смертельно опасны. Подозреваю, что без твоей помощи, я прошла бы через них с огромным трудом.
Ричард наклонился, чтобы прочитать названия книг, стоящих на полках. На некоторых корешках вообще не было названий. Некоторые были написаны на неизвестных языках – не было никакой возможности прочитать их. Некоторые, видимо, были дневниками. Тем не менее, несколько книг показались ему любопытными. Одну из них он уже видел в библиотеке Д`Хары. Она называлась Gegendrauss, что означало Контрмеры. Он взял с полки еще одну небольшую книгу, на которой значилось: Теория Оденика. Должно быть, название привлекло его внимание из-за созвучия со словом Оден. Шкатулки Одена. Его заинтересовало, была ли тут какая-нибудь связь, кроме созвучия названий.
- Ричард, взгляни на это, - окликнула его Никки с другого конца комнаты.
Ричард бросил книгу на стол и шагнул в сторону щита. – Что это?
- Не знаю. – Эхо повторило ее голос, затем он увидел, что темно-красный жар сделался светлым и, наконец, совсем исчез.
Должно быть, она вышла за пределы щита. Ричард поначалу встревожился, но потому с облегчением увидел, что это не привело ни к каким ужасающим результатам. Никки была опытной волшебницей. Он подозревал, что, пройдя однажды через щит, она понимала, каких опасностей следует избегать, чтобы в следующий раз пройти щит самостоятельно. Он предполагал, что когда помог Никки, то послужил для нее своего рода ключом, дававшим щиту разрешение пропускать ее в дальнейшем.
Преодолев чудовищное давление и жар, он тоже вышел в маленькую комнатку со стеклянными мозаиками, похожую на зал, который они преодолели на пути сюда. Обе комнаты служили своего рода площадкой, предупреждающей проходящих здесь о наличии щитов; а возможно, они служили предупредительными площадками для самих щитов. Никки стояла у раскрытой железной двери, спиной к нему, густые волосы спадали на плечи и спину.
С платформы, где они оказались, Ричард увидел внутренность круглой башни около ста футов в поперечнике. Лестница уходила вверх, следуя изгибам внутренней поверхности стены. Башня возвышалась над ними более чем на двести футов. Время от времени лестница прерывалась небольшими платформами, подобными той, на которой стояли они. Везде на эти платформы выходили дверные проемы. Мрачное пространство шахты едва освещали лучи света, проникающие через крышу.
Пахло гнилью. Чуть ниже их платформы, где они стояли, он разглядел перила, которые шли вдоль внутренней части стены. Дождь, проникавший через открытый верх башни, и сточные воды образовали на дне большую лужу. Одни насекомые роились над черной застоявшейся водой, другие скользили по ее поверхности.
- Я знаю, где мы находимся, - сказал Ричард, оглядываясь вокруг.
- Знаешь?
Он начал спускаться по ступенькам вниз. – Да. Идем.
Спустившись вниз, он направился вдоль железных перил к широкой платформе возле пролома, где, очевидно, когда-то была дверь. Эту дверь казалось, выбило чудовищным взрывом, образовав проход, чуть не вдвое превышавший первоначальные размеры. Рваные края пролома местами почернели, местами камень оплавился, словно воск. Полосы на поверхности камня показывали направления, в которых разлетались чудовищные молнии, оставляя выжженные следы.
Никки с изумлением смотрела на разрушения. – Что, во имя духов, здесь случилось?
- Когда-то давно эта комната была запечатана. Это было в то время, когда был отделен Древний Мир. Когда я разрушил Великий Барьер, то разрушил и эту печать.
- Но почему? Что здесь находилось?
- Колодец сильфиды.
- Ты говоришь о сильфиде, с помощью которой древние волшебники могли перемещаться на большие расстояния? Ты тоже путешествовал в ней?
- Верно. – произнес он, переступая пролом, который когда-то был дверью.
За проломом находилась круглая комната, диаметром около шестидесяти футов. Ее стены тоже были оплавлены, словно тут металась взбесившаяся молния. Посередине комнаты стояла круглая каменная стена, высотой примерно им по пояс, напоминавшая огромный колодец.
Куполообразный потолок высотой был примерно в ширину комнаты, где не было больше никаких окон и дверей. В дальнем от входа конце, у стены стоял стол и несколько книжных полок. Тут Ричард когда-то нашел останки волшебника, который оказался в комнате, когда заработал Великий Барьер. Пойманный в ловушку, этот человек умер здесь, в навеки запечатанной комнате. Он вел дневник, который сейчас находился у Бердины, Морд-Сит, которая помогала Ричарду перевести его. В прошлом они почерпнули из этого дневника немало ценной информации.
Из-за важности этой информации, Ричард с Бердиной прозвали автора дневника Koloblicin, что на языке древней Д`Хары означало «главный советник». В конце концов они стали называть безымянного волшебника просто Коло.
Никки подняла повыше пылающую сферу и заглянула в колодец. Свет озарил гладкие каменные стены на сотню футов вниз и канул в бездонную черноту.
- И ты говоришь, что погрузил сильфиду в сон?
- Да, вот этим. – Ричард обвел пальцем серебряные символы, украшавшие с внутренней стороны браслеты, которые он носил на запястьях. – Она рассказывала, что когда она «спит», она может воссоединиться со своей душой. Она сказала, что это для нее наслаждение – спать.
И ты можешь вызвать ее? Используя браслеты?
- Да. Чтобы сделать это, я должен использовать свой дар, точно так же, как и для того, чтобы погрузить ее в сон. Но я не хотел бы делать этого. Мне совсем не хочется находиться в помещении с одним выходом, когда Гончая Крови тоже учует мой дар.
Никки кивнула, соглашаясь. – Думаешь, Зверь может последовать за тобой через сильфиду?
Ричард немного подумал над этим предположением. – Наверняка сказать не могу, но, думаю, такое возможно. Но даже если и нет, он в любом случае всегда может появиться там, где я нахожусь. Не думаю, что ему потребуется помощь сильфиды. Из того, что я узнал о нем от тебя и Шоты, да и из собственного опыта, я думаю, он легко может перемещаться в Подземном Мире.
- И что, – спросила Никки. – любой может воспользоваться сильфидой?
- Чтобы путешествовать в сильфиде, необходимо обладать элементами обеих сторон магии. Во время Великой Войны это было главной проблемой, именно поэтому кто-то из волшебников всегда дежурил в этой комнате. Именно поэтому комната была запечатана, чтобы враги не могли проникнуть прямо в сердце Башни.
А теперь, из-за исчезновения большинства волшебников, одаренных обеими сторонами магии, мало кто может пользоваться сильфидой. Кара однажды захватила магию существа, которое, как рассказывала Кэлен, обладало элементами Магии Ущерба. Этого оказалось достаточно, чтобы Кара получила возможность путешествовать с сильфидой. Власть исповедниц имеет элементы Магии Ущерба, поэтому Кэлен тоже может перемещаться в ней. Вот все немногие, кого я знаю, способные пользоваться сильфидой. Правда, есть еще Сестры Тьмы. Одна из моих преподавательниц, Мерисса, однажды последовала за мной в сильфиду. Ты тоже можешь так путешествовать. Вот и все.
- Однако, все же существует опасность, что Джегань может отправить через нее одну из Сестер Тьмы. Теоретическая опасность.
- А что произойдет, если у человека нет необходимой магии? – спросила Никки. Если, например, Зедд, одаренный только Магией Приращения, попробует воспользоваться сильфидой?
Ричард выпрямился и положил руку туда, где должен был находиться меч, которого там не было. Он снова с болью вспомнил, что своими руками отдал его Шоте – фактически, отдал Самуэлю. От этой мысли его постоянно одолевало беспокойство.
- Ну, сильфида может быстро переносить на огромные расстояния. Но это – не мгновенная процедура, перемещение занимает некоторое время. Думаю, время изменяется в соответствии с расстоянием, но все же занимает несколько часов, мне так кажется. Сильфида выглядит, как живая ртуть. Чтобы выжить, пока она переносит тебя в нужное место, ты должна вдохнуть ее. Ты вдыхаешь сильфиду, и это каким-то образом поддерживает тебя. Если ты не обладаешь обеими сторонами магии, это не сработает, и ты умрешь. Все просто.
В какой-то момент Ричарду захотелось разбудить сильфиду, чтобы спросить, помнит ли она Кэлен. Но, обладающие потрясающими способностями волшебники древности, создали сильфиду из дорогой шлюхи. Она увязла в политических интригах, которые, в конечном итоге стоили ей жизни. природа этой женщины частично сохранилась в сильфиде; она никогда не рассказывала о своих «клиентах».
- Хорошо бы нам пойти наверх и сказать Зедду, что с нами все в порядке. – Мысли Ричарда вернулись к насущным проблемам. – Кара, наверное, готова разобрать Башню по камешку.
- Ричард, - мягко окликнула Никки, когда он направился к выходу.
Он обернулся, и увидел, что она пристально смотрит на него. – Да?
- Что ты будешь делать с Энн и Натаном?
Он пожал плечами. – Ничего. А что?
- Я имею в виду, что ты думаешь об их словах? Что ты думаешь о войне? Время пришло. Думаю, ты и сам это знаешь. Ты не можешь продолжать искать свою мечту, в то время как весь мир стоит на краю. Это же конец всего, конец всех надежд и мечтаний.
Он мгновение пристально смотрел на нее. Она не уклонялась от его взгляда.
- Ты сама сказала, что тело в гробу ничего не доказывает.
- Разумеется, нет. Но все же это – доказательство того, что ты ошибался в том, что именно мы можем там найти. Раскопав могилу, ты не смог подтвердить, по крайней мере, свои утверждения. Возникает вопрос, почему так произошло. Почему ты нашел не то, что ожидал? Единственно возможный ответ – кто-то подложил тело в могилу, чтобы ты его нашел. Но зачем?
- С той ночи на кладбище прошло некоторое время, и ты не добился ничего. Возможно, настало время подумать о большем. И пророчество ясно дает понять, о чем следует думать. Я понимаю, что жизнь любимой женщины – даже будь она реальной – для тебя представляет большую ценность, чем все остальное. Но разве одна единственная жизнь стоит больше, чем жизнь всех остальных?
Ричард медленно шагал, ведя пальцем по камню колодца сильфиды. Последний раз он путешествовал в сильфиде, когда они с Кэлен отправились в племя Людей Тины на собственную свадьбу.
- Я должен найти ее. – он оглянулся на Никки. – Я – не орудие в руках пророчества.
- И куда ты пойдешь? Что будешь делать потом? Ты уже побывал у Шоты, приехал сюда, к Зедду. Никто ничего не знает ни о Кэлен, ни об Огненной Цепи, да и ни о чем другом. Ты исчерпал все свои идеи, все варианты. Если не сейчас, то когда же еще взглянуть в глаза реальности?
Ричард почесал бровь. Как не хотелось ему допускать этого. Как он боялся, что Никки окажется права. Что делать дальше?
Он не мог представить, что делать дальше, куда идти. Во всяком случае, ничего определенного сейчас в голову не приходило. Да и ничего хорошего не выйдет, если он начнет блуждать в поисках Кэлен без всякого плана, без цели.
В комнате царила мертвая тишина. Колодец сильфиды выглядел пустым. Сильфида была где-то далеко, там, где находилась ее душа. Он гадал, жива ли еще Кэлен. Сглотнув, он постарался отогнать от себя дурные мысли – наступал один из тех ужасных моментов, когда он помимо воли начинал сомневаться, а была ли она на самом деле. Он так устал от этих сомнений. Не сомнений в существовании Кэлен, сомнений в самом себе.
В то же время на его плечи давила страшная тяжесть вины за то, что он пренебрегает своей обязанностью, избегает своего предназначения вести армии свободных людей против страшной угрозы. Он часто думал обо всех хороших людях, которых он даже не знал, тех, над чьими любимыми тоже нависла страшная угроза. Смертельная угроза оказаться под властью Имперского Ордена. И он может покинуть их всех, чтобы всю жизнь искать Кэлен?
Никки шагнула поближе.
- Ричард, - мягко заговорила она шелковистым голосом, полным сочувствия. – Я знаю, как трудно решиться… сказать себе, что все… кончено. Как трудно понять, что нужно двигаться дальше.
Ричард первым отвел взгляд. – Не могу, Никки. Я понимаю, что у меня не получается объяснить так, чтобы все поняли. Просто не могу, и все. Я хочу сказать, если бы она заболела и умерла, я страдал бы, но, в конечном счете, должен был бы продолжать жить. Но тут есть разница. Это, как если бы она тонула в бурной реке, звала на помощь, а я – единственный, кто ее слышит, единственный, кто может ее спасти.
- Ричард…
- Ты, в самом деле, считаешь, что меня не волнует то, что под угрозой оказались невинные люди? Что дикая орда идет убивать и порабощать их? Волнует. Не только беспокойство о Кэлен не дает мне спать. Ты не можешь даже представить себе, что я чувствую.
- Представь себе, что ты разрываешься между желанием помочь единственному любимому человеку и всем остальным. Скажи мне, что я должен делать? Что бы выбрала ты?
- Я просыпаюсь в холодном поту, когда передо мной встает не только лицо Кэлен, но и лица тех, у кого никогда не будет шанса на жизнь, если не остановить Джеганя. Когда мне напоминают, что от меня зависят жизни всех этих людей, это разрывает мне сердце – и потому, что я очень хочу помочь им, и потому, что они считают, что лишь один я могу им помочь, только один я могу победить в войне, охватившей миллионы людей. Как смеют они взваливать на меня такую ответственность?
Она подошла ближе и мягко положила свою руку на его дрожащие пальцы. – Ричард, ты знаешь, я не хочу, чтобы ты делал что-то, что считаешь неправильным. Я вовсе не хочу убеждать тебя в ее смерти, хотя тому и есть свидетельства, пусть даже спорные. Но, думаю, есть и другие причины для такого вывода.
- Знаю…
- После той ночи, когда ты вскрыл могилу, пока ты бродил по округе, я тоже много думала.
Ричард смахнул с колодца маленькие осколки камня, и не глядя на нее спросил. – И что надумала?
- Наблюдая за тобой на крепостных стенах, я вспомнила одну неприятную вещь. Я ничего не говорила отчасти потому, что не могу сказать наверняка, отчасти потому, что если окажусь права, это будет означать гораздо большие неприятности, чем любое твое заблуждение, вызванное ранением. Я не знаю, верна моя догадка или нет, но очень боюсь, что это окажется так. Тем не менее, я ничем не могу подтвердить мои догадки – доказательство давно уничтожено, но, думаю, настало время проверить мои выводы.
- Доказательство? – переспросил Ричард. – Ты сказала, уничтоженное доказательство?
Никки кивнула. – Та стрела, которая тебя ранила. Боюсь, она нанесла тебе более тяжкие повреждения, чем мы думали до сих пор.
Ричард был озадачен серьезным выражением ее лица. – О чем ты говоришь?
- Ты успел разглядеть того, кто в тебя стрелял? Кто держал арбалет?
Ричард глубоко вздохнул. Его глаза смотрели в пустоту, он старался восстановить в памяти утро нападения. Его только что разбудил волчий вой. Темные ветви деревьев двигались в темноте. Его окружили вражеские солдаты. Он должен был отбиваться от врагов, нападающих со всех сторон. Он очень четко помнил чувство, которое вызвал Меч Истины в его руке, его силу, которая текла через него.
Он вспомнил солдат; они прятались среди деревьев, они стреляли с него. Большинство из них было вооружено луками, но у некоторых были арбалеты. Такое вооружение было типично для патруля войск Имперского Ордена.
- Нет… не могу сказать, кто из них попал в меня. Но зачем? Что ты придумала?
Казалось, Никки смотрит на него уже целую вечность. Ее нестареющие глаза напомнили ему другие взгляды одаренных женщин: Энн, прежней аббатисы; Верны, новой аббатисы; Эди; Шоты; и… Кэлен.
- Зазубренный наконечник той стрелы не позволил нам спасти твою жизнь обычным способом. Я отчаянно торопилась. До этого я никогда не применяла Магию Ущерба, чтобы вытаскивать стрелы из тела.
Ричарду очень не понравилось направление ее рассуждений. – И что из этого следует?
- Заклинание. Дьявольски простое заклинание. Но очень разрушительное.
- Какое заклинание?
- Заклинание очарования.
- Очарования? – Ричард нахмурился. – Как оно действует?
- Напоминает любовный приворот.
Ричард в удивлении уставился на нее. – Любовный приворот?
- Да, что-то подобное. – она сложила домиком пальцы, размышляя, как лучше можно это объяснить. – Заклинание очарования создает в мыслях воображаемый образ женщины. Обычно объектом такого заклинания бывает реальная женщина. Но, раздумывая об этом, я пришла к выводу, что оно может сработать на вымышленную женщину точно также; в любом случае, оно заставило тебя влюбиться. Но мои слова не могут полностью описать это заклинание. Под его влиянием женщина становится навязчивой идеей, которая способна вытеснить из памяти весь остальной мир.
- Среди волшебниц существует запрет на обучение заклинанию очарования, если оно и передается, то тайно от матери к дочери. Обычно его используют, чтобы заставить реального человека полюбить реального человека, как правило, саму волшебницу. Как я уже сказала, это своего рода любовный приворот.
- Некоторые одаренные женщины не смогли противостоять искушению и использовать заклинание на мужчинах. Оно очень эффективно. Во Дворце Пророков был случай, когда одну из Сестер заподозрили в применении этого заклинания, что считается весьма серьезным преступлением, сравнимым с изнасилованием. Ей определили очень серьезное наказание – изгнание. И это сочли милосердием, потому что обычно за такие проступки полагается смертная казнь через повешение.
- Насколько я помню, это было более пятидесяти лет назад. Прступницей была новенькая, по имени Валдора. Мнения судей разделились, и тогда аббатисса приняла решение изгнать ее.
- Вполне возможно, что Сестры Джеганя знают это заклинание. Для них не составило бы труда наложить его на одну из стрел, или на многие стрелы. Если стрела не убила тебя, это сделает заклинание.
- Никакое это не заклинание, - сказал Ричард. Его голос становился все более мрачным.
Никки не обратила внимания не только на его тон, но и на возражение тоже. – Это многое объяснило бы. Предмет очарования кажется жертве совершенно реальным. Заклинание заставляет его мысли снова и снова возвращаться к предмету своей навязчивой идеи.
Ричард запустил пальцы в волосы, стараясь не очень рассердиться на Никки. – А зачем им это нужно? Джегань хочет уничтожить меня. Ты сама сказала, что он создал Зверя, чтобы исполнить эту задачу. Не имеет никакого смысла накладывать на меня заклинание, о котором ты говоришь.
- О, это имеет смысл. Этим можно добиться гораздо большего, чем просто убить тебя, Ричард. Разве ты не видишь? Оно может разрушить доверие к тебе. Оно оставляет тебя в живых, и ты сам уничтожишь себя.
- Сам себя? Как это*?
- Ты будешь полностью поглощен предметом очарования, тебя больше ничего не будет интересовать. Это заставит людей думать, что ты не в своем уме, что ты безумен.
- Люди начнут сомневаться в тебе. Вот и причина.
- Заклинание обречет тебя на жалкое существование, оно разрушит все, что имеет для тебя значение. Оно даст тебе навязчивую идею, в которую ты полностью поверишь, но никогда не сможешь достигнуть ее. Не зря использование заклинания очарования было признано серьезным преступлением.
- В данном случае именно это и происходит. Пока ты пытаешься разыскать объект своей страсти, доверие к тебе начинает рушиться – те, кто верил тебе, рассчитывал на тебя, начинают думать, что ты сумасшедший. А раз безумен ты – значит и то, что ты говорил когда-нибудь, все – слова безумца.
Ричард подумал, что никто не может добровольно признать, что является жертвой заклинания. И, похоже, люди уже начинают задумываться, а не спятил ли он.
- Правда не зависит от человека, который произносит ее вслух. Истина – есть истина, даже если ее говорит тот, кого ты не уважаешь.
- Возможно, это все верно, Ричард. Но не все живут с таким ясным пониманием истины.
Он вздохнул. – Думаю, не все.
- А по поводу Зверя… Джегань не будет делать ставку только на один из способов уничтожить врага, он не поленится сделать даже больше, чем необходимо. Возможно, он посчитал, что две возможности уничтожить Ричарда Рала гораздо лучше, чем одна.
Ричард нисколько не сомневался в том, что она сказала о Джегане. Однако, ему не верилось. – Джегань даже не знал, где я нахожусь. Тот отряд только случайно наткнулся на меня, когда они прочесывали лес, перед прохождением обоза с продовольствием.
- Он знал, что это ты начал восстание в Алтур`Ранге. Возможно, все его отряды в том районе носили специальные стрелки, на случай, если наткнутся на тебя.
Ричарду было ясно, что она, действительно, многое обдумала. У нее на все был ответ.
Он сложил руки, и подпер ладонью подбородок. – Тогда возложи на меня руки, колдунья, захвати заклинание и вытащи из меня его злые щупальца. Восстанови мое здравомыслие. Если ты и вправду полагаешь, что причина всего – заклинание, тогда используй свой дар, найди его и положи конец всему этому.
Никки отвела глаза и уставилась на пролом, через который был виден мрак, царивший на дне башни.
- Для этого мне нужна стрела, а ее больше не существует. Мне очень жаль, Ричард, что я не подумала проверить стрелу на заклинания, прежде чем уничтожить. Я была в ужасе и спешила убрать ее, чтобы спасти тебе жизнь. Но ты прав, я должна была проверить.
Он прикоснулся к ее плечу. – Ты все сделала правильно, друг мой. Ты спасла мне жизнь.
- Спасла? – она повернулась к нему. – Или обрекла тебя на жалкое существование?
Он покачал головой. – Я так не думаю. Ты сама сказала, что не позволишь мне поверить чему-то, если недостаточно доказательств. А в данном случае доказательств явно недостаточно. Я все же убежден, что происходит что-то непонятное. Я просто пока еще не выяснил, что именно.
- Или все доказывает, что твоя история – всего лишь навязчивая идея, порожденная заклинанием очарования.
- Никто не помнит того, что случилось, никто не верит, что там похоронена не Кэлен. Но я это знаю. Там просто чье-то тело, и очевидно – по крайней мере, мне – что я не выдумал всего этого.
- Или это – часть твоего заблуждения, чем бы оно ни было вызвано. Ричард, это не может продолжаться вечно. Когда-нибудь это должно кончиться. Ты зашел в тупик. Ты знаешь, что еще можно сделать?
Он положил руки на каменную стенку колодца сильфиды. – Послушай, Никки, я признаю, что у меня нет никаких идей. Но я не готов отказаться от нее, отказаться от ее жизни. Она значит для меня слишком много, чтобы я поступил таким образом.
- И как долго ты будешь блуждать в неизвестности, пока армия Имперского Ордена все ближе подбирается к нашим позициям? Вмешательство Энн в мою жизнь понравилось бы мне не больше, чем тебе ее вмешательство в твою. Но она делает это из самых добрых побуждений. Она пытается сохранить нашу свободу. Она хочет спасти невинных людей от угрозы завоевания их ордой скотов.
Ричард проглотил комок в горле.
- Я должен подумать, должен собраться с мыслями. Там, в комнате я нашел несколько книг, и хочу просмотреть их. Мне нужно время, чтобы подумать, и посмотреть, смогу ли я выяснить, что случилось и почему. Если я не смогу ничего придумать, я хотя бы решу, что мне делать дальше.
- А если ты не придумаешь, что делать дальше?
Ричард склонился на руки, глядя в темноту. Он изо всех сил старался сдержать слезы.
- Прошу тебя…
Если бы только понять, с кем нужно бороться. Если бы можно было узнать, кто его враг. Но он не знал, как бороться с тенями в собственном сознании.
Никки мягко положила руку ему на плечо. – Все хорошо, Ричард. Все хорошо.

Глава 55 (MagG)

Никки постучалась в дубовую дверь с закругленной верхней частью. Рикка, стоя у нее за спиной, тоже ждала ответа.
- Войдите, - раздался приглушенный голос.
Никки показалось, что, этот глубокий сильный голос принадлежит не Зедду, а скорее Натану. В небольшой комнате, где дед Ричарда любил работать, она увидела пророка вместе с Энн. Ожидая свою гостью, аббатисса стояла, спрятав руки в рукава простого темно-серого платья. Натан, в темно-коричневых штанах, высоких сапогах и белой рубашке под широким плащом, больше походил на искателя приключений, чем на пророка.
Зедд в простом балахоне спокойно стоял в простенке между окнами, возле книжных полок, сложив руки на спине. Казалось, он погрузился в свои мысли, не сводя пристального взгляда с Эйдиндрила, раскинувшегося у подножия горы. Вид из окон открывался красивый; Никки понимала, почему он так любит эту комнату. Рикка начала закрывать тяжелую дверную створку.
- Рикка, дорогая, - сказала Энн с привычной улыбкой аббатисы, привлекая внимание Морд-Сит. – У меня все еще першит в горле от дыма, когда это ужасное существо подожгло библиотеку. Тебя не затруднит заварить для меня чашечку чая, возможно даже, с капелькой меда?
Рикка, придержав полузакрытую дверь, пожала плечами. – Нисколько.
- А не осталось ли немного ваших замечательных бисквитов? – широко улыбаясь, спросил Натан. – Они изумительные, особенно когда теплые.
Рикка пристально оглядела каждого из собравшихся в комнате. – Я принесу бисквиты, чай и немного меда.
- Благодарю вас, моя дорогая, - сказала Энн, улыбаясь своей постоянной улыбкой, пока Рикка не скрылась за дверью.
Зедд не произнес ни слова, продолжая смотреть в окно.
Никки, не обращая внимания на Энн и Натана, обратилась к спине Зедда. – Рикка сказала, что вы хотели меня видеть.
- Правильно, - ответила вместо него Энн. – Где Ричард?
- Внизу, там, где я вам говорила. Он нашел место между щитами, где будет в безопасности. Он читает, ищет информацию. Полагаю, делает то, что и должен делать Искатель. – С преувеличенной осторожностью Никки сложила пальцы. – Значит, о Ричарде хотели поговорить все трое.
Натан коротко засмеялся, но быстро попытался выдать смех за кашель, когда Энн бросила на него особенный взгляд. Зедд продолжал стоять к ним спиной, смотрел в окно и молчал.
- Ты всегда была привлекательной, - сказала Энн.
- Для этого большого ума не требуется. – ответила Никки, не желая позволять Энн отвлечь ее такой пустой лестью. – Прошу вас, не стоит спешить с похвалами, пока я действительно не заслужу их.
И Натан и Энн улыбнулись. Улыбка Натана даже выглядела искренней.
Лесть, словно чума, всю жизнь преследовала Никки. – Никки, ты такой красивый ребенок, ты должна отдавать гораздо больше. – Никки, ты прекрасна, ты – самое красивое существо, из всех, что я видел. Я должен обладать тобой. – Никки, моя дорогая, я должен иметь возможность попробовать твою красоту на вкус, или этот бедный мужчина умрет. – Пустая лесть была для Никки, словно отмычка для вора, который старается украсть то, что есть у нее.
- Итак, что я могу для вас сделать, - деловым тоном спросила Никки.
Энн, все еще пряча руки в рукавах, пожала плечами. – Нам нужно поговорить о плачевном состоянии Ричарда. Было весьма прискорбно обнаружить его во власти бреда.
- Не могу сказать, что не согласна с этим. – сказала Никки.
- У тебя есть какие-нибудь идеи? – спросила аббатисса.
- Идеи? Что вы хотите сказать?
- Не нужно изображать скромницу, - сказала Энн. Снисходительное добродушие испарилось из ее голоса. – Ты очень хорошо знаешь, что мы имеем в виду.
Зедд, наконец, обернулся, очевидно, тон Энн ему не понравился. – Никки, мы очень за него волнуемся. Разумеется, нас волнует пророчество и то, что оно гласит, что он должен возглавить наши силы и все такое, но… - Он уронил руку. – Но нас волнует и сам Ричард. С ним что-то случилось, что–то плохое. Я знаю его с рождения, я провел с ним годы, я видел, как он рос. Передать не могу, как я гордился этим мальчиком. Он частенько говорил и делал то, что меня озадачивало и смущало, но я никогда не видел его таким, как сейчас. Я никогда не видел, чтобы он верил таким безумным выдумкам. Ты и представить не можешь, что происходит со мной, когда я вижу его таким.
Никки почесала бровь, воспользовавшись этим предлогом, чтобы отвести взгляд и не видеть боли в его ореховых глазах. Его седые волосы были даже в большем беспорядке, чем обычно. Он выглядел более худым; он выглядел изможденным. Он походил на человека, который толком не спал многие недели.
- Думаю, я понимаю ваши чувства, - уверила его она. Глубоко вздохнув, она медленно покачала головой. – Не знаю, Зедд. Я пытаюсь понять это с того утра, когда нашла его задыхающимся на грани мира мертвых.
- Ты говорила, что он потерял много крови, - сказал Натан. – И что он долго был без сознания.
Никки кивнула. – Возможно, именно тогда, когда он почти задохнулся и готовился к смерти, желание жить заставило его выдумать кого-то, ради кого стоит жить. Вот такая уловка, чтобы взять себя в руки. Когда-то я делала что-то подобное, когда мне было страшно – я представляла, что нахожусь где-нибудь в безопасном месте. В результате большой потери крови Ричард долго был без сознания, долго восстанавливал силы – у него было много времени, чтобы мечта выросла и укрепилась в его сознании.
- И заполнила все его мысли, - закончила Энн.
Никки ответила на ее пристальный взгляд. – Я тоже так думаю.
- И теперь? – спросил Зедд.
Никки перевела взгляд на тяжелые дубовые балки потолка, подыскивая слова. – Я не могу сказать больше – я не эксперт в таких вещах, и не планировала посвятить свою жизнь целительству. Я думала, что вы, трое, знаете о таких заболеваниях больше меня.
- Да, это факт, - сказала Энн, гримасой давая понять, как она рада слышать, что Никки признает это. – Мы вынуждены согласиться с твоей оценкой.
Никки с подозрением смотрела на троих волшебников. – И в чем, по-вашему, его проблема?
- Ну, - начал Зедд, - мы еще не готовы исключить некоторые причины…
- Ты думала насчет заклинания очарования? – Спросила Энн, устремив на Никки тот взгляд, которым она имела обыкновение смотреть на новичков, и который заставлял их дрожать и сознаваться во всех прегрешениях.
Никки давно не была новичком, такое запугивание больше на нее уже не действовало. После того, как она лицом к лицу находилась рядом с Джеганем, который в слепом приступе гнева бил ее кулаком по лицу, держа другой рукой за горло, никакой взгляд не мог бы заставить Никки задрожать. Не будь тема такой серьезной, она бы просто посмеялась над попытками вытянуть из нее неосторожные слова при помощи всего лишь взгляда.
- Мне это приходило на ум. – ответила она, не видя смысла отрицать это. – Но я уничтожила стрелу при помощи Магии Ущерба, чтобы спасти ему жизнь. Боюсь, в тот момент подобная мысль мне в голову не пришла. Я просто старалась не позволить ему умереть. Может быть, я и должна была подумать о зачарованной стреле, но я этого не сделала. Без стрелы теперь нет никакой возможности понять, было заклинание или нет. Да и сделать без стрелы ничего нельзя.
Зедд потер чисто выбритый подбородок, отводя взгляд. – Это, конечно, создает определенные трудности.
- Трудности? – спросила Никки. – Это заклинание не так просто отменить, даже если у вас есть в руках объект, заразивший жертву очарованием. Без этого, только волшебница, наложившая заклятие, может его снять. Вы должны иметь паутину, которая занесла инфекцию, если хотите вылечить больного.
- И еще. Вы должны точно знать, что это было заклинание очарования. Но ведь это могло быть что-то еще. В любом случае, заклинание это или бред, чтобы излечить последствия, нужно точно знать причину.
- Не обязательно, - сказала Энн и снова уставилась на Никки. – В нашем случае причина – всего лишь небольшая часть проблемы.
Бровь Никки дернулась. – Небольшая часть? О чем вы?
- Если человек сломал руку, вы накладываете на нее шину, а не тратите время впустую, бегая вокруг и задавая вопросы, чтобы точно узнать, когда и как он повредил руку. Вы должны принять меры, чтобы излечить болезнь. Разговорами этого сделать нельзя.
- Мы считаем, что ему нужна наша помощь, – продолжил Зедд примирительным тоном. – Все мы знаем, что его высказывания просто невозможны. Когда он сказал, что отдал Шоте Меч Истины, я сперва подумал, что он просто сделал большую глупость. Но потом я увидел, что его действия не были преднамеренными. Я отругал его, вместо того, чтобы увидеть, как, на самом деле, ему плохо. Я должен был обращаться с ним с учетом его состояния.
- Иногда достаточно легко понять, когда некто ведет себя необычно, в этом случае не требуется дополнительных доказательств. Но поведение Ричарда весьма далеко от того, что можно назвать необычным. Становится ясно, что он бредит; и мы все прекрасно это понимаем. - Он умоляюще протянул к ней руки. – Может быть, ты можешь сказать что-нибудь в его защиту, что заставит нас пересмотреть свои выводы?
Зедд выглядел совершенно несчастным. Было очевидно, как искренне он переживает за внука.
Никки опустила глаза, не в силах видеть боль в его взгляде. – Сожалею, Зедд, но мне нечего сказать. К сожалению, я не считаю, что тело, которое он выкопал, является окончательным свидетельством, иначе мы могли бы все же заставить его принять реальность. С другой стороны, я думаю, что тело действительно принадлежит Матери-Исповеднице Кэлен Амнелл, женщине, о которой он мечтал, любовь к которой выдумал, пока страдал от боли после ранения.
- Возможно, он услышал это имя, когда путешествовал по Срединным Землям, и оно запало в его память. Вероятно, это была прекрасная мечта. Для того, кто рос, желая стать лесным проводником, вполне естественно мечтать, что однажды он уйдет в дальние края и женится на королеве. Но когда он был ранен, эта мечта вполне могла превратиться в навязчивую идею.
Никки должна была заставить себя остановиться. Было до крайности больно говорить посторонним людям такие слова о Ричарде, даже если эти люди тоже беспокоятся о нем и хотят помочь. Даже у Энн, как часто казалось Никки, были тайные мотивы беспокоиться о Ричарде. Он был человеком, который по убеждению Энн должен исполнить пророчество, но она питала к нему и теплое человеческое чувство.
Никки знала, что все, сказанное ею о Ричарде – правда, но все равно чувствовала себя так, словно предала его. Мысленно она видела его лицо, внимательное, с выражением молчаливого страдания, которому она не верила.
- Мы считаем, что независимо от причины его ложного убеждения, - сказала Энн, - Ричард должен вернуться к действительности.
Никки ничего не сказала. Хотя она считала, что они совершенно правы, она не знала, что еще можно сделать. Разве что разрешить ему, насколько позволяет время, самому искать ответы на свои вопросы.
Натан шагнул вперед и улыбнулся Никки. В маленькой комнате он казался еще более внушительным. Но именно его темно-синие глаза приковывали к себе внимание. Он призывно раскинул руки.
- Иногда чтобы вылечить, человеку необходимо причинить боль. Позднее он сам увидит, что это был единственный путь, и будет благодарен, что вы сделали то, что должно быть сделано.
- Как лечение сломанной руки. – продолжила Энн, кивком подтверждая слова Натана. – Никто не хочет причинять другому боль, но иногда это необходимо, чтобы излечить человека, вернуть назад его жизнь.
- Итак, - хмуро глянув, спросила Никки. – Вы собираетесь излечить его?
- Правильно, - сказал Зедд. Только теперь он улыбнулся. – Я нашел пророчество о Ричарде, где сказано, будут они спорить вначале, дабы потом сплотиться в заговоре и исцелить его. Никогда бы не подумал, что все случится так скоро и так ужасно, но, думаю, все мы согласны, что любим Ричарда и хотим ему только добра. Мы все хотим получить назад того Ричарда, которого мы любим.
Никки подумала, что это должно значить немного больше, чем они сказали. Она начала задаваться вопросом, почему они отослали Рикку за чаем – почему-то они не хотели, чтобы рядом находился телохранитель Магистра Рала.
- Я уже сказала, что целитель из меня неважный.
- Тебе отлично удалось исцелить его, когда он был ранен той стрелой, - сказал Зедд. Ни один из находящихся в этой комнате не способен на это кроме тебя, Никки. Ты можешь не считать себя целителем, но ты сделала то, что для любого из нас оказалось бы не под силу.
- Ладно, я добилась успеха. Но только потому, что использовала Магию Ущерба.

Предыдущая страница 28 Следующая страница


29 Терри Гудкайнд

Никто не произнес ни слова. Они все пристально уставились на нее.
- Минуточку, - сказала Никки, переводя взгляд с одного из них на другого. – Вы хотите сказать, что предлагаете мне снова применить к Ричарду Магию Ущерба?
- Именно это мы и предлагаем. – ответил ей Зедд.
Энн махнула рукой в сторону Зедда и Натана. – Мы бы сделали это сами, но не можем. Вот для этого нужна нам ты.
Никки сложила руки. – Что именно? Я не очень понимаю, что вы ожидаете от меня? Что я должна сделать?
Энн положила ладонь на руку Никки за руку. – Послушай, Никки. Мы не знаем, чем вызвана болезнь Ричарда, а потому не знаем способа вылечить его. Даже знай мы наверняка, что это было заклинание очарования, наложенное на ту стрелу, никто не может снять его, кроме того, кто наложил заклятие.
- Но мы не можем даже убедиться, что именно это было: наложенное заклятие, какое-то новое заклинание или просто бред, вызванный тяжелым ранением. Причины мы не знаем. И возможно, не узнаем никогда.
- Единственное, что нужно сделать, - сказала она очень серьезно, не пытаясь больше увиливать. – это устранить навязчивую идею, независимо от ее происхождения. Неважно, вызвана она заклинанием, мечтой или внезапным приступом безумия. Память об этой Кэлен является ложной памятью, которая мешает ему разумно мыслить, и поэтому должна быть устранена.
Услышанное ошеломило Никки. Она перевела взгляд с бывшей аббатисы на Зедда. – Вы серьезно предлагаете мне применить Магию Ущерба на разум вашего внука? Вы хотите, чтобы я уничтожила часть его сознания? Часть того, чем он является?
- Нет, никогда. Нужно уничтожить часть того, чем он никогда не был. – Зедд облизал тонкие губы. Его голос звучал беспомощно и отчаянно. – Я хочу, чтобы ты излечила его. Я хочу вернуть Ричарда, которого я знаю, Ричарда, которого все мы знаем. Настоящего Ричарда, а не этого незнакомца, одержимого странными фантазиями, которые разрушают его разум.
Никки тряхнула головой. – Я не могу сделать этого с человеком, которого я… - она прикусила язык, прежде чем договорила до конца.
- Я мог бы получить назад того Ричарда, которого люблю, - мягко и умоляюще сказал Зедд. – Ричарда, которого все мы любим.
Никки сделала шаг назад и тряхнула головой, не зная, как ответить на такое отчаяние. Должен же быть другой способ привести Ричарда в чувство.
- Покажи ей, - сказал Натан Энн. Его голос, подобный колокольному звону звучал так, как должен был звучать голос пророка, которым он был, и голос Рала, которым он тоже был.
Энн кивнула и достала что-то из кармана. Она протянула это Никки. – Прочти.
В руке Никки оказался путевой дневник. Она глянула на Натана, Энн и, наконец, на Зедда.
- Ну же, - сказал пророк. – Прочитай. Это сообщение Энн получила от Верны.
Путевые дневники были невероятно ценными вещами. Никки считала, что все они погибли вместе с Дворцом Пророков. Она знала, что написанное в одном из них, появляется в другом, составляющем пару к первому. К корешку прикреплялся стилос, которым пользовались, чтобы делать в дневниках записи или стирать старые сообщения. Поэтому путевые дневники никогда не кончались, ими можно было пользоваться постоянно. Никки открыла бесценное создание древней магии и принялась за чтение.

Энн, это началось. Я боюсь, что наши силы еще не готовы. Где Ричард? Вы, наконец, нашли его? Простите, что я так давлю на вас снова и снова, поскольку знаю, что вы не теряете времени даром. Но проблемы в армии с каждым днем становятся все серьезнее. Солдаты разбегаются. Не так много, как вы предполагали, но сейчас мы находимся в Д`Харе, и идут разговоры, что Лорд Рал не поведет их в сражение, как они были уверены. А иначе воевать с Орденом – чистое самоубийство. Да и затянувшееся отсутствие Ричарда только подтверждает эти опасения, которые растут день ото дня. Людям кажется, что Лорд Рал их покинул. Ни один солдат не верит, что у них есть шанс выстоять против надвигающегося врага, если Ричарда не будет с войсками, чтобы вести их в битву.
Мы с генералом Мейффертом чувствуем все большее отчаяние, не зная, что говорить войскам, которые пребывают в полном унынии. Даже если для его отсутствия имеются серьезные основания, для солдат тяжело идти на смерть, не услышав ни слова от вождя, первого в их жизни, которому они действительно поверили.
Прошу вас, Энн, как только вы найдете Ричарда, скажите ему, что все эти люди, которые так долго отражают удары наших врагов, которые столько выстрадали, очень нуждаются в нем. Прошу вас, узнайте, когда он присоединится к нам. Попросите его поспешить.
С нетерпением жду ответа.
Ваша в Свете.
Верна.

Рука Никки, державшая дневник, упала. Слезы жалили глаза.
Энн осторожно взяла дневник из дрожащих пальцев Никки. – Что бы ты на моем месте ответила Верне? Что сказала бы войскам? – спросила ее Энн тихим, почти нежным тоном.
Никки прикрыла глаза, стараясь сморгнуть слезы. – Вы хотите, чтобы я отняла у него разум? Вы просите меня предать его?
- Нет-нет, нисколько. – уверил ее Зедд, захватывая ее плечо сильными пальцами. – Мы только хотим чтобы ты излечила его… помогла ему.
- Мы боимся даже приближаться к Ричарду в его нынешнем состоянии, - сказала Энн.
- Мы боимся, что он может что-то заподозрить. Боюсь, частично в этом виноват я, моя резкая реакция на его заблуждение. Да простит меня Создатель, но всю свою жизнь я управлял людьми и привык к покорности. Старые привычки умирают трудно. Теперь он уверен, что я собираюсь заставить его точно следовать пророчеству. Он относится к нам все более подозрительно…, но не к тебе.
- Он тебе доверяет, - сказал Зедд. – Ты могла бы подчинить его так, чтобы он ничего не заподозрил.
Никки уставилась на него. – Подчинить его...?
Зедд кивнул. – Ты могла бы усыпить его прежде, чем он поймет, что произошло. Он ничего не почувствует, а когда проснется, память о Кэлен Амнелл будет стерта, и он снова станет нашим Ричардом.
Никки прикусила нижнюю губу, не доверяя своему голосу.
Ореховые глаза Зедда наполнились слезами. – Я очень люблю моего внука. Я готов сделать для него все, что угодно. Я проделал бы все это сам, если бы мог сделать это так же хорошо, как ты. Я хочу, чтобы он поправился. Он очень нужен всем нам.
Он снова сжал ее плечо. – Никки, если ты тоже его любишь, прошу тебя сделать это. Пожалуйста, только ты одна можешь еще раз исцелить его.

Глава 56 (Jane)

- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас, – бормотала Кэлен.
В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение.
Она стояла на коленях, согнув спину, касаясь лбом пола, снова и снова повторяя слова посвящения.
- Магистр Рал ведет нас, - произносила Кэлен в унисон с другими; хор множества голосов эхом отражался от мраморных стен.
- Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
В каком-то смысле, было даже приятно повторять эти слова. Они наполняли ее разум, заполняли жуткую пустоту внутри. Произнося их, она не чувствовала себя такой одинокой.
Такой потерянной.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Смысл сказанного наполнял ее, и это было приятно: безопасная, благополучная жизнь, где правят знания и мудрость. Ей нравился этот образ. Но подобные идеи казались неосуществимой утопией.
Ее спутницы спешили, но, заметив, наблюдающих за ними солдат, решили пойти со всеми остальными. Люди собирались на небольшой площадке под открытым небом. В центре площадки на белом песке, расчерченном концентрическими кругами, лежал темный испещренный рытвинами камень. На вершине камня был установлен колокол. Именно он прозвонил тогда, собирая людей вместе.
Колонны поддерживали арки по всем четырем сторонам открытой крыши. На вымощенном плиткой полу, повсюду вокруг Кэлен, стояли на коленях люди, касаясь лбами пола. И как один, в унисон, повторяли посвящение Магистру Ралу.
Почти перед окончанием очередного повторения, дважды прозвенел колокол на вершине выветренного камня. Голоса вокруг Кэлен затихли, в последний раз произнеся «…Вся наша жизнь принадлежит тебе…».
Во внезапно наступившей тишине люди начали подниматься на ноги. Многие из них потягивались и зевали. Они принялись беседовать продолжая прерванные разговоры, возвращаясь к своим делам, которые оставили при звуках колокола, созывающего на посвящение.
Подчиняясь приказу, Кэлен направилась прочь с площадки. Они прошли мимо множества статуй и разветвлений, прежде чем попали в просторный зал. Остальные трое остановились. Кэлен тоже встала, молча ожидая и разглядывая людей, которые проходили мимо.
Долгий поспешный подъем по бесчисленным лестницам лишил ее последних сил. Она хотела бы присесть, но знала, что лучше даже и не заикаться об этом. Сестер не беспокоило, насколько она измучена. Хуже того, из-за непредвиденной задержки на посвящение они стали еще более нервными и раздражительными. Им не понравится, если она попросит разрешения сесть.
Они были в таком настроении, что Кэлен стоило лишь произнести слово, чтобы Сестры снова без колебаний избили ее. Вряд ли они станут делать это здесь, когда вокруг так много народу, но позже обязательно накажут. Она тихонько стояла, стараясь быть незаметной и не навлекать на себя их гнев.
Она подумала, что, стоя на коленях, достаточно отдохнула; это все, на что она могла надеяться.
Мимо, наблюдая за всем вокруг, проходили патрульные в красивых доспехах, вооруженные множеством разнообразного оружия, начищенного до блеска. И каждый раз, проходя мимо парами или группами, они внимательно вглядывались в трех женщин, стоящих рядом с Кэлен. Когда это случалось, Сестры принимались разглядывать статуи или роскошные гобелены. А один раз чтобы избежать внимания проходящего патруля, они столпились вокруг большой статуи женщины, держащей охапку пшеницы в руках, притворяясь, что даже не замечают солдат. Они улыбались, негромко переговариваясь между собой, будто наслаждались дискуссией о достоинствах скульптуры, пока солдаты не ушли.
- Почему бы вам двоим не присесть на ту скамью, - прорычала Сестра Улиция. – Вы выглядите, как кошки перед сворой собак.
Сестры Тови и Цецилия, обе пожилые, огляделись и заметили в нескольких шагах от них скамью, стоящую как раз напротив белой мраморной стены. Они уселись рядышком, подобрав платья. Тови, самая тучная из них, казалась очень уставшей., От долгого стояния на коленях, с опущенной к полу головой ее морщинистое лицо покраснело, как свекла. Цецилия, аккуратная, как всегда, чтобы не тратить время даром, стала приводить в порядок свои седые волосы.
Кэлен не отрываясь смотрела на скамейку, надеясь, что и ей выпадет шанс присесть.
- Не ты, - отрывисто бросила Сестра Улиция. – Тебя никто не замечает. Стой здесь. Так мне будет проще следить за тобой. Она предупреждающе приподняла бровь.
- Да, Сестра Улиция, - сказала Кэлен.
Сестра Улиция всегда требовала ответа, когда говорила с кем-нибудь.
Кэлен тяжело дался этот урок, и она ответила бы скорее, если бы не потеряла интерес к разговору, когда узнала, что приказ сесть ее не касается. Она напомнила себе, что как бы она ни устала, все равно необходимо быть внимательной, иначе ее побьют сейчас и накажут еще сильнее потом.
Улиция не смотрела по сторонам сама и не позволяла Кэлен, вместо этого Сестра приподняла ее подбородок концом дубового прута, который часто использовала для порки.
- День еще не кончился. Ты все еще должна кое-что сделать. Тебе лучше и не думать о том, что будет, если ты меня подведешь. Ясно?
- Да, Сестра Улиция.
- Хорошо. Мы ведь устали ничуть не меньше тебя, ты же знаешь.
Кэлен хотела сказать, что, может быть, они и устали, хотя ехали верхом. А Кэлен всю дорогу прошла идти пешком, стараясь поспеть за конями. Иногда ей приходилось бежать, чтобы не отстать. Сестра Улиция была бы недовольна, если бы ей пришлось возвращаться, чтобы подобрать свою рабыню.
Кэлен оглядела зал с выставленными тут и там изумительными вещицами. Ее любопытство пересилило осторожность.
- Сестра Улиция, что это за место?
Сестра Улиция постукивала прутом по своему бедру, оглядываясь. – Народный Дворец. Весьма красивое место. – Она снова взглянула на Кэлен. – Это дом Лорда Рала.
Она замолчала, очевидно ожидая, скажет ли Кэлен что-нибудь. Кэлен нечего было сказать. – Лорда Рала?
- Это мужчина, которому мы молились. Ричард Рал, если быть точной. Он теперь Лорд Рал. – Ее брови изогнулись. – Слышала о нем когда-нибудь, моя дорогая?
Кэлен уже думала об этом. Лорд Рал. Лорд Ричард Рал. Ее память казался опустошенной. Она пыталась думать, пыталась вспомнить, но не могла. Она решила, что ей просто-напросто нечего вспоминать.
- Нет, Сестра. Не думаю, что я когда-нибудь слышала о Лорде Рале.
- Хорошо, - произнесла Сестра Улиция с хитрой улыбкой, которая иногда появлялась на ее лице. – Я тоже думаю, что нет. В конце концов, кто ты такая? Да никто. Ничто. Рабыня.
Кэлен проглотила готовый сорваться с губ протест. Как она могла? Что бы она сказала?
Улыбка Сестры Улиции стала шире. Казалось, ее глаза заглядывают прямо в душу Кэлен. – Или это не так, моя дорогая? И ты не жалкая рабыня, которая должна быть благодарна за кусок хлеба?
Кэлен хотела возразить, сказать, что она была чем-то большим, сказать, что ее жизнь имеет значение, но она знала, что все это не более чем мечты. Она устала до изнеможения. Теперь, казалось, устало и ее сердце.
- Так, Сестра Улиция.
Каждый раз, пытаясь вспомнить хоть что-нибудь о себе, она натыкалась на пустоту, на вакуум. Ее жизнь выглядела такой никчемной. Это казалось неправильным, но так уж было.
Сестра Улиция развернулась, когда заметила, что Кэлен следит взглядом за возвращающейся Сестрой Эрминией, зрелой женщиной, которая отличалась своей прямолинейностью. Темно-синее платье Сестры Эрминии чуть шуршало, когда она торопливо шла по широкому коридору мимо увлеченно беседующих и не глядящих на дорогу прогуливающихся людей.
- Ну? – Спросила Сестра Улиция, когда Сестра Эрминия приблизилась к ним.
- Меня задержала толпа народу, которая пела Лорду Ралу.
Сестра Улиция вздохнула. – Нас тоже. Что ты нашла.
- Это место, оно прямо за мной, направо за следующим поворотом. Нам следует быть осторожными.
- Почему? – Сестра Улиция попросила Сестер Тови и Цецилию подойти к ним.
Четыре Сестры сблизили головы.
- Двери прямо там, за поворотом. Нет никакой возможности проникнуть туда незамеченной. По крайней мере, для нас. Совершенно очевидно, что никому не позволено даже думать о том, чтобы войти туда.
Сестра Улиция огляделась, чтобы удостовериться, что за ними никто не наблюдает. – Что ты имеешь в виду, говоря, что это совершенно очевидно?
- Двери сделаны специально так, чтобы отпугивать людей. На них высечены змеи.
Кэлен отшатнулась. Она ненавидела змей.
Сестра Улиция снова похлопала себя по бедру, сжав губы. Недовольная, она, наконец, обратила кислое лицо к Кэлен.
- Ты помнишь, что должна сделать?
- Да, Сестра, - мгновенно ответила Кэлен.
Она хотела побыстрее покончить с этим. Чем скорее Сестры будут счастливы, тем лучше. День уже клонился к вечеру. Долгое восхождение на плато, а потом еще и пение заняло больше времени, чем они рассчитывали. Предполагалось, что к этому времени уже все будет сделано и они отправятся в обратный путь.
Кэлен надеялась, что когда с этим будет покончено, они разобьют лагерь и смогут немного поспать. Ей никогда не давали достаточно времени для сна. Обустройство лагеря требовало от нее множество усилий, но, по крайней мере, потом ее ожидал сон. Если только Сестры будут ею довольны и снова не накажут.
- Ладно, в конечном счете это не имеет значения. Нам всего лишь придется остаться чуть дольше, чем мы планировали, вот и все. – Сестра Улиция потерла щеку, как предлог для того, чтобы внимательно оглядеться и проверить, не следят ли за ними стражники, прежде чем снова склониться к Сестрам. – Цецилия, ты останешься здесь и будешь караулить этот конец зала на случай каких-либо проблем. Эрминия, ты караулишь другую сторону. Начинайте прямо сейчас, чтобы не выглядело, будто мы четверо что-то замышляем, если за нами все-таки следят.
Сестра Эрминия хитро улыбнулась. – Я буду прогуливаться по залам, как какая-нибудь восторженная посетительница, пока она не закончит.
Не сказав больше ни слова, она удалилась.
- Тови, - сказала Сестра Улиция, - ты пойдешь со мной. Мы будем гулять и болтать ни о чем, как две подружки, которые пришли посетить великий дворец Лорда Рала. Пока Кэлен не выполнит своего задания.
Сестра Улиция схватила Кэлен за плечо и с силой развернула. – Пошла.
Толчок выбросил Кэлен вперед. Она торопливо подхватила свой мешок. Две Сестры вели ее вдоль зала. После того, как они достигли пересечения, им пришлось повернуть направо, так как навстречу им двигались два высоких солдата. Мужчины скользнули по Сестре Тови безразличными взглядами, но улыбнулись Сестре Улиции. Когда хотела, Сестра Улиция могла казаться невинно прекрасной, и она была достаточно привлекательной, чтобы на нее обратили внимание.
Но никто не замечал Кэлен.
- Здесь, - сказала Сестра Улиция. – Стой тут.
Кэлен остановилась, глядя на толстые двери красного дерева в другом конце коридора. Змеи, вырезанные на дверях, словно смотрели прямо на нее. Их хвосты, извиваясь, терялись в листве, изображенной на верхней части створок. Тела змей свисали вниз так, что их головы оказывались на уровне глаз. Ядовитые клыки торчали из распахнутых пастей, словно они в любой момент были готовы наброситься. Кэлен не могла даже представить, зачем кому-то понадобилось изображать таких омерзительных тварей. Все остальное во дворце было прекрасным, кроме этих дверей.
Сестра Улиция приблизилась. – Ты помнишь все, что должна сделать?
Кэлен кивнула. – Да, Сестра.
- Если у тебя есть вопросы, спрашивай сейчас.
- Нет, Сестра. Я помню все, что вы говорили мне.
Кэлен поражалась тому, как она может помнить некоторые вещи так отчетливо, между тем как другие будто теряются в тумане.
- И не трать время попусту, - сказала Тови.
- Не буду, Сестра.
- Мы посылаем тебя за тем, что нам нужно получить обратно. И нам нужно это без всяких глупостей.
В глазах Тови вспыхнула злость. – Ты поняла, девочка?
Кэлен сглотнула. – Да, Сестра Тови.
- Это в твоих же интересах, - сказала Тови. – Или ты заплатишь и тебе это вовсе не понравится, поверь мне.
- Я поняла, Сестра Тови.
Кэлен знала, что Тови не шутила. Обычно сдержанная, если ее разозлить, она не оставит от тебя и мокрого места. Хуже того, если она начинала, то наслаждалась беспомощность и агонией своих жертв и с трудом останавливалась.
- Тогда иди, - сказала Сестра Улиция. – И помни, тебе нельзя говорить с кем бы то ни было. Если кто-нибудь что-нибудь скажет, просто не обращай на них внимания. И тебя оставят в покое.
Кэлен некоторое время смотрела в глаза Сестре Улиции. Потом кивнула и заторопилась к другой стороне зала. Она забыла о своем изнеможении, она знала, что нужно сделать. И она знала, что если ослушается, с ней случится большая беда.
Подойдя к дверям, она схватила одну из бронзовых ручек, сделанных в форме усмехающихся черепов. Она специально не смотрела на змей, с трудом открывая тяжелую створку.
Внутри она остановилась, чтобы глаза привыкли к неяркому свету ламп. Толстые желто-синие ковры укрывали комнату, предотвращая возникновение эха. Эта уютная комната, отделанная такими же панелями красного дерева, что и дверь, казалась островком спокойствия после бесчисленных шумных залов дворца.
Когда дверь закрылась, она вдруг осознала, что теперь осталась вдалеке от четырех Сестер. Она не могла вспомнить, чтобы когда-нибудь оставалась одна. По крайней мере, одна из Сестер всегда следила за ней, следила за их рабыней. Она не знала, почему Сестры так пристально за ней наблюдают, ведь Кэлен никогда даже и не пыталась сбежать. Она часто думала об этом, но никогда не решалась попробовать.
Даже мысль о том, чтобы сбежать от Сестер, причиняла жуткую боль, казалось, кровь вот-вот потечет из ушей и носа, а глаза ослепнут. Каждый раз, думая о том, чтобы оставить Сестер, на нее наваливалась боль, и она не была в силах достаточно быстро выбросить из головы эту мысль. И даже после этого боль оставалась. Подобные случаи делали ее такой слабой, что даже через несколько часов она с трудом могла стоять, тем более ходить.
Сестры всегда знали, если это происходило. Вероятно, потому что находили ее скорченной на земле. Когда боль в ее голове утихала, они били ее. Наиболее жестокой была Сестра Улиция, она использовала свой дубовый прут, который всегда носила при себе. От него оставались рубцы, которые очень медленно заживали. Некоторые не зажили до сих пор.
В этот раз ей было приказано оставить их и идти одной. Ей сказали, что боль не обрушится на нее, пока она будет следовать инструкциям. Было так хорошо, оказаться, наконец, вдали от этих четырех жутких женщин, что Кэлен подумала, что может заплакать от радости.
Между тем, внутри комнаты находились четыре стражника, которые сменили четырех Сестер. Она заколебалась, думая, что же делать.
Ядовитые змеи, высеченные на дверях и ядовитые змеи за дверью. Казалось, ей никогда не обрести спокойствие.
Кэлен застыла на мгновенье, боясь пройти мимо стражников, боясь того, что они могут сделать с ней за то, что она зашла в это запретное место.
Они с любопытством смотрели на нее.
Кэлен собралась с духом, поправила за ухом прядь выбившихся длинных волос и направилась к лестнице, которую видела в дальнем конце комнаты.
Двое стражников повернулись к ней, преграждая путь. – Ты хоть понимаешь, куда ты идешь? – спросил один из них.
Кэлен опустила голову, продолжая двигаться. Она чуть сменила направление, чтобы проскользнуть мимо них.
Когда она прошла, второй из охранников обратился к первому. – Что ты сказал?
Первый из них, который задал Кэлен вопрос, уставился на напарника.
- Что? Я ничего не говорил.
Когда Кэлен подошла к ступеням, двое других стражников подошли к тому, который пытался остановить Кэлен.
- О чем это вы тут болтаете? – спросил один из них.
Первый махнул рукой. – Да так, ничего.
Кэлен побежала по ступенькам, так быстро, как только позволяли ее усталые ноги. Она остановилась на широкой площадке, чтобы восстановить дыхание, но знала, что не посмеет отдыхать долго. Она ухватилась рукой за перила из полированного камня и заторопилась, чтобы закончить свой путь.
Солдат на вершине лестницы мгновенно обернулся на звук ее шагов. Он оторопело смотрел, как она поднимается. Она пронеслась мимо него. Он лишь замер на мгновенье, вздохнул, потом развернулся и продолжил нести стражу.
В зале были и другие люди – все солдаты. Солдаты повсюду. У Лорда Рала было много солдат, все такие громадные, они выглядели устрашающе.
Кэлен сглотнула, широко распахнутыми глазами наблюдая за таким большим скоплением стражи, как ей и говорили. Если ее остановят, Сестра Улиция не поймет и не простит. Кое-кто из охранников увидел Кэлен и теперь направлялся к ней, но когда они подходили достаточно близко, то теряли свой интерес и оставляли ее. Кэлен пошла вдоль зала. Стражники обратились к офицерам, но, когда их спрашивали, в чем дело, они отвечали, что ничего важного и просили забыть об этом. Другие мужчины указывали на нее, лишь затем, чтобы через мгновенье уронить руки и продолжить свое занятие.
Пока люди забывали о ней, едва увидев, Кэлен неуклонно продолжала свой путь туда, куда ей приказано было идти. Ее беспокоило, что у многих стражников здесь были арбалеты. Эти мужчины носили черные перчатки. Они держали арбалеты наготове, наложив на них смертельно опасные стрелки с красным оперением.
Сестра Улиция сказала Кэлен, что также как пелена магии при помощи боли не дает ей сбежать, так она не позволяет другим людям замечать ее. Кэлен пыталась думать, зачем Сестрам понадобилось делать это, но не могла собраться с мыслями, не могла собрать их воедино. Неспособность думать, когда это было необходимо, стала для нее сущей пыткой. Она задавалась вопросами, но ответы, едва сформировавшись, тут же растворялись, будто их никогда и не было.
И несмотря на обманную пелену вокруг нее, Кэлен знала, что если один из солдат наведет на нее свой арбалет и выпустит болт перед тем, как забыть ее, она умрет.
Она не боялась погибнуть, так как это освободило бы ее от мучений, которыми была полна ее жизнь, но Сестра Улиция предупредила ее, что сестры имеют кое-какое влияние на Владетеля мира мертвых. Сестра Улиция сказала, что если Кэлен вздумает когда-нибудь проститься с жизнью и таким образом увильнуть от своих обязанностей, она обнаружит, что избавления и утешения нет и там, будет только гораздо хуже. После этого Сестра Улиция в подтверждение своих слов добавила, что они - Сестры Тьмы.
Кэлен не нужны были доказательства; она всегда была уверена, что любая из Сестер сможет достать ее даже из-под земли, даже из могилы. Точно так же как однажды темной ночью они вскрыли могилу. Причин этого Кэлен не знала, да и не хотела знать.
Глядя в жуткие глаза Сестер, Кэлен знала, что слышит правду. И когда смерть манила ее, обещая успокоение, вместе с этим их мрачные обещания повергали ее в ужас.
Она не знала, всегда ли ее жизнь была такой. Жизнь невольника, целиком зависящего от других. Сколько бы она не пыталась, она не могла ничего вспомнить.
Проскальзывая между стражниками, она шла по коридорам, которые Сестра Улиция много раз чертила ей на земле во время привалов. Сестра использовала свой дубовый прут для рисования схемы залов, чтобы Кэлен знала, куда идти.
Пока она шла по коридорам, которые помнила, никто не пытался ее остановить. Почему-то то, что мужчины не обращают на нее внимания, угнетало.
Так было везде. Никто не замечал ее, а если и видел, то мгновенно становился безразличным к ней и продолжал заниматься своим делом. Она была рабыней, у нее не было даже собственной жизни. Она принадлежала другим. Она чувствовала себя невидимой, незначительной, несуществующей. Никем.
Иногда, совсем как когда они долго поднимались ко дворцу, Кэлен видела мужчин и женщин вместе, улыбающихся, обнимающихся, касающихся друг друга. Она старалась представить, каково это, если бы кто-нибудь заботился о ней, ухаживал за ней… а она за ним.
Кэлен вытерла слезу со щеки. Она знала, что этого никогда не будет. У рабов не бывает собственных жизней, их используют лишь для целей господ; Сестра Улиция объяснила ей это предельно четко. В один из дней, в глазах Сестры Улиции появился порочный огонек, и она сказала, что подумывает о том, чтобы Кэлен родила им отпрыска.
Но почему все стало так? Откуда она взялась? И вообще, ничье прошлое не испаряется из умов так, как это произошло с ней.
Мысли словно покрывал туман; она не могла заставить свой мозг работать. Она задавалась вопросами, но они, казалось, тонули в мутном бесцветном ничто. Она ненавидела свою неспособность думать. Почему другие могут, а она нет? Даже этот вопрос быстро растворялся в болоте извилистых теней, точно также как и она сама, когда люди забывали ее, едва увидев.
Кэлен остановилась у больших позолоченных двухстворчатых дверей. Двери выглядели точно так, как говорила Сестра Улиция, на золотой поверхности были изображены холмы и леса. Кэлен оглянулась по сторонам, всем своим весом налегла на дверь, открывая ее настолько, чтобы проскользнуть внутрь. Она бросила последний взгляд, но никто из стражи не смотрел в ее сторону. Она потянула дверь и закрыла ее за собой.
Здесь было гораздо светлее по сравнению с коридорами. Хоть день и был на исходе, на восхитительно красивый сад все еще лился поток солнечных лучей. Сестра Улиция описала ей сад в общих словах, но то, что Кэлен увидела здесь, прямо внутри дворца, превосходило все ее ожидания. Это было поразительное, чудесное место.
Ричард Рал был счастливым человеком, если имел такой сад, и мог посещать его, когда захочется. Ей стало интересно, а вдруг он придет сюда, когда она будет здесь, и увидит ее… а потом забудет.
Вспомнив о своем задании, Кэлен напомнила себе, что следует сделать то, за чем она была послана. Она торопливым шагом пошла вперед мимо раскинувшихся повсюду цветочных клумб. Землю осыпали красные и желтые лепестки. Ей вдруг подумалось, собирает ли Ричард Рал здесь цветы для своей любимой?.
Ей нравилось, как звучит его имя. Доставляло удовольствие его произносить. Ричард Рал. Ричард. Ей стало интересно, какой он. Также ли он приятен, как его имя.
Продолжая путь, Кэлен рассматривала небольшие деревца, которые росли повсюду вокруг нее. Она любила деревья. Они напоминали ей о… о чем-то. Она недовольно зарычала. Она ненавидела, когда не могла вспомнить то, чтобы было несомненно важным. Но даже пусть это было и неважно, она ненавидела не помнить что-либо. Это было так, будто забыта часто того, кем она была.
Она пробежала мимо кустарников и увитых виноградными лозами стен и достигла заросшей травой лужайки, которая, по словам Сестры Улиции, должна была быть в центра сада. Круг травы разрывала каменная глыба, на которой была установлена гранитная плита. Сооружение напоминало стол.
На этой гранитной плите и должно было находиться то, за чем Кэлен была послана. Увидев их, она испугалась. Три эти штуки были черны, как сама смерть. Казалось, они высасывают свет из помещения, из солнечных лучей, из самого неба и стараются поглотить его.
С дрожащим сердцем, Кэлен направилась по траве к гранитному столику. Она нервничала, находясь так близко к этим зловещим на вид штукам. Она стянула с плеч лямки мешка и положила его рядом с черными шкатулками, которые ей приказано было вернуть. Он был крепко набит и ей пришлось поправить его, чтобы он не упал.
Она на мгновенье положила руку на свернутое одеяло, ощущая мягкие контуры того, что было завернуто внутри. Того, что было у нее самого дорогого.
Она напомнила себе, что пора возвращаться к своим делам. И тут же осознала, что у нее проблемы. Шкатулки были больше, чем предполагала Сестра Улиция. Каждая размером была примерно с буханку. Невозможно было уместить их все в ее мешке.
Хоть это и было ей приказано. Пожелания Сестры не сходились с реальной вместимостью мешка. И не было возможности избежать этого противоречия.
Воспоминания о пережитых наказаниях вспыхнули в ее сознании, на лбу выступил пот. Она вытерла глаза, когда картинки пыток снова встали перед внутренним взором. Лишь тихо проклиная, этого она забыть не могла.
Кэлен решила, что раз уж ничего другого она сделать все равно не может, нужно попытаться сделать хоть что-то.
Одновременно, ее вдруг обеспокоила перспектива украсть что-то из сада Лорда Рала. Кроме того, это не принадлежало Сестрам, и Лорд Рал не выставил бы столько людей для охраны сада, если бы шкатулки были неважны для него.
Она не воровка. Но что может быть ужаснее того наказания, которое ждет ее, если она откажется? Стоят ли сокровища Лорда Рала ее крови? Согласился бы сам Лорд Рал, сохранить свои шкатулки ценой ее боли от пыток Сестер?
Она не знала почему, может, лишь потому, что хотела выполнить свое задание, но отчего-то была уверена, что Ричард Рал, скорее, сказал бы ей забрать шкатулки, чем жертвовать собственной жизнью
Она распахнула мешок, чтобы поплотнее сложить вещи, дабы освободить побольше места. Ей это не удалось. Мешок и так еле-еле закрывался.
С нарастающим беспокойством, что тратит слишком много времени, она вытянула одежду, стараясь найти, во что можно было бы завернуть шкатулку.
Наружу показалось ее шелковое белое платье.
Кэлен, не отрываясь, смотрела на нежную белую материю в своих руках. Это было самое красивое платье, которое она когда-либо видела. Но почему оно здесь? Она – никто. Рабыня. Что рабыне делать с таким прекрасным платьем? Она не могла заставить свой разум работать, чтобы ответить на вопрос.
Мысли просто отказывались приходить в голову.
Кэлен схватила одну из шкатулок, завернула в подол платья и запихнула в мешок. Она надавила на шкатулку, стараясь втиснуть ее глубже, потом закрыла клапан, чтобы проверить, закроется ли мешок. Клапан едва накрыл верх шкатулки, а она положила внутрь всего лишь одну. Ей пришлось затянуть ремень, чтобы мешок не открывался. Она не могла даже предположить, что сделать, чтобы уместились еще другие две.
Сестра Улиция объяснила предельно точно, что Кэлен должна спрятать шкатулки в своем мешке, или солдаты увидят их. Они забудут Кэлен, но Сестра Улиция сказала, что солдаты заметят шкатулки, которые Кэлен пытается вынести из сада, и поднимут тревогу. Ей было сказано совершенно ясно, что шкатулки должны быть спрятаны. Но она не знала, как уместить в мешке все сразу.
Несколько дней назад, на привале, Сестра Улиция приблизила свое лицо почти вплотную к лицу Кэлен и шепотом объяснила, что именно сделает с ней, если та ослушается приказа.
Кэлен затрясло от воспоминаний о словах Сестры Улиции той жуткой ночью. Она подумала о Сестре Тови и задрожала еще больше.
Что же ей делать?

Глава 57 (Jane)

Кэлен толкнула одну из дверей со змеями на наружной стороне. Сестры Улиция и Тови мгновенно заметили ее и осторожными жестами приказали ей подойти к ним туда, где они ждали. Они не хотели, чтобы их видели около дверей со змеями и черепами.
Кэлен пересекла холл, глядя на мраморные плиты под ногами, чтобы не смотреть в глаза Сестре Улиции.
Как только Кэлен прошла коридор и оказалась достаточно близко, Сестра Улиция схватила ее за рукав рубашки и втолкнула в одну из ниш в стене. Обе Сестры встали перед ней, словно заключая в клетку
- Кто-нибудь пытался тебя остановить? – Спросила Сестра Тови.
Кэлен покачала головой.
Сестра Улиция вздохнула. – Хорошо. Покажи их.
Кэлен стянула мешок с плеча и выставила перед собой, чтобы сестры могли открыть клапан. Они обе схватились за ремень внизу, стараясь открыть. Когда узлы были развязаны, они распахнули мешок.
Сестры прижались друг к другу плечами, чтобы люди в зале не могли увидеть, что они делают, не могли увидеть, какую жуткую вещь они хотят вытащить на свет. Сестра Улиция осторожно потянула за шелковую материю белого платья Кэлен, чтобы увидеть шкатулку, завернутую в него.
Обе стояли, с трепетом заглядывая внутрь.
Сестра Улиция просунула руку с дрожащими от возбуждения пальцами глубже, пытаясь нащупать остальные две шкатулки. Не найдя их, она отступила назад, ее лицо потемнело.
- Где остальные две?
Кэлен сглотнула. – Я не смогла положить их все в мешок, Сестра. Они не умещались. Вы приказали мне положить их мешок, но они оказались такими большими. Я…
Прежде чем Кэлен смогла сказать что-то еще, прежде чем успела объяснить, что сходит еще два раза, чтобы взять другие шкатулки, Сестра Улиция в гневе так принялась хлестать ее дубовым прутом, что воздух засвистел.
Раздался оглушительный треск, и Кэлен почувствовала сильный удар по голове.
Мир утонул в безмолвии и тьме.
Кэлен поняла, что безжизненным комком рухнула на колени и приложила руку к левому уху, пытаясь утихомирить парализующую боль. Она видела кровь, разбрызганную вокруг по полу. Она отняла руку и посмотрела на нее – на руку словно была надета теплая кровавая перчатка.
Кэлен была в силах лишь смотреть на свою руку и едва дышать. Боль была такой сокрушающей, что голос ее не слушался. Она не могла даже кричать в агонии. Казалось, будто она смотрит сквозь длинный, туманный, черный тоннель. Ее мутило.

Предыдущая страница 29 Следующая страница


Девятое правило волшебника или Огненная цепь 30

Внезапно Сестра Улиция схватила Кэлен за рубашку и приподняла ее, но только лишь для того, чтобы швырнуть о стену. Голова Кэлен ударилась о камень, но боль от этого была ничтожной по сравнению с той, что и без того терзала ее голову, челюсть и ухо.
- Ты тупая сука, - прошипела Сестра Улиция, потянув Кэлен на себя и снова швырнув о стену. – Ты тупая, безмозглая, жалкая сука!
Тови выглядела так, будто с трудом сдерживалась, чтобы не присоединиться к экзекуции. Кэлен увидела на полу дальше по коридору половину сломанного прута Сестры Улиции. Она попыталась справиться с голосом, зная, что это ее единственная надежда на спасение.
- Сестра Улиция, я не могла уместить их все три сразу. – Кэлен чувствовала на губах слезы и кровь. – Вы приказали мне спрятать их в мешке. Они не умещались. Я хотела вернуться и забрать остальные. Вот и все. Пожалуйста, я вернусь за остальными. Я клянусь, я достану их для вас.
Сестра Улиция чуть отступила, но злость, тлеющая в ее глазах, по-прежнему пугала. Она направила палец в грудь Кэлен, и последнюю швырнуло к мраморной стене с такой силой, будто ее ударил бешеный бык. Это была битва за каждый вдох, борьба с уничтожающей тяжестью. Это была битва с кровью, заливающую глаза.
Тебе следовала завернуть две другие шкатулки в одеяла, тогда бы они все были уже у нас. Верно?
Кэлен не рассматривала этот вариант, потому что это было невозможно.
- Но Сестра, у меня уже кое-что завернуто в одеяла.
Сестра Улиция приблизилась снова. Кэлен испугалась, что сейчас она умрет, или будет жаждать смерти. Она не была уверена, что хуже. Боль внутри ее головы терзала также сильно, как боль от жестоких ударов. Пришпиленная к стене, Кэлен не могла даже упасть на землю, прикрыть уши или закричать.
- Мне наплевать, какую безделушку ты завернула в одеяла. Тебе следовало оставить ее. Шкатулки важнее.
Кэлен могла только неподвижно смотреть, не в силах двинуться из-за силы, которая прижала ее к стене, не в силах говорить из-за сильной боли, обрушивающейся на ее голову. Казалось, ей в глаза вонзили огненные иглы и медленно их поворачивали. Ее запястья и щиколотки нервно дрожали. Она задыхалась с каждой новой волной мучительной пульсирующей боли, стараясь, но не в силах избавиться от пронзительной боли.
- И, - произнесла Сестра Улиция низким голосом, в котором звучала смертельная угроза, - ты полагаешь, ты сможешь это сделать? Ты полагаешь, что сможешь вернуться обратно, завернуть оставшиеся две шкатулки в одеяло и принести их мне, как ты должна была сделать с первого раза?
Кэлен хотела ответить, но не смогла. Она кивнула, отчаянно желая согласиться, отчаянно желая, чтобы боль прекратилась. Она чувствовала, как из раны на голове и из уха течет кровь, чувствовала, пропитанный влагой воротник рубашки. Она стояла на цыпочках, придавленная к стене, мечтая просочиться сквозь стену, лишь бы избавиться от Сестры Улиции. Боль по-прежнему не давала ей вдохнуть.
- Ты помнишь те сотни и сотни солдат, расположившихся на подходах к плато, которых мы видели, когда шли сюда? – спросила Сестра Улиция.
Кэлен снова кивнула.
- Так вот, если ты еще раз ослушаешься меня, тогда я переломаю тебе все кости и заставлю пережить агонию тысячи смертей, а потом исцелю тебя, но только лишь для того, чтобы продать тем солдатам в качестве казарменной шлюхи. И ты проведешь остаток своей жизни там, переходя из рук в руки, а всем будет наплевать на тебя.
Кэлен знала, что Сестра Улиция никогда не расточает пустые угрозы. Она была безжалостна. Кэлен, всхлипнув, отвела глаза, не в силах выдержать изучающий взгляд Сестры.
Сестра Улиция поймала подбородок Кэлен и снова повернула ее лицо к себе. – Ты уверена, что поняла, какова будет цена, если ты подведешь меня еще раз?
Кэлен попыталась кивнуть.
Она почувствовала, что сила, которая пришпиливала ее к стене, ослабла. Она рухнула на колени, задыхаясь от обжигающей боли по всей левой стороне ее головы. Она не знала, сломаны ли какие-нибудь кости, но ей так казалось.
- Что здесь происходит. – Спросил солдат.
Сестра Улиция и Тови развернулись и улыбнулись мужчине. Он взглянул на Кэлен и нахмурился. Она с мольбой смотрела на него, надеясь на спасение от этих монстров. Мужчина поднял взгляд на Сестер, открыв рот, чтобы сказать что-то, но ничего не произошло. Он перевел глаза с улыающейся Сестры Улиции на Сестру Тови и улыбнулся сам.
- Все в порядке, дамы?
- О, да, - с легким смешком произнесла сестра Тови. – Мы просто собирались отдохнуть немного, посидеть на скамейке. Моя спина опять разболелась, и все. Мы говорили о том, как неприятно стареть.
- Действительно. – Он склонил голову. – Приятного дня, дамы.
Он ушел, даже не подозревая о существовании Кэлен. Даже если он и видел ее, то забыл прежде, чем смог сказать хоть что-то. Кэлен поняла, что точно таким же образом, она забыла о себе сама.
- Встать, - раздалось сверху.
Кэлен постаралась подняться на ноги. Сестра Улиция снова дернула Кэлен за мешок, распахнула клапан и вытащила наружу зловещую черную шкатулку, завернутую в шелковое белое платье Кэлен.
Она передала сверток Сестре Тови. – Мы слишком долго тут находимся и начинаем привлекать излишнее внимание. Возьми это и иди.
- Но это мое! - закричала Кэлен, вцепившись в платье.
Сестра Улиция с силой оттолкнула ее так, что щелкнули зубы. Она растянулась на полу. Лежа на полу на боку Кэлен подтянула к себе ноги, схватившись за голову в мучительной агонии. Всюду по мрамору была размазана кровь. Ее затрясло от ужаса, что эта боль никогда не кончится.
- Ты хочешь, чтобы я ушла без тебя? – Спросила Сестра Тови, крепче оборачивая шкатулку в белую материю.
- Я думаю, так было бы лучше. Будет гораздо безопаснее, если шкатулка отправится в путь, пока эта жалкая сучка заберет остальные. Если это займет также много времени, как и в первый раз, я бы не хотела, чтобы мы обе торчали здесь, дожидаясь, когда кто-нибудь из солдат обратит на нас внимание. Нам не нужно стычка, нам нужно ускользнуть отсюда как можно незаметнее.
Сестра Тови согласилась. - Мне следует подождать тебя где-нибудь? Или продолжать путь до конечного пункта назначения?
- Тебе лучше не останавливаться. Мы с сестрами Цецилией и Эрминией встретимся с тобой на пути туда, куда нам нужно.
Сестра Тови нависла над пошатывающейся Кэлен. – Полагаю, у тебя будет несколько дней в запасе, чтобы подумать о том, что я сделаю с тобой, когда мы снова встретимся.
Кэлен смогла только выдавить. – Да, Сестра.
- Счастливого пути, - сказала Сестра Улиция.
Когда Сестра Тови удалилась, унося с собой красивое платье Кэлен, Сестра Улиция схватила в кулак волосы Кэлен и притянула ее голову к себе. Пальцы Сестры впились в лицо Кэлен, вынуждая ее вскрикнуть от боли.
- У тебя переломаны кости, - произнесла, изучив ее повреждения. – Закончи свое задание, и я тебя исцелю. Потерпи неудачу и это будет лишь началом.
- У нас с Сестрами есть еще много других дел, которые нужно завершить, чтобы достичь цели. Как и у тебя. Если ты выполнишь свое задание, ты будешь исцелена. Мы бы хотели, чтобы ты была здорова, дабы могла исполнять свои обязанности. – Сестра Улиция снисходительно похлопала его по щеке, - но мне не удастся перейти к другим делам, пока ты не закончишь этого. А теперь поторопись, и принеси мне остальные две шкатулки.
У нее, конечно же, не было выбора. Испытав столько мучений, она знала, что если не сделает этого, будет еще хуже. Сестра Улиция всегда показывала ей, что намного больше боли лишь ожидает ее. А еще Кэлен знала, что от Сестер нет спасения.
Она мечтала о возможности забыть боль, точно также как она забыла всю свою жизнь. Казалось, из всей жизни под сводами ее памяти осталось только самое жуткое.
Задержав дыхание и, стараясь не замечать пульсирующую боль, она подтянула мешок к себе, закинула его на спину и, просунув руку под лямки, поднялась. - Тебе лучше сделать, как я говорю и принести их обе, - нахмурилась Сестра Улиция.
Кэлен кивнула и пошла по широкому коридору. Никто не замечал ее. Будто она невидимка. Несколько людей смотрели на нее пару мгновений, прежде чем забыть, даже, что заметили ее.
Кэлен схватила бронзовый череп обеими руками и потянула на себя одну из змеиных дверей. Она быстро шла по шикарным мягким коврам, скользя мимо стоящих стражей, прежде чем они могли поразиться тому, что видят.
Она понеслась вверх по лестнице, игнорируя солдат, патрулирующих зал. Некоторые из них коротко взглядывали на нее, словно стараясь сохранить память о ней, прежде чем потерять всякий интерес и вернуться к своим занятиям. Кэлен чувствовала себя привидением среди живых. Рядом, но ее нет.
Она с трудом приоткрыла одну из золоченых дверей настолько, чтобы только проскользнуть внутрь сада. Парализующая боль мешала ей двигаться достаточно быстро. Она только хотела побыстрее вернуться назад к Сестрам, чтобы они исцелили ее. Как и раньше, в саду было тихо, словно в святилище. Но у нее не было времени любоваться цветами и деревьями. Она остановилась на траве, неотрывно глядя на две черные шкатулки, стоящие на каменной подставке, словно парализованная их видом и тем, что должна совершить.
Она медленно преодолела оставшееся расстояние, даже не желая приближаться туда, не желая делать то, что должна. Но мучительная сверлящая боль в голове заставляла ее двигаться.
Остановившись перед алтарем, она стянула мешок с плеча и положила его рядом со шкатулками. Вытерла нос тыльной стороной ладони. Осторожно дотронулась до лица, боясь повредить его еще сильнее, и одновременно желая облегчить пульсирующую боль. Цепляясь за ускользающее сознание, она почувствовала под пальцами что-то острое. Кэлен не знала, был ли это обломок прута Сестры Улиции или сломанная кость. Ей стало дурно и едва не стошнило.
Зная, что у нее не так много времени, она схватилась одной рукой за живот, второй стала развязывать кожаные ремни, которые придерживали одеяла в глубине ее мешка. Ее пальцы были мокрыми от крови, что делало задачу гораздо более сложной. Ей пришлось пустить в ход и вторую руку. Когда, наконец, с узлами было покончено, она осторожно развернула одеяла, взяла то, что лежало внутри, и поставила на каменную плиту, чтобы освободить место для отвратительных черных шкатулок. Она всхлипнула, стараясь не думать о том, что оставляет.
Кэлен заставила себя завернуть две оставшиеся шкатулки в одеяла. Когда закончила, то завязала ремни, чтобы быть уверенной, что шкатулки не выпадут. Покончив с этим, она снова закинула мешок себе на спину и нехотя направилась по сырой земле к выходу из огромного внутреннего сада.
Когда она прошла круг травы, то остановилась и развернулась, глядя сквозь слезы назад, на то, что она оставила на каменной плите вместо шкатулок.
Это было самым дорогим, что у нее было.
И теперь она оставляла это.
Сокрушенная, она не могла идти дальше. Еще более несчастная и отчаявшаяся от того, что может помнить чувства, Кэлен упала на колени в траву.
Она скорчилась на земле в рыданиях. Она ненавидела свою жизнь. Она ненавидела жить. То, что она любила больше всего на свете, было оставлено из-за этих безжалостных женщин.
Кэлен плакала в отчаянии, сжимая кулаками мягкую траву. Она не хотела оставлять это. Но если она не оставит, Сестра Улиция накажет ее за нарушение прямого приказа. Кэлен снова всхлипнула, ощущая свою беспомощность.
Никто, кроме Сестер, не знал ее, даже не подозревал о ее существовании.
Если бы хоть один человек помнил ее.
Если бы только Лорд Рал пришел в свой сад и спас ее.
Если бы… если бы… если бы… Что хорошего в мечтах?
Она заставила себя подняться и села на пятки, глядя сквозь слезы на гранитную плиту, на то, что оставляла там.
Никто ее не спасет.
Она не привыкла к этому. Она не знала, откуда ей это известно. Но где-то в туманном, исчезнувшем прошлом, ей казалось, она была в состоянии позаботиться о себе. Выжить. Надеясь только на себя.
Глядя на сад, сквозь прекрасный мирный сад Лорда Рала, она черпала силу из того, на что смотрела и, в то же время, откуда-то изнутри себя. Она должна была это сделать – быть решительной, и она была уверена, что привыкла быть такой. Она должна была хоть как-то стать сильной сама, ради самой себя.
Кэлен как-то должна была спасти себя.
То, что стояло там, не было больше ее. Это станет ее подарком Ричарду Ралу в обмен на благородство жизни – ее жизни – за то, что она вспомнила в его саду.
- Магистр Рал ведет нас, - произнесла она слова посвящения. – Спасибо тебе, Магистр Рал, за то, что вел меня сегодня. За то, что привел меня к тому, что я значу для себя.
Она вытерла слезы и кровь с глаз запястьями рук. Она должна быть сильной иначе Сестры победят ее. Они заберут у нее все. И тогда победят.
Кэлен не могла позволить им этого.
Она вспомнила вдруг и коснулась подвески, которую носила на шее. Она повертела маленький камушек между большим и указательным пальцами. Это, по крайней мере, было по-прежнему ее. У нее по-прежнему была подвеска.
Кэлен заставила себя встать на ноги и выпрямилась под весом мешка. Первым делом сейчас она должна вернуться, чтобы Сестра Улиция по крайней мере исцелила те повреждения, которые нанесла. Кэлен с радостью примет эту помощь, потому что потом она сможет продолжить искать выход.
Теперь она знала, что не может отдать ее волю им, сдаться их уверенности, что они имеют право на ее жизнь. Они смогут сломить ее, но она будет бороться до конца.
Ее могут лишить жизни, но теперь она знала, что им никогда не сломить ее дух.

Глава 58 (MagG)

Ричард медленно шагал по тесной комнатке, глубоко погруженный в размышления о том утре, когда пропала Кэлен. Необходимо было разобраться во всем как можно скорее. По многим причинам; и самая главная из них – необходимость помочь Кэлен. Он должен был верить, что она еще жива, что он еще может помочь ей, что время еще есть.
Ведь он – единственный, кто ее помнит; единственный, кто верит в ее существование. Больше никто не поможет ей. Только он.
Кроме того, ее исчезновение порождало проблемы, которые распространялись, будто круги по воде. Трудно было даже предположить, насколько широко они охватывают окружающий мир. И только один он, единственный, противостоял тому непонятному, что скрывалось за всеми этими событиями.
Поскольку Кэлен до сих пор не сбежала от своих похитителей, это значит, она не в состоянии сделать этого. Следовательно, она нуждалась в помощи. Постоянная угроза новых нападений Зверя заставляла Ричарда мучительно размышлять, насколько легко он может в любой момент умереть. А если это произойдет, порвется единственная ниточка, которая все еще связывает ее с миром живых.
Он не должен терять ни единого мгновения того времени, которое у него еще остается, чтобы его помощь подоспела вовремя. Он не желал тратить время даже на то, чтобы корить себя за те дни, которые он уже так бесцельно потратил.
Значит, утро. Незадолго до того, как его ранили стрелкой. Он решил сосредоточиться на немногом, что мог вспомнить, и начал все с начала. Он решительно изгнал из сознания всю чудовищную проблему, чтобы сосредоточиться на ее решении. Он заставил себя забыть о том, что кто-то вырвал Кэлен из его рук, запретил себе ломать голову над тем, где она может быть. Он решил прекратить все попытки убедить других в ее существовании. Он пытался, но ничего не добился. И не станет добиваться.
Он отложил в сторону книги. И Gedengrauss, и Теорию Оденика, обнаруженные им в тайной комнатушке. Первая книга была на древне-д`харианском. Когда-то он изучал этот древний язык, поэтому не позволил себе тратить на нее время. Краткий просмотр показал, что книга может содержать замечательную информацию, хотя не увидел ничего, что могло бы сейчас оказаться полезным. Кроме того, он давно не практиковался в языке верхней Д`Хары. И прежде чем тратить время на перевод, стоило бы решить другие, более срочные проблемы.
Понять вторую книгу было трудно, потому что мысли его витали совершенно в другом месте. Но беглого просмотра оказалось достаточно, чтобы понять - книга действительно посвящена шкатулкам Одена. Одно это, не говоря уже о крайней опасности самих шкатулок, сказало ему, что книга представляет собой неизмеримую ценность. Но в настоящее время его проблемой были не шкатулки Одена. Его главной проблемой была Кэлен. И он отложил вторую книгу тоже.
В этой маленькой комнате, запертой щитами, были и другие книги, но сейчас у него не было ни времени, ни желания рыться в них. Он решил, что заниматься чтением, вместо того, чтобы понять, что происходит на самом деле – только пустая трата времени. Необходимо было обдумать всю проблему целиком, вместо того, чтобы выхватывать по одному разные мелкие кусочки головоломки
Независимо от причины исчезновения Кэлен, все началось именно в то утро, когда его ранили. Накануне вечером, когда Ричард укладывался на свое одеяло, Кэлен была рядом. Он был уверен, что была. Он не забыл, как обнимал ее. Он помнил ее поцелуй, ее улыбку в темноте. Это вовсе не фантазии.
Никто ему не верит, но Кэлен он не выдумал.
Эту часть проблемы он тоже задвинул в глубину сознания. Его больше не заботило, верят ему другие или нет. Их недоверие только отвлекало его внимание от сущности проблемы.
И при этом, он не мог позволить себе сдаться, не мог допустить мысли, что другие могут оказаться правыми, и он всего лишь придумал красивую историю. Это тоже отвлекало от главного. Он напомнил себе об очень реальном свидетельстве - о ее следах.
Разумеется, невозможно за один раз объяснить другим то, что изучал долгие годы; невозможно заставить их понять все значение того, что открылось ему при виде тех следов. Но он точно знал, что эти следы означали, он прекрасно умел понимать их язык. Другие, конечно, не понимали ничего, но не он, Ричард. Следы Кэлен были скрыты, несомненно, это сделано при помощи магии. Земля в лесу была слишком ровной, слишком нетронутой. Искусственно нетронутой. Но, что более важно, он обнаружил камень, сдвинутый с места. И камень этот давал ему понять, что он прав. Явно подтверждал, что происходящее – вовсе не игра его воображения.
Ему необходимо было обдумать то, что случилось с Кэлен, и что означало ее похищение. Кто бы ни сделал это, он обладал даром – теперь Ричард знал точно. Это подтверждал и тот способ, которым были спрятаны их следы. Такой вывод значительно сужал список возможных врагов, ответственных за случившееся. Это должен быть кто-то, обладающий даром, которого послал Джегань.
Ричард не забыл, как проснулся тем утром лежа на боку. Он не забыл, как трудно было открыть глаза хотя бы на краткий миг, какой тяжелой была голова. Почему? Если бы дело касалось кого-то другого, он сказал бы, что человек никак не может проснуться после тяжкого похмелья. Но это состояние было еще более тяжелым, состояние неодолимой сонливости.
Где-то в отдаленном уголке сознания, практически на самом краю понимания сохранилось воспоминание о том, что он увидел в предрассветной тьме, когда пытался полностью проснуться. И теперь он все свои усилия, все внимание сосредоточил на том смутном воспоминании, полностью сконцентрировался на нем.
Он помнил, как двигались темные ветви деревьев, будто под порывами ветра.
Но тем утром ветра не было. Это подтверждали все, с кем он говорил. Да и сам Ричард отлично помнил, что воздух был неподвижный, будто мертвый. Однако темные ветви шевелились.
Это казалось противоречием.
Но ведь Зедд говорил, что в соответствии с Девятым Правилом Волшебника, противоречия не могут существовать. Если что-то вступает в противоречие с другими фактами, значит его существование невозможно. Это – непреложный закон жизни. Событие не может существовать, если оно противоречит действительности.
Ветви деревьев не могли двигаться сами собой, и в ту ночь не было ветра, чтобы заставить их двигаться.
Это значит, что он рассматривал проблему неправильно. Его всегда удивляло, что ветви могли двигаться от ветра, когда никакого ветра не было. Факт остается фактом – это невозможно. Значит, был кто-то, кто заставил их двигаться.
Шагая по небольшой комнате, Ричард резко остановился.
Или возможно, двигались вовсе не ветви дерева.
Он заметил, что движется что-то темное, и потому предположил, что это были ветви. Но возможно, это было что-то другое.
Осознав, что это может значить, Ричард задохнулся от внезапной мысли.
Он понял.
Он застыл на месте, широко раскрыв глаза, не в силах пошевелиться. Обрывки событий того утра бешено кувыркались в его сознании, постепенно занимая нужные места в рассуждениях, постепенно формируя понимание, образуя полную картину того, что тогда случилось. Они забрали Кэлен, наложив на нее какое-то заклятие. Также они использовали заклинание на нем, Ричарде, чтобы не дать ему проснуться. Они собрали вещи Кэлен и уничтожили все следы ее пребывания в лагере, все свидетельства ее присутствия там. Это и было движение, которое он запомнил. Это не были ветви дерева, что качались туда-сюда. Это были люди. Люди, обладающие даром.
Ричард увидел красное сияние. Взглянув, он увидел Никки, которая входила в комнату.
- Ричард, мне нужно с тобой поговорить.
Он уставился на нее. – Я понял. Теперь я знаю, что означает гадюка с четырьмя головами.
Никки отвела взгляд, словно не могла смотреть ему в глаза. Он знал, о чем она думает. Видимо, она решила, что он придумал еще одну фантазию в дополнение к прочим.
- Ричард, выслушай меня. Это важно.
Он нахмурившись разглядывал ее. – Ты что, плакала?
Ее глаза опухли и покраснели. Никки была не из тех женщин, кто легко дает волю слезам. Хотя ему и доводилось видеть ее плачущей, но для этого всегда были очень серьезные причины.
- Не обращай внимания, - сказала она. – Ты должен выслушать то, что я скажу.
- Никки, говорю же, я понял…
- Да послушай же меня! – сжав кулаки, она смотрела так, будто вот-вот готова была снова разрыдаться. Он вдруг понял, что никогда еще не видел, чтобы она выглядела такой… безумной.
Он больше не хотел тратить впустую время, а потому решил, что быстрее будет позволить ей высказаться.
- Хорошо, слушаю тебя.
Никки шагнула ближе, взяла его за плечи и внимательно посмотрела в глаза. Ее брови виновато нахмурились.
- Ричард, тебе нужно бежать из Замка.
- Что?
- Я уже велела Каре собрать твои вещи. Она принесет их сюда.
- Она сказала, что знает безопасную дорогу, где нет необходимости проходить через щиты.
- Знаю, это я показал ей. – Внутри Ричарда возникло и начало расти неясное тревожное чувство. – Что происходит? Замок горит? С Зеддом все в порядке?
Никки приложила ладонь к его щеке. – Ричард, они намерены излечить тебя от твоего «заблуждения».
- Но Кэлен – никакое не заблуждение. Я только сейчас понял, что произошло.
Казалось, она не заметила его слов, а может просто не обратила внимания на еще одну, по ее мнению, очередную его попытку доказать недоказуемое. Однако сегодня его совсем не интересовало ее отношение к его словам.
- Ричард, говорю тебе, ты должен бежать. Они хотели, чтобы я устранила твою память о Кэлен при помощи Магии Ущерба.
Ричард удивленно моргнул. – Ты хочешь сказать, что Энн и Натан хотят это сделать. Ведь Зедд никогда бы не…
- И Зедд тоже. Они убедили его, что ты болен, и единственный способ излечить тебя состоит в том, чтобы уничтожить больную, как они считают, часть твоего сознания. Ту часть, которая ответственна за эти ложные воспоминания. Они убедили Зедда, что времени почти не осталось, и что это – единственная возможность способ спасти тебя. Зедд просто убит горем из-за твоего состояния, он не может видеть тебя таким. Он готов использовать любой шанс, чтобы ты сделался прежним.
- И ты согласилась сделать это?
Она с негодованием ударила его в плечо. – Ты и вправду спятил? Неужели ты в самом деле думаешь, что я могла бы сделать такое? С тобой? Даже если бы я считала, что они правы, не думаешь же ты, что я когда-нибудь попытаюсь убить часть твоей личности? И это после того, как ты показал мне, что значит жизнь? После того, что ты сделал, чтобы вернуть меня к жизни? Ты серьезно полагаешь, что я способна сотворить такое с тобой, Ричард?
- Полагаю, не способна. Но почему Зедд? Он же любит меня.
- Да, и он боится за тебя. Он в ужасе от того, что ты находишься под властью заблуждения, заклинания или чего там еще. Ему не важно, чем вызвана твоя «болезнь». Он знает лишь, что хотя ты физически здоров, ты превратился в незнакомого ему человека.
- Зедд считает, что это – единственный шанс для него получить обратно своего Ричарда. Настоящего Ричарда.
- Я не думаю, что любой из них – Энн, Натан или Зедд действительно хотят этого. Однако, Энн серьезно полагает, что ты – единственный, кто может спасти всех нас. Она уверена, что пророчества говорят о тебе, как о последнем шансе, который есть у живущих, и она отчаянно пытается заставить тебя действовать так, как считает правильным, чтобы спасти мир.
- Зедд отказывался, тогда они показали ему сообщение из путевого дневника. И в конце концов уговорили.
- Что за сообщение?
- Верна находится с армией Д`Хары. Она сообщает, что солдаты начинают впадать в уныние, поскольку ты все еще не с ними. Верна боится, что если ты не поведешь их в бой, они не смогут продолжать сражаться. Она в отчаянии и хочет знать, разыскала ли Энн тебя, и когда тебя ожидать. Ведь решающая битва с Имперским Орденом приближается.
Ричард был ошеломлен. – Полагаю, я могу понять, почему они так волнуются, но просить тебя использовать Магию Ущерба…
- Знаю. Думаю, это решение продиктовано отчаянием, а вовсе не принято сознательно. Но боюсь, как только они обнаружат, что я не намерена исполнять их приказ, они решат, что нельзя позволять тебе ускользнуть он них. И тогда решат попробовать вылечить тебя используя их собственные силы. Но такое слепое вмешательство в сознание человека может привести к непредсказуемому результату.
- Они в отчаянии, потому что боятся, что время истекает и Джегань может навсегда лишить нас надежды на спасение. Они полагают, что это – единственный выход. Они больше не хотят слушать никаких возражений.
- Ты должен уходить прямо сейчас, Ричард. Я согласилась на их план, чтобы предупредить тебя, и выиграть время для побега. Ты должен уходить немедленно. Бежать.
Голова Ричарда кружилась от одной мысли о том, что они хотят сделать. – В этом-то и проблема. Я не умею скрывать следы с помощью магии, как, например, Зедд. Если они настроены так решительно, они отправятся в погоню. А когда они выследят меня и захватят врасплох, что тогда? Драться с ними?
Она расстроено развела руками. – Не знаю, Ричард. Но они настроены очень решительно. Что бы ты ни сказал, ничего не заставит их передумать, ведь они считают, что ты страдаешь от своего безумия. Они уверены, что должны взять тебя под контроль для твоей же собственной пользы.
- Они делают это из любви к тебе, только вот путь избрали неправильный. Добрые духи! Я тоже считаю, что у тебя проблемы с головой, но не позволю им сотворить с тобой такое.
Ричард благодарно сжал ее плечо, потом отвернулся, пытаясь осознать все происходящее. Он не мог вообразить, что Зедд согласится на подобные меры. Это было не похоже на него.
Совсем не похоже.
Конечно. На Энн это тоже было не похоже. Она была настолько уверена в том, каковы должны быть действия Ричарда чтобы осуществилось это проклятое пророчество. Влияние Кэлен изменило всех, кто ее знал. Она заставила Энн понять, что Ричард не обязан буквально следовать тексту пророчества, словно это инструкция.
Теперь, когда Кэлен исчезла, все переменились. Зедд тоже стал другим, и изменения были не в лучшую сторону. Даже Кара стала другой. Она по-прежнему была надежным защитником, но защита ее стала более… женской. И Никки изменилась. Хотя в ее случае, Ричард признавал, что результат этих изменений был более ярко выражен – во всяком случае, с его точки зрения. Она забыла все, что имело отношение к Кэлен, и в результате стала относиться к нему более заботливо, несмотря на собственные убеждения, несмотря на то, что он говорил и делал. Она стала более преданной ему, ее основной целью стала защита его, Ричарда.
Изменения, происшедшие с Зеддом беспокоили больше. Да и Энн стала более властной. Теперь она считала единственно верными только свои решения, свои взгляды, свои соображения. А Ричард обязан был только прислушиваться к ним и исполнять то, что она требует.
Ричард замечал изменения после исчезновения Кэлен во всех, кто его окружал. У некоторых это были едва заметные оттенки поведения, у кого-то эти изменения были более откровенными, но коснулись они всех. И это было одним из проявлений того далеко идущего эффекта. Но даже Ричард не понимал до конца полную степень последствий, которые можно было ожидать.
Все изменилось. Ричард вынужден был не раз напоминать себе, что нельзя больше полагаться на свои суждения о коем-либо. Жизненно необходимо было признать то, каким все стало теперь, а не вспоминать о том, что было когда-то. Теперь Никки была более надежным союзником, чем раньше. Кара по-прежнему оставалась защитником, хотя и несколько другим. Но Натан и Энн, а возможно и Зедд , стали более опасными, и это было важнее всего.
Он должен был принимать во внимание, какими стали прежде знакомые люди, и соответственно корректировать свои предположения об их поступках. Он должен был постоянно держать в памяти свою цель и способы ее достижения. Даже если это означало, что он теперь не может полностью доверять тем, кому безоговорочно верил в прошлом.
С исчезновением Кэлен изменилось все. Изменились правила.
Он повернулся к Никки.
- Это не могло произойти в худшее время. Я только что понял. Гадюка с четырьмя головами – это Сестры Тьмы.
- Сестры Джеганя?
- Нет. Это мои бывшие наставницы – Сестры Тови, Цецилия, Эрминия, и их начальница – Сестра Улиция. Это ведь она назначила всех моих наставниц, включая и тебя.
- Ричард, это безумие. Я не…
- Я не о том. Я считал, что в то утро видел, как двигались ветви дерева под ветром. Но тогда ветра не было, и это были не ветки. Это были Сестры, которые двигались в темноте.
- Но все Сестры Тьмы у Джеганя.
- Нет, не все.
- Ричард, он – сноходец. Свободны только Сестры Света, которые принесли тебе присягу. Но Джегань первыми захватил именно Сестер. Я была там, я знаю. Сестры Тьмы без охраняющих уз беспомощны против сноходца. Мои… чувства помогли мне тем, что связав с тобой, освободили от его контроля. Но остальные убежать не могли – твои узы не распространяются на них, чтобы защитить. А другого способа освободиться у них нет.
- О, только не эти. Они принесли мне клятву.
- Как? Это невозможно
Ричард тряхнул головой. – Когда это случилось, тебя там не было. В тот день войска Джеганя пытались захватить Дворец Пророков. Сестра Улиция и мои бывшие наставницы – кроме тебя и Лилианы, которая уже была мертва – знали, где держат Кэлен. они хотели освободиться от власти Джеганя, а потому предложили мне сделку. Они пообещали сообщить мне, где находится Кэлен, а я за это должен принять от них клятву верности, этим освободив их от сноходца.
Новости совершенно оглушили Никки, она даже не могла произнести ни слова. Эта идея выглядела настолько причудливой, что трудно было принимать ее всерьез. Она глубоко вдохнула, чтобы привести в порядок спутанные мысли.
- Ричард, прекрати выдумывать. Твои выдумки становятся все запутаннее с каждым разом. В этой истории есть одна неувязка. Раз ты считаешь четырехглавой гадюкой этих Сестер, она должна бы иметь пять голов. Ты забыл о Мериссе.
- Не забыл. Мерисса мертва. Она попыталась убить меня, когда преследовала. Она все говорила, что намерена искупаться в моей крови.
Никки двумя пальцами захватила локон волос и потянула. – Допустим. Я часто слышала от нее эту клятву.
- Она попыталась ее исполнить, и последовала за мной и Кэлен в сильфиду. Магия Меча Истины несовместима с магией сильфиды, но попав сюда, я забрал меч и погрузил в сильфиду, прежде чем Мерисса вышла оттуда. Там она и погибла.
- Сестер Тьмы, которые принесли мне клятву, в живых осталось только четверо. Они и есть гадюка с четырьмя головами. И это они пришли тем утром и забрали Кэлен, они использовали на мне заклинание, чтобы я не проснулся. Видимо, это было какое-то простенькое заклинание, поскольку я не понял, что на меня воздействует магия. И волчий вой не был криком волка; это был сигнал. Он означал разрешение войскам приблизиться. Из-за заклинания я тогда не понял этого, оно сделало меня настолько сонным, что я не мог думать. Тем не менее я уже тогда почувствовал во всем этом что-то странное. С помощью магии Сестры спрятали свои следы. Это они похитили Кэлен.
Никки захватила полные кулаки волос и даже зарычала от возбуждения. – Они же – Сестры Тьмы! Не могут они одновременно сохранять верность и тебе и Владетелю. Твое предположение совершенно безумно.
- Я тоже так думал. Сестра Улиция убедила меня посмотреть на все с другой точки зрения. Она собиралась принести мне клятву, а я - только спросить у нее, где держат Кэлен. Они должны были дать правдивый ответ, чтобы соблюсти свое обязательство. Потом я обещал их отпустить. Если бы я потребовал большего, это нарушило бы наше соглашение и мы вернулись бы к тому, с чего начали – они оказались бы во власти Джеганя, а Кэлен осталась в плену. Сестра Улиция обещала, что после исполнения нашей сделки они уедут. Они получили защиту уз, а я получил Кэлен.
- Но они Сестры Тьмы…
- Сестра Улиция сказала, что если они не станут пытаться убить меня, то, возможно, обязательство будет соблюдено, поскольку это их действие будет к моей выгоде.
Никки отвернулась, положив одну руку на бедро. – Все это очень странно, но в таких рассуждениях есть определенный смысл. Сестра Улиция всегда мыслила нестандартно.
Она обернулась. – Что я говорю? Ты начинаешь и меня втягивать в свои фантазии. Прекрати , Ричард. Ты должен скрыться, и немедленно. Пошевеливайся. Скоро придет Кара с твоими вещами.
Ричард знал, что Никки права. Он не сможет найти Кэлен, если придется отражать атаки троих людей, не просто обладающих даром, но и отлично знающих, как им пользоваться. Людей, которые хотят изменить его личность. Похоже, они не собирались давать ему ни одной возможности объяснить что-либо. Он уже пытался, и из этого ничего не вышло.
Скорее всего они выполнят то, что задумали. Ричард не ждал, что они предупредят о своих намерениях. Прежде чем он поймет, что с ним делают, все будет уже закончено.
Он очень не хотел допускать такую возможность, но знал, что Зедд способен на это. После того, как он вручил Ричарду Меч Истины, обсуждая способы найти шкатулки Одена, которые Даркен Рал уже ввел в игру, Зедд однажды сказал, что опасность угрожает слишком многим жизням. Поэтому он не остановится даже перед тем, чтобы убить его, Ричарда, если возникнет такая необходимость, чтобы спасти множество невинных жизней. Тогда он еще сказал, что Ричард, как Искатель, несущий Меч Истины, тоже должен быть готов поступить также, должен видеть общую картину, а не отдельные детали.
Нетрудно вообразить, что теперь Зедд попытается применить магию, чтобы избавить Ричарда от памяти о Кэлен. избавить от того, что он считает болезнью, которая мешает Ричарду поступать должным образом, а следовательно, подвергает опасности миллионы жизней.
- Думаю, ты права, - удрученным голосом произнес Ричард. – Они попытаются остановить меня. – Он взял две небольшие книги, лежащие на столе и сунул их в задний карман. – Думаю, мы должны уйти, прежде чем они приступят к выполнению своего плана.
- Мы? Ты хочешь, чтобы я пошла с тобой?
Ричард приостановился и застенчиво пожал плечами. – Никки, ты и Кара – единственные настоящие друзья, которые у меня остались. Вы помогли мне в момент, когда я больше всего нуждался в помощи. Я не могу позволить себе расстаться с проверенными друзьями в то самое время, когда необходимо выяснить, что же происходит. А когда я это выясню, мне опять потребуется помощь. Но даже если это и не так, я хотел бы, чтобы ты была рядом, на случай, если мне просто потребуется твоя поддержка.
- Конечно, если ты сама захочешь этого. Я вовсе не принуждаю тебя, но мне бы хотелось, чтобы ты присоединилась ко мне.
Никки улыбнулась. Это была особенная улыбка, в которой было все благородство женщины по имени Никки. Эта улыбка появилась у нее совсем недавно, в то время, когда она наконец научилась любить и ценить жизнь.

Глава 59 (Camelia)

Кара нетерпеливо ожидала по ту сторону щита, пока Рикка, с железной площадки осторожно заглядывала в комнату сквозь красный мерцающий свет. Обе они разом обернулись, услышав шаги Ричарда. Он заметил мешки и одеяла, аккуратно сложенные в кучу по ту сторону двери и, отыскав свой мешок, запихнул туда две книги.
-Значит мы уходим?- спросила Кара.
Ричард завязал мешок и закинул его на спину.
-Да, и думаю, нам не стоит терять время.
Он поднял лук и колчан со стрелами, все остальные тоже начали разбирать свои вещи.
Как оказалось, Кара, желая чтобы Никки была рядом с Ричардом для помощи и защиты, собрала и вещи волшебницы тоже. Хотел бы Ричард знать, чем присутствие Никки может защитить от той угрозы, о которой предупреждала Шота.
Он видел, что Рикка тоже собрала свой мешок, и чуть не спросил её что, по её мнению, она затеяла, Но и без того Ричард знал, что она скажет: она – Морд-Сит и её место - рядом с ним. Долгое время его защищала только одна Кара, и теперь казалось немного странным, что в его окружении появилась еще одна Морд-Сит.
- Все готовы? – Спросил он, и увидел, что все затянули ремни и застегнули пряжки.
После того, как каждая женщина кивнула, Ричард дал знак группе с мрачными лицами отправляться в путь. Он знал, что Кара будет следовать за ним без вопросов, но не станет слепо выполнять указания Никки или кого-то еще без веской причины, так что, предположил он, Кара наверняка задала кучу уточняющих вопросов - что-что, а привычка задавать вопросы у Морд-Сит не исчезнет никогда – и, конечно же, выяснила, почему им приходиться так срочно уходить.
На площадке Ричард ухватился рукой за железные перила и уже начал подниматься по ступенькам, но внезапное открытие привело его в замешательство. Остальные ждали, наблюдая за ним, желая знать, почему он вдруг остановился.
Ричард посмотрел в загадочные голубые глаза Никки.
- Они не собирались полностью довериться тебе в этом деле.
- О чем ты? – спросила Никки.
- Это для них слишком важно. Они не оставят тебя одну выполнять их инструкции. Они допускают, что ты можешь потерять мужество или потерпеть неудачу и позволить мне ускользнуть.
Кара подошла ближе.
- То есть вы хотите сказать, что они будут следить за вами?

Предыдущая страница 30 Следующая страница


31 Терри Гудкайнд

- Ну, не то, чтобы следить, - сказал Ричард. – Но готов поспорить, где-то между этим местом и выходом из Замка они устроили засаду, на случай если я ускользну от Никки и попытаюсь улизнуть. Если мы наткнемся на них не ожидая этого – может оказаться слишком поздно.
- Лорд Рал, - сказала Рикка, - Мы с Карой не позволим никому навредить вам.
Ричард поднял бровь.
- Надеюсь до этого не дойдет. Те трое думают что мне необходима помощь. Они не собираются причинять мне вред, ну, по крайней мере, намеренно. Я не хочу, чтобы вы с ними устроили сражение.
- Но если они застанут нас врасплох использовав свою магию против вас, вы не можете ждать, что мы им это позволим.
Ричард на мгновение встретил её пристальный взгляд.
- Как я уже сказал, я не хочу, чтобы дошло до этого.
- Лорд Рал, - тихо сказала Кара, - я просто не могу позволить никому сотворить с вами такое, даже если они считают, что это принесет вам пользу. Вы не сможете выбраться из ситуации, подобной этой. Если они атакуют вас, их нужно остановить, и точка. Если позволить им добиться успеха, вы уже никогда не будете прежним. Вы больше не будете тем Лордом Ралом, которого мы знаем, тем, кто вы есть.
Кара наклонилась немного ближе и смерила его взглядом, тем характерным взглядом Морд-Сит, который всегда заставлял его покрываться испариной.
- Если они нападут на вас и у них будет шанс на успех только потому что вы боитесь им навредить, то когда они закончат, вы больше не вспомните ту женщину, Кэлен. Вы этого добиваетесь?
Ричард стиснул челюсти и испустил глубокий вдох.
- Нет, не этого. Давайте попробуем избежать подобного исхода. Но если до этого дойдет, то думаю, ты права. Нельзя позволить им сделать то, что они затеяли. Но раз уж мы должны их остановить, давайте не будем использовать больше силы, чем необходимо.
- Нерешительность – это ошибка, которая приводит к поражению, - сказала Кара. – Я не была бы Морд-Сит, если бы не колебалась тогда, в детстве.
Ричард знал, что она права. В конце концов, Меч Истины тоже многому его научил. Танец со смертью не допускал компромиссов между жизнью и смертью.
Он положил руку Каре на плечо. – Я понимаю.
Никки пристально смотрела в сторону, её голубые глаза осматривали все вокруг. – Как ты думаешь, где ты они будут нас ждать?
- Не знаю, - сказал Ричард, зацепив большими пальцами за плечевые ремни своего мешка. – Замок Волшебника огромен, но выйти отсюда можно только через единственные ворота. Но туда ведет множество путей, так что, думаю, это произойдет, когда мы будем ближе ко внутреннему дворику, там, где подъемная решетка.
-Лорд Рал, - заговорила Рикка. Ему оказалось нелегко смотреть ей в глаза, - Есть еще один выход.
Ричард хмуро посмотрел на неё. – О чем ты говоришь?
- Из Замка есть еще один выход, помимо главного. Туда можно попасть через проходы в подвалах Замка.
- Откуда ты знаешь?
- Ваш дедушка показал мне его.
У Ричарда не было времени удивляться таким вещам. – Думаешь ты смогла бы найти его снова?
Рикка мгновение подумала. – Думаю да, - наконец сказала она. – Само собой, я не хочу, чтобы мы заблудились в подземельях, но уверена, что смогу найти дорогу. Придя сюда, мы уже проделали часть пути, так что это будет не так уж трудно.
Ричард положил руку туда, где, как он помнил, должна быть рукоять меча. Но меча там не было. Вместо этого он потер руки.
- Наверное будет лучше если мы попробуем выбраться этим путем.
Рикка развернулась и пошла впереди, её светлая коса шлепала её по спине, когда та поворачивала голову. – Тогда следуйте за мной.
Ричард пропустил Никки вперед, сам пошел следом, оставив Кару прикрывать тыл. Не сделав и дюжины шагов он остановился, развернулся и посмотрел назад.
Каждый бросил короткий взгляд в сторону, куда посмотрел он, затем все уставились на него, гадая о чем он думает.
- Этим путем мы тоже не можем пойти. – Он повернулся к Рикке. – Тот путь из Хранилища показал тебе Зедд. Он знает Морд-Сит. Знает, что как бы хорошо вы с ним ни ладили, если придется выбирать, то ваша преданность достанется мне.
- Зедд обожает трюки. Он позволит Энн и Натану охранять пути к главному входу в Замок, а сам будет охранять путь, который показал тебе, Рикка.
- Ну, если есть только два выхода,- сказала Никки, - это означает, что им придется разделиться, чтобы убедиться, что оба пути заблокированы. Это в случае, если Зедд будет мыслить так, как ты это представил. Он мог забыть, что рассказал Рикке о другом выходе, или мог подумать, что она тебе не расскажет. Путь все еще может быть свободен.
Ричард медленно покачал головой, когда уставился на что-то еще – широкую площадку немного ниже места, где они стояли, возле круга стоячей воды на дне башни.
- Глупо рассчитывать, что Зедд совершит такую стратегическую ошибку.
Никки выглядела слегка взволнованной. – Ну, ты, конечно, не можешь использовать свою силу, чтобы не привлечь внимание Гончей Крови, зато я могу использовать свою. И в моем распоряжении больше силы, чем у Зедда. Если они разделятся, как ты полагаешь, нам не придется сражаться со всеми троими сразу.
- Нет, но я бы не хотел это проверять, особенно в Замке. Возможно тут есть щиты, которые созданы для защиты Первого Волшебника в случае атаки. Ты можешь просто попытаться связать его клубком заклинаний, чтобы помешать действовать, пока мы сбежим. И этого вполне должно хватить для начала, прежде чем применять что-то смертельно опасное. Кроме того, даже если у тебя и получится, он все равно сможет последовать за нами.
Никки обхватила себя руками. – Тогда что конкретно ты нам предлагаешь?
Он развернулся и снова встретил взгляд её голубых глаз. – Я предлагаю выбрать путь, по которому они не смогут последовать за нами.
Она поморщила нос. – Какой?
- Сильфиду.
Все оглянулись, будто сильфида стояла позади них, ожидая, когда они отправятся с ней путешествовать.
- Ну конечно, - сказала Кара. – Мы можем ускользнуть так, что они даже не узнают, куда мы делись. Следов не останется. Более того, она может отнести нас на огромное расстояние, подальше от опасности. Они даже не посмеют надеяться, что смогут нас преследовать.
Точно. – Ричард похлопал её по плечу. – Пойдем.
И они все последовали за ним, когда он устремился к разрушенному дверному проему. В комнате сильфиды, с помощью магии Никки зажгла факелы на стенах, когда все собрались вокруг колодца. И замерли, глядя по сторонам.
- Только есть одна проблема, - громко сказал Ричард, будто новая мысль пришла к нему, пока он смотрел в черную бездну колодца. Он посмотрел на Никки. – Мне придется воспользоваться магией, чтобы разбудить сильфиду.
Никки глубоко вдохнула и выдохнула с удрученным видом. - Это проблема.
- Не обязательно, - сказала Кара. – Шота говорила, что использование вашей магии потенциально способно вызвать Гончую Крови. Но она действует случайно. Когда вы используете магию, логично что она таким образом найдет вас, но Гончая не подчиняется логике. Она может прийти, когда вы используете магию, сказала Шота, а может и не прийти. Этого предугадать нельзя.
- И мы в значительной степени уверены, что не выберемся из этого места не столкнувшись лицом к лицу с другими, - обратила внимание Никки.
- Попытка убежать преподносит нам две проблемы, - сказал Ричард, - обмануть их и затем держаться подальше от их способностей, чтобы предотвратить новые попытки «исцелить меня». В этом есть смысл. Сильфида была бы верным способом улизнуть не оставив Зедду, Энн и Натану возможности преследовать меня или хотя бы узнать, куда я ушел. Таким образом я смогу избежать столкновения с ними лицом к лицу – а мне бы этого очень хотелось. Я люблю своего деда; мне не хотелось бы защищаться от него.
- Мне почти ненавистно говорить такое, - сказала Кара, - но я тоже думаю, что в этом есть смысл.
- Согласна, - сказала Рикка.
- Буди сильфиду. - Никки отпустила прядь своих волос, и снова заглянула в колодец. – И поторопись, пока они не решили проверить, почему я задержалась.
Ричард не колебался. Он распростер свои руки над колодцем, сжал ладони в кулаки. Ему надо было пробудить свой собственный дар, чтобы призвать сильфиду, а вызов собственных способностей – это не то, в чем он был силен. Но он делал это раньше; и ему нужно сделать это снова.
Он позволил напряжению уйти. Он знал, что ему придется сделать все, чтобы не потерять шанс вообще когда-либо найти женщину, которую любит больше жизни. На мгновение горе из-за разлуки с ней, страдание от ее отсутствия затопило его душу ноющей болью.
С искренней необходимостью, жгучим желанием сделать что угодно чтобы помочь Кэлен, его нужда разгорелась глубоко внутри. Он чувствовал её, ревущую в самой сердцевине его существа, так, что захватывало дыхание. Он напрягся с трудом удерживая те силы и чувства, что бушевали внутри него.
Между его скрещенными руками засверкали искры. Он узнал ощущение, возникавшее когда он делал это раньше. Он скрестил руки, соединив обитые серебряной кожей браслеты, которые носил на запястьях. В первый раз у него их не было, но сильфида говорила, они понадобятся чтобы призвать её снова. Серебряные символы сверкали так ярко, что Ричард сквозь свою плоть и кости мог видеть другую сторону браслетов.
Он сосредоточился только на своем желании. Ему больше ничего не было нужно кроме того, чтобы пришла сильфида и он смог помочь Кэлен. Он жаждал этого. Он нуждался в этом.
Приди ко мне!
Вспышка света, сопровождаемая звуком, похожим на вопль, пылающей нитью устремилась к центру колодца, как молния, но вместо ударов грома воздух трещал от грохота огня и света несущихся с невероятной скоростью в недра тьмы.
Все, стоя вокруг каменной стены беспокойно смотрели в глубину колодца, освещенную вспышками света. Никки мельком оглядывала комнату, очевидно опасаясь появления Гончей. Отголосок силы, направленной Ричардом в колодец, постепенно угасал. Наконец все стихло.
В безмолвной груде мертвого камня вокруг них и над ними послышался отдаленный, глубокий грохот.
Что-то возвращалось к жизни.
Пол начал дрожать с все увеличивающейся силой, пока из трещин и щелей не начала подниматься пыль. Маленькие камешки танцевали на каменном полу.
Глубоко внизу в недрах колодца зародилось движение, что-то поднималось по шахте с невероятной скоростью заполняя ее с ревущим пронзительным звуком. Рев усилился - это сильфида пришла на зов.
Никки, Кара и Рикка шагнули назад от колодца, пока серебристая пена переливалась поверх него. И, странное дело, несмотря на пугающий эффект этого появления, зрелище невольно зачаровывало своей необычной красотой.
Посреди волнующегося серебряного потока поднялся блестящий металлический холмик, нависая над краем каменной стенки колодца. Он тянулся, рос, постепенно принимая узнаваемую форму. Блестящая поверхность, словно жидкое зеркало, отражала все, что находилось в комнате, искажая изображения. Оно росло и изменялось.
Оно выглядело как ожившая ртуть.
Растущая форма продолжила искажать отражения, изгибаясь, принимая формы острых углов и плоскостей, кривых и складок, пока не превратилось в женское лицо.
Лицо расплылось в серебряной улыбке, что означало признание. – Хозяин, вы меня звали?
Жуткий, но при этом женственный голос сильфиды эхом разнесся по комнате, её губы при этом оставались неподвижными.
Ричард шагнул ближе, не обращая внимание на Никки и Рикку, застывших с широко открытыми от изумления глазами. – Да, сильфида, спасибо что пришла. Ты мне нужна.
Довольная серебряная улыбка. – Желаете путешествовать, хозяин?
- Да, я желаю путешествовать. Все мы. Все мы желаем путешествовать.
Улыбка сделалась шире. – Тогда отправляемся. Мы будем путешествовать.
Ричард подтолкнул всех ближе к стене. Жидкий металл принял форму руки, которая дотронулась до каждой из трех женщин по очереди.
-Ты раньше путешествовала, - сказала сильфида Каре после короткого контакта с её лбом. – Ты можешь путешествовать.
Блестящая рука нежно прошла поперек бровей Никки, задержавшись на мгновение дольше. – У тебя есть то, что мне требуется. Ты можешь путешествовать.
Рикка вздернула подбородок, стараясь не думать о своей неприязни к магии, и твердо стояла, когда сильфида дотронулась до её лба.
- Ты не можешь путешествовать, - сказала сильфида.
Рикка выглядела возмущенной. – Но… но, если Кара может, почему я не могу?
- Ты не обладаешь необходимыми двумя сторонами магии, - сказал голос.
Рикка вызывающе сложила руки, - я должна идти с ними. Я тоже иду. Мы все здесь для этого.
- Это твой выбор, но если ты попытаешься путешествовать во мне, ты умрешь, и все равно больше не будешь с ними.
Ричард положил руку на плечо Рикки прежде чем она успела сказать что-либо еще. – Кара однажды захватила силу того, кто обладал частицей требуемой магии, вот почему она может путешествовать. С этим ничего не поделаешь. Тебе придется остаться здесь.
Рикка не выглядела счастливой, но кивнула. – Тогда вам следует отправляться.
- Пойдем, - сказала сильфида Ричарду, - мы будем путешествовать. В какое место вы хотите попасть?
Ричард почти сказал это вслух, но все-таки остановил сам себя. Он повернулся к Рикке.
- Ты не можешь идти с нами. Я думаю тебе лучше уйти сейчас, чтобы не слышать названия места назначения. Я не хочу оставлять ни малейшей возможности кому-либо узнать куда мы направляемся. То что знаешь ты, могут узнать и другие. Мой дед бывает очень хитрым, когда того захочет, и откалывать удивительные номера, чтобы добиться своего, вполне в его духе.
- Вам нет необходимости мне это говорить. – Рикка покорно вздохнула. – Наверное, вы правы, Лорд Рал. – Она улыбнулась Каре. – Защищай его.
Кара кивнула. – Я всегда его защищаю. Без меня он совершенно беспомощен.
Ричард проигнорировал хвастовство Кары. – Рикка, я хочу, чтобы ты передала кое-что от меня Зедду. Сообщение для него.
Рикка нахмурилась, внимательно слушая.
- Скажи ему, что четыре Сестры Тьмы захватили Кэлен, настоящую Мать-Исповедницу, не тело, похороненное в Эйдиндриле. Скажи еще, что я планирую вернуться как можно быстрее, и принести ему доказательства. Когда я вернусь, то прошу его, прежде чем снова пытаться исцелить меня, позволить представить ему доказательства, которые я принесу. И скажи, что я люблю его и понимаю его беспокойство, но поступаю так, как должен поступать Искатель. Как он сам учил меня действовать в тот день, когда вручил Меч Истины.
Когда Рикка ушла, Кара спросила, - Какие доказательства?
- Не знаю, я их еще не нашел. – Ричард повернулся к Никки. – Не забывай того, что я тебе говорил раньше. Ты должна вдохнуть сильфиду как только мы погрузимся. Сначала тебе захочется задержать дыхание, но это невозможно. Как только мы прибудем на место и выйдем из сильфиды, ты должна выпустить её из своих легких и вдохнуть воздух.
Никки выглядела более чем немного взволнованной. Ричард взял её за руку. - Я буду с тобой, и Кара тоже. Мы оба уже делали это раньше, и не отпустим твою руку. Тяжело заставить себя дышать в сильфиде в первый раз, но как только ты это сделаешь, ты увидишь, что это потрясающий опыт. Это наслаждение - дышать сильфидой.
- Наслаждение. – Больше чем с легким недоверием повторила Никки.
- Лорд Рал прав, - сказала Кара. – Вот увидишь.
- Просто помни, - добавил Ричард, - когда это закончится, ты не захочешь выходить из сильфиды и снова дышать воздухом, но ты должна. Иначе – умрешь. Ты поняла?
- Конечно, - сказала Никки, кивнув.
- Тогда давайте отправляться, - Ричард начал взбираться на парапет, потянув за собой Никки.
- Куда желаете путешествовать, хозяин?
- Я думаю нам стоит отправиться в Народный Дворец в Д’Харе. Ты знаешь это место?
-Конечно. Народный Дворец – это главное хранилище.
- Главное хранилище?
Живая ртуть, можно сказать, выглядела озадаченной этим вопросом. Сильфида растерялась.
- Да, главное хранилище. Как и это место; здесь тоже расположено главное хранилище.
Ричард не понял, но не счел это существенным, а потому не расспрашивал далее.
- Понимаю.
- Почему именно Народный Дворец? – спросила Никки.
Ричард пожал плечами. – Нам же надо куда-то отправиться. Мы будем в безопасности во Дворце. И что более важно, там есть библиотеки с редкими древними книгами. Я надеюсь, что может быть мы сможем найти что-нибудь об Огненной Цепи. С тех пор как Кэлен оказалась у Сестер, я думаю, что именно Огненная Цепь делает что-то с некоторыми видами магии.
- Из того, что мы слышали, Д’Харианская армия где-то поблизости, по пути на юг. Более того, последний раз я видел Бердину, еще одну Морд-Сит, здесь. Она оставалась в Эйдиндриле, так что, возможно, сейчас она с нашей армией или во Дворце. Мне потребуется ее помощь, чтобы перевести кое-что из книги, которую я взял с собой. Кроме того, у неё с собой дневник Коло, и она уже могла узнать что-нибудь полезное.
Он мельком взглянул на Кару. – Может быть мы сможем повидать генерала Мэйфферта и узнать, как обстоят дела в армии.
Лицо Кары засияло от удивления, она широко улыбнулась.
Никки задумчиво кивнула. – Думаю в этом есть смысл; это место подойдет так же, как и любое другое. Оно отдалит тебя от непосредственной опасности, а это на данный момент самое важное.
- Хорошо, сильфида, - сказал Ричард, - мы желаем путешествовать в Народный Дворец Д’Хары.
Рука из жидкого серебра обвила всех троих разом. Ричард почувствовал теплое пульсирующее сжатие, которое становилось тверже, напоминая теперь твердые тиски. Никки сжала руку Ричарда смертельной хваткой.
- Лорд Рал? – спросила Кара.
Ричард выставил свободную руку, чтобы остановить сильфиду, прежде чем она затянула их в колодец. – Что?
Кара прикусила губу прежде чем начать разговор. – Вы держите руку Никки. - Может, вы возьмете за руку и меня? Я имею в виду… я… не хотела бы, чтобы нас разделило во время путешествия.
Ричард постарался не улыбнуться беспокойству на её лице. Несмотря на то, что она уже путешествовала раньше, магия все же пугала Кару...
-Конечно. – Сказал Ричард, взяв её за руку. – Я бы не хотел, чтобы мы разделились.
Неожиданная мысль словно ударила его.
- Подожди-ка! - сказал он, снова останавливая сильфиду, прежде чем она успела начать.
- Да, хозяин?
- Ты знаешь женщину по имени Кэлен? Кэлен Амнелл, Мать Исповедницу?
- Это имя мне незнакомо.
Ричард разочарованно вздохнул. Он не ожидал, что сильфида в самом деле вспомнит Кэлен. Никто не вспоминал.
- Ты случайно не знаешь место под названием Долина Небытия?
-Я знаю несколько мест в Долине Небытия. Некоторые были уничтожены, но некоторые все еще существуют. Я могу перенести вас туда, если вы желаете.
Сердце Ричард быстро забилось от удивления. – Какие-нибудь из этих мест в Долине Небытия являются главными хранилищами?
- Да, одно из них, - сказала сильфида. – Каска, в Долине Небытия является главным хранилищем. Желаете путешествовать туда?
Ричард быстро взглянул на Никки и Кару. – Кто-нибудь из вас знает что это за место, Каска?
Никки тряхнула головой.
Кара нахмурила брови. – Мне кажется я что-то слышала о нем, когда была маленькой. Простите, Лорд Рал, но я не помню, что именно я слышала – только то, что это связано со старинными легендами.
- Что ты имеешь в виду, говоря о легендах?
Кара пожала плечами.- Старые Д’Харианские легенды. Кажется Каска – это название из древних преданий.
Древние времена. Чародеи сновидений. Ричард вспомнил, что когда листал страницы книги Gegendrauss, которую он нашел в комнате за щитами, он видел что-то о магии сновидений, но не смог перевести отрывок. Хотя Ричард и был владыкой Д’Харианской Империи, он знал слишком мало о таинственной Д’Харе.
Хотя Кара ничего больше не знала, Ричард почувствовал, что на шаг приблизился к тому, чтобы найти Кэлен.
- Мы желаем путешествовать, - сказал он сильфиде. – Мы желаем путешествовать в Каска, в Долину Небытия.
Много времени прошло с момента, когда Ричард в последний раз путешествовал в сильфиде и он был немного испуган. Но волнение из-за того, что он вот-вот найдет ответы, которые так долго ускользали от него, полностью поглотило его внимание, отодвинув на второй план другие проблемы.
- Тогда мы будем путешествовать в Каска, - сказала сильфида. Её голос эхом разносился по комнате, где когда-то умер Коло, охраняя её, пока не закончилась великая война. То есть, все думали, что она закончилась. Но те древние конфликты так легко не заканчиваются, и сейчас они снова пробудились к жизни.
Рука подхватила их со стенки и погрузила в серебряную пену. Никки сильнее сжала руку Ричарда и глубоко вдохнула прежде чем погрузиться.

Глава 60 (Ежик)

Со скоростью стрелы Ричард летел сквозь шелковое безмолвие сильфиды и в то же время скользил с неторопливой грацией ворона, парящего в воздушном потоке над устремленными ввысь деревьями в безветренную лунную ночь. Не было ни жара, ни холода; ни тьмы, ни света; в тишине сладкие звуки наполняли разум; легкие переполняло сладкое присутствие сильфиды, когда он вдыхал ее словно в самую душу.
Это был невероятный экстаз.
Внезапно все закончилось.
Перед его взором неожиданно взорвалась зернистая тьма. Со всех сторон их окружали стены, сложенные из квадратных каменных блоков. Никки в ужасе сжала его руку.
- Дыши. - Сказала сильфида.
Ричард выдохнул, освобождая свои легкие от сильфиды, и неохотно вдохнул чужой, горячий и пыльный воздух. Кара тоже вдохнула.
Никки плавала лицом вниз, мягко покачиваясь в жидком серебре.
Ричард перекинул руку через каменный бортик колодца сильфиды и потянул Никки за собой. Сбросив с плеча мешающий лук, он бросил его за ограждение колодца. С помощью сильфиды он перебрался через бортик и вытащил повыше безвольное тело Никки, чтобы на воздухе оказались ее голова и плечи.
Ричард похлопал ее по спине. - Дыши, Никки. Дыши. Давай, ты должна выпустить сильфиду и дышать. Сделай это ради меня.
Наконец она сделала вдох и в ужасе замахала руками, сбитая с толку таким странным окружением. Ричард подтянул ее повыше, помогая выбраться из колодца.
В скобах на стенах были закреплены стеклянные сферы, подобные тем, которые Ричард видел в Замке Волшебника; при его приближении они начинали светиться ярче.
- Где это мы, по-вашему, оказались? - осматривая темное помещение, спросила Кара.
- Это было... невероятно, - сказала Никки, все еще под впечатлением от пережитого.
- Я предупреждал.
- Похоже, мы в какой-то каменной комнате, - сказала Кара, обходя вдоль стен небольшое помещение.
Ричард направился в темный угол комнаты, и он осветился зловещим зеленым светом двух стеклянных сфер в длинных железных держателях.. Он увидел, что они расположены с двух сторону ступеней, уходящих прямо вверх.
- Странно, - произнесла Кара, стоя на второй ступеньке и осматривая потолок.
- Вот, - Никки наклонилась над ступеньками. - Здесь какая-то металлическая пластина.
Такие пластины Ричард уже видел в других местах, они служили для включения и выключения щитов. Никки легко коснулась ладонью пластины, но ничего не произошло.
Ричард приложил ладонь к холодной, как лед, поверхности и раздался скрежет камня о камень. Сверху ручейками посыпалась пыль.
Никки, Ричард и Кара отпрянули назад, пытаясь понять, что происходит. Земля задрожала. Казалось, вся комната пришла в движение и начала менять форму. Не сразу Ричард, наконец, сообразил, что это движется потолок.
Упавшая на ступени полоска лунного света росла, превращаясь в дорожку.
Ричард понятия не имел, куда они попали. Он не знал ничего о месте, называемом Каска, кроме того, что оно расположено где-то в Долине Небытия. Он совсем не знал этой местности, и совершенно не представлял, с чем можно гут здесь столкнуться. И происходящее ему решительно не нравилось.
Он потянулся за мечом.
Меча не было. И уже в который раз он почувствовал глубокое раскаяние от осознания того, у кого и почему этот меч сейчас находится.
Вместо меча он вытащил длинный нож и начал подниматься по ступеням, пригнувшись не только для того, чтобы не разбить голову об потолок, но и опасаясь тех, кто мог оказаться снаружи и услышать скрежет сдвигающегося камня. Эйджил Кары немедленно прыгнул к ней в руку, едва она увидела, как Ричард обнажил нож. Она попыталась пойти впереди, но Ричард удержал ее, заставив двигаться слева от себя. Никки, не отставая ни на шаг, шла справа.
Выбравшись на поверхность, Ричард увидел троих людей, стоявших в тени неподалеку. После пребывания в сильфиде, его зрение было гораздо острее, чем обычно - скорее всего, он видел незнакомцев лучше, чем они его.
Он заметил, что средний из них, здоровенный мужик одной рукой зажимает рот извивающейся девушке. В другой руке у громилы блестел в лунном свете кинжал, который он приставил к ее горлу.
- Бросьте оружие и сдайтесь Имперскому Ордену или умрете, - прорычал гигант.
Ричард подбросил нож в воздух и поймал за лезвие. Внезапно черный, как ночь, ворон с пронзительным вскриком спикировал на голову мужчины и широко взмахивая крыльями поднялся в воздух. Ричард не стал тратить время на удивление таким неожиданным поворотом событий и, воспользовавшись секундной растерянностью противника, метнул нож.
Лезвие вонзилось ему прямо в лоб. Ричард знал, что оно было достаточно длинным, чтобы пронзить мозг и выйти с другой стороны черепа. Человек замертво упал позади дрожащей девушки, не успев даже подумать, чтобы причинить ей вред.
И перед тем, как двое других успели сделать хотя бы шаг, Никки бритвенно острой полоской воздуха снесла им головы, которые ударились о землю с двойным глухим стуком. Их обезглавленные тела осели по обе стороны от девушки.
Единственным звуком, нарушавшим безмолвие ночи, был стрекот цикад.
Девушка нерешительно шагнула вперед и опустилась на колени. Она наклонялась все ниже, пока ее лоб не коснулся камня у ног Ричарда.
- Лорд Рал, благодарю вас за то, что вы пришли и спасли меня. Я живу лишь для того, чтобы служить вам. Моя жизнь в вашем распоряжении. Приказывайте.
Пока девушка говорила все еще дрожащим голосом, Кара и Никки разошлись в стороны в поиске новой угрозы. Ричард прижал палец к губам, чтобы дать им понять, что нужно сохранять тишину. Обе увидели его жест и согласно кивнули.
Ричард ждал, чутко прислушиваясь к любому тревожному звуку. Так как девушка уже сидела на земле, он решил, что лучше ей остаться там, подальше от опасности. Он услышал, как ворон уселся на ветку дерева неподалеку и с тихим шелестом сложил крылья.
- Все чисто, - сказала Никки, выйдя из тени. - Мой Хань показывает, что других людей поблизости нет.
Успокоившись, Ричард расслабил напряженные мышцы и услышал, что девушка тихо плачет от ужаса. Он присел на верхнюю ступеньку рядом с ней. Он подумал, что ее испуг может быть вызван опасениями быть убитой, как и те трое. Ричард хотел успокоить ее, уверить, что с ними ей ничего не грозит.
Он мягко взял ее за плечи и приподнял. - Все хорошо. Я не причиню тебе зла. Теперь ты в безопасности. - Когда она поднялась, он обнял ее и прижал ее голову к своему плечу, при этом девочка бросила испуганный взгляд на троих убитых, будто они могли подняться и схватить ее. Уже почти женщина, она была стройной и в то же время очень хрупкой, как птенец, только собирающаяся покинуть гнездо. Она с благодарностью обняла Ричарда своими тонкими руками, чувствуя облегчение от того, что все позади.
- Эта птица твой друг? - спросил Ричард.
Она кивнула. - Это Локи, он присматривает за мной.
- Ну что ж, он неплохо потрудился сегодня.
- Я думала, что вы не придете, Магистр Рал. Я думала, это моя вина, потому что я оказалась недостаточно хорошей жрицей.
Ричард погладил ее по голове. - Откуда ты узнала, что я приду?
- Так сказано в преданиях. Но я уже жду так долго, что начала сомневаться в их правдивости. Я почти поверила, что вы сочтете нас недостойными. И боялась, что это моя вина.
Ричард предположил, что предания - это своего рода пророчества. - Так говоришь, ты - жрица?
Немного отодвинувшись, чтобы взглянуть на его улыбку, она кивнула. Ричард увидел, что ее огромные карие глаза смотрят на него из-под нарисованной маски, покрывавшей все ее лицо. Такое зрелище способно было сбить с толку кого угодно.
- Я жрица костей. Вы вернулись, чтобы помочь мне, и моя обязанность - служить вам. Я та, кто должен насылать сновидения.
- Вернулся?
- К жизни. Вы же вернулись из мертвых.
Ричард остолбенел.
Никки присела позади девушки.
- Что значит «вернулся из мертвых»?
Девушка указала на строение, из которого они вышли. - Из мира мертвых... назад к живым. Об этом говорит его имя, там, на могильной плите.
Ричард повернулся и действительно увидел свое имя, высеченное на монументе. В его сознании сразу же возник образ - имя Кэлен, тоже высеченное на камне. Оба они были живы, несмотря на свои могилы.
Девушка взглянула сначала на Кару, потом на Никки.
- В сказаниях говорится, что вы вернетесь к жизни, Лорд Рал, но там ничего не говорится о том, что вы приведете с собой духов-хранителей.
- Я не вернулся из мертвых, я прибыл сюда с помощью сильфиды. Она там в этом колодце.
Она кивнула. - Это колодец мертвых. В сказаниях упоминаются такие таинственные вещи, но я никогда не понимала их значения.
- Кстати, мне следует называть тебя жрицей или по имени?

Предыдущая страница 31 Следующая страница


Девятое правило волшебника или Огненная цепь 32

- Вы Магистр Рал, вы можете называть меня как вам угодно. Хотя всю жизнь меня звали Джиллиан. Я была жрицей совсем недолго, поэтому недостаточно знаю обо всем этом. Дедушка говорил, что, когда придет время, мой возраст не будет иметь значения. Важно будет лишь то, что время пришло.
- Ну тогда, как насчет того, чтобы я звал тебя Джиллиан?
Она кивнул, все еще слишком испуганная, чтобы ответить на его улыбку.
- Мне бы тоже этого хотелось, Магистр Рал.
- Мое имя Ричард. Я бы хотел, чтобы ты называла меня Ричард.
Она кивнула, все еще с трепетом рассматривая его. Ричард не знал чем это было вызвано. То ли тем, что он Магистр Рал, то ли тем, что она видела в нем мертвеца, вернувшегося к живым и вышедшего из своей собственной могилы.
- Послушай, Джиллиан, я пока ничего не знаю об этих твоих сказаниях, но ты должна понять, что я вовсе не вернулся из мертвых. Я прибыл сюда, потому что у меня неприятности, и мне нужны ответы.
- Тогда ваши неприятности кончились. Вы убили тех троих. А ответ состоит в том, что вы должны помочь наслать на этих злых людей сновидения и прогнать их отсюда. Они заставили весь мой народ спрятаться. Там внизу остались только старики . Они боятся, что эти люди убьют их, если не найдут того, что им нужно.
- А что они ищут? - спросил Ричард.
- Я точно не знаю. Все это время я пряталась среди духов наших предков. Когда сегодня они поймали меня, им было известно мое имя. Наверное, они заставили кого-то в деревне рассказать им обо мне. Довольно долго мне удавалось ускользать от них. А сегодня они поджидали меня там, где я прятала еду. Они схватили меня и потребовали показать им, где хранятся книги.
- Это - не обычные солдаты Имперского Ордена, - глянув на его хмурое лицо, объяснила ему Никки. - Это передовой отряд разведчиков.
Взглянув на тела, Ричард спросил: - Откуда ты это знаешь?
- Потому что обычные солдаты Имперского Ордена никогда не станут требовать бросать оружие и сдаваться. Только разведчики, исследующие новые пути сквозь чужие земли и ищущие любую крупицу информации, берут пленных. Они допрашивают людей. Тех же, кто отказывается говорить, отсылают назад, чтобы пытать. Они первыми находчят книги, которые затем отправляются к Императору, чтобы он мог изучить их. Они ищут не только лучшие пути для войск, но и, что гораздо важнее, новые знания, особенно в книгах. Ричард знал, что Джегань прекрасно разбирается в древней истории и отлично умеет оборачивать это знание в свою пользу. Иногда ему даже казалось, что он всегда на шаг опережает его.
- Эти люди уже нашли что-нибудь? - спросил Ричард Джиллиан.
Она мигнула. - Мой дедушка рассказывал мне о книгах, но я не знаю, где они могут быть здесь спрятаны. Этот город оставался заброшенным с древних времен. Если здесь и были хранилища книг, они, наверняка, уже давно разграблены, как и все, что здесь оставалось ценного.
Это было не то, что Ричард надеялся услышать. Он думал здесь отыщется хоть что-нибудь, что поможет дать ответ на вопросы, мучившие его. И потом, ведь Шота сказала, что он должен найти место костей в Долине Небытия. Кладбище вокруг точно было местом костей.
- Это место называется Долиной Небытия? - спросил он Джиллиан.
Она кивнула. - Да, это обширные земли, где мало, кто живет. Только мой народ может выжить в этом покинутом месте. Люди всегда боялись приходить сюда. Белые кости тех, кто решился путешествовать в этих землях, лежат отсюда к югу до самого Великого Барьера.
Ричарду эти места напомнили пустыни в Срединных Землях.
- Великий Барьер? - подозрительно спросила Кара.
Джиллиан взглянула на Морд-Сит. - Великий Барьер, который защищает нас от Древнего Мира.
- Тогда это точно южная Д'Хара. Вот почему в детстве я слышала истории про Каска. Это в Д'Харе. Джиллиан указала вокруг.
- Это место упокоения моих предков. Они были уничтожены в древние времена теми, из Древнего Мира. Они тоже могли насылать сновидения. Но мои предки проиграли и были уничтожены.
У Ричарда не было времени разбираться во всем этом, у него и без того было достаточно проблем.
- Ты когда-нибудь слышала об Огненной Цепи?
Джиллиан нахмурилась. - Нет, а что это?
- Я и сам не знаю. –
Он приложил палец к нижней губе, обдумывая следующий шаг.
- Ричард, - сказала Джиллиан. - Ты должен помочь мне наслать сновидения на этих людей, чтобы прогнать их и освободить мой народ.
Ричард взглянул на Никки. - Есть идеи, как это сделать?
- Нет, но одно я могу сказать тебе точно. Остальные рано или поздно придут искать пропавших. Это не обычные солдаты Имперского Ордена. Они дикари, но они самые умные из них. Могу предположить, что насылание сновидений как-то связано с твоим даром, а этого делать я бы тебе не советовала.
Ричард встал и посмотрел на раскинувшийся на возвышении темный город.
- Ищи то, что давно похоронено... - прошептал он.
Он повернулся к Джиллиан. - Ты сказала, что ты жрица костей. Мне нужно, чтобы ты рассказала мне все, что ты знаешь о костях. Она покачала головой.
- Сначала ты должен помочь мне освободить мой народ.
Ричард разочарованно вздохнул. - Послушай, Джиллиан. Я не знаю, как помочь тебе, и у меня нет времени, чтобы это выяснять. Но если для этого нужно использовать мой дар, как говорит Никки, то это скорее всего призовет сюда чудовище, которое может убить твой людей. Это чудовище уже убило многих моих друзей, которые были со мной. Мне нужно, чтобы ты показала мне все, что знаешь о том, что давно похоронено.
Джиллиан вытерла слезы.
- Эти люди держат моего дедушку и других там, внизу. Они убьют его. Сначала ты должен спасти моего дедушку. К тому же он хранитель сказаний, и знает больше, чем я.
Желая приободрить, Ричард положил ей руку на плечо. Он не мог представить, что почувствовал бы сам, если бы кто-то, кого он считал могущественным, отказался помочь ему спасти родных.
- Есть идея, - сказала Никки. - Джиллиан, я волшебница. Я знаю все об этих людях и о том, как они действуют, и знаю, как справиться с ними. Ты помоги Ричарду, а я в это время спущусь вниз и позабочусь о том, чтобы эти люди ушли. Когда я закончу, они уже больше никогда не будут угрожать твоему народу.
- Если я помогу Ричарду, ты поможешь моему дедушке?
Никки улыбнулась.
- Обещаю.
Джиллиан взглянула на Ричарда.
- Никки сдержит свое слово, - сказал он.
- Хорошо, я расскажу Ричарду все, что я знаю об этом месте, а ты заставишь этих людей уйти.
- Кара, - сказал Ричард, - иди с Никки и прикрывай ей спину.
- А кто будет прикрывать вашу?
Ричард уперся ногой в голову человека, выдернул свой нож и указал на ворона.
- Локи.
Кара не выглядела удивленной.
- Ворон будет прикрывать вашу спину.
Ричард тщательно вытер лезвие о рубашку мертвеца и вернул нож в ножны на поясе.
- Жрица костей тоже прикроет меня. К тому же она все это время ждала здесь моего прихода. Вот кто действительно будет в опасности, так это Никки. И я был бы очень тебе признателен, если ты защитишь ее.
Кара взглянула на Никки, как будто бы вкладывая в его слова какой-то особенный, более глубокий смысл. - Я буду защищать ее для вас, Лорд Рал.

Глава 61 (MagG)

Пока Никки и Кара спускались вниз, туда, где, по словам Джиллиан, находились остальные солдаты Имперского Ордена, Ричард вернулся в склеп и снял со стены самую маленькую из стеклянных сфер. Он засунул ее в мешок, чтобы свет не мешал видеть в темноте, но чтобы она была под рукой, на случай, если придется войти в одно из зданий. Ему вовсе не улыбалась перспектива оказаться в темноте в одном из этих разваливающихся зданий.
Джиллиан походила на кота, которому известен каждый укромный уголок, каждая расщелинка этого древнего города. Они шли по улицам, которые почти исчезли, скрытые под грудами щебня от рухнувших стен. Некоторые из развалин были настолько старыми, что их совершенно занесло землей. На их месте уже образовались небольшие холмы, на которых даже начали прорастать деревца. Среди зданий было множество таких, в которые заходить было опасно, потому что они могли рухнуть при первом же сильном порыве ветра. Но попадались такие, что были еще относительно крепкими.
Джиллиан направилась к большому зданию. По всему его фасаду шел ряд арок – когда-то это, вероятно, были окна, а может быть, это были входы, ведущие во внутренний двор общественного здания. Ричард шагнул в галерею, и под его ногами громко захрустели куски штукатурки. Весь пол был покрыт мозаиками, составленными из крошечных квадратных плиток. Плитки давно выцвели, но все еще можно было разобрать, что мозаика изображала деревья, окруженные стеной, могилы и дорожки между ними.
- Это здание – вход в район кладбища, – сказала Джиллиан.
Ричард, нахмурившись, склонился над полом, изучая изображение. В нем было что-то неправильное. Луна освещала мозаичные фигуры, несущие блюда с хлебом и чем-то, напоминавшим мясо, в сторону кладбища. В то время как встречные фигуры возвращались с пустыми руками.
Ричард резко выпрямился, когда до них издалека донесся ужасающий крик. Джиллиан тоже выпрямилась, прислушиваясь. В прохладном вечернем воздухе разносились все новые отдаленные вопли и стоны.
- Что это? – спросила шепотом Джиллиан. Ее медно-красные глаза широко раскрылись.
- Думаю, это Никки избавляется от захватчиков. Как только она покончит с ними, все ваши люди будут в безопасности.
- Вы хотите сказать, что она причиняет им боль?
Ричард видел, как чужды были девочке эти действия. – Эти люди могут совершить страшные вещи с вашими людьми, в том числе и с твоим дедушкой. Если позволить им уйти живыми, они обязательно вернутся, и тогда убьют всех.
Она повернулась и посмотрела назад через арки. – Это плохо. Но магические сновидения могли бы их прогнать.
- А разве насланные сновидения спасли твоих предков? Спасли жителей этого города?
Она повернулась и посмотрела ему в глаза. – Думаю, не спасли.
- Важнее дать возможность людям, которые высоко ценят жизнь, жить в безопасности, так, как они хотят. Иногда для этого нужно убить тех, кто хочет причинить вам вред.
Она сглотнула. – Да, Лорд Рал.
Он положил руку ей на плечо и улыбнулся. – Ричард. Я – Лорд Рал, который хочет, чтобы все люди прожили свою жизнь так, как они того хотят, чтобы им ничего не угрожало.
Наконец-то она улыбнулась.
Ричард опять принялся изучать мозаичную картину. – Ты знаешь, что это значит? Что тут изображено?
Джиллиан, наконец, отвлеклась от отдаленных криков, полных боли, и посмотрела на картину. – Видите вот эту стену? – спросила она, указывая пальцем. В преданиях сказано, что эти стены окружали могилы жителей города. Вот тут - место, где мы сейчас находимся. Это называется вход в город мертвых.
- В преданиях сказано, что там всегда находилось кладбище, но только тут возможно разместить его в пределах городских стен. Люди не хотели, чтобы их близкие лежали далеко, поскольку место упокоения предков было для них священным. Поэтому были созданы проходы, чтобы найти для них место.
Слова Шоты эхом раздались в памяти Ричарда.
Ты должен найти убежище предков в Долине Небытия.
То, что ты ищешь, давно похоронено.
- Отведи меня туда, - сказал он Джиллиан. – Покажи, где это место.
Добраться до нужного места оказалось труднее, чем он ожидал. Их путь проходил по лабиринту комнат и коридоров обширного строения. Иногда они шли между стенами, крышей которым служило только звездное небо, иногда возвращались внутрь здания.
- Это путь мертвых, - объяснила Джиллиан. – По этой дороге всегда носили мертвых, чтобы души умерших заблудились в переходах и не могли вернуться к живым. А в таком случае душа обязательно отправится туда, где и должна быть. В мир духов.
Наконец они вышли в ночь. В небе над древним городом Каска висела половинка луны. Локи кружился в небе у них над головами, временами окликая с высоты подружку. Она помахала в ответ. Перед ними раскинулось кладбище. Огромное, оно напоминало город для мертвых.
Ричард шел следом за Джиллиан между могилами. Временами им попадались рощицы из невысоких скрюченных деревьев. В лунном свете холмистая местность с зарослями дикого винограда выглядела спокойной и мирной.
- И где же проходы, о которых ты говорила? – спросил он.
- Мне очень жаль, Ричард, но я не знаю. В преданиях говорится, что они есть, но не сказано, как их найти.
Ричард, как и Джиллиан, внимательно оглядывал кладбище, хорошо освещенное луной, но нигде не было видно никаких признаков проходов. Все было так же, как и на любом другом кладбище. Некоторые участки были тесно заставлены множеством могильных камней, часть из которых еще стояли прямо, но большинство покосились или уже упали на землю.
Ричард чувствовал, как уходит время. Он не мог вечно сидеть в Каска, слушая пение цикад. Он вообще не мог надолго задерживаться где бы то ни было. Ему нужны ответы, и он был твердо намерен отыскать их. Но, похоже, в этом древнем месте ответов не было.
В Народном Дворце Д`Хары есть много книг, до которых еще не добрался Джегань. Больше вероятности найти полезную информацию там, чем на этом пустынном кладбище.
Он присел на склоне невысокого пригорка под оливковым деревом, чтобы обдумать свои дальнейшие действия.
- А эти проходы, о которых говорится в преданиях, не могут находиться где-то в другом месте?
Джиллиан задумалась, закусив губу. – Мне очень жаль, но нет. Когда минует опасность, мы можем спуститься вниз и поговорить с моим дедушкой. Он знает много разных вещей, гораздо больше меня.
Ричард боялся даже подумать, сколько времени потребуется, чтобы выслушать истории ее деда. Локи кругами спустился на землю и принялся угощаться цикадами, которых тут было множество. После семнадцати лет под землей многие из них выбрались на поверхность только, чтобы оказаться угощением для ворона.
Ричард вспоминал пророчество, которое цитировал Натан. В нем были упомянуты цикады. Он задумался, почему. Там говорилось что-то о пробужденных цикадах, и о том, что их приход предвещает заключительную битву. А еще там говорилось о том, что мир стоит на краю тьмы.
Край тьмы. Ричард мельком взглянул на цикад, ища, откуда они выбираются на поверхность. Склонившись над землей, он наблюдал уже внимательнее.
Внезапно он понял, что они вылезают из углубления рядом с могильным камнем, лежавшим лицевой стороной на земле. Локи тоже это заметил и теперь стоял там, поедая насекомых.
- Это неправильно, - произнес он про себя.
- Что неправильно?
- Вот, посмотри сюда. Цикады не вылезают из земли, они лезут из-под этого камня.
Он встал на колени и слегка разрыл пальцами землю. Там обнаружилась пустота. Локи поднял голову и внимательно наблюдал. Ричард встал, и хрюкнув от усилия, попытался поднять камень. Плита подалась, похоже, она была закреплена с левого края. Наконец она отодвинулась, и перед ними открылся темный лаз.
Ричард вгляделся в темноту. Камень не был настоящей могильной плитой - он служил дверью, закрывающей проход. Ричард поспешно вытащил из мешка стеклянную сферу и просунул руку в темное отверстие.
Джиллиан даже задохнулась. – Там лестница.
- Пошли, только осторожно.
Лестница представляла собой ряд узких неровных ступенек. Край каждой из них был скругленным – они вытерлись ступнями бесчисленных ног, проходивших по ним. Стены прохода были сложены из каменных блоков. Проход круто уходил глубоко под землю. Ступеньки закончились, проход повернул направо. Следующий лестничный пролет закончился коридором, ведущим налево и вглубь.
Когда лестница, наконец, закончились, проход превратился в более широкий коридор, вырезанный прямо в скале, на которой был выстроен город.
Ричард одной рукой держал пылающую сферу, а другой - руку Джиллиан. Ему приходилось пригибаться, чтобы не цепляться головой за низкий потолок. Проход уходил все больше углублялся в землю. Наконец им попалась на пути первая развилка.
- В ваших преданиях сказано, как найти здесь дорогу?
Она покачала головой.
- Что ты знаешь об этих лабиринтах? Думаешь, мы сможем найти тут что-нибудь полезное?
- Не знаю. Я и не подозревала о существовании такого места.
Ричард вздохнул, и попытался заглянуть в каждый из двух проходов. – Я только огляжусь. Если ты вспомнить что-нибудь, что нам поможет, тут же скажи мне.
Подождав ее согласия, он двинулся от развилки влево. С каждой стороны от узкого прохода стали попадаться ниши, вырезанные в стенах. В каждой нише лежали остатки тел. Иногда ниши располагались одна над другой в три или пять рядов. В некоторых нишах лежали два тела, вероятно, там похоронили мужа и жену.
Вокруг ниш еще можно было заметить остатки старых росписей. Кое-где рисунки изображали виноградные лозы, где-то людей с едой в руках, где-то - простенькие орнаменты. Ричард предположил, что разница стилей и качества исполнения рисунков должно быть из-за того, что рисунки делали члены семьи для своих умерших близких.
Узкий проход окончился комнатой, из которой в разных направлениях уходили десять новых проходов. Ричард наугад выбрал один из них. Этот проход тоже вышел в комнату с новыми разветвлениями проходов. Направление проходов тоже изменилось – теперь они тянулись горизонтально, время от времени немного повышаясь и понижаясь.
Очень скоро на их пути стали попадаться кости.
Они проходили через комнаты, в которых были сложены одинаковые кости. Черепа были аккуратно сложены в одной нише, кости ног - в другой, кости рук - в третьей. Большие каменные чаши, вырезанные прямо в стенах, были заполнены мелкими костями. Проходя одно за другим все новые помещения, Ричард и Джиллиан видели стены черепов, насчитывающие десятки тысяч штук. Зная, что это только один из проходов, выбранный случайно, Ричард не мог себе и представить, сколько людей было похоронено в этих катакомбах. Вывод одновременно ужасал и поражал, потому что каждое мертвое тело было похоронено со всей возможной почтительностью. Ни одно из них не было просто брошено в нишу или на пол, каждое похоронено так, чтобы всеми способами показать всю ценность каждой оконченной жизни.
Более часа они пробирались через лабиринт тоннелей. Каждая секция отличалась от другой. Некоторые проходы были широкими, некоторые узкими, в некоторых по обеим сторонам были выдолблены в скале небольшие комнатки. Постепенно Ричард начал понимать, что каждая секция лабиринта была отведена для отдельной семьи. Это объясняло, почему участки катакомб так отличались отделкой, почему украшение ниш было таким разным.
Они дошли до частично разрушенного прохода. Огромная каменная плита рухнула на пол, засыпав проход обломками камня и щебнем.
Ричард остановился, разглядывая кучу камней. – Думаю, нам нужно именно сюда.
Джиллиан присела на корточки, заглядывая под плиту, стоявшую под углом поперек прохода. – Я вижу там свободное пространство. – Она повернулась к Ричарду, медно-красные глаза пугающе-пристально смотрели с черной маски, нарисованной на лице. – Я меньше вас. Хотите, я пролезу туда и быстренько осмотрюсь?
Ричард опустил пониже пылающую сферу, чтобы осветить ей путь. – Ладно. Только обязательно вернись назад, если тебе покажется, что там опасно. Тут достаточно тоннелей и без этого прохода.
- Но этот нашли вы, Лорд Рал. Значит, он – важный.
- Я всего лишь человек, Джиллиан, а вовсе не мудрый дух, вернувшийся из мира мертвых.
- Если вы так говорите, Ричард.
По крайней мере, она улыбалась, говоря это.
Джиллиан скрылась в проломе, словно птичка в колючем кустарнике.
- Лорд Рал! – наконец раздался ее голос. – Я нашла…
- Книги? – закричал он в отверстие.
- Да. Много-много книг. Здесь темно, но похоже, вся комната заполнена книгами. Большая комната.
- Я иду, - сказал он.
Ему пришлось снять мешок и толкать впереди себя, пока он полз под плитой. Это оказалось проще, чем он ожидал, и скоро он тоже был внутри. Отсюда было видно, что каменная плита, загородившая проход, когда-то была дверью. Похоже, она должна была отодвигаться в сторону, но под давлением каменного потолка, перекосилась и рухнула. Ричард смахнул рукой каменную крошку и обнаружил под ней металлическую пластину, которая когда-то активировала щит.
От мысли, почему эти книги были укрыты щитом, его сердце застучало с бешеной скоростью.
Он вернулся в комнату. Теплый свет стеклянной сферы озарял заполненные книгами полки. Стены комнаты были изломаны под самыми разными углами без всякой системы. Ричард с Джиллиан пошли вдоль помещения, рассматривая книги. Большинство полок были высечены прямо в скале, точно так же, как и ниши для захоронения мертвых.
Ричард поднял повыше светящийся шар и начал осматривать содержимое полок.
- Послушай, - сказал он Джиллиан. – Мне нужно нечто определенное. Это называется Огненная Цепь. Это может быть и книга. Ты будешь осматривать полки с одной стороны, а я – с другой. Постарайся не пропустить ни одной книги.
Джиллиан кивнула. – Если она здесь есть, мы ее отыщем.
Древняя библиотека была обескураживающе огромна. Каждый новый шаг вперед приводил к новому ряду каменных полок. Продвигались вперед они очень медленно. Кроме того, они не могли далеко уходить друг от друга, чтобы не остаться без света.
Несколько часов они кропотливо пересматривали книги. По пути им попадались новые помещения, поменьше, чем главная комната, но тоже забитые книгами. Время от времени один из них сдувал с обложки толстый слой пыли.
К тому времени, когда им попалась еще одна стена с металлической пластиной, Ричард был совершенно разбит. Он нажал рукой на пластину, и каменная плита рядом с ним начала перемещаться. Небольшая дверь двигалась достаточно быстро, и перед ними открылся черный проход. Он надеялся, что щит признал его дар и не потребуется дополнительных усилий, чтобы пройти его. Не хотелось бы встретиться со Зверем тут, в катакомбах.
Ричард просунул в проход руку и увидел совсем маленькую комнатку с книгами. Тут когда-то стоял стол, но часть потолка обрушилась на него, оставив только обломки.
Джиллиан сосредоточенно просматривала книги, водя пальцем по корешкам, внимательно прочитывая названия. Ричарду потребовалось сделать всего пять шагов, чтобы достичь противоположной стены комнаты. Он заметил металлическую пластину и нажал на нее.
Еще одна узкая дверь отворилась в темноту. Ричард пригнулся и шагнул в открывшийся проем, держа свет на границе помещений.
- Вы желаете путешествовать, хозяин? – раздался гулкий голос.
Он уставился на свое отражение в серебряном лице сильфиды. Это была комната, куда они прибыли. Дверной проем оказался на противоположной стороне от пластины, которую они обнаружили первой. Той, которая открыла потолок.
Они потратили почти всю ночь, чтобы, обойдя по кругу, попасть туда, откуда начался их путь.
- Ричард, - позвала Джиллиан. – Посмотрите-ка на это.
Ричард обернулся назад и почти уткнулся носом в красный кожаный переплет книги, которую она держала.
На обложке было написано «Огненная Цепь»
Ричард был так ошеломлен, что не мог произнести ни слова.
Довольная Джиллиан вошла в комнату сильфиды, а он пятился назад, ухватившись рукой за книгу.
Он словно со стороны видел самого себя с книгой «Огненная Цепь» в руках.

Глава 62 (MagG)

- Ричард? – послышался голос Никки.
Все еще слишком пораженный, чтобы осознать, что он нашел Огненную Цепь он подошел к ступенькам и глянул вверх. Никки и Кара, освещенные лучами восходящего солнца, в изумлении смотрели на него.
- Я нашел ее. Я хочу сказать, Джиллиан нашла.
- Откуда вы взялись? – спросила Никки, пока Ричард и Джиллиан подходили ближе. – Мы только что заглядывали сюда, и тут никого не было.
- Джиллиан? – послышался мужской голос.
- Дедушка! – Джиллиан стремительно пробежала оставшуюся часть пути и влетела в объятия старика.
Ричард поднялся следом за ней. На верхней ступеньке сидела Никки. – Что происходит?
- Это – дедушка Джиллиан, - указала рукой Никки. – Он хранитель преданий этих людей, хранитель древнего знания.
- Рад познакомиться с вами, - сказал Ричард, пожимая руку старику. – У вас замечательная внучка. Она только что очень мне помогла.
- Вы и сами нашли бы, просто я увидела первая, - усмехаясь сказала Джиллиан.
Ричард улыбнулся в ответ и повернулся к Никки. – Что с солдатами Джеганя?
Никки пожала плечами. – Ночной туман.
Джиллиан ушла вместе с дедом, чтобы поздороваться с Локи, сидящим на соседней стене, поэтому Ричард говорил только с Никки и Карой.
- Туман?
- Ага. – Никки переплела пальцы, обхватив колено. – На их лагерь наполз какой-то странный туман, от которого они все ослепли.
- Не только ослепли, - с очевидным восхищением добавила Кара, - он разрывал их глаза прямо в глазницах. Это была кровавая неразбериха. Я получила огромное удовольствие.
Ричард нахмурился и глянул на Никки, ожидая объяснений.
- Они – разведчики, - сказала она. – Я знаю, кто они, а они знали кто я. Мне не хотелось, чтобы они меня узнали. Кроме того, я хотела, чтобы они стали бесполезными для Джеганя, даже если останутся в живых. Из того, что сказал дедушка Джиллиан, я поняла - он сомневается, что многие вернутся к Джеганю, но я проследила, чтобы они добрались до своих лошадей. А уж животные их вынесут. Я хочу, чтобы те, кто выживет, сообщили только об ужасном тумане, который спустился с холмов и ослепил их за то, что они вступили в запретную землю. Такие новости должны напугать многих.
- Изнасилования, грабежи и резня беспомощных людей составляют все интересы солдат Джеганя, но им совсем не нравятся события, вроде этого. Смерть во имя Создателя в великом сражении и награда в загробной жизни - это одно, а невидимый враг, делающий их беспомощными калеками – это совсем другое.
- Думаю, Джегань решит обойти эту землю стороной, чтобы не позволять своим людям испугаться и отказаться от борьбы во славу Создателя и Имперского Ордера. Это означает, что армии Ордена нужно будет продвинуться дальше на юг, и потребует больше времени, прежде чем они смогут подойти и атаковать Д`Хару.
Ричард глубокомысленно кивнул. – Очень хорошо, Никки. Просто отлично.
Она просияла. – А что это там у тебя?
- Огненная Цепь, - он подвинулся и уселся между Никки и Карой. – Это – книга. – Он заколебался, прежде чем раскрыть обложку. – На случай, если там пророчества или что-то подобное, лучше сначала посмотреть вам.
В ее изящных чертах показалось беспокойство. – Конечно, Ричард. Давай, посмотрим.
Ричард вручил ей книгу и поднялся на ноги. Он не хотел рисковать, глядя в книгу, чтобы слишком поздно обнаружить атакующего их Зверя. Особенно теперь, когда он был так близко к ответам на свои вопросы.
Никки уже читала книгу. Кара заглядывала ей через плечо.
- Бессмыслица какая-то, - объявила Кара, прочитав несколько страниц.
Ричард не думал, что Никки разделяет ее мнение. Ее лицо, казалось, утратило все краски. – Добрые духи… - шептала она про себя.
Пока она продолжала читать, не говоря им ничего, Ричард уселся на холмике под оливковым деревом. Ствол дерева обвивала лоза дикого винограда. От нечего делать, он протянул руку к ее листьям.
Его рука замерла в дюйме от темно-зеленых листьев.
Холодная волна окатила его, покрыв мурашками руки.
Он узнал эту лозу.
Фраза из Книги Сочтенных Теней, книги, которую его отец заставил его выучить наизусть а затем уничтожить, четко всплыла в его памяти: И когда три шкатулки Одена будут введены в игру, вырастет змеиная лоза.
- Что случилось? – прошептала Джиллиан, наклонившись к нему. – Вы словно увидели призрак.
- Ты когда-нибудь видела здесь это растение?
- Не помню, вроде бы не видела.
- Она права, - озадаченно подтвердил ее дед. – Я прожил здесь всю жизнь. Я не помню такой лозы, впервые она появилась здесь года три, наверное, назад. Да, правильно, три года назад. Осенью. А потом она пропала, и с тех пор ее никто больше не встречал.
На лозе Ричард пока шипов не заметил. Он протянул руку и осторожно оторвал молодой побег.
- Ричард, это невероятно опасная книга, - сказала Никки. По ее голосу было ясно, что она серьезно обеспокоена. Она продолжала сосредоточенно читать, не обращая внимания на их разговор. – Это не просто опасно, - говорила она, не отрываясь от книги. – Я только в начале, но это… даже не знаю, как сказать…
Ричард поднялся на ноги, не сводя глаз с зажатого в руке побега змеиной лозы.
- Нам нужно уходить, - сказал он. – Прямо сейчас.
Что-то в его голосе заставило Кару и даже Никки, поднять глаза.
- Что это, Лорд Рал? – спросила Кара.
- Похоже, ты только что увидел призрак твоего отца, - сказала Никки.
- Нет, это гораздо хуже, - ответил Ричард, наконец отведя глаза. – Теперь я понял. Я знаю, что происходит.
Он побежал в склеп. – Сильфида! Нам нужно путешествовать!
- Но, Ричард, вы приехали, помочь мне зачаровать сны, чтобы злые люди больше не приходили сюда.
- Послушай, мне нужно уехать. Прямо сейчас.
- Лорд Рал уже сделал столько, сколько смог пока, – сказал дедушка, обняв ее худенькие плечи. – Когда-нибудь он вернется.
- Конечно, - подтвердил Ричард, - если смогу, я обязательно вернусь. – Спасибо, Джиллиан, что помогла мне. Ты и представить не можешь, что ты сегодня сделала. Предупреди ваших людей, чтобы старались избегать этой лозы.
- Ричард, - сказала Никки. – Что с тобой случилось?
Он ухватил Никки за рукав платья, а Кару за руку.

Предыдущая страница 32 Следующая страница


33 Терри Гудкайнд

- Мы должны попасть в Народный Дворец. Срочно.
- Почему? Что случилось? Что ты нашел?
Ричард показал ей обрывок лозы, потом спрятал растение в карман и снова схватил ее руку, принуждая двигаться за собой.
- Это – змеиная лоза. Она вырастает, когда вводят в игру шкатулки Одена.
- Но шкатулки Одена в безопасности в Народном Дворце, - вступила в разговор Кара.
- Больше нет. Кто-то из Сестер пустил в действие магию Одена. Сильфида! Мы хотим путешествовать в Народный Дворец.
- Да, мы будем путешествовать.
Никки все еще упиралась, но он упрямо тянул ее за собой. – Ричард, но какое отношение это имеет к твоей мечте о той женщине.
Ричард хлопнул по металлической пластине, закрывающей потолок. – До свидания, Джиллиан. Спасибо тебе. Когда-нибудь я обязательно вернусь.
Пока она махала в ответ, он подхватил лук и стрелы и повернулся к Никки. – Им нужна Кэлен. Она – последняя живая Исповедница. Они вводят в игру шкатулки Одена, значит им нужна книга, которая хранится только в моей памяти. Первое, что там говорится, это «Если тот, кто владеет шкатулками, не прочел сих слов сам, но услышал их из уст другого человека, в подлинности переданного знания он может убедиться лишь с помощью Исповедницы…»
Потолок наконец-то закрылся. Издалека Ричард услышал голос Джиллиан – До свидания, Ричард. Безопасного путешествия.
- Ричард, это – безумие. Это всего лишь…
- Сейчас неподходящее время, чтобы спорить со мной.
Тон его голоса подтвердил его слова.
Он поднялся на стену и поднял к себе обеих женщин.
- Погоди, - сказала Никки, раскрывая мешок. – Это нужно сохранить в безопасности. – Она засунула Огненную Цепь поглубже и тщательно завязала тесемки.
- Есть мысли, что такое Огненная Цепь? – спросил он.
Синие глаза пристально вглядывались в него. – Все, что я успела понять из пары прочитанных страниц, это – теоретическая основа, формула для определенного вида магии, которая способна распутать существование.
- Распутать существование? – переспросила Кара. – И что это значит?
- Я пока не уверена. Но, кажется, в ней обсуждается теория определенной магии, которая способна однажды разрушить мир живых.
- Зачем им это нужно? – спросил Ричард. – Ведь теперь у них есть магия Одена.
Никки не отвечала. Она не верила его предположениям; ведь в них была вовлечена Кэлен.
- Пожалуйста, сильфида, отнеси нас в Народный Дворец.
Серебряная рука подхватила их. – Итак, мы будем путешествовать.
Перед тем, как погрузиться в жидкое серебро, Никки и Кара крепко ухватились за руки Ричарда.

Глава 63 (MagG)

Никки едва пришла в себя, едва поняла, что находится в мраморной комнате, едва успела выдохнуть из легких сильфиду и вдохнуть воздух, а Ричард уже тащил ее за руку вдоль стены.
Несмотря на то, что она еще не пришла в себя, и ее разум еще был затуманен, прикосновение его руки, как всегда, привело ее в трепет.
Она рассчитывала, что за время пока сильфида переместит их к Народному Дворцу, сможет обдумать новый заскок Ричарда, его нелепую идею о введении в игру шкатулок Одена, потому что ему попалась на глаза какая-то странная виноградная лоза. И все это лишь для того, чтобы опять пытаться доказывать реальность существования этой Кэлен.
Комната, куда они прибыли была ограждена. Ричард протянул ее и Кару через мощный щит, затем они миновали мраморный зал, и вышли через двойную серебряную дверь, выкрашенную кошенилью.
- Я узнаю это место, - сказала Кара. – И поняла, где мы находимся.
- Отлично, - ответил Ричард. – Значит, ты поведешь нас. И поскорее.
Временами Никки почти жалела, что не согласилась с Зеддом, Энн и Натаном, и не привела в исполнение их план – не очистила память Ричарда от воспоминаний о Кэлен.
Но было кое-что еще. Там, в Каска, она проверила их теорию на одном из солдат Джеганя. Она попыталась очистить память этого человека об императоре с помощью Магии Ущерба. Эта операция казалась достаточно простой. Она сделала все так, как хотели эти трое, сделала то, что они собирались проделать с Ричардом.
Только возникла одна проблема.
Заклинание убило того солдата. Убило самым ужасающим способом.
Когда она подумала, что почти сотворила такое с Ричардом, позволив им говорить с ней об этом, позволив им требовать от себя исполнения этого замысла, она почувствовала невероятную слабость. У нее закружилась голова, так что она вынуждена была присесть на землю рядом с мертвым солдатом. Кара тогда решила, что она вот-вот упадет в обморок. Больше часа она приходила в себя от мысли о том, что почти сотворила.
- Сюда, - сказала Кара, шагая впереди них к лестнице, которая вела в широкий коридор под стеклянной крышей.
Через крышу лился тусклый красноватый свет, какой бывает сразу после рассвета или на закате. Но что это было, Никки не знала. Очень странно было не знать, день сейчас или ночь.
Залы были полны людей. Многие останавливались и таращились на троих людей, бегущих по коридору. Охранники тоже заметили их и побежали навстречу, держа оружие наизготовку, пока не заметили Кару в красном кожаном одеянии. Многие признали Ричарда и упали на колени, кланяясь, пока он пробегал мимо. Он не останавливался, даже чтобы приветствовать их.
Множество сменяющих друг друга лестниц, коридоров, переходов, мостиков, балконов, колоннад и комнат вызывало головокружение. Время от времени они спускались и поднимались по лестницам. Иногда Кара, чтобы сократить дорогу, вела их через служебные помещения.
Даже в такой спешке Никки отметила, насколько великолепен был дворец, как замечательно красив. Узорные каменные полы были выложены с редкой тщательностью. Повсюду стояли великолепные статуи – не столь замечательные как та, что изваял Ричард – но не менее прекрасные. Она видела гобелены, которые были больше, чем все, что она видела в жизни. На них были изображены картины масштабных сражений, должно быть на картине сражений было изображено не менее нескольких сотен лошадей и всадников.
- Теперь сюда, - на бегу сказала Кара, указывая на зал внизу, пока они бежали в нужном направлении.
Повернув за угол, Кара пересекла коридор и побежала дальше вниз. Никки протянула к ней руку, она хотела бы обсудить с ней немало важных вещей, задать тысячи срочных вопросов – но для этого нужно было для начала перевести дыхание. Обычно Никки не приходилось много бегать… пока она не встретила Ричарда.
Кара заскользила по полу замедляя бег у резных дверей красного дерева. Никки с отвращением разглядела вырезанные на них изображения змей. Не останавливаясь Ричард схватил бронзовую дверную ручку в виде черепа и рывком распахнул створки.
В тихой устланной коврами комнате им навстречу прыгнули четыре охранника, загораживая путь. Они увидели Кару и неуверенно перевели взгляды обратно на Ричарда.
- Лорд Рал? – спросил один.
- Правильно, - рявкнула Кара. – А теперь прочь с дороги.
Солдаты немедленно расступились, прижимая кулаки к сердцу.
- Ничего не случилось за последние дни? – спросил Ричард, успевший немного отдышаться.
- Случилось?
- Злоумышленники? Кто-то проник сюда?
Один из парней фыркнул от смеха. – Едва ли, Лорд Рал. Мы бы знали, и не допустили бы такого.
Ричард кивком поблагодарил его и помчался к мраморной лестнице, почти выдергивая на бегу руку Никки из плеча. С трудом успевая переставлять ноги, Никки пыталась представить, что было, если бы она перестала двигать ногами. Все ее тело было настолько измучено длинным пробегом через Дворец, что она с трудом заставляла себя шевелиться. Но она должна была бежать дальше. Ради Ричарда.
На верхней площадке лестницы показались бегущие солдаты, в руках у них были арбалеты, заряженные стрелками с красным оперением. Они еще не знали, что прибыл Лорд Рал, просто думали, что кто-то пытается проникнуть в запретное помещение. Никки надеялась, что они будут держать себя в руках, прежде чем начнут стрелять.
По их поведению Никки поняла, что это хорошо обученные солдаты и пока не будут уверены во враждебных намерениях прибывших, стрелять не станут. Большая удача для них, потому что она в любом случае окажется проворнее.
- Командующий Первого Кольца Тримак? – спросил Ричард офицера, пробирающегося через кольцо стали, окружившее их.
Офицер выпрямился и прижал к сердцу кулак. – Лорд Рал! – Он взглянул на Морд-Сит. – Кара?
Кара приветственно кивнула.
Ричард сжал плечи офицера. – Генерал, кто-то побывал здесь. Они забрали шкатулки из Сада Жизни.
Генерал на мгновение молча остолбенел. – Что? Лорд Рал, это невозможно. Должно быть, вы ошиблись. Никто не мог проникнуть туда без нашего ведома, а здесь уже целую вечность все тихо и спокойно. За все время у нас было только один посетитель.
- Посетитель? Кто?
- Аббатисса. Верна. Это было несколько дней назад. Она была во Дворце, чтобы проверить какие-то книги в библиотеке – так она сказала. И пока она здесь, она захотела взглянуть, чтобы удостовериться, что шкатулки в безопасности.
- Значит, вы пропустили ее туда?
Вид у генерала стал возмущенным. На покрасневшем лице четко выделялся длинный белый шрам.
- Нет, Лорд Рал, я ни за что не позволил бы ей войти туда. Мы просто открыли двери, чтобы она могла заглянуть внутрь и убедиться, что все в порядке.
- Заглянуть?
- Да. Солдаты окружили ее и направили в ее сторону эти специальные стрелки. Их для нас нашел Натан Рал – эти стрелки способны остановить любого врага, обладающего даром. И еще мы окружили ее кольцом стали. Бедняжка была похожа на школьника, удравшего с уроков и пойманного на этом.
Солдаты закивали, подтверждая слова генерала.
- Она заглянула в Сад и сказала, что рада видеть, что все в порядке. Сам я тоже заглянул туда и видел, что эти шкатулки стоят на каменной плите. Все три. Но я не позволил этой женщине войти в дверь, клянусь вам.
Ричард вздохнул. – И это все? Никто больше не входил в эту дверь?
- Никто, Лорд Рал. Кроме моих солдат здесь никого не было. Никого. Мы даже не позволяем никому пользоваться залами вокруг Сада Жизни. Помните, вы сами очень настаивали на этом, когда были здесь последний раз.
Подумав, Ричард кивнул и поднял глаза. – Ладно, пойдем посмотрим.
Солдаты, бренча оружием и броней, последовали за неожиданными посетителями вниз через зал, отделанный полированным гранитом, пока не оказались перед огромной позолоченной дверью.
Не дожидаясь, пока кто-то откроет перед ним дверь, Ричард потянул одну из тяжелых створок и ворвался в комнату. Солдаты задержались в дверях. Это было священное убежище хозяина дворца, и без приглашения Лорда Рала никто из них не смел вступить туда. Ричард не пригласил их, потому что стремительно умчался вперед.
Несмотря на усталость Никки поспешала следом по дорожке между клумб. Через застекленную крышу Никки разглядела темнеющее фиолетовое небо и поняла, что наступает ночь. Очевидно они видели закат.
Как и Ричард, Никки мало обращала внимания на покрытые виноградной лозой стены, деревья и прочие растения. Что и говорить, сад был великолепен, но ее пристальный взгляд был прикован к каменному алтарю в отдалении. Она не видела ни одной из трех шкатулок, которые должны были находиться там. На плите что-то стояло, но она не могла понять, что это было.
По тому, как начала подниматься грудь Ричарда, он уже узнал вещицу на алтаре.
Они прошли по траве и ступили на пустой участок земли. Тут Ричард замер на полушаге и опустился на землю.
- Лорд Рал, - спросила Кара. – Что там?
- Ее следы, - прошептал он. – Я узнаю их. Они не покрыты магией. Она была здесь одна. – Он указал на землю. – Две дорожки. Она приходила сюда дважды. – Он оглянулся назад, разглядывая в траве что-то, чего они не могли видеть. – Она стояла на коленях там, в траве.
Он вскочил и прыжком преодолел оставшуюся часть пути до алтаря. Никки и Каре пришлось бежать, чтобы не отставать от него.
Подойдя к гранитной плите, Никки наконец разглядела то, что одиноко стояло там.
Это была статуэтка женщины, та, что высеченная в мраморе была установлена на Площади Свободы в Алтур`Ранге. Оригинальная статуэтка, которую, как Ричард и говорил, он вырезал сам. Статуэтка, которая, по его словам, хранилась у Кэлен. На статуэтке Никки заметила кровавые отпечатки рук.
Дрожащими руками Ричард поднял деревянную фигурку и прижал к груди, едва сдерживая рыдание. Никки показалось, что он вот-вот упадет на землю, но обошлось.
Через мгновение он обернулся к ним, его лицо было залито слезами. Он протянул Каре и Никки изображение гордой фигурки, голова которой была откинута назад, сжатые в кулаки руки отведены в стороны.
- Эту статуэтку я вырезал для Кэлен. Это – ее душа. Я же говорил, что она не могла быть в Алтур`Ранге, потому что Кэлен всегда носила ее с собой. Если статуя скопирована в камне и стоит на площади Алтур`Ранга, там, в Древнем Мире, то как она оказалась здесь?
Никки вытаращилась на статуэтку, пробуя понять, что же она видит. Она не могла постигнуть этого противоречия. Она помнила, как Ричард пытался понять, что он увидел в могиле, где была похоронена Мать-Исповедница. Теперь она точно знала, что он чувствовал в тот момент.
- Ричард, я не понимаю как это возможно… Как она здесь оказалась?
- Ее оставила тут Кэлен! Оставила, чтобы я ее нашел! Сестры заставили ее забрать шкатулки Одена! Не понимаешь? Не видишь, наконец, что правда – вот она, стоит перед тобой?
Не в силах больше говорить, он прижал статую к груди, словно это было самое большое в мире сокровище.
Казалось, он весь излучает боль. Глядя на него Никки задавалась вопросом: на что было бы похоже, если бы он так любил ее, Никки.
В то же время, несмотря на сумятицу в мыслях, несмотря на печаль от того, что она видела, несмотря на боль, которую он испытывал, Никки чувствовала огромную радость. Радость, что есть кто-то, так много значащий для Ричарда. Пусть даже если этот кто-то – всего лишь фантазия. Никки все еще не была убеждена, что это не так.
- Теперь ты понимаешь? – спросил он. – Вы обе понимаете?
Кара, столь же ошеломленная, как и Никки, тряхнула головой. – Нет, Лорд Рал, лично я ничего не понимаю.
Он поднял маленькую статую. – Никто ее не помнит. Вероятно, она прошла мимо тех солдат, и они забыли ее точно так же, как забыли все, кто тысячи раз встречался с ней. Она совершенно одна в руках этих четырех Сестер, и они заставили ее отправиться сюда и забрать шкатулки. Посмотрите, на протяжении всего ее пути – кровь. Ее кровь? Поймите же, только представьте, как одиноко ей, забытой всеми. Она оставила статуэтку здесь, может быть, в надежде, что кто-то увидит ее и будет знать, что она на самом деле существует.
Он протянул ее Каре, потом Никки. – Посмотрите! Она покрыта кровью. На алтаре тоже кровь. И на земле. Вот ее следы. Как вы думаете, почему шкатулки пропали, а статуя оказалась тут? Да потому, что она была здесь.
Внутри Сада Жизни стояла мертвая тишина. Никки была сбита с толку и не знала чему верить. Она видела то, что видела, но все это казалось совершенно невозможным.
- Теперь вы мне верите? – спросил их обеих Ричард.
Кара сглотнула. – Лорд Рал, я верю тому, что вы сказали, но все-таки я ее не помню.
Когда его хищный пристальный взгляд скользнул к Никки, она тоже сглотнула, оказавшись во власти этого взгляда.
- Ричард, я не знаю, что происходит. То, что ты говоришь, конечно важное свидетельство, но, как сказала Кара, я тоже ее не помню. Сожалею, но я не могу солгать, и сказать то, что ты хочешь услышать, просто чтобы сделать тебе приятное. Я говорю правду – я все еще не помню того, о чем ты говоришь.
- Знаю, что не помните, - тихо сказал он с неожиданным и поразительным состраданием. – Об этом я и говорю. Случилось что-то ужасное. Никто ее не помнит. И это может быть вызвано мощным и очень опасным заклинанием. Несомненно, эти люди владеют обеими сторонами магии. Заклинание это настолько опасно, что книга о нем была спрятана в катакомбах и укрыта мощными щитами. Волшебники, спрятавшие ее, похоже, надеялись, что никто и никогда ее не найдет.
- Огненная Цепь, - выдохнула Никки. – Из того, что я успела прочитать, я поняла, что у него есть сила, чтобы уничтожить мир живых.
- Чего добиваются Сестры? – горько спросил Ричард. – Они уже ввели в игру шкатулки Одена. Они намерены предать всех живущих Владетелю, и ты должна понимать это лучше любого другого.
Никки положила руку себе на лоб. – Добрые духи! Думаю, ты можешь оказаться прав. – Она не чувствовала кончиков пальцев – руку покалывало от страха. – Из прочитанного я поняла, что, похоже, это заклинание из тех, которые Зедд, Энн и Натан хотели применить к тебе – использовать Магию Ущерба, чтобы заставить тебя забыть Кэлен. Если твои предположения верны, в каком-то смысле это – то же самое, что проделали Сестры – они заставили всех остальных забыть о ней.
Никки глядела в его серые глаза, глаза, в которых она могла бы потеряться. Она чувствовала, как по щекам текут слезы.
- Ричард, я пробовала это заклинание.
- О чем ты?
- Я испытала заклинание, которое они хотели применить к тебе, попробовала его на одном из солдат Ордена, там, в Каска. Я пыталась заставить его забыть Джеганя, но неудачно. А что, если Огненная Цепь, проделывает это с каждым?
Ричард сердито засопел. – Пошли.
Он направился прочь из сада, направляясь к генералу и его солдатам, стоявшим у входа в полированную гранитную прихожую, столпившись вокруг двери в Сад Жизни.
- Лорд Рал, - сказал Тримак, - я не вижу шкатулок.
- Их украли.
Рты солдат раскрылись от удивления. Глаза генерала Тримака расширились. – Украли?... Но кто мог это сделать?
Ричард поднял статуэтку и помахал ею перед офицером. – Моя жена.
По виду генерала Тримака было видно, что он не может решить – кричать ли от ярости или убить себя на месте. Вместо этого он провел рукой по губам, обдумывая все услышанное, стараясь объединить это с уже известной ему информацией. Он устремил на Ричарда сосредоточенный взгляд, свойственный командирам высокого ранга.
- Лорд Рал, я все время получаю донесения и уверен - мне докладывают обо всем, что происходит здесь. Я не мог упустить ни слова полезной информации. Генерал Мэйфферт тоже присылает мне сообщения. А поскольку сейчас армия находится недалеко, время на доставку донесений измеряется часами, а не днями. Когда он отведет войска южнее, времени потребуется больше, но пока я имею самую свежую информацию.
- Например?
- Ну… пока не знаю, означает это что-нибудь или нет, но сегодня утром я получил еще одно донесение. Они нашли женщину, старую женщину, раненую мечом. Там сказано, что она очень плоха. Не знаю, почему он сообщил мне об этом, но генерал Мэйфферт – умный парень, и думаю, по какой-то причине он решил, что это – сведения чрезвычайной важности и я должен знать об этом.
- Насколько они близко? – спросил Ричард. – Я имею в виду войска. Где они находятся?
Генерал пожал плечами. – Верхом? Дорога достаточно трудная, но, думаю, займет не больше пары часов.
- Тогда распорядитесь насчет лошадей. Немедленно.
Генерал Тримак ударил кулаком в грудь, одновременно подавая сигнал своим людям. Двое солдат шагнули вперед. – Бегите вперед и приготовьте лошадей для Лорда Рала. – Он глянул на Ричарда, затем на Кару и Никки. – Троих?
- Да, троих лошадей, - подтвердил Ричард.
- И сопровождение из солдат Первого Кольца, чтобы показать дорогу и обеспечить безопасность.
Гвардейцы кивнули и ринулись вниз по лестнице.
- Не знаю, что и сказать в свое оправдание, Лорд Рал. Конечно же, я подам в отставку.
- Не глупите. В этом случае вы ничего не смогли бы сделать. Это была магическая уловка. Я позволил этому случиться, и эта ошибка - моя. Я – Магистр Рал, и должен был быть магией против магии.
Никки подумала, что он пытался, но никто ему не поверил.
Не тратя времени на отдых, Ричард, Кара и Никки в сопровождении отряда дворцовой гвардии побежали по широким коридорам наследственного владения Ричарда. На всем маршруте отряд стражи клином двигался перед ними, расчищая дорогу. Следом за гвардейцами впереди Ричарда двигалась Кара. Никки бежала рядом.
В небольшой пустынной галерее Ричард замедлил бег и остановился. Гвардейцы встали далеко впереди – не слишком далеко, чтобы видеть его, но достаточно, чтобы не слышать их разговора. Все ожидали, а Ричард пристально смотрел в сторону бокового коридора. Кара стояла, словно на иголках.
- Здесь расположены комнаты Морд-Сит, - объяснила Кара Никки в ответ на ее вопросительный взгляд.
- Через тот зал можно попасть в комнату Денны, - указал направление Ричард. – А твоя комната – вон там, Кара.
Кара моргнула. – Откуда вы знаете?
Он мгновение смотрел на нее со странным выражением в глазах. – Кара, я не забыл, как побывал там.
Кара стала такой же красной, как ее одеяние. – Вы помните?
Когда Ричард кивнул, ее глаза начала заполнять паника.
– Вы знаете? – прошептала она.
- Кара, - мягко произнес он, - конечно знаю.
Ее глаза наполнились слезами. – Как вы узнали?
Он указал на ее правое запястье. – Когда я коснулся твоего эйджила, он причинил мне боль. А это бывает только если тебя им обучали, или если Морд-Сит имеет намерение, причинить им боль.
Она закрыла глаза. – Лорд Рал, я… мне… мне очень жаль…
- Это было давным-давно. Тогда ты была другим человекам, а я был врагом твоего Магистра Рала. С тех пор многое изменилось, Кара.
- Вы уверены, что я очень изменилась?
- Такой, какой ты была тебя сделали другие, а такой, какой ты стала сейчас, ты сделала себя сама. – Он улыбнулся. – Помнишь, как Зверь тебя ранил, а я исцелил?
- Разве я смогу когда-нибудь забыть об этом?
- Тогда ты знаешь, что я чувствую.
Она улыбнулась.
Ричард нахмурил брови. – Прикосновение… - Его глаза осветились внезапной догадкой. – Меч.
- Что? – спросила Никки.
- Меч Истины. В то утро, когда я спал, думаю, Сестры наложили заклинание, чтобы сделать меня более сонным, тогда я не смог бы помешать им похитить Кэлен. Но моя рука лежала на мече. Я касался Меча Истины, когда они забрали ее и заставили всех забыть о ней. Меч защитил меня от этого заклинания. Именно поэтому я ее помню. Меч Истины помешал тому, что они пытались сделать. Ричард снова пустился бежать. – Шевелитесь, нам нужно добраться до лагеря нашей армии и посмотреть, кто эта раненая женщина.
Крайне расстроенная, Никки последовала за ним.

Глава 64 (MagG)

Лагерь д`харианской армии поразил Никки. Ей часто доводилось бывать в армии Джеганя, но она совершенно не представляла, что армейские стоянки могут так отличаться. Это было объяснимо, но она никогда не думала, что так действительно может быть.
Даже после наступления темноты, при свете костров она ожидала повышенного внимания от всех этих мужчин. Она ждала грязных намеков, непристойных жестов, оскорблений. Солдаты Ордена никогда не упускали возможности громко смеясь схватить или напугать ее, когда она проходила мимо.
Эти солдаты выглядели по-другому. Никки предполагала, что им не часто доводится видеть женщин у них в лагере. Но они просто смотрели. Пристальные восхищенные взгляды, улыбки, приветственные поклоны – вот и все, что она получила. Она предположила, что это из-за того, что она ехала рядом с Лордом Ралом и Морд-Сит, облаченной в красную кожу, но что-то подсказывало ей, что она ошибается. Эти солдаты были совсем другими – уважая себя они проявляли уважение к другим.
Повсюду, завидев Ричарда, они вскакивали, прижимая кулаки к сердцу, или некоторое время бежали рядом с его конем. Они были счастливы видеть своего Лорда Рала тут, в лагере, среди них.
В лагере царил образцовый порядок, и сухая погода помогала его поддерживать; ведь нет ничего хуже, чем мокрый армейский лагерь. Животные здесь содержались так, чтобы не могли случайно вырваться и побеспокоить людей, фургоны стояли в стороне от главной дороги через лагерь. Фактически, проходы между рядами палаток образовывали настоящие улицы в этом лагере-городе.
Солдаты выглядели утомленными долгим переходом, но палатки располагались правильными рядами, а не хаотически, где каждый думает только о себе, как было принято у Имперского Ордена. Костры были небольшими; возле них не было пьяных драк, кутежей, шума, пения.
Еще одно, главное, отличие состояло в том, что в лагере не было ни одной пыточной палатки, в то время как Орден всегда устанавливал их множество. Туда постоянно тащили несчастных для допроса, а оттуда вытаскивали все новые и новые трупы. Постоянные вопли жертв добавляли свою лепту в шум огромного лагеря.
Здесь все было по-другому. Солдаты заканчивали ужинать и располагались на ночлег, лагерь замолкал. В лагере Ордена никогда не было времени, чтобы там царила тишина.
- Туда, - сказал один из солдат, вытягивая руку и указывая в темноте на командирские палатки.
Высокий белокурый офицер вышел из одной из палаток, услышав поблизости топот лошадей. Без сомнения, его уже предупредили, что к нему направляется Лорд Рал.
Ричард соскочил с седла и помешал мужчине на коленях приветствовать себя.
- Рад видеть вас снова, генерал Мэйфферт, но у нас совсем нет времени.
Он поклонился. – Как пожелаете, Лорд Рал.
Никки заметила взгляд генерала, адресованный Каре, когда она подошла и встала рядом с Ричардом.
Он пригладил свои светлые волосы. – Госпожа Кара…
- Генерал…
Ричарда охватила вспышка гнева. - Жизнь слишком коротка, чтобы вы двое продолжали притворяться, что совсем не волновались друг за друга, – сказал он. – Вам нужно, наконец, понять, что каждая минута, проведенная вами вместе драгоценна, и нет ничего неправильного в проявлении высоких чувств. Это – тоже часть свободы, за которую мы сражаемся. Согласны?
- Конечно, Лорд Рал, - ответил озадаченный генерал Мэйфферт.
- Мы здесь из-за вашего донесения по поводу женщины, которую ранили мечом. Она еще жива?
Молодой генерал кивнул. – Я не интересовался этим последний час или около того, но когда мне докладывали в последний раз, она была еще жива. Мои хирурги занимаются ею, но вы же знаете, что есть раны, которые вне их умения. А раны этой женщины из таких. Ей нанесли удар в живот. Это означает долгую и мучительную смерть. Она и так прожила дольше, чем я ожидал.
- Вы знаете ее имя? – спросила Никки.
- Пока она была в сознании, она отказывалась назваться, но когда у нее началась лихорадка, мы снова спросили. Она сказала, что ее зовут Тови.
Прежде чем задать следующий вопрос, Ричард глянул на Никки. – Как она выглядит?
- Крупная, полная старуха.
- Похоже, это она, - сказал Ричард и потер рукой лицо. – Нам нужно ее видеть. Срочно.
Генерал кивнул. – Идемте. Я провожу вас.
- Погодите, - сказала Никки.
Ричард обернулся к ней. – Что еще?
- Если ты пойдешь туда и она увидит тебя, она ничего не скажет. Мы с Тови не виделись целую вечность. Когда она сбежала, я была рабыней Джеганя, а потому могу поговорить с ней так, чтобы вытянуть из нее правду.
Никки видела, с каким нетерпением Ричард хочет добраться до той, которая по его мнению была виновата в исчезновении его любимой.
Никки все еще сомневалась, верить в его историю или нет. Она старалась понять, а не вызвано ли это недоверие ее собственными чувствами к Ричарду.
- Ричард, - сказала она шагнув поближе, чтобы поговорить с ним без посторонних. – Позволь мне сделать это. Если ты появишься там, то можешь все испортить. Я уверена, что смогу заставить ее разговориться, но если она увидит тебя, вся наша игра будет закончена.
- И как ты собираешься заставить ее говорить?
- Послушай, ты хочешь узнать, что случилось с Кэлен, или будешь стоять тут и выяснять, каким путем я получу информацию?
Он сжал губы, которые на мгновение напряглись. – Мне все равно, даже если ты станешь по дюйму вытягивать из нее кишки. Просто заставь ее говорить.
Никки коротко коснулась рукой его плеча и последовала за генералом. Как только они отошли подальше, она догнала его и пошла рядом через темный лагерь. Она была согласна с Карой, считавшей его привлекательным. Его красивое лицо было из категории лиц, принадлежащих людям, не способным на ложь.
- Кстати, - оглядев ее сказал он, - я – генерал Мэйфферт.
Никки кивнула. – Бенджамин.
Он остановился на темной дорожке. – Откуда вы знаете?
Никки улыбнулась. – Кара рассказывала мне о вас. – Он уставился на нее, и Никки пришлось взять его за руку и заставить продолжать путь. – И хочу заметить, что для Морд-Сит совсем не свойственно отзываться о мужчине столь благосклонно.
- Кара хорошо обо мне отзывалась?
- Конечно. Вы нравитесь ей. Но вы и сами это знаете.
На ходу он сложил руки за спиной. – Думаю, в этом случае, вы должны знать, что я тоже много думаю о ней.
- Конечно.
- А кто вы такая, если позволите спросить? К сожалению Лорд Рал не представил нас.
Никки искоса поглядела на него. – Возможно, вы слышали обо мне, как о Госпоже Смерть.
Генерал Мэйфферт резко остановился, будто наткнулся на стену, задыхаясь и сглатывая слюну. От кашля его лицо стало красным.
- Госпожа Смерть? – Он наконец справился с собой. – Люди боятся вас больше, чем самого Джеганя.
- И не без оснований.
- Вы – та, что захватила Лорда Рала и увела в Древний Мир.

Предыдущая страница 33 Следующая страница


Девятое правило волшебника или Огненная цепь 34

- Правильно, - сказала она и двинулась дальше.
Он шагал рядом, обдумывая услышанное. – Ладно. Полагаю, вы изменили свои убеждения, иначе Лорд Рал не потерпел бы вас рядом с собой.
Она молча улыбнулась ему легкой хитрой улыбкой. Это его обеспокоило. Он указал направо.
- Сюда. Вот палатка, куда мы ее поместили.
Никки схватив за локоть удержала его на месте. Она не хотела, чтобы Тови услышала их.
- Это займет значительное время. Почему бы вам не передать Ричарду, что я советую ему немного отдохнуть. Думаю, Кара тоже нуждается в отдыхе, как, впрочем, и вы сами.
- Ну… видимо, вы правы.
- И, генерал, если мой друг Кара не уедет завтра утром отсюда с блаженной улыбкой, я выпущу вам кишки.
Его глаза широко распахнулись. Никки не смогла удержаться от улыбки.
- Просто фигура речи, Бенджамин. – она выгнула бровь. – У вас впереди целая ночь вдвоем. Не стоит впустую тратить время.
Наконец он улыбнулся. – Спасибо…
- Никки.
- Спасибо, Никки. Я все время думаю о ней. Вы не можете представить, как я тосковал о ней, как волновался.
- Думаю, что могу. Но вы должны рассказывать об этом ей, не мне. Ну, и где тут у нас Тови?
Он протянул руку, показывая. – Вон там, справа. Последняя палатка в ряду.
Никки кивнула. – Сделайте одолжение, проследите, чтобы нас никто не потревожил, включая хирургов. Я должна остаться с нею наедине.
- Я прослежу. – Он обернулся и почесал голову. – Конечно, это не мое дело, но вы…- он указал назад, туда, откуда они пришли – Вы и Лорд Рал… ну, в общем… ну вы знаете…
Никки показалось, что не сможет произнести в ответ ни слова.
- У нас не так много времени. Не стоит заставлять Кару ждать.
- Да, я понял, что вы хотели сказать. Спасибо, Никки. Надеюсь, утром мы еще увидимся.
Она посмотрела, как он стремительно удаляется в темноте, затем вернулась к своей задаче. Она действительно не хотела расстраивать генерала разговорами о Госпоже Смерть, но должна была погрузиться в ту часть себя, чтобы обрести ледяное равнодушие ко всему на свете.
Она потянула полог палатки и скользнула внутрь. Единственным источником света внутри была свеча, вставленная в импровизированный подсвечник, сооруженный из куска железа, который был попросту воткнут в землю около кровати. В палатке было тепло и душно. Пахло застоялым потом и высохшей кровью.
Грузное тело Тови лежало на спине. Дышала она с трудом.
Никки присела на легком табурете возле кровати. Тови едва заметила, что кто-то сел рядом. Никки взяла запястье Тови и начала вливать в нее силу, чтобы уменьшить страдания.
Тови почувствовала помощь и попыталась посмотреть. Ее глаза расширились, дыхание участилось. Она задохнулась от боли и схватилась за живот. Никки увеличивала поток силы, пока Тови не обмякла на кровати со стоном облегчения.
- Никки? Откуда ты взялась? Во имя… Что ты тут делаешь?
- С каких пор это тебя волнует? Сестра Улиция, да и все вы тоже, оставили меня в лапах Джеганя. Вы бросили меня в рабстве у этой свиньи.
- Но ты бежала.
- Бежала? Сестра Тови, ты в своем уме? Никто еще не убегал от сноходца – кроме вас пятерых.
- Четверых. Сестра Мерисса умерла.
- Как это случилось?
- Эта глупая сука попробовала сыграть с Ричардом Ралом в свою собственную игру. Ты помнишь, как она его ненавидела – все время хотела искупаться в его крови.
- Помню.
- Сестра Никки, что ты тут делаешь?
- Вы все оставили меня у Джеганя. – Никки наклонилась так, чтобы Тови могла видеть ее глаза. – Вы и понятия не имеете о том, что мне пришлось вынести. С тех пор я выполняю для Его Превосходительства особые задания. Ему нужна информация, и он знает, что я могу раздобыть ее для него.
Тови улыбнулась. – Он сделал тебя шлюхой, чтобы ты узнавала для него то, что он хочет знать.
Никки не ответила, вместо этого она сказала – Я случайно узнала о какой-то дуре, которая пыталась что-то украсть, но вместо этого умудрилась сама себя ранить. Кое-что в ее описании показалось мне знакомым, и заставило поехать и проверить, не могла бы это быть ты.
Тови кивнула. – Боюсь, дело совсем плохо.
- Я приехала убедиться, что ты будешь умирать долго. Я хочу, чтобы ты страдала. Это будет моя месть за то, что вы оставили меня в лапах Джеганя, когда убегали. Вы даже не потрудились сообщить мне, что это вообще возможно.
- Мы ничем не могли тебе помочь. У нас появился шанс и мы должны были воспользоваться им, вот и все. – Хитрая усмешка скользнула по ее лицу. – Но ты тоже можешь освободиться от Джеганя.
Никки резко наклонилась вперед. – Как? Как мне освободиться?
- Исцели меня, и я расскажу.
- Ты хочешь сказать, излечить тебя, чтобы ты снова могла предать меня? В просьбе отказано, Тови. Или ты все мне расскажешь, или я буду сидеть тут и смотреть, как ты отправишься в вечные объятия Владетеля. Я могу достаточно долго поддерживать в тебе жизнь. – Она наклонилась ниже. – Таким образом ты сможешь чувствовать боль в кишках куда дольше.
Тови захватила рукой платье Никки. – Пожалуйста, Сестра, помоги. Мои раны очень серьезны.
- Говори, Сестра.
Она выпустила из руки платье Никки и повернула голову так, чтобы смотреть в сторону. – Это узы с Лордом Ралом. Мы поклялись ему в верности.
- Сестра Тови, если ты считаешь меня настолько глупой, я заставлю тебя страдать, ты будешь сожалеть об этой мысли до самой своей смерти.
Она повернула головку, чтобы снова видеть Никки. – Нет, это правда.
- Как можно принести клятву верности тому, кого хотите уничтожить?
Тови усмехнулась. – Это придумала Сестра Улиция. Мы поклялись ему в верности, но заставили позволить нам уйти прежде, чем он получил возможность приказывать нам.
- Твоя история становится все более нелепой.
Никки убрала руку от руки Тови, прервав струйку исцеляющей магии. И смотрела, как Сестра Тови стонет от боли.
- Пожалуйста, Сестра Никки, это правда. – Она схватила Никки за руку. – В обмен на разрешение уйти, мы дали ему то, чего он хотел.
- Что такого мог хотеть Лорд Рал, чтобы позволить уйти Сестрам Тьмы? Это – самая безумная история, которую я слышала в жизни.
- Женщину.
- Что?
- Ему нужна была женщина.
- Как Лорд Рал, он может получить любую женщину, которую захочет. У него есть все возможности убедить ее, что его постель гораздо приятнее, чем встреча с его палачом. Никто не захочет отказывать ему. Едва ли ему нужны Сестры Тьмы, чтобы заполучить себе в постель женщину.
- Нет, нет, не просто женщину. Женщину, которую он любит.
- Ну да, конечно. – Никки раздраженно вздохнула. – Прощай, Сестра Тови. Передай Владетелю привет, когда попадешь к нему. Сожалею, но боюсь, что вашу встречу придется отложить на некоторое время. Мне кажется, ты можешь задержаться тут надолго. Мне очень жаль.
- Прошу тебя, - ее рука потянулась, чтобы прикоснуться к той единственной, которая могла бы еще спасти ее. – Сестра Никки, прошу тебя, выслушай. Я расскажу тебе все.
Никки села и снова взяла Тови за руку. – Хорошо, Сестра, но только помни, что магию можно применять разными способами.
Спина Тови выгнулась. – Нет, пожалуйста, - выкрикнула она в муке.
Никки ни минуты не раскаивалась в том, что делает. Она знала, что между причиняемым ею страданием и пытками, которые применяет Имперский Орден нет ничего общего. Хотя с виду это было очень похоже. Но ее целью было одно лишь желание спасти жизни невинных людей, тогда как Орден использовал пытки для покорения и завоевания, как способ вселить во врагов страх. И имперцам это нравилось, потому что жестокость заставляла их чувствовать себя хозяевами не только боли, но и самой жизни человека.
Имперский Орден использовал пытки потому, что не имел никакого уважения к человеческой жизни. Никки использовала боль потому, что уважала жизнь. Когда-то она не увидела бы этой разницы, но с некоторых пор эта разница становилась ей все более очевидной.
Никки полностью сняла боль, ее сила сочилась в старуху, отчего Тови откинулась назад со слезами благодарности на глазах.
Тови блестела от пота. – Пожалуйста, Сестра, помоги мне, за это я расскажу тебе все.
- Для начала расскажи, кто нанес тебе удар.
- Искатель.
- Искатель, это Ричард Рал. Ты серьезно полагаешь, что я поверю этой истории? Ричард Рал без колебаний оставил бы тебя без головы.
Голова Тови качнулась из стороны в сторону. – Нет, ты не поняла. Этот человек нес Меч Истины. – Она указала на свой живот. - Я не могла не узнать Меч Истины, когда он пронзил меня. Этот тип застал меня врасплох, и прежде чем я поняла кто он и чего хочет, этот ублюдок нанес удар.
Никки в замешательстве прижала пальцы к бровям. – Думаю, нам лучше начать сначала.
Тови впала в беспамятство. Никки увеличила количество магии, текущей через нее, немного облегчая состояние больной, но не излечивая ее раны. Никки не хотела полностью исцелять ее, ей нужно было, чтобы Тови не могла помочь сама себе. Хотя сестра и имела вид доброй бабушки, но была гадюкой.
Никки уселась поудобнее, положив ногу на ногу. Ночь предстояла долгая.
Когда Тови снова пришла в себя, Никки сидела прямо. – Значит, вы принесли клятву Ричарду, как Лорду Ралу, сказала Никки, словно в их беседе вовсе не было перерыва, - и это защитило вас всех от сноходца.
- Верно.
- И что потом?
- Нам удалось бежать. Мы следили за Ричардом, чтобы использовать его в нашей работе для хозяина. Необходимо было найти приманку.
Никки очень хорошо знала, кто такой их хозяин.
- Что значит приманку?
- Чтобы исполнить свой долг перед Владетелем, мы должны были быть уверены в том, что Ричард Рал не вмешается в наши планы. И мы нашли способ удержать его.
- Что нашли?
- Кое-что, способное сохранить узы между нами и Лордом Ралом, что бы мы ни делали. Это была блестящая мысль.
- И что же это?
- Жизнь.
Никки нахмурилась, сомневаясь, что услышала то, что услышала. Она направила поток магии на рану Тови и немного исцелила ее.
После того, как Тови очухалась от приступа боли, Никки спросила тихим голосом. – Что ты имела в виду?
- Жизнь, - наконец выговорила Тови. – Для него это высшая ценность.
- И что?
- Подумай сама, Сестра. Чтобы спастись от сноходца, мы должны все время быть связаны узами с Ричардом Ралом. Мы не осмеливаемся дрогнуть ни на мгновение. Но ты ведь знаешь, кто наш истинный хозяин.
- Владетель. Мы принесли ему присягу.
- Правильно. И если мы сделаем что-то, способное навредить жизни Ричарда – например, привести Владетеля в мир живых, мы нарушим нашу клятву Ричарду. Это значит, прежде чем мы сможем освободить Владетеля из заточения в Подземном Мире, в этом мире Джегань немедленно получит возможность подчинить нас своей воле.
- Сестра Тови, тебе пора перейти к сути, или я потеряю терпение. Уверяю, тебе это не доставит удовольствия. Я хочу знать, что происходит и как я могу присоединиться к этому. Я хочу опять занять свое место среди вас.
- Конечно, конечно. Итак, самая высокая ценность Ричарда – жизнь. Именно это он пытался выразить, создавая статую. Мы были в Древнем Мире, мы видели его статую, посвященную жизни.
- Теперь я поняла, что ты хочешь сказать.
Она повернула голову, чтобы смотреть на Никки. – И что же, моя дорогая, мы должны сделать, чтобы исполнить данную нами клятву?
- Освободить Владетеля.
- И какая награда ожидает нас за то, что мы это сделаем?
Никки уставилась в холодные глаза Сестры. – Бессмертие.
Тови усмехнулась. – Точно.
- Высшая ценность для Ричарда - жизнь. Ты говоришь, что вы собираетесь даровать ему бессмертие?
- Именно. Мы действуем ради самого благородного из его идеалов – жизни.
- А если он не хочет бессмертия?
Тови пожала плечами. – Возможно. Но кто его спрашивает? Разве ты не видишь, какой блестящий план придумала Сестра Улиция? Мы знаем, что жизнь для него превыше всего. И теперь, что бы мы ни сделали, все наши действия продиктованы работе ради главной его ценности. Таким образом, мы каждым своим поступком неукоснительно соблюдаем свое обязательство перед Лордом Ралом, следуя величайшей из его возможных целей. Это спасает нас от вторжения сноходца в наши умы и не мешает делать все, чтобы привести в мир Владетеля. Видишь, рассуждение безупречно со всех сторон. Каждая его часть подтверждает другие.
- Но это Владетель обещал вам бессмертие. Вы не можете сами даровать его другим.
- Нет, это сделает не Владетель.
- Тогда как вы можете предоставлять бессмертие? У вас нет такой власти.
- Пока нет, но будет.
- Как?
Тови закашлялась, и Никки была вынуждена применить к ней исцеляющую магию, чтобы поддержать жизнь больной. Прошло почти два часа, пока она снова пришла в себя и могла говорить.
- Сестра Тови, - произнесла она, как только женщина открыла глаза, и Никки поняла, что больная ее видит. – Мне пришлось частично излечить твою рану. Теперь, прежде чем я окончательно исцелю тебя, чтобы сохранить тебе жизнь, я должна узнать остальную часть твоей истории. Каким образом вы считаете, что обретете способность предоставлять другим бессмертие? Откуда у вас возьмется такая власть?
- Мы украли шкатулки Одена и намерены использовать их, чтобы уничтожить мир живых… конечно, за исключением того, что сами решим сохранить. Обладая магией Одена мы получим господство над жизнью и смертью. У нас будет достаточно силы, чтобы предоставить Ричарду Ралу бессмертие. Все. Обязательство исполнено.
Никки покачала головой. – Тови, твоя история становится невозможной. Это сложно, вы не сможете проделать все это.
- Ну, в этом плане есть и другие части. Под Дворцом Пророков мы нашли катакомбы.
Никки понятия не имела, что такие катакомбы существуют, но хотела, чтобы сестра продолжала свой рассказ, поэтому просто поддакивала, как бы поддерживая разговор.
- Оттуда все и началось. Так зародилась эта идея. Видишь ли, мы долго блуждали там, пытаясь найти способ исполнить клятву Владетелю. – Она замолчала и с трудом сжала руку Никки. – Он приходит в наши сны. Ты знаешь это, ведь в твои сны он тоже приходит. Он мучает нас, заставляя сделать все, чтобы освободить его.
Никки освободила руку из хватки больной. – Катакомбы?
- Катакомбы. Мы обнаружили древние проходы, в которых хранились книги. Одна из них называлась Огненная Цепь.
По рукам Никки побежали мурашки. – Что значит Огненная Цепь? Это что, заклинание?
- О, гораздо больше, чем просто заклинание. Оно сохранилось с древних времен. Волшебники тогда придумали новую теорию того, как можно изменять память. Другими словами, изменить с помощью Магии Ущерба реальные события, разъединить их и позволить восстановиться независимо друг от друга. Можно заставить человека исчезнуть, сделать так, чтобы все остальные о нем забыли. Такого человека забывают сразу, даже если только что видели его перед собой.
- Но волшебники, придумавшие все это, были всего лишь робкими мужчинами. Их испугало не только то, что применение заклинания не только нанесет повреждение его предмету, но и потому, что нет никакого способа управлять запущенным заклинанием. Однажды запущенное, заклинание само поддерживает себя в дальнейшем.
- И что? Как оно действует?
- Оно уничтожает память людей о предмете заклинания, в результате чего начинается каскадный эффект, который невозможно предсказать, и которых невозможно управлять. Оно воздействует на связи, соединяющие предмет с близкими людьми, затем со знакомыми близких и так далее. В конечном счете, постепенно уничтожаются все нити, связывающие предмет заклинания со всеми живущими. Для нас это не имеет значения, поскольку наша цель – полностью уничтожить жизнь тем или иным способом. Чтобы никто не обнаружил нас и наши замыслы, мы уничтожили и книгу и сами катакомбы.
- Но зачем вам нужно было уничтожать память о ком-то?
- Не просто о ком-то. Это память о женщине, из-за которой мы приняли на себя эти обязательства. Во-первых, Кэлен Амнелл – возлюбленная Ричарда Рала. Запуская Заклинание Огненной Цепи, мы создали женщину, которую не помнит никто.
- Но что это может дать вам?
- Шкатулки Одена. Мы использовали ее, чтобы получить шкатулки для того, чтобы освободить Владетеля. Имея шкатулки, мы можем даровать Ричарду бессмертие и одновременно освободить Владетеля.
- Приходя в наши сны, Владетель сообщил нам, что Ричард обладает необходимым знанием, без которого невозможно открыть шкатулки. Эту информацию невозможно получить больше нигде. Владетель узнал об этом от Даркена Рала. Ричарду известен способ овладеть магией Одена, только на сей раз мы знаем уловку, которая погубила Даркена Рала.
- В книге, известной только ему одному, сказано, что для открытия шкатулок нам необходима Исповедница. И теперь у нас есть Исповедница, о которой никто не помнит, а значит которую никто не будет искать.
- А исчезновение пророчеств? Оно тоже вызвано Заклинанием Огненной Цепи?
- Это – одно из звеньев Цепи. Они назвали его следствием Заклинания. Инициирование Заклинания Огненной Цепи требует, чтобы пророчества были затронуты эффектом Цепи в той же степени, что и воспоминания людей. Заклинание Огненной Цепи питается воспоминаниями, чтобы поддержать свое существование, поэтому пророчества также вовлекаются в процесс. Часто пророки оставляли в записях чистые места, чтобы позднее продолжить работу. Мы заполняем эти пустоты, завершая пророчества, чтобы внести в них формулу Огненной Цепи, таким образом все связанные пророчества оказываются зараженными ее эффектом или по предмету пророчества, или по хронологии. В нашем случае затронуты и предмет и хронология – это Кэлен, женщина, которую мы стерли из памяти живых. Таким образом мы вытерли в пророчествах следствия воздействия Заклинания Огненной Цепи.
- Похоже, вы обо всем позаботились, - заметила Никки.
Тови ухмыльнулась через боль. – Больше того.
- Больше? Что может быть более восхитительно?
- Существует нечто, противоположное Огненной Цепи. – В усмешке Тови сквозило ликование.
- Противоположное? Ты хочешь сказать, что вы рискуете Ричардом, находящимся в противоречии с тем, что вы делаете? В противоречии, которое может свести на нет все ваши планы?
Тови попыталась засмеяться, но закашлялась. Несмотря на боль, она была слишком довольна собой, чтобы остановиться. – Это – самое приятное, во всей затее. Древние волшебники, создавшие теорию Заклинания Огненной Цепи, поняли, что оно способно полностью уничтожить мир живых. Поэтому они создали противоположность Заклинанию Огненной Цепи, на случай, если оно когда-нибудь будет запущено.
Никки сжала зубы. – И что это?
- Шкатулки Одена.
Глаза Никки широко раскрылись. – Шкатулки Одена созданы, чтобы противостоять Заклинанию Огненной Цепи, которое вы запустили?
- Точно. Разве это не восхитительно? К тому же мы ввели в игру и шкатулки Одена.
Никки глубоко вздохнула. – Ладно. Видимо, я выяснила все, что хотела.
Тови вздрогнула. – Ну… почти. Есть еще одна небольшая проблемка.
- Например?
- Видишь ли, эта дура принесла только одну шкатулку, когда мы послали ее за ними в первый раз. Мы не могли позволить людям увидеть шкатулки Одена, ведь в отличие от возлюбленной Ричарда, люди не забудут, что видели их.
- Кэлен объяснила, что в ее мешке не было места. Сестра Улиция была в ярости. Она избила девочку до крови – тебе это должно понравиться, Сестра Никки, - и заставила ее выбросить свои вещи, чтобы освободить место. А потом отправила ее назад, чтобы принести две оставшиеся.
Тови вздрогнула от приступа боли. – Мы побоялись дожидаться ее прихода. Сестра Улиция отправила меня вперед с первой шкатулкой, и сказала, что догонит меня. – Тови вновь застонала от приступа боли. – Я несла первую шкатулку. Искатель, вооруженный Мечом Истины, или кто он там еще, напал на меня и ранил. Он украл шкатулку. Как только Кэлен принесла остальные, Сестра Улиция забрала их, и считая, что третья шкатулка находится у меня, привела их в действие, прежде чем покинула Народный Дворец. Она привела в действие магию Одена.
У Никки задрожали колени и закружилась голова. Она едва могла поверить своим ушам. Но теперь она знала, что все это – правда. Ричард все время был прав. Не имея никаких фактов, он умудрился понять основное. И все это время никто в мире не верил ему… в мире, стоящем на краю гибели из-за запущенного Заклинания Огненной Цепи.

Глава 65 (MagG)

Крик, расколовший тишину ночи, заставил волосы Ричарда подняться дыбом. Он вскочил на ноги с одеяла, на котором лежал в небольшой палатке. Крик, разорвавший воздух, наполнил ужасом все вокруг. Бесконечный вопль заставил задрожать плечи и покрыться холодный потом.
С бешено бьющимся сердцем, Ричард выбежал из палатки в тот момент, когда второй крик прокатился по лагерю, словно стараясь добраться в каждый темный уголок, чтобы наполнить его невыразимым ужасом.
С вечера для него установили дополнительную палатку, стоящую вне ряда, немного в стороне от других. Снаружи он увидел стоящих в темноте солдат, их глаза были широко раскрыты, все они напряженно чего-то ожидали. Среди них был и генерал Мэйфферт.
Ричард увидел на небе первые признаки наступающего рассвета – точно такого же, как в утро исчезновения Кэлен. Женщины, которую он любил. Женщины, которую все остальные забыли и даже не пытались вспомнить. Если она кричала, звала на помощь, ее никто не слышал.
Внезапно крик оборвался, словно умер; мир накрыла тьма, что была чернее самой черноты. Тьма, похожая на чернильное небытие мира мертвых, мира несчастных, навсегда потерянных душ. Ричард задрожал, когда его тело почувствовало легкое прикосновение, словно выходец из иного мира коснулся мира живых обещанием скорой встречи.
Тьма рассеялась так же быстро, как и появилась. Солдаты озирались друг на друга, и ни один не произнес ни слова.
У Ричарда появилась мысль, что у гадюки теперь осталось только три головы.
Лица повернулись к нему, на каждом был ясно виден один и тот же вопрос. – Владетель забрал свое, - пояснил Ричард. Он видел, что все внимательно прислушиваются. – Радуйтесь, что среди живых теперь нет еще одного злого человека. Все эти люди тоже могут умирать, несмотря на то, что защищают смерть.
Солдаты улыбнулись, шепотом выразили свое согласие, и начали расходиться по палаткам, чтобы попытаться спасти то, что еще оставалось от их утреннего сна.
Генерал Мэйфферт встретил пристальный взгляд Ричарда, прижал кулак к сердцу и тоже скрылся в своей палатке.
Казалось, лагерь состоит только из палаток и фургонов. В светлеющей ночной темноте Ричард заметил Никки, бегущую прямо к нему. В том, как она выглядела, было что–то совершенно необычное. Возможно, это были остатки испытанного ею гнева, но в темноте трудно было понять наверняка.
Развевающиеся светлые волосы напомнили ему о ночном хищнике, надвигающемся на него, состоящем их напряженных мускулов и когтей. Заметив залитое слезами лицо, сжатые зубы, убийственную ярость, угрозу, беспомощность и еще что-то непонятное в ее глазах, он молча шагнул в сторону, приглашающее откинув полог палатки.
Она ворвалась в палатку, подобно штормовой волне, разбившейся о мыс. Он отступил настолько далеко, насколько позволяли размеры палатки, поскольку понятия не имел что происходит, и что у нее на уме.
Он невольно вскрикнул, когда она отчаянно рыдая упала на колени к его ногам и обняла их. В одной руке она держала что-то, и Ричард не сразу разглядел, что это было - белое платье Матери-Исповедницы. Платье Кэлен.
- О, Ричард, прости меня, - кричала она, задыхаясь от рыданий. – Прости за то, что я сделала с тобой. Я так виновата, так виновата. – Она продолжала бормотать эти слова снова и снова.
Он наклонился и коснулся ее плеча. – Никки, что…
- Я так виновата, - кричала она, хватаясь за его ноги, как приговоренная к смерти, умоляющая короля сохранить ей жизнь. – О, добрые духи! Я так виновата перед тобой.
Он старался убрать от своих ног ее руки. – Никки, что с тобой?
Ее плечи вздрагивали от мучительных рыданий. Она подняла на него глаза, пока он поднимал ее, взяв за руки. Она была словно раненая, словно мертвая.
- О, Ричард, мне так жаль. Я никогда не верила тебе. Мне так жаль, что я тебе не верила. Я должна была помогать тебе, а вместо этого, на каждом шагу мешала, постоянно боролась с тобой. Я так виновата.
Ему редко доводилось видеть людей в таком горе. – Никки…
- Пожалуйста, - рыдала она, - Пожалуйста, Ричард, покончим с этим прямо сейчас.
- Что?
- Я не хочу больше жить. Это слишком больно. Прошу тебя, воспользуйся своим ножом и прекрати это мучение. Пожалуйста. Я так виновата. Я поступала хуже, чем просто не верила тебе. Я мешала тебе на каждом шагу.
В его руках она обвисла, как тряпичная кукла. Она плакала горестно и бессильно.
- Мне так жаль, что я не верила тебе. Ты во всем был прав, совершенно прав. Я виновата, но это – моя ошибка и теперь все должно быть кончено. Я виновата. Я должна была поверить тебе.
Она начала выскальзывать из его рук. Усевшись на пол рядом с ней, он обнял ее так, как недавно обнимал Джиллиан.
- Никки, ты была единственной, кто заставил меня продолжать поиски, когда я готов был все бросить. Ты единственная заставила меня бороться дальше.
Руки Никки обвились вокруг его шеи, когда он притянул ее поближе. Она чувствовала, что вся горит от горя, словно в лихорадке.
Она все рыдала и продолжала бормотать что-то о том, насколько ей жаль, что она очень виновата, что должна была верить в него, что теперь слишком поздно, что хотела бы теперь разом покончить со всем и умереть.
Ричард прижал ее голову к плечу и шептал, что все будет в порядке. Его объятие мягко укачивало, шепот успокаивал, в голосе не было ничего, кроме сочувствия.
Он вспоминал свою первую встречу с Кэлен и их ночевку в приют-сосне. В ту ночь ее едва не поглотил Подземный Мир, но Ричарду удалось вернуть ее обратно. Кэлен тогда тоже плакала от ужаса и горя, он тогда тоже обнимал и успокаивал ее.
До той ночи никто никогда не обнимал ее, не утешал.
Теперь он видел, что Никки тоже никто никогда не обнимал, если она плакала.
Находясь в его объятиях, чувствуя тепло, в котором она так нуждалась, ощущая себя в безопасности, как никогда прежде, она задремала. Он почувствовал такую радость от того, что может дать ей утешение, что он тихо заплакал, пока она спала в его безопасных объятиях.
Должно быть он тоже заснул, потому что когда снова открыл глаза, через легкие стенки палатки уже проникал бледный свет. Подняв голову он увидел Никки, которая словно ребенок, уютно устроилась у него на руках, не желая просыпаться.
Но проснулась, внезапно осознав, где она находится.
Она подняла синие утомленные глаза. – Ричард, - прошептала она так, что он понял: сейчас все начнется с начала.
Он прижал кончики пальцев к ее губам, не давая словам выйти на волю.
- У нас очень много дел. Расскажи, что ты узнала, чтобы мы могли ими заняться.
Она сунула ему в руки белое платье. – Ты оказался прав почти во всем, даже если не представлял себе подробностей. Как ты и говорил, Сестра Улиция и ее подруги мечтали освободиться от сноходца. Вот они и решили дать тебе бессмертие, поскольку ты высоко ценишь жизнь. Все остальное, что они делали, как бы разрушительны не были их действия, имело вторичную важность. Это дало им возможность работать ради освобождения Владетеля.
Глаза Ричарда стали круглыми, он внимательно слушал.
- Они нашли Заклинание Огненной Цепи и использовали его, чтобы уничтожить всеобщую память о Кэлен. Это дало им возможность заставить ее украсть для них шкатулки Одена. Твой отец там, в Подземном Мире, сообщил Владетелю, что знание, в котором они нуждаются, хранится только в твоей памяти. Они также знают, что им нужна Исповедница, чтобы узнать правду. Кэлен должна выполнить две задачи: украсть шкатулки Одена и помочь им получить знание из Книги Сочтенных Теней.
- Вовсе не пророческие черви, а Заклинание Огненной Цепи ответственно за то, что происходит с пророчествами.
- У Сестер есть две из трех шкатулок Одена, и они ввели их в игру. Они так спешат по двум причинам. Во-первых, при помощи шкатулок Одена они хотят призвать Владетеля в мир живых, и во-вторых, потому, что шкатулки Одена были созданы специально, чтобы противостоять Заклинанию Огненной Цепи.
Ричард моргнул. – Что значит, у них только две шкатулки? Я думал, они использовали Кэлен, чтобы украсть все. В Саду Жизни хранились все три шкатулки.
- Когда Кэлен принесла только одну шкатулку, они отдали ее Тови, чтобы поскорее увезти, а потом отправили Кэлен назад за двумя остальными.
- Отправили назад… - Ричард нахмурился. - Чего ты не договариваешь?
Никки облизала губы, но не отвела пристального взгляда. – Поэтому Тови так и кричала.
Ричард почувствовал, что на глаза навернулись слезы. В горле встал комок.
Никки положила руку ему на грудь напротив сердца. – Мы вернем ее, Ричард.
Он сжал губы и кивнул. – И что случилось дальше?
- Новый Искатель напал на Тови, нанес ей удар и забрал шкатулку Одена. Она похищена и находится далеко от Народного Дворца.
- Нужно начинать поиски. Они не могли уйти далеко.
- Они давно ушли, Ричард. Они спрятали свои следы, когда похитили Кэлен, и сейчас поступят также. Таким способом мы их не найдем.
Ричард поднял глаза. – Самуэль. Меч Истины противостоит заклинанию. Когда я отдал ему меч, он, должно быть, вспомнил правду о Кэлен. – Его пристальный взгляд бродил по палатке, пока он думал. – Мы должны обдумать наши действия. Собрать всю необходимую информацию, какую сможем. Нам нужно опередить их, а не гоняться за ними следом.

Предыдущая страница 34 Следующая страница


35 Терри Гудкайнд

- Я помогу тебе, Ричард. Я сделаю все, что ты скажешь. Я помогу тебе вернуть ее. Она – часть тебя, и я теперь это понимаю.
Он кивнул, благодарный, что она вновь обрела силу. – Думаю, нам нужно кое с чем разобраться, а потом нам потребуется помощь опытных людей.
Она криво улыбнулась. – Вот это – тот Искатель, которого я знаю.
Снаружи начали собираться солдаты, желающие увидеть Лорда Рала.
Из толпы выбралась Верна. – Ричард! Слава Создателю – наши молитвы услышаны. – Она обняла его. – Как ты, Ричард?
- Где ты была?
- Я помогала нескольким раненым. Наши разведчики натолкнулись на небольшой вражеский отряд. Генерал Мэйфферт послал за мной, чтобы я вернулась побыстрее.
- А как парни?
- Все в порядке, - ответила она с улыбкой. – Особенно теперь, когда ты с нами и поведешь нас в последнее сражение.
Он взял ее за руки. – Верна, я знаю, что в прошлом тебе со мной пришлось трудно…
Она усмехнулась и кивнула, подтверждая его правоту. Когда она увидела, что он не улыбается, ее улыбка тоже исчезла. – Сейчас опять настало одно из тех времен, – серьезно сказал он. – Вам необходимо поверить в меня и в то, что я скажу, или мы прямо сейчас можем сдаваться на милость Ордена.
Ричард отпустил ее руки и встал на корзину, чтобы его лучше было слышно. Он увидел, что его окружает море людских голов.
В первом ряду стояли Кара и генерал Мэйфферт. – Лорд Рал, вы поведете нас? – спросил он.
- Нет, - прозвучал в рассветном воздухе его ответ.
Взволнованный ропот накрыл собравшихся. Ричард поднял руки.
- Послушайте! – Они успокоились. – У меня мало времени. У меня нет времени на долгие объяснения, и мне очень жаль, что это так. Но я расскажу вам все и вы сами будете принимать решение.
- Армия Имперского Ордена застряла на юге. – Ричард поднял руки, чтобы успокоить приветственные крики. – У меня мало времени. Послушайте…
- Все вы, солдаты – сталь против стали. Я – магия против магии. И теперь я должен выбрать одно из двух наступающих сражений.
- Если я останусь тут, чтобы вести вас, шансов у нас будет не так уж и много. Силы врага огромны. Мне нет нужды говорить об этом, многие из вас сами знают, насколько огромны. Если я останусь с вами – большинство из нас погибнет.
- Я лично могу сразу сказать, - сказал генерал Мэйфферт, - что такой выбор мне не нравится.
Большинство собравшихся мужчин согласилось, что нарисованная Ричардом мрачная картина, вовсе не доставляет им удовольствия.
- А какова альтернатива? – спросил стоящий поблизости солдат.
- А альтернатива в том, что я доверю вам, воинам, мужчинам, делать свою работу, и стать сталью против стали, чтобы не позволить Ордену разорить нашу страну.
- А тем временем я должен выполнять свою работу и стать магией против магии. Я должен делать то, на что способен только я один. Я должен найти способ победить врага так, чтобы вам не было необходимости рисковать своими жизнями в сражениях. Я хочу найти способ уничтожить их при помощи моей силы, остановить прежде, чем мы вступим в битву с ними.
- Не могу обещать, что обязательно добьюсь успеха. Если я проиграю, то погибну, и тогда вам придется встретиться с врагом.
- Думаете, вы могли бы остановить их при помощи какой-нибудь магии? – спросил кто-то еще.
Никки нетерпеливо подпрыгивала около него. – Лорд Рал уже поднял людей Древнего Мира против власти Джеганя. Мы сражались на его собственной родине, чтобы лишить армию Ордена поддержки оттуда.
- Если вы будете настаивать на том, чтобы Лорд Рал остался здесь, с вами, вы впустую потратите его исключительные способности и в результате все можете погибнуть. Я прошу вас, как его соратник, как тот, кто сражается на вашей стороне, позвольте ему быть Магистром Ралом, позвольте ему делать то, что он должен делать, пока вы делаете то, что должны вы.
- Я сам не мог бы сказать лучше, - обратился к ним Ричард. – Вот это и есть тот выбор, что стоит перед вами.
Неожиданно солдаты начали опускаться на колени. В воздух поднялись облака пыли, когда люди двигались, чтобы освободить место друг для друга.
Голоса слились в единый мощный хор.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей – наша сила. В милосердии твоем – наше спасение. В мудрости твоей – наше смирение. Вся наша жизнь – служение тебе. Вся наша жизнь принадлежит тебе.
Ричард напряженно наблюдал поверх моря людей перед ним, как из-за горизонта поднимается солнце. Слова Посвящения прозвучали второй раз, в третий. Так было принято в армии. Как только закончилось третье Посвящение, солдаты начали подниматься на ноги.
- Думаю, вы получили наш ответ, Лорд Рал, - сказал генерал Мэйфферт. – Идите и достаньте этих ублюдков.
Приветственные крики подтвердили заключенное соглашение.
Ричард спрыгнул на землю и протянул Никки руку, чтобы помочь ей спуститься. Она не обратила внимания на протянутую руку и спустилась сама. Ричард повернулся к Каре.
- Что ж, нам пора двигаться. Мы спешим. Послушай, Кара, я хочу, чтобы ты знала: я пойму, если ты захочешь остаться с… войсками.
Кара ответила ему темным хмурым взглядом и сложила руки. – Вы что, с ума сошли, в самом деле? – Через плечо она посмотрела на генерала. – Я же тебе говорила, что этот человек безумен. Ты только посмотри, что мне приходится выносить!
Генерал Мэйфферт кивнул с серьезным видом. – Даже не знаю, как ты это выдерживаешь, Кара.
- Приходится привыкать, - доверительно сообщила Кара и провела пальцами по его щеке. Такой улыбки, какая при этом осветила ее лицо, Ричард еще никогда не видел. – Береги себя, генерал.
- Да, мадам. – Он улыбнулся Никки, затем поклонился ей. – Все как вы приказали, госпожа Никки.
Мысленно Ричард уже был далеко. – Пошли. Давно пора двигаться.

Глава 66 (MagG)

Небольшой отряд шагал по облицованным панелями залам. Впереди шла Рикка, Кара и Никки замыкали процессию. На пересечении Ричард свернул в каменный коридор с высоким сводчатым потолком, который уходил вверх почти на двести футов. По бокам прохода через равные промежутки поднимались граненые колонны. Между огромными окнами возвышались массивные внешние опоры, поддерживающие высокие стены. Лучи света падали через высокие окна и маленькие круглые окошки в потолке. Стук их каблуков, словно удары молотов катились по пустому залу, повторяемые эхом.
Плащ Ричарда, словно вытканный из чистого золота, развевался у него за спиной, будто подхваченный порывом штормового ветра. Золотые символы на черной тунике пылали огнем в полумраке залов. Когда он пересекал лучи света, серебряные пряжки на сапогах и поясе, серебряные символы на кожаных браслетах отражали лучи света, лезвиями рассекая окружающий сумрак, словно возвещая о прибытии боевого чародея.
Ярость любой из Морд-Сит всегда заставляла кровь большинства людей останавливаться в жилах, но холодный гнев на красивом лице Кары казалось, способен заморозить ее навсегда. Госпожа Смерть, идущая рядом с Морд-Сит, выглядела не менее внушительно. Еще в их первую встречу Ричард чувствовал окружающую ее магическую ауру, но сегодня воздух вокруг нее просто трещал от магической энергии.
Ричард миновал ниши со столами и удобными стульями вокруг них. Мягкие ковры, устилающие их, манили отдохнуть в тихом удобном уголке. Ричард обходил ковры – стук каблуков на полированном граните казался ему правильным в этот момент. Никто из его сопровождающих тоже старался не наступать на мягкую поверхность. Усиленные эхом звуки шагов создавали впечатление, что по залам Замка Волшебника движется армия солдат.
На ходу Рикка обернулась и указала направо. – Они здесь, Лорд Рал.
Не замедляя хода, Ричард свернул за угол, направляясь к самому центру огромной двустворчатой двери. За распахнутыми створками была видна изящно обставленная библиотека. Напротив двери располагалось огромное окно, разделенное тяжелыми дубовыми перекладинами на дюжину застекленных квадратов. К потолку на тридцать футов в высоту поднимались книжные полки. Вдоль полок были выстроены лестницы, которые можно было передвигать вдоль полок по медным рельсам, чтобы обеспечить доступ к каждой полке. Массивные колонны из красного дерева мерцали в лучах солнечного света, проникающего через высокие окна. Но внизу света было не слишком много, и чтобы разогнать полутьму, необходимы были лампы.
Огромный стол красного дерева с витыми ножками, каждая из которых была обхватом больше, чем рука Ричарда, стоял между дверью и окном. Вдоль каждой стены поднимались колонны, поддерживающие верхние ярусы полок. Дальние концы комнаты справа и слева оставались в тени.
Энн выглядела удивленной. – Ричард! Что ты тут делаешь? Ты должен быть с нашими войсками.
Ричард не обратил на нее никакого внимания, доставая зажатую под локтем книгу в красном кожаном переплете. Использовав ее как метлу, он сбросил со стола лежащие на нем книги, освободив широкое пустое пространство полированного стола перед тремя волшебниками.
Ричард бросил книгу в красном кожаном переплете на стол. Книга громко шлепнулась и эхо этого звука отозвалось в огромной комнате подобно удару грома.
Золотая надпись «Огненная Цепь» мерцала в полумраке.
- Что это? – тревожно спросил Зедд.
- Доказательство, - ответил Ричард. – Вернее, одно из доказательств. Я же обещал представить их тебе.
- Это очень древняя книга, - пояснил им Натан. – В ней описана формула для создания того, что называется Заклинанием Огненной Цепи.
Зедд поднял на него ореховые глаза. – Что такое Заклинание Огненной Цепи?
- Конец нашего мира, насколько мы успели понять, – с мрачной окончательностью сказал Ричард. – Сделав это, древние волшебники совершили неосторожность и создали противоречие, нарушающее Девятое Правило. В конечном итоге они поняли, что если однажды Заклинание Огненной Цепи будет запущено, это приведет к катастрофическим последствиям.
Натан нахмурился и поглядел на Никки, очевидно ожидая от бывшей Сестры больше мудрости и опыта. – О чем он говорит?
- Волшебники древности разработали теорию о том, как изменять память с помощью Магии Ущерба, разъединяя ее на части, которые затем спонтанно восстанавливаются уже независимо друг от друга. В результате формируется ложная память, чтобы запомнить пустоты на месте разрушенных фрагментов. Они разработали способ, как заставить человека исчезнуть по отношению ко всем остальным, заставляя всех забыть его, даже если его только что видели прямо перед собой. Буквально в тот же миг, когда смотрят на него.
- Это уничтожает память о предмете заклинания. Однако было обнаружено, что этот случай образует своего рода цепную реакцию, которую невозможно ни предсказать, ни управлять ей. Это напоминает пожар, который продолжает гореть, используя в качестве топлива связи предмета заклинания с другими людьми, память которых не была изменена. В конечном счете влияние заклинания затрагивает целиком весь мир живущих.
- Кстати, насчет пророческих червей - добавил Ричард. – Возможно, они и правда существуют, но в данном случае причина исчезновения пророчеств – Заклинание Огненной Цепи. Запущенное заклинание начинает свое действие, заполняя в пророчестве пустые места, оставленные пророками для будущей работы. Этот промежуток заполняется пророчеством, содержащим в себе формулу Заклинания Огненной Цепи. Таким образом, однажды запущенное, Заклинание Огненной Цепи заражает и уничтожает все ветви пророчества, связанные либо по предмету, либо по хронологии. В нашем случае использованы оба направления действия заклинания. И оба они относятся к Кэлен. Поэтому она и оказалась вытерта из пророчества тем, что называется Следствием воздействия Заклинания Огненной Цепи.
Натан тяжело обмяк в кресле. – Добрые духи…
Энн сложила руки, засунув пальцы в рукава платья. Она не выглядела ни радостной, ни впечатленной. – Вот и хорошо. Мы изучим эту книгу и посмотрим, действительно ли что-то происходит, или это всего лишь твои бессмысленные выдумки.
- Но проблема не только в этой книге.
- Ты должен был остаться с армией, с нашими людьми. Ты должен вести войска в заключительное сражение. Ты должен немедленно вернуться туда. Пророчество весьма ясно говорит об этом. Там четко сказано, что если ты этого не сделаешь, мир окажется на грани гибели.
Ричард пропустил слова Энн мимо ушей и поймал пристальный взгляд деда. – Как по-твоему, существует ли магия, способная противостоять Заклинанию Огненной Цепи.
Зедд пожал плечами. Можно было видеть, что он весьма огорчен манерой Ричарда вести разговор. – Откуда мне знать?
- Существует. И она была создана именно для этой цели.
- И что же это? – спросил Зедд.
- Шкатулки Одена.
Рот Зедда открылся. – Ричард, это же не…
Ричард сунул руку в карман и вытащил то, что в нем лежало. Резко хлопнув рукой по столу, он положил это так, чтобы было хорошо видно всем троим.
Глаза Зедда широко раскрылись. – О духи! Ричард, это же змеиная лоза…
- Помнишь, что сказано в Книге Сочтенных Теней? «И когда три шкатулки Одена введены в игру, вырастает змеиная лоза…»
- Но… но… - Зедд запнулся. – Шкатулки Одена находятся в Саду Жизни, в Народном Дворце, под надежной охраной.
- И не только, - вставил Натан. – Я лично вооружил солдат Первого Кольца оружием, которое способно остановить любого одаренного. Никто не может проникнуть туда.
- Согласен, - настаивал Зедд. – Это невозможно.
Ричард обернулся и осторожно взял то, что несла Кара. Он мягко поставил «Сильную духом» так, чтобы статуя стояла прямо перед тремя магами на противоположном конце стола. Гордо подняв откинутую голову, сжав кулаки, она словно сопротивлялась их попыткам представить ее заблуждением.
- Это – Кэлен. Она оставила статуэтку в Саду Жизни на месте шкатулок, чтобы хоть кто-нибудь узнал, что она действительно существует. Заклинание Огненной Цепи стерло ее из всеобщей памяти. Те, кто теперь видит ее, забывают о ней прежде, чем успевают даже осознать, что видят.
Энн махнула рукой в сторону книги, змеиной лозы и статуи. – Но все это – только твои догадки, Ричард. Кому могло прийти в голову устроить такой заговор.
- Этот план придумала Сестра Улиция, - сказала Никки. – С ней были Сестры Цецилия, Эрминия и Тови.
Энн нахмурилась. – Откуда ты узнала?
- Мне призналась Тови.
Теперь Энн выглядела более удивленной. – Призналась… Зачем бы ей признаваться в таких вещах? Как ты вообще встретилась с ней?
- Она бежала с одной из шкатулок Одена. – сказал Ричард. – И попала в засаду к человеку, которому я отдал Меч Истины. Он ранил ее и украл шкатулку, которая была у нее.
Зедд хлопнул себя по лбу и плюхнулся на стул. Он не мог вымолвить ни слова.
- А еще Тови рассказала мне, - продолжала Никки, - что они побывали тут, в Эйдиндриле, и подложили труп в могилу Матери-Исповедницы, чтобы Ричарду в любом случае никто не поверил. На случай, если он решится раскопать могилу, в попытке убедить других в своей правоте. Они взяли белое платье во Дворце Исповедниц. Они хотели быть уверенными, что все решат, будто Ричард не в своем уме.
- Я хочу, чтобы вы знали, мы посетили руины древнего города Каска, на юге Д`Хары. В это время туда пришли разведчики Ордена, и на одном из них я провела эксперимент. Я воспользовалась заклинанием, которое вы мне дали, чтобы «вылечить» Ричарда от его «заблуждения».
Энн осторожно подняла голову. – И?
- Он прожил всего несколько минут.
Зедд, столь же белый, как его взъерошенные волосы, спрятал лицо в ладони.
- Уверена, что часть этого окажется… полезной, - сказала Энн, выглядевшая скорее смущенной. – И прекрасно, что вы обнаружили все это. Но, как я сказала, факт остается фактом – ты должен быть с войсками, Ричард. Мы уже показали тебе пророчество, которое жизненно важно. «Если fuer grissa ost drauka не поведет в это заключительное сражение, мир, стоящий на краю тьмы, будет накрыт той ужасной тенью».
Ричард сжал пальцами виски и глядя в пол, пытался сохранить терпение. Ему пришлось напомнить себе, что эти люди делают то, что считают правильным.
Он поднял глаза и встретил их пристальные взгляды. – Вы что, не видите? – Он указал на росток змеиной лозы на столе. – Вот оно, заключительное сражение. Сестры Тьмы ввели в игру шкатулки Одена. Они намерены привести Владетеля в мир живых. Они намерены предать смерти всех живущих, чтобы обрести бессмертие. Для себя. Мир стоит на краю гибели.
- Вы не видите? Если бы вы трое добились успеха, в слепой уверенности следуя словам пророчества, стараясь претворить в жизнь предопределенные события, я бы не пережил вашей попытки «вылечить» меня. Я был бы мертвым. В вашей попытке исполнить пророчество, вы помогли бы Сестрам Тьмы добиться успеха. Вы способствовали бы гибели всего живого. Мир мог погибнуть. Из-за вас.
- Только добрая воля – свободная воля Никки, мое свободное желание – предотвратили то, что вы могли принести человечеству. Вот результат вашей слепой веры в пророчество.
Энн, единственная из волшебников оставалась сидеть; теперь и она вскочила на ноги.
- Добрые духи, он ведь прав, - прошептал про себя Зедд. – Искатель только что спас трех старых дураков от самих себя.
- Нет, вы вовсе не дураки. Никто из вас, – сказал Ричард. – Все мы время от времени делаем глупости, не думая. В таком случае достаточно признать, что совершаешь ошибку, чтобы больше не повторять ее. Учитесь на них. Не позволяйте себе в следующий раз потерпеть неудачу по той же причине. Я здесь не за тем, чтобы доказывать вам, что вы – дураки. Это не так. Я здесь потому, что мне нужна ваша помощь. Я хочу, чтобы вы начали наконец пользоваться своим разумом, блестящим разумом, которым наделен каждый из вас. Вы трое обладаете знанием, которого не имеет больше никто из живущих.
- Женщина, которую я люблю, женщина, на которой я женился, похищена Сестрами Тьмы. На ее жизни было использовано Заклинание Огненной Цепи. Это заклинание теперь воздействует на жизнь каждого, кто знал ее, и постепенно затронет жизнь каждого человека, живущего на земле.
Он указал на «Сильную Духом». – В этой статуе я изобразил дух твоей внучки, Зедд. Она очень любила ее. Она оставила статую на том каменном алтаре, измазанном ее кровью. Я хочу вернуть ее обратно.
- Мне нужна помощь. Ни Никки, ни Кара не помнят Кэлен, но они знают правду, знают, что на их память воздействует то, что описано в этой книге - Заклинание Огненной Цепи – а вовсе не потому, что ее не существует. Вы все потеряли нечто очень ценное, когда утратили свою память о Кэлен. Вы потеряли часть своих жизней, которую ничем невозможно заменить. Вы потеряли одно из лучших…
Ричард вынужден был замолчать, потому что горло у него сдавило так, что он не мог произнести больше ни слова. Слезы, стекая по лицу, капали на стол.
Никки подошла ближе и положила руку ему на плечо. – Все будет в порядке, Ричард. Мы вернем ее.
Кара положила руку на другое его плечо. – Правильно, Лорд Рал. Обязательно вернем.
Ричард кивнул. Его подбородок дрожал так, что он не мог произнести ни слова.
Зедд поднялся. – Ричард, надеюсь, ты не думаешь, что мы снова подведем тебя? Этого не случится. Даю слово, как Волшебник Первого Ранга.
- Я бы предпочел иметь слово моего дедушки.
Зедд улыбнулся сквозь слезы. – И это тоже, мой мальчик. И это тоже.
Натан вскочил на ноги. – Мой меч тоже к твоим услугам, мальчик мой.
Энн хмуро глянула на него. – Что еще за меч? Во имя духов, что это значит?
- Ты отлично знаешь, - сказал Натан, изображая пальцем колющий удар мечом. – Это значит, что предстоит добрая битва.
- Добрая битва? А как насчет помощи в поисках Кэлен?
- Тысяча проклятий, женщина…
Энн стрельнула глазами в Зедда. – Это ты научил его так выражаться? До знакомства с тобой он никогда не ругался.
Зедд пожал плечами с видом оскорбленной невинности. – Нет, не я. Я еще не достиг такого совершенства.
Энн сердито глянула на обоих волшебников, потом с улыбкой - на Ричарда.
- Я помню, как ты родился, Ричард. Тогда ты был смыслом жизни твоей матери. Она так гордилась тобой, а ведь ты умел тогда только громко кричать. Полагаю, теперь она гордилась бы тобой еще больше. Мы все гордимся тобой, Ричард.
Зедд вытер нос рукавом балахона. – Верно сказано.
- Если ты в состоянии простить нас, - продолжала Энн, - мы хотели бы помочь тебе остановить эту угрозу. Кроме того, я очень хотела бы лично позаботиться о тех Сестрах.
Никки сжала плечо Ричарда. – Думаю, вы можете присоединиться к нам. Мне кажется, мы все хотели бы поскорее отыскать их.
Кара за спиной Ричарда наклонилась к ней. – Тебе хорошо говорить. Ты уже убила Сестру Тови.

Глава 67 (Ежик)

Ричард стоял у бойницы на одном из бастионов Замка Волшебника, поставив одну ногу на низкий парапет, и смотрел на залитый солнечным светом Эйдиндрил, раскинувшийся у подножия горы. По равнине плыли тени белых пушистых облаков.
Зедд подошел сзади и встал подле Ричарда. Некоторое время он тоже молчаливо наблюдал открывавшийся со стены вид.
- Я не могу вспомнить Кэлен, - сказал он наконец. – Пытаюсь, но не могу.
- Я знаю, - произнес Ричард, не оглядываясь.
- Но уж, если она твоя жена, то она должно быть выдающаяся женщина.
Ричард не мог не улыбнуться.
- Она такая.
Зедд положил свою костлявую руку на плечо внука и сказал:
- Мы найдем ее, мой мальчик. Я помогу тебе, и мы обязательно найдем ее. Я тебе обещаю.
Усмехнувшись, Ричард тоже обнял деда.
- Спасибо, Зедд. Мне непременно понадобится твоя помощь.
Зедд поднял палец.
- Мы отправимся немедленно.
- Это по мне. Кстати, надо будет подобрать мне какой-нибудь меч.
- А, ну, меч не так уж важен. Это просто инструмент. Искатель – вот настоящее оружие, а ты все еще Искатель.
- Кстати, Зедд. Ты знаешь, я тут подумал и пришел к мысли, что Шота, возможно, действовала не из эгоистичных соображений, требуя мой меч в обмен на то, что она сообщила.
- С чего ты взял?
- Меч Истины связан с моим даром. Использование моего дара, как тогда в библиотеке, когда я читал книгу пророчеств, с большой вероятностью привлечет ко мне Зверя.
Зедд потер щеку.
- Ну, мне кажется, в этом есть смысл. Возможно, в какой-то степени это помогло тебя защитить.
Тут он бросил на Ричарда сердитый взгляд.
- Но она отдала его Самуэлю! Он вор!
- А что он украл после того, как получил обратно меч?
Зедд глянул на Ричарда одним глазом.
- Украл? Я не понимаю, что ты имеешь в виду?
- Он смертельно ранил Сестру Тьмы и отобрал у нее шкатулку Одена. Таким образом, он помешал им заполучить все три шкатулки и вызвать магию Одена.
Зедд нахмурился еще сильнее.
- А что по-твоему этот воришка станет делать со шкатулкой?
Ричард пожал плечами.
- Не знаю. Но как бы то ни было, он выиграл для нас немного времени. Самое малое, что мы можем сделать, это последовать за ним и не дать Сестрам Тьмы получить все три шкатулки.
Зедд почесал щеку и искоса поглядел на Ричарда.
- Немного напоминает кое-кого в прошлый раз, не так ли… когда Даркен Рал должен был получить последнюю шкатулку.
Нахмурившись, Ричард посмотрел на своего деда.
- Что?
Зедд пожал плечами.
- Ничего. Так, просто.
- Что?
- Как я уже сказал, немного напоминает кое-кого в прошлый раз, вот и все.
Зедд похлопал Ричарда по плечу.
- Ну, пойдем. Рикка уже приготовила обед. Сначала мы хорошенько перекусим, а потом подумаем с чего нам начать.
- Здорово.
- Откуда ты знаешь? Я ведь даже не сказал тебе, что она готовит.
- Нет, я хотел сказать... А, ничего. Пойдем.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (MagG) (Страница 1)
  • Глава 2 (MagG) (Страница 1)
  • Глава 3 (Jane) (Страница 2)
  • Глава 4 (Chainfire) (Страница 2)
  • Глава 5 (MagG) (Страница 3)
  • Глава 6 (MagG) (Страница 3)
  • Глава 7 (MagG) (Страница 4)
  • Глава 8 (Jane) (Страница 4)
  • Глава 9 (Di-Metra) (Страница 5)
  • Глава 10 (MagG) (Страница 5)
  • Глава 11 (MagG) (Страница 5)
  • Глава 12 (MagG) (Страница 6)
  • Глава 13 (Jane) (Страница 7)
  • Глава 14 (MagG) (Страница 8)
  • Глава 15 (Jane) (Страница 8)
  • Глава 16 (MagG) (Страница 9)
  • Глава 17 (MagG) (Страница 9)
  • Глава 18 (MagG) (Страница 10)
  • Глава 19 (MagG) (Страница 10)
  • Глава 20 (MagG) (Страница 10)
  • Глава 21 (MagG) (Страница 11)
  • Глава 22 (MagG) (Страница 11)
  • Глава 23 (Jane) (Страница 12)
  • Глава 24 (MagG) (Страница 12)
  • Глава 25 (Jane) (Страница 13)
  • Глава 26 (MagG) (Страница 13)
  • Глава 27 (MagG) (Страница 14)
  • Глава 28 (MagG) (Страница 14)
  • Глава 29 (MagG) (Страница 14)
  • Глава 30 (MagG) (Страница 15)
  • Глава 31 (MagG) (Страница 15)
  • Глава 32 (MagG) (Страница 16)
  • Глава 33 (MagG) (Страница 17)
  • Глава 34 (MagG) (Страница 17)
  • Глава 35 (MagG) (Страница 18)
  • Глава 36 (MagG) (Страница 18)
  • Глава 37 (MagG) (Страница 19)
  • Глава 38 (MagG) (Страница 19)
  • Глава 39 (Camelia) (Страница 19)
  • Глава 40 (Panzer) (Страница 19)
  • Глава 41 (MagG ) (Страница 20)
  • Глава 42 (MagG) (Страница 21)
  • Глава 43 (MagG) (Страница 22)
  • Глава 44 (MagG) (Страница 22)
  • Глава 45 (MagG) (Страница 23)
  • Глава 46 (MagG) (Страница 23)
  • Глава 47 (MagG) (Страница 24)
  • Глава 48 (MagG) (Страница 25)
  • Глава 49 (MagG) (Страница 25)
  • Глава 50 (MagG) (Страница 25)
  • Глава 51 (MagG) (Страница 26)
  • Глава 52 (MagG) (Страница 26)
  • Глава 53 (MagG) (Страница 27)
  • Глава 54 (MagG) (Страница 27)
  • Глава 55 (MagG) (Страница 28)
  • Глава 56 (Jane) (Страница 29)
  • Глава 57 (Jane) (Страница 29)
  • Глава 58 (MagG) (Страница 30)
  • Глава 59 (Camelia) (Страница 30)
  • Глава 60 (Ежик) (Страница 31)
  • Глава 61 (MagG) (Страница 32)
  • Глава 62 (MagG) (Страница 32)
  • Глава 63 (MagG) (Страница 33)
  • Глава 64 (MagG) (Страница 33)
  • Глава 65 (MagG) (Страница 34)
  • Глава 66 (MagG) (Страница 35)
  • Глава 67 (Ежик) (Страница 35)


Терри Гудкайнд

Девятое правило волшебника или Огненная цепь

Цикл: "Меч Истины" - 9

MacG, Jane, Di-Metra, Camelia, Panzer, Ёжик

 Читать книгу

Аннотация

Книга вышла, и хотя ТГ и обещал, что она будет последней, это не так, пишется десятая. А эту уже перевели. Огромное спасибо команде энтузиастов-переводчиков MacG, Jane, Di-Metra, Camelia, Panzer, Ёжик

Глава 1 Перевела MagG
Глава 2 Перевела MagG
Глава 3 Перевела Jane
Глава 4 Перевела MagG c помощью Jennie
Глава 5 Перевела MagG c помощью Jennie
Глава 6 Перевела MagG
Глава 7 Перевела MagG
Глава 8 Перевела Jane
Глава 9-44 Авторы каждой главы указаны напротив номера главы)

Содержание

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://sot.olmer.ru/rule9.htm
Над дизайном работали: Spider, Elfin, Angel