Терри Гудкайнд - Десятое правило волшебника или Фантом

1 Терри Гудкайнд

Глава 1 (MagG)

Забившись в уголок под навесом, она молилась, чтобы на стук никто не отозвался. Как ни противна была ей мысль о ночёвке под дождем, она все же хотела, чтобы несчастье миновало невинных людей. Тем не менее, сейчас от неё не зависело ничего.
Свет одинокой лампы слабо пробивался через узкие окна по обе стороны от двери и отражался от мокрых ступеней крыльца. Вывеска над дверью, укреплённая на двух железных кольцах визгливо скрипела всякий раз, когда порывы ветра раскачивали её туда-сюда, осыпая дождевыми брызгами. Кэлен смогла разглядеть на мокрой вывеске изображение белой лошади, похожее на призрак. Света из окон было недостаточно, чтобы прочитать название, но, судя по тому, о чём уже много дней твердили три её спутницы, это и была деревенская гостиница под названием «Белая Лошадь».
Запах навоза и влажного сена показывал, что одно из строений поблизости, должно быть, конюшня. В отдалённых вспышках редких молний за стеной воды она могла разглядеть лишь неуклюжие тёмные очертания. Несмотря на ровный шум дождя и редкие раскаты грома, деревушка, казалось, крепко спит. Кэлен не могла представить лучшего места в ненастную тёмную ночь, чем тёплая и безопасная кровать с уютным одеялом.
Разбуженные лошади тихо заржали в стойлах, когда сестра Улиция постучала снова, более громко и настойчиво. Очевидно, сестра хотела быть услышанной, но не желала выглядеть враждебной. Будучи женщиной импульсивной, на сей раз сестра Улиция, казалось, старается сдерживать себя. Кэлен не знала, почему, но полагала, что такое поведение имеет прямое отношение к тем причинам, по которым они все оказались здесь. Впрочем, возможно, это была всего лишь случайная прихоть капризной женщины. В плохом настроении она была словно молния – настолько же опасна, насколько непредсказуема. Кэлен не всегда могла предвидеть, когда сестра Улиция снова набросится на неё. И если этого не происходило, то вовсе не означало, что в следующий момент мучения не начнутся снова. Две другие сестры сейчас тоже были не в лучшем настроении и могли вспылить в любой момент. Впрочем, Кэлен предполагала, что достаточно скоро эти трое будут вполне счастливы и примутся праздновать свое воссоединение.
Совсем рядом ослепительно сверкнула молния, на мгновение полностью осветив неровный ряд домов вдоль грязной дороги с глубокими колеями. Оглушительный раскат грома прокатился между холмов, заставив вздрогнуть землю у них под ногами.
Кэлен отчаянно захотелось, чтобы подобно молнии, освещающей местность во мраке ночи, нашелся способ высветить пропавшие воспоминания о её прошлом, обнаружить то, что скрыто, разгадать тайну её существования. Она жаждала освободиться от Сестёр, её сжигало желание жить своей собственной жизнью… Вот только бы знать, какова в действительности её жизнь. А пока она знала только, что не знает о себе ничего. А ещё понимала, что её суждения должны быть основаны на определённом опыте. Очевидно, что где-то - там - есть люди, которые сделали её тем, кем она являлась. Она могла бы попробовать вернуться к ним… но они были для неё потеряны.
В тот ужасный день, когда она по приказу Сестёр украла шкатулки, она поклялась себе, что когда-нибудь отыщет правду о самой себе, и тогда станет свободной.
Когда сестра Улиция постучала в третий раз, изнутри раздался приглушенный голос.
- Слышу, слышу! – отозвался мужчина. Было слышно, как босые ноги шлёпают по ступеням лестницы. – Уже иду! Подождите минутку!
Раздражение от пробуждения посреди ночи смешивалось в этом голосе с вынужденным уважением к потенциальным постояльцам.
Сестра Улиция обратила на Кэлен угрюмый взгляд. – Ты знаешь, что у нас тут есть дело. – Она предостерегающе подняла палец прямо перед носом у Кэлен. – Даже и не думай доставить нам неприятности. Иначе ты снова получишь то, что получила в последний раз.
При этом напоминании Кэлен судорожно сглотнула. – Да, сестра Улиция.
- Тови должна была нанять для нас комнаты, - жалобно произнесла сестра Цецилия. – У меня нет настроения услышать, что мест нет.
- Будет тебе комната, - со спокойной уверенностью сказала сестра Эрминия. Сестра Цецилия имела привычку всегда предполагать самое худшее.
Сестра Эрминия была одного возраста с сестрой Цецилией, но выглядела столь же молодо и привлекательно, как и сестра Улиция. Тем не менее, их внешность ничего не значила в контрасте с их внутренней сущностью. Для Кэлен они были настоящими гадюками.
- Так или иначе, - шепотом добавила сестра Улиция, впиваясь взглядом в дверь, - комнаты у нас будут.
Молния дугой пронзила зеленоватую толщу облаков, следом раздался оглушительный удар грома.
Дверь приоткрылась. В тени возникло лицо мужчины, который смотрел на них, одновременно продолжая застёгивать брюки, натянутые прямо под ночную сорочку. Он слегка повернул голову из стороны в сторону, чтобы лучше разглядеть посетителей. Рассудив, что опасности нет, он распахнул дверь и широким жестом пригласил их внутрь.
- Проходите, - сказал он. – Прошу вас.
- Кто там? – на лестнице в задней части дома показалась женщина. В одной руке она несла лампу, а другой придерживала подол ночной рубашки, чтобы не споткнуться об него, поспешно спускаясь по ступеням.
- Четверо женщин, которых носит под дождём посреди ночи, - ответил мужчина. Его сердитый тон ясно давал понять, что он думает о такой практике.
Кэлен застыла на середине шага. Он сказал четверо женщин.
Он видел всех четырёх, и запомнил достаточно, чтобы сказать об этом. Насколько она могла вспомнить, такого прежде никогда не случалось. Никто, кроме её хозяек, кроме этих четырех Сестёр – троих, которые пришли вместе с ней, и той, с которой они должны встретиться, - не вспоминал, что видел её.
Сестра Цецилия пихала Кэлен впереди себя, очевидно не улавливая значения услышанного.
- Хвала духам – произнесла женщина, быстро проходя между двумя столами, сколоченными из досок. За окнами ветер горстями швырял в стёкла дождевую воду. – Пригласи их войти, Орлан. Погода просто ужасная.
Тяжёлые капли дождя проникли в помещение вслед за ними, намочив сосновый пол возле двери. Мужчина недовольно кривил рот, пока закрывал дверь и двигал в скобах тяжёлый засов.
Женщина с собранными в свободный узел волосами, немного приподняла лампу, разглядывая ночных гостей. Её озадаченный взгляд скользил по посетительницам туда и обратно. Она открыла рот, собираясь что-то сказать, но, тут же, казалось, об этом забыла.
Кэлен тысячи раз видела этот бессмысленный взгляд, она знала, что женщина уже все позабыла и видела перед собой только трех посетительниц. Никто не мог запомнить Кэлен достаточно надолго, чтобы рассказать об этом. Она была всё равно что невидима. Кэлен подумалось, что этот Орлан, просто ошибся, из-за дождя и темноты, когда сказал жене, что у них четыре гостьи.
- Заходите же, вам нужно обсушиться – сказала женщина. Её улыбка была по-настоящему тёплой. Она взяла сестру Улицию за руку, проводя её в небольшой зал. – Добро пожаловать в гостиницу «Белая Лошадь».
Другие две сестры, не скрываясь, внимательно оглядели комнату, сняли свои плащи и быстро отряхнули их, прежде чем бросить на скамью возле одного из столов. Кэлен заметила единственный тёмный дверной проём в задней части комнаты возле лестницы. Большую часть правой стены занимал камин, сложенный из плоских камней. Тёплый воздух в полутёмной комнате был наполнен соблазнительным ароматом чего-то, что тушилось в железном горшке, который висел на крюке, вделанном в боковую стенку очага. Горячие угли были покрыты толстым слоем перистого пепла.
- Леди, вы трое похожи на мокрых кошек. Должно быть, вы ужасно себя чувствуете. – Женщина повернулась к мужчине и указала на очаг. – Орлан, разожги же огонь.
Кэлен заметила девочку лет одиннадцати-двенадцати. Она сидела высоко на ступеньках лестницы, но так, чтобы из-под низкого потолка была видна комната. На её белой ночной рубашке с гофрированными оборками на рукавах толстой коричневой шерстью были вышиты лошадки с чёрными гривами и хвостами. Девочка сидела на корточках, натянув подол рубашки на худые коленки. Она улыбалась, демонстрируя слишком крупные зубы.
Очевидно, незнакомцы, приехавшие посреди ночи, были настоящим приключением в гостинице «Белая Лошадь». Кэлен очень надеялась, что на этом приключения и закончатся.
Орлан, огромный мужчина, похожий на медведя, опустился на колени возле очага и добавил туда несколько поленьев. В его толстых коротких пальцах обрубки дуба выглядели чуть толще, чем лучина для растопки.
- Ну, леди, и что же заставило вас отправиться в дорогу в такой дождь, да еще ночью? – спросил он, бросая на них взгляд через плечо.
- Мы спешили догнать свою подругу, - ответила сестра Улиция с ничего не значащей улыбкой. Она держала деловой тон, – которая должна была встретить нас здесь. Ее зовут Тови. Она должна бы уже ожидать нас.
Мужчина опёрся рукой о колено, помогая себе подняться. Гости, которые останавливаются у нас – особенно в такие беспокойные времена – люди довольно сторожные. Большинство из них не называет своих имен. – Он поднял бровь и глянул на сестру Улицию. – Так же, как и вы. Ведь вы, леди, тоже не представились.
- Орлан, они же гости, - проворчала женщина. – Промокшие и, без сомнения, усталые и голодные. – Она быстро улыбнулась. – Все называют меня Эмми. Я и Орлан – мой муж – управляем «Белой Лошадью», с тех пор, как несколько лет назад умерли его родители. – Эмми сняла с полки три деревянные миски. – Вы, леди, должно быть, проголодались. Позвольте предложить вам тушёного мяса. Орлан, возьми кружки и принеси горячего чая для леди.
Проходя мимо, Орлан указал мясистой рукой на миски, которые держала в руках его жена. – Одной не хватает.
Она резко подняла на него хмурый взгляд. – Нет, я взяла три штуки.
Орлан снял с верхней полки четыре кружки. – Правильно. Вот я и говорю, одной не хватает.
Кэлен едва могла дышать. Что-то было не так. Сестры Цецилия и Эрминия застыли, словно мёртвые. Их широко раскрытые глаза остановились на мужчине. Значение разговора между мужем и женой не укрылось от их внимания.
Кэлен глянула на лестницу и увидела на ступеньках девочку. Наклонясь в их сторону, ухватившись руками за перила, она пыталась понять, о чём это говорят родители.
Сестра Эрминия схватила Улицию за рукав. – Улиция, - настойчиво прошипела она сквозь стиснутые зубы – он видит…
Сестра Улиция шикнула на неё. Её брови сдвинулись, когда она обратила внимание на мужчину.
- Вы ошиблись, – произнесла она. – Нас только трое.
Говоря это, она подталкивала Кэлен крепкой дубовой палкой, которую держала в руках, пихала её всё дальше, в тень, будто тени могли сделать её невидимой для этого человека.
Кэлен не хотела находиться в тени. Она хотела стоять на свету и быть увиденной – быть замеченной. Это всегда казалось несбыточной мечтой, но внезапно стало реальной возможностью. И эта возможность потрясла троих Сестер.
Орлан нахмурившись смотрел на сестру Улицию. Держа все четыре кружки в одной мясистой руке, другой он указал на каждого посетителя, находящегося в его комнате. – Один, два, три, - он наклонился в сторону, заглядывая за сестру Улицию, и указал на Кэлен. – четыре. Вы все хотите чаю?
Кэлен удивленно мигнула. Казалось, сердце подступило к самому горлу. Он видел её…
И он помнил то, что видел.

Глава 2 (MagG)

- Не может быть, - прошептала сестра Цецилия, сжимая руки. Стрельнув по сторонам глазами, она наклонилась к сестре Улиции. – Это невозможно. - По обыкновению на её губах играла ничего не значащая бессмысленная улыбка.
- Что-то пошло не так… - Голос Эрминии затих, когда взгляд её небесно-голубых глаз остановился на сестре Улиции.
- Должно быть, какое-то отклонение, - чуть слышно прошипела сестра Улиция, бросив опасливый взгляд на двух других сестёр. Однако эти двое никогда не изъявляли желания спорить с их вспыльчивой предводительницей, хотя и рабской покорности тоже не выказывали.
В три стремительных шага сестра Улиция покрыла расстояние, отделявшее её от Орлана, и крепко ухватила его за ворот ночной рубахи. Резким движением другой руки с зажатой в ней дубовой палкой, она указала на Кэлен, стоящую в тени возле двери.
- Как она выглядит?
- Как мокрая кошка, - неуклюже попытался отшутиться Орлан. Он чувствовал себя неуютно, ощущая хватку её руки на своей шее.
Кэлен прекрасно усвоила, насколько непозволительно говорить таким тоном с сестрой Улицией, однако сейчас сестра вместо того, чтобы взорваться в гневе, казалась столь же удивленной, как сама Кэлен.
- Это мне известно. И всё же, как она выглядит? Расскажи, что ты видишь?
Орлан выпрямился, высвобождая воротник из её кулака. Его лицо напряглось, когда он в слабом свете лампы старался разглядеть незнакомку, которую могли видеть только сёстры и он сам.
- Густые волосы. Зеленые глаза. Привлекательная. Она могла бы выглядеть намного лучше, если её обсушить и переодеть. Хотя, надо сказать, мокрая одежда открывает определённые возможности, чтобы разглядеть её получше.
И он сально усмехнулся так, что радость Кэлен от того, что он её видит, сразу увяла. – Великолепная фигура. – Добавил он скорее себе, чем сестре.
Его неторопливая, рассудительная оценка заставляла Кэлен чувствовать себя голой. Обшаривая её пристальным взглядом, он вытер большим пальцем уголки рта. Она слышала, как шуршит щетина на небритом подбородке. Одно из поленьев в очаге ярко вспыхнуло, давая ему возможность увидеть больше. Пристальный взгляд его скользнул вверх, привлечённый чем-то.
- Её волосы, длинные как…
Похотливая улыбка Орлана испарилась.
Он удивленно мигнул, его глаза широко раскрылись. – Добрые духи, - раздался шёпот. Лицо мужчины стало пепельно-серым и он упал на колени. – Простите меня, - произнёс он, обращаясь к Кэлен. - Я не узнал…
Казалось, в комнате раздался звон, когда сестра Улиция своей дубовой палкой ударила по склоненной голове мужчину, стоящего на коленях.
- Заткнись!
- Что вы делаете? – метнулась к мужу Эмми. Она присела на корточки и обхватила его плечи, а мужчина стонал, пытаясь зажать огромной ладонью рану на голове, из которой хлестала кровь. Его песочного цвета волосы потемнели и стали мокрыми от крови. - Вы что, спятили?
Она прижала голову мужа к груди, укачивая его, как ребёнка, и алая кровь огромным пятном расползалась на её ночной рубашке. Казалось, он потерял сознание. – Даже если вы, трое, путешествуете в компании духа, это не даёт вам права…
- Заткнись, - прорычала сестра Улиция так, что Кэлен пробрал ледяной озноб, а рот Эмми закрылся с отчётливым щелчком.
Дождь стекал по стёклам извилистыми дорожками, вдалеке раскаты грома перекатывались между поросшими лесом холмами. Дом затопила мертвая тишина – Кэлен отчётливо слышала, как скрипит снаружи вывеска, раскачиваемая ветром. Сестра Улиция нашла взглядом девочку, которая теперь застыла на нижней ступеньке, вцепившись в квадратные деревянные столбики перил. Сестра Улиция осветила малышку самым ярким светом, какой только могла сотворить разъярённая колдунья.
- Сколько человек ты видишь?
Девочка широко раскрыла глаза, слишком испуганная, чтобы говорить. – Так сколько? – сквозь стиснутые зубы повторила сестра Улиция. В её голосе было столько угрозы, что руки малышки ещё сильнее стиснули перила. Пальцы на фоне тёмного дерева выглядели белыми и обескровленными.
Наконец тихим голоском девочка ответила – Троих.
Сестра Эрминия, похожая на заключённую в бутылку молнию, наклонилась поближе. – Улиция, что происходит? Такого не может быть даже теоретически. Это в принципе невозможно. Мы ведь забрасывали контрольную сеть.
- Внешнюю, - уточнила сестра Цецилия.
Сестра Эрминия прищурилась, глядя на старшую спутницу. – Что?
- Мы забросили внешнюю контрольную сеть. Но внутреннего обзора не делали.
- Ты в своем уме? – резко спросила сестра Эрминия. – Во-первых, в этом не было необходимости, а во-вторых, нужно быть полным дураком, чтобы создавать внутреннюю контрольную сеть. Такого никто никогда не делал. Это никому не нужно.
- Я только хочу сказать…
Испепеляющим взглядом сестра Улиция заставила обеих замолчать. Сестра Цецилия с прилипшими к голове мокрыми волосами явно собиралась закончить свою мысль, но внезапно передумала и предпочла помолчать.
Похоже, Орлан пришел в себя, он высвободился из объятий жены и попытался подняться на ноги. Кровь стекала у него со лба по обеим сторонам широкого носа.
- На твоем месте, трактирщик, - обернулась к нему сестра Улиция, - я оставалась бы на коленях.
Угроза в её голосе заставила его помедлить, но всего мгновение. Явно разозлённый, он выпрямился во весь рост и убрал от головы окровавленную руку. Его спина распрямилась, его грудь, казалось, увеличились в объёме, кулаки сжались. Кэлен сказала бы, что его темперамент возобладал над осторожностью.
Сестра Улиция взмахом руки с палкой приказала Кэлен отойти прочь. Вместо этого Кэлен шагнула ближе к сестре, надеясь изменить объект её гнева, пока не стало слишком поздно.
- Пожалуйста, сестра Улиция, он ответит на все ваши вопросы. Я знаю, что ответит. Позвольте ему.
Три сестры в удивлении воззрились на Кэлен. Она не смела говорить. Никто не давал ей разрешения. Она знала, что такая дерзость дорого ей обойдётся, но ещё она знала, что произойдёт с этим человеком, если ей не удастся прямо сейчас изменить ситуацию. Пожалуй, только она может это сделать.
Сейчас этот человек был единственным шансом узнать что-то конкретное о том, кем она была на самом деле. Возможно, она даже могла бы вспомнить что-то из своей прежней жизни, а может и выяснить, почему она ничего о себе не помнит. Этот человек узнал её. Он мог бы оказаться ключом, который отопрет тайники её потерянного прошлого. Она не могла позволить себе потерять этот шанс – даже рискуя вызвать гнев сестёр.
Прежде чем сёстры успели произнести хоть слово, Кэлен обратилась к мужчине. – Пожалуйста, мастер Орлан, послушайте. Мы ищем нашу старшую подругу, её зовут Тови. Она должна была здесь встретиться с этими тремя женщинами. Мы задержались, а потому считали, что она уже тут и ожидает нас. Прошу вас, ответьте на их вопросы. Все разрешится очень быстро, если вы подниметесь наверх и приведете им Тови. И тогда мы все очень скоро исчезнем из вашей жизни, как прошедшая стороной гроза.
Мужчина почтительно опустил голову, словно сама королева просила его о помощи. Кэлен была не просто удивлена, она была совершенно поражена таким уважительным отношением к себе.
- Но у нас тут нет никого по имени Тови, Ма…
Комнату озарила ослепительная вспышка, словно множество молний неистово соперничали между собой. Будто извилистая верёвка, скрученная из огня и света, вырвалась из рук сестры Улиции и пронзила грудь Орлана, не дав ему обратиться к собеседнице так, как он собирался. Кэлен, стоявшую рядом, словно мощно толкнули в грудь. Эта же сила отбросила Орлана назад, да так, что он перелетел через стол, обе скамьи и с силой ударился о стену. Смертельное заклинание почти разорвало беднягу пополам. От остатков рубашки вились струйки дыма. Тускло поблёскивали кровавые потёки в том месте, где тело ударилось о стену и сползло на пол.
После оглушительного грохота в ушах Кэлен зазвенела внезапная тишина.
Эмми, чью жизнь этот удар изменил навсегда, вытаращив глаза, завопила, непрестанно повторяя единственное слово – Нет!
Кэлен прикрыла рукой рот и нос, пытаясь спастись от отвратительного запаха крови и зловония сгоревшей плоти. Лампа, стоявшая на столе, свалилась на пол и погасла. Теперь комнату освещал только огонь очага да резкие вспышки молний за высокими окнами. Не будь сейчас ночь, удар такой силы без сомнения уже переполошил бы весь город.
Деревянные миски выпали из рук Эмми, и словно пьяные, виляя, покатились в разные стороны, пока она крича от ужаса бежала к мужу. Вне себя от ярости сестра Улиция перехватила Эмми, прежде чем та успела добраться до тела мужа, и с силой толкнула ее в стену. – Где Тови? Я жду ответа и получу его прямо сейчас!
Кэлен увидела, что сестра достала свою дакру. Это незатейливое оружие по виду напоминало нож, только вместо лезвия у него был острый металлический стержень. Каждая из трёх сестёр носила дакру. Однажды, когда они столкнулись с разведчиками Имперского Ордена, Келен видела, как действует такое оружие. Она знала, что дакрой не обязательно наносить смертельное ранение, достаточно малейшей царапины, и спастись жертва не сможет. В случае с дакрой, убивает не оружие, не нанесённые раны, убивает магия сестры, которая через дакру гасит искру жизни. Если сестра достает дакру, значит, она намерена убить, значит у жертвы нет ни малейшего шанса на спасение и жизнь.
Неверный мерцающий свет проник в комнату через узкое окно, по полу и стенам протянулись длинные тени. В этот момент двое сестёр схватили перепуганную женщину и скрутили, не давая двинуться. Едва вспышка света сменилась в комнате покровом тьмы, третья сестра помчалась вверх по лестнице.
Кэлен шагнула к девочке, которая рванулась было к матери, и обхватила её поперёк талии, стараясь удержать. Широко раскрытые глаза малышки были полны паники, поскольку разум был не способен сохранить память о Кэлен достаточно долго, чтобы осознать, что её удерживает. Кроме того, её пугала страшная смерть отца. Кэлен не сомневалась, что этого ужаса ребёнок не забудет никогда.
Сквозь барабанную дробь дождя Кэлен слышала тяжёлые шаги сестры, которая поднялась наверх. Время от времени шаги затихали, когда сестра останавливалась, чтобы распахнуть дверь очередной комнаты. Те разбуженные гости, что посмеют кричать и возмущаться, окажутся лицом к лицу с разъярённой Сестрой Тьмы. Подобная же перспектива ожидала тех, кто пока ещё спал за закрытыми дверями своих комнат.
Эмми закричала от боли. Кэлен отлично знала, что происходит.
- Где она? – рявкнула на женщину сестра Улиция. – Где Тови?
Эмми снова закричала, умоляя не причинять вреда её дочери.
Кэлен прекрасно понимала, какая это была серьёзная тактическая ошибка. Нельзя давать понять врагу, чего вы боитесь больше всего.
Хотя, пожалуй, в этом случае ценность такой информации была спорной, ведь и без того очевидно, что больше всего пугает любую мать. Да сёстры и не нуждались в подобных рычагах воздействия. Вид страданий матери привёл ребенка в состояние крайнего ужаса. Девочка отчаянно вырывалась, но Кэлен не составило труда сладить с худеньким ребёнком.
С силой схватив девочку, Кэлен вытолкнула её через дверь под лестницей в тёмное помещение. Вспышки молний давали немного света, проникавшего через небольшое окошко. Помещение оказалось примыкавшей к кухне кладовой, где обычно хранились припасы.
Девочка кричала от страха, и её крики вторили крикам её матери.
- Всё будет хорошо, - шептала Кэлен девочке в ухо, обнимая её, пытаясь успокоить. – Я смогу тебя защитить. Всё будет хорошо.
Кэлен знала, что это ложь, но сердце её отказывалось принимать правду.
Худенькая рука скользнула по руке Кэлен. Должно быть, девочке казалось, что она прикасается к духу подземного мира. Даже если она и увидит Кэлен, она забудет увиденное раньше, чем разум ребенка успеет это осознать. Точно также, слова Кэлен испарятся из её памяти прежде чем она поймёт их. Никто не помнил о существовании Кэлен уже через мгновение после встречи с ней.
Кроме Орлана. А он тепёрь был мертв.
Кэлен крепко обнимала испуганную девочку и не знала, кому из них это нужно больше. Всё, что сейчас она могла сделать, это держать ребёнка подальше от того ужаса, что обрушился на её родителей. Девочка бешено извивалась в руках Кэлен, пыталась вырваться с таким отчаянием, словно её держало кровавое чудовище, которое намеревается её убить. Кэлен очень не хотелось пугать её еще больше, но позволить ребёнку выйти в зал было бы гораздо хуже.
Снова вспыхнула молния, обратив внимание Кэлен на окно. Оно было достаточно большим, чтобы вылезти в него. На улице темно, сразу позади зданий начинается густой лес. У неё длинные быстрые ноги. Она сильная. Она знала: если решиться, в несколько минут можно выскочить из окна и укрыться в лесу.
Но прежде она уже пробовала сбежать от сестёр. Она уже знала, что ни ночь, ни лес не смогут укрыть её от женщин, обладающих черным даром. Стоя на коленях в тёмной кладовой Кэлен начала дрожать при одной только мысли о побеге. Даже мысли об этом оказалось достаточно, чтобы лоб её покрылся капельками пота от страха, ведь эта мысль может освободить наложенное на неё заклятие. Голова начала кружиться при воспоминании о прошлых попытках побега и о муках, которыми она за это расплатилась. Она не могла, просто не могла вынести это снова. Ни ради чего.
Бежать от сестёр невозможно.
Глянув вверх, она увидела тёмную тень сестры, что спускалась по лестнице.
- Улиция, - позвала та голосом сестры Цецилии. – все комнаты наверху пусты. Там нет ни одного постояльца.
Сестра Улиция в зале прорычала проклятие.
Тень сестры Цецилии сползла по лестнице и заполнила дверной проём, подобно самой смерти, окидывающей пристальным взглядом мир живых. Снаружи кричала и рыдала Эмми. От боли и ужаса она никак не могла ответить на вопросы, которые громко и отчётливо задавала сестра Улиция.
- Ты же не хочешь, чтобы твоя мама умерла? – спросила от двери сестра Цецилия, и в голосе её не было ничего, кроме мертвенного спокойствия.
Она бывала не менее злой и жестокой, чем сёстры Эрминия и Улиция. А её манера говорить тихим ровным голосом порой была даже более ужасающей, чем грозный рык сестры Улиции. Эрминия тоже предпочитала говорить на повышенных тонах, добавляя в голос некоторое количество желчи. Сестра Тови же обладала болезненным пристрастием к порядку и дисциплине, которые старалась привнести даже в пытки. И Кэлен давным-давно поняла, что несмотря на различия, все эти женщины способны причинить невообразимые мучения, чтобы добиться того, чего хотели.
- Ведь не хочешь? – повторила сестра Цецилия ровным невозмутимым тоном.
- Отвечай, - шепнула Кэлен в ухо девочки. – Прошу тебя, ответь на вопрос. Пожалуйста.
- Не хочу, - девочке удалось справиться с собой.
- Тогда скажи нам, где Тови.
В зале за спиной сестры Цецилии мать девочки жутко захрипела потом затихла. Кэлен услышала глухой удар, когда женщина рухнула на деревянный пол.
В доме воцарилась полная тишина.
В тусклом мерцающем свете позади сестры Цецилии возникли еще две тени и Кэлен поняла, что Эмми никогда больше не ответит ни на один вопрос. Сестра Цецилия скользнула в кладовку ближе к девочке, которую Кэлен продолжала держать в объятиях.
- Все комнаты пусты. Почему у вас в гостинице нет постояльцев?
- Никто не приехал. – Девочка начала оправляться от шока. – Известия о захватчиках из Древнего Мира напугали всех.
Кэлен знала, что это правда. Покинув Народный Дворец Д`Хары они пробирались на юг по реке на маленьком судёнышке через отдалённые глухие районы. Тем не менее в пути они не раз натыкались на отряды армии Императора Джеганя либо проходили через деревушки, где побывали эти скоты. Злодеяния множились и распространялись подобно погибельному ветру.
- Ну и где же Тови? – спросила сестра Цецилия.
Загораживая девочку от сестер, Кэлен глянула на них сверкнув глазами. - Она же еще ребёнок! Оставьте её!
На неё обрушилась волна боли. Казалось, каждую частицу каждого мускула яростно разрывает на части. На мгновение она забыла где находится и что случилось. Комната закружилась. Её спина врезалась в буфет с силой, способной дробить кости. Горшки, кастрюли, сковородки каскадом посыпались вниз, подпрыгивая и звеня покатились по деревянному полу, усыпанному осколками тарелок и чашек.
Кэлен швырнуло на пол лицом вниз. Зазубренные осколки посуды порезали ей пальцы, когда она безуспешно попыталась смягчить падение. Что-то острое, словно бритва, резало сбоку язык – это длинный осколок стеклянного стакана проткнул ей щёку. Она сжала челюсти, ухватила стекло зубами и сделала усилие, чтобы выплюнуть острое, как кинжал окровавленное стекло.
Она растянулась на полу ошеломлённая, сбитая с толку, совершенно неспособная собраться с мыслями. Из горла вырывались звуки, напоминавшие хрюканье, когда она безуспешно попыталась пошевелиться. Затем она обнаружила, что издав те самые звуки, она не в состоянии вдохнуть. Каждая частица воздуха, исторгнутая со стоном, была для неё потеряна. Все её мускулы напряглись в попытке удержать в лёгких воздух. Боль пронзала все её внутренности, парализовывала, не давала перевести дыхание.
В отчаянии она задыхалась, безуспешно пытаясь втянуть в себя хоть глоток воздуха, выплёвывала кровь и острые осколки стекла. Она только начинала чувствовать боль от осколка, всё ещё торчащего у неё из щеки. Она не могла даже представить, как попытается подняться, как заставит тело двигаться, как избавится от осколка стакана.
Она повела глазами вверх. Тёмные силуэты собрались вместе – это сёстры окружили девочку. Они тащили её, толкали в спину, двигая к тяжелой колоде для рубки мяса, стоящей посреди кладовки. Две сестры держали руки девочки, а сестра Улиция присела перед ней на корточки, чтобы было легче заглянуть ей в глаза полные паники.
- Ты знаешь кто такая Тови?
- Старуха! – выкрикнула девочка. – Старуха!
- Правильно, старуха. Что ещё ты знаешь о ней?
Девочка хватала воздух, не в состоянии выговорить ни слова. – Большая. Она была большая… И старая. Она была слишком большая, чтобы ходить быстро.
Сестра Улиция наклонилась совсем близко и схватила девочку за тоненькую шею. – Где она? Почему её здесь нет, хотя она должна была встречать нас? Куда она девалась?
- Она ушла, - заплакала девочка. – Ушла.
- Почему? Когда она была здесь? Когда уехала? Почему она уехала?
- Несколько дней назад, она была здесь. Она жила у нас некоторое время. Но несколько дней назад…
Сестра Улиция с гневным криком схватила ребёнка и швырнула о стену. Невероятным усилием Кэлен поднялась, опершись на руки и колени. Девочка сползла вниз, на пол. Не обращая внимания на дрожь и слабость, Кэлен поползла по битому стеклу и черепкам и прикрыла своим телом тело девочки, которая заплакала, не понимая, что происходит.
Рядом послышались шаги. Кэлен увидела, как рядом с ней в пол вонзился огромный топор. Девочка закричала и попыталась вырваться, но Кэлен продолжала прикрывать её собой, прижимая к полу.
Тени приближались, и пальцы Кэлен сомкнулись вокруг деревянной рукояти тяжёлого топора. Она не рассуждала, её действия были машинальными: есть угроза - должно быть оружие. Она словно наблюдала со стороны за женщиной, совершающей эти действия.
Ощущение оружия в сжатой руке давало какое-то внутреннее удовлетворение - её кулак напрягся вокруг рукояти, гладкой от крови. Оружие означало жизнь. Вспышки молний отражались от гладкой стальной поверхности. Когда сестры подошли достаточно близко, Кэлен резко подняла руку, чтобы нанести удар. Но прежде чем ей это удалось, она всеми внутренностями почувствовала внезапный толчок, словно здоровенное бревно протаранило ей живот, с силой отшвырнув на другой конец комнаты.
Удар о стену ошеломил ее. Казалось, кладовка осталась далеко-далеко, на дальнем конце длинного тёмного туннеля. Боль затопила всё её существо. Она попробовала поднять голову, но не смогла. Её затянула тьма.
Когда Кэлен снова пришла в себя, девочка скорчилась на полу у ног сестры, которая грозно возвышалась над нею.
- Я не знаю, - говорила девочка, - не знаю, почему она уехала. Она сказала, что должна попасть в Каска.
В комнате установилась звенящая тишина.
- Каска? – наконец переспросила сестра Эрминия.
- Да, она так и говорила. Сказала, что должна попасть в Каска.
- У неё с собой что-нибудь было?
- С собой? – девочка дрожала. Её тоненький плач напоминал жалобное поскуливание щенка. – Как это? Что значит «с собой»?
- С собой! – закричала сестра Улиция. – У неё должны были быть вещи. Несла она что-нибудь в руках? Ты видела, что она унесла с собой?
Девочка заколебалась. Сестра Улиция ударила её по лицу, достаточно сильно, чтобы сломать несколько зубов.
- Ты видела, что она унесла с собой?
Кровь потекла из носа девочки, прокладывая на щеке длинную дорожку. – Однажды, когда она спустилась поужинать, я понесла ей чистые полотенца. И в её комнате я что-то видела. Что-то странное.
Сестра Цецилия наклонилась ниже. – Странное? Что это было?
- Это было похоже на… коробку. Её завернули в белое платье, но платье было шёлковое и оно соскользнуло. Коробка была вся чёрная. Но не как краска. Она была чёрная, как ночь. Как будто она забирала в себя дневной свет.
Все три сестры молча выпрямились.
Кэлен прекрасно знала, о чём говорила девочка. Это она, Кэлен, забрала те три шкатулки из Сада Жизни в Народном Дворце – дворце Лорда Рала.
Когда она принесла только одну из них, сестра Улиция пришла в ярость от того, что она не захватила сразу все три. Но шкатулки оказались размером больше, чем они ожидали, и не уместились в её мешке. Сестра Улиция завернула ту проклятую шкатулку в белое платье Кэлен и отдала Тови, говоря, что ей нужно поспешить, и отправляться в путь немедленно, и что они встретятся позже. Сестра Улиция не хотела рисковать, чтобы кто-нибудь во дворце увидел в их руках одну из шкатулок. Потому-то сестра Тови отправилась в путь прежде, чем Кэлен вернулась из Сада Жизни с оставшимися двумя.
- Зачем Тови отправилась в Каска? – спросила сестра Улиция.
- Не знаю, - заплакала девочка. – Клянусь, не знаю. Она говорила это моим родителям, а я услышала. Она говорила, что должна поскорее добраться в Каска. Она ушла несколько дней назад.
Тихо лёжа на полу, Кэлен изо всех сил пыталась отдышаться. Каждый вдох отдавался болью в ребрах, и это было только началом боли. Покончив с девочкой, сестры обратили свое внимание на Кэлен.
- Возможно, мы должны немного поспать, пока идёт дождь, – предложила сестра Эрминия. – Нам нужно отправиться в путь как можно раньше.
Сестра Улиция, уперев в бедро кулак с зажатой в нём дакрой, задумчиво прохаживалась между девочкой и колодой для рубки мяса. Черепки глиняной посуды хрустели под её ногами. - Нет, - сказала она, оборачиваясь к остальным. – Происходит что-то странное.
- Происходит с заклинанием? Ты считаешь так из-за этого человека?
- Это? Аномалия, и ничего больше, - отмахнулась сестра Улиция. – Что-то не так со всем остальным. Зачем бы Тови понадобилось срочно уехать? У неё был четкий приказ дожидаться нас здесь. И она добралась сюда – но вдруг уехала. Никаких других людей тут не было, в этих местах нет даже войск Имперского Ордена. Она знала, что мы должны встретиться с ней, и все же уехала. В этом нет никакого смысла.
- И почему Каска? – спросила сестра Цецилия. – Что ей там понадобилось?
Сестра Улиция повернулась к девочке. – Кто-нибудь спрашивал Тови, пока она была здесь? К ней кто-нибудь приходил?
- Я же уже говорила, никто не приходил. Сюда вообще никто не приходил, пока старуха жила у нас. Других постояльцев у нас не было, она – единственная. Наша деревня расположена в стороне от дорог, сюда мало кто заходит случайно.
Сестра Улиция снова принялась шагать туда-сюда. – Не нравится мне это… Что-то здесь не так, но я не могу понять, что именно.
- Согласна, - сказала сестра Цецилия, - Тови не уехала бы просто так.
- И всё же она это сделала. Почему? – сестра Улиция снова остановилась перед девочкой. – Может, она что-нибудь говорила? Возможно, оставила письмо?
Девочка шмыгнула носом и тряхнула головой.
- Выбора нет, - пробормотала сестра Улиция. – Нужно отправляться вслед за Тови. В Каска.
Сестра Эрминия указала на дверь. – Прямо сейчас? В дождь? Тебе не кажется, что можно подождать до утра?
Сестра Улиция задумчиво рассматривала женщину. – Что, если кто-то еще заметит? Мы должны выполнить свою задачу, и осложнения нам больше не нужны. И уж конечно, нам нет необходимости встречаться с солдатами Джеганя, которые могут вспомнить, кто мы такие. Мы должны догнать Тови и получить третью шкатулку. Иначе все мы в опасности.
Она оценивающе смерила взглядом обеих женщин, и продолжала. – А ещё нам не нужны свидетели, которые видели нас здесь, и могут рассказать о том, что мы ищем.
Кэлен отлично поняла, чего добивается сестра Улиция. – Прошу вас, - она попыталась подняться на дрожащих руках, - пожалуйста, пощадите её. Она ведь всего лишь маленькая девочка. Она не знает ничего, что может навредить вам.
- Она знает, что Тови была здесь. Она знает, что было с собой у Тови. – Сестра Улиция недовольно выгнула бровь. – И она знает, что мы искали Тови.
Кэлен изо всех сил пыталась придать голосу силу. – Она же ничто против вас. Вы владеете даром, а она – только ребёнок. Она не сможет причинить вам вреда.
Сестра Улиция через плечо глянула на девочку. – Кроме того она знает, куда мы направляемся. - Она сердито уставилась в глаза Кэлен, затем, не оборачиваясь, внезапно протянула руку назад и ударила девочку дакрой в грудь.
Девочка задохнулась от удара.
Всё ещё глядя в глаза Кэлен, сестра Улиция удовлетворённо улыбнулась. Так могло улыбаться само зло, и Кэлен подумалось, что смотреть в эти глаза – всё равно, что смотреть в глаза Владетеля; всё равно, что заглянуть в самые тёмные глубины Подземного Мира.
Сестра Улиция выгнула бровь. – Я не намерена оставлять никаких следов.
Казалось, в широко раскрытых глазах девочки вспыхнул свет. Она обмякла и тяжело упала на пол, неуклюже разбросав руки под самыми невероятными углами. Пристальный мёртвый взгляд был направлен прямо на Кэлен, словно осуждая за то, что та не сдержала слова.

1 Следующая страница


Десятое правило волшебника или Фантом 2

- Я смогу защитить тебя! – звенело в голове Кэлен её обещание.
В беспомощной ярости она ударила кулаками в пол, и вдруг отлетела назад, отброшенная к стене, вскрикнув от боли. Вместо того, чтобы упасть на пол, она оставалась висеть в воздухе, удерживаемая непреодолимой силой. Силой магии. Уж это-то она знала.
Она опять не могла дышать. Одна из сестёр с помощью дара сжимала ей горло. Кэлен напряглась, пытаясь вдохнуть немного воздуха, цепляясь пальцами за проклятый металл на шее.
Сестра Улиция подошла и приблизила своё лицо к лицу Кэлен.
- Сегодня тебе повезло, - ядовитым тоном произнесла она, - у нас нет времени, чтобы заставить тебя сожалеть о своей непокорности. Во всяком случае прямо сейчас. Но не думай, что ты избежала наказания за своё поведение.
- Нет, сестра, - с трудом выговорила Кэлен. Но не ответить вовсе было бы куда хуже.
- Всё равно, ты слишком глупа, чтобы постигнуть своё бессилие перед нашими возможностями. Пожалуй, ещё один урок пойдет на пользу даже такой дуре, как ты.
- Да, сестра.
Даже зная, что в наказание заставят её вынести сёстры, Кэлен снова поступила бы также. Она жалела только об одном – что её попытка спасти девочку провалилась, что она не исполнила своего обещания. В день, когда она украла те шкатулки из дворца Лорда Рала, она оставила на их месте свою самую дорогую вещь – небольшую статуэтку. Сильная женщина с отведёнными в стороны руками, с гордо выгнутой спиной, с головой, откинутой назад, словно противостояла враждебным силам, которые стремились подчинить её, но не могли.
В тот день во дворце Ричарда Рала Кэлен обрела частичку силы. В его саду, глядя на гордую статуэтку, которую вынуждена была оставить там, она поклялась, что вернёт себе свою жизнь. И это желание обрести собственную жизнь заставляло её бороться за жизнь незнакомой ей маленькой девочки.
- Пошли, - прорычала сестра Улиция и шагнула к двери, не сомневаясь, что остальные последуют за ней.
Ботинки Кэлен ударились в пол, когда удерживающая её сила исчезла. Она упала на колени, держась окровавленными руками за шею, потому что задыхалась от недостатка воздуха. Её пальцы опять наткнулись на ошейник, с помощью которого сёстры могли управлять ею.
- Шевелись, - приказала сестра Цецилия таким тоном, что Кэлен немедленно вскочила на ноги.
Оглянувшись через плечо, она опять увидела мёртвые глаза девочки, которые смотрели ей вслед, когда она уходила.

Глава 3 (MagG)

Ричард внезапно вскочил на ноги. Да так резко, что тяжелое деревянное кресло, в котором он сидел, заскользило прочь по неровному каменному полу. Кончиками пальцев он опирался о край стола, где возле серебряного светильника осталась лежать раскрытая книга.
Воздух был какой-то странный.
Не запах, не температура, не влажность воздуха насторожили его, хотя ночь была довольно жаркая и душная. Воздух вдруг стал каким-то необычным. Каким-то… неправильным.
Ричард не мог понять, что его насторожило, не видел причины этого странного ощущения. В маленьком кабинете, где он читал, не было окон, поэтому он не знал, что происходит снаружи – ясно на улице, поднялась буря, или просто ветрено. Он знал только, что сейчас глубокая ночь.
Кара читала неподалеку, устроившись в кресле, обитом коричневой кожей. Заметив движение Ричарда, она тоже поднялась на ноги и теперь молча ждала
Ричард попросил ее просмотреть несколько найденных им старых фолиантов. Все, что она могла бы узнать из них о временах, когда была написана «Огненная Цепь», могло оказаться полезным. Кара принялась за работу без единой жалобы. Она вообще редко жаловалась на что-нибудь, если это, конечно, не ставило под угрозу жизнь ее Лорда Рала. Чтобы у нее была возможность находиться с ним в одной комнате, Кара готова была даже читать старинные книги, которые он давал. Одна из Морд-Сит, Бердина, знала язык древней Д`Хары и в прошлом смогла разыскать весьма полезные для Ричарда сведения. Правда, сейчас Бердина была далеко, в Народном Дворце. Однако, имелось достаточно книг, написанных на языке, знакомом Каре.
Кара смотрела на Ричарда, а он внимательным взглядом обводил полку за полкой - декоративную резьбу на деревянных частях мебели; лакированные шкатулки, отделанные серебром; танцующие фигурки, вырезанные из кости; полированные камни, лежащие в бархатных коробочках; старинные стеклянные вазы.
- Лорд Рал, - спросила она наконец, – что-то случилось?
Ричард оглянулся через плечо.
– Да, что-то не так с воздухом.
Всем своим видом она выражала напряженное беспокойство. Должно быть, слова о воздухе, с которым «что-то не так» показались ей странными. Это могло предвещать новые неприятности, а неприятности означали потенциальную угрозу. Быстрым движением Кара зажала в кулаке эйджил, красная кожа ее одеяния слегка скрипнула. Держа наготове оружие, она вглядывалась в тени по углам небольшого помещения, словно ожидая, что с полок на них вот-вот обрушатся полчища врагов.
Ее брови напряженно сдвинулись.
– Вы думаете, это Зверь?
О такой возможности Ричард не подумал. Зверя, творение Сестер Тьмы, Джеган послал по его следу с единственной целью - уничтожить Ричарда. Это порождение тьмы по-прежнему оставалось потенциальной угрозой. В прошлом были случаи, когда Зверь появлялся прямо из воздуха.
Ричард не мог бы точно сказать, почему у него возникло такое ощущение, не мог бы объяснить, что именно его тревожит. Лишь знал, что ему уже приходилось с этим сталкиваться, он должен знать это, должен помнить. Но все никак не мог решить, вызвано это чувство реальностью, или просто разыгралось воображение.
Он встряхнул головой.
– Нет… не думаю, что это Зверь. Это что-то другое.
- Лорд Рал, думаю, вам это кажется из-за долгого сидения над книгами. Уже поздняя ночь. Наверное, вы просто очень устали.
Было время, когда он и в самом деле просыпался, едва уснув, порой его разум был как в тумане от преследующих кошмаров. Кошмаров, которые он, проснувшись, никогда не мог вспомнить. Но сейчас это было совершенно другое чувство, не похожее на отупение от усталости, когда засыпаешь на ходу. Кроме того, несмотря на усталость, он не собирался тратить время на сон; он слишком беспокоился, чтобы спать.
Всего лишь вчера ему удалось доказать остальным, что Кэлен реальна, что она существует, а вовсе не плод его воображения, заблуждения или бреда. Теперь они убедились, что Кэлен – вовсе не его безумная мечта, не выдумка. И сейчас, когда Ричард наконец получил помощь, в которой нуждался, все его существо заполнилось безудержным желанием отыскать ее, не давая себе расслабиться ни на мгновение. Он не желал терять времени даже на сон. Особенно теперь, когда в его руках оказались какие-то кусочки этой головоломки.
Там, в Народном дворце, подвергая сомнению рассказ Тови, Никки ухитрилась выведать у нее все ужасные детали заговора четырех сестер – Улиции, Цецилии, Эрминии и Тови. Они запустили Заклинание Огненной Цепи, обнаруженное в древней книге, спрятанной на протяжении нескольких тысячелетий. В результате действия заклинания им удалось стереть из памяти людей всякое воспоминание о Кэлен. Благодаря тому, что во сне Ричард положил руку на свой меч, его память заклинание не затронуло – магия меча защитила его разум. Но, сохранив память о Кэлен, позднее в ее поисках он утратил Меч Истины.
Некоторые маги древности предвидели последствия применения Заклинания Огненной Цепи.
В те далекие времена волшебники пытались найти способ невидимыми и незаметными пробираться среди врагов. Они придумали, как уничтожать память людей при помощи Магии Ущерба. В этом случае оставшиеся фрагменты воспоминаний соединяются между собой в ложную память, заполняя пустоты, вызванные магией. В результате объект заклинания стирается из разума многих людей.
В конце концов, волшебники, придумавшие заклинание, пришли к выводу, что результат его чрезвычайно опасен. Эффект Заклинания Огненной Цепи способен породить каскад неуправляемых событий, которые невозможно даже предвидеть. Описывая эти последствия, маги сравнивали их с пожаром, сжигающим связи между людьми, даже теми, чья память первоначально изменена не была. Придя в Ужас от того, каким опасным оказалось заклинание, они не посмели даже думать о его применении.
Но те четыре сестры Тьмы – посмели. Их не заботило, что в результате погибнет весь мир живых. Собственно, это и было их конечной целью.
А потому, Ричард не мог позволить себе спать. Теперь, когда ему наконец удалось доказать Никки, Зедду, Каре, Натану и Энн, что он в своем уме, и что Кэлен действительно существует, пусть даже они ничего о ней не помнят, все с энтузиазмом взялись ему помогать.
А он отчаянно нуждался в любой помощи. Он должен был найти Кэлен. Она была его жизнью. Она была частью его. Она была для него всем. Ее необыкновенный ум очаровал его с момента их первой встречи. Воспоминания о ее прекрасных зеленых глазах, о ее улыбке, ее прикосновениях часто возвращались в его мысли. Каждый миг бодрствования он жил будто в кошмаре, одержимый непреходящим чувством, что должен немедленно что-то предпринять.
В то время, как никто не помнил Кэлен, он не мог думать больше ни о чем, кроме нее. Он часто чувствовал себя единственной ниточкой, соединяющей ее с остальным миром. И если однажды он забудет Кэлен, перестанет о ней думать, она исчезнет окончательно. Раз и навсегда. Перестанет существовать.
А еще он понял, что если хочет когда-нибудь отыскать Кэлен, то обязан справиться со своей болью, спрятать мысли о ней в самый дальний уголок сознания, чтобы мысли эти не мешали сконцентрироваться на решении задачи.
Он повернулся к Каре.
– Ты ничего не чувствуешь? Ничего странного?
Она выгнула бровь.
– Мы находимся в Башне Волшебника, Лорд Рал. Кто угодно почувствовал бы тут себя странно. У меня в этом месте постоянно мурашки по коже бегают.
- А не сильнее, чем обычно?
Она вздохнула и погладила рукой длинную белокурую косу, перекинутую через плечо.
– Нет.
Ричард подхватил фонарь.
– Пошли.
Размашисто шагая, он вышел из маленькой комнаты в длинный коридор, застеленный таким количеством ковров, что создавалось впечатление, будто этот коридор - единственное место, где можно было сложить их излишек. Ковры были в основном неброской расцветки с классическим узором, и только в самом низу выглядывали края шафранно-желтого и апельсиново-оранжевого цветов.
Ковры приглушали каждый шаг, когда он повернул к одной из высоких двустворчатых дверей, расположенных в противоположных концах помещения. Длинноногая Кара без труда поспевала следом. Ричард прошел мимо множества комнат, некоторые из них явно служили библиотеками, зато другие, казалось, не служили никакой другой цели, кроме как быть проходами из одного помещения в другое. Некоторые были оформлены просто, другие богато украшены, и все они являлись частями продуманного и непостижимого лабиринта, коим являлся Замок Волшебника.
На пересечении коридоров Ричард свернул вправо и вниз, через зал со стенами, расписанными спиральными узорами, которые за многие столетия приобрели теплый золотисто-коричневый оттенок. Дойдя до лестницы, Ричард ухватился за перила из полированного белого мрамора и, резко повернувшись, пошел вниз. У него над головой взору открывалась квадратная лестничная клетка, уходящая к верхним этажам Башни.
- Куда мы идем? – спросила Кара.
Казалось, Ричард был удивлен.
– Не знаю.
Кара одарила его хмурым взглядом.
– Вы решили обойти всю тысячу комнат Замка, пока не наткнетесь на что-то интересное?
- Что-то не то в воздухе. Я просто следую своим ощущениям.
- Выслеживаете воздух, - сердито передразнила Кара. В ее глазах снова вспыхнуло подозрение. – Вы ведь не пользуетесь магией? Нет?
- Кара, все знают, что я не умею пользоваться магией. Я не могу призвать мой дар, даже если бы захотел.
А он, конечно же, не хотел. Как только Ричард призовет свой дар, Зверь немедленно почувствует это, и отыщет его.
Как его защитник, Кара постоянно волновалась, что ее Лорд Рал нечаянно сделает что-нибудь, что приведет к нему Зверя, созданного по приказу Джеганя.
Мысленно Ричард вернулся к проблеме, которая его занимала, и снова попытался определить, что же такого странно знакомого было в воздухе. Он попробовал проанализировать свои ощущения: возникло смутное воспоминание о воздухе во время грозы. То же острое, тревожное чувство.
Пройдя несколько пролетов белой мраморной лестницы, они свернули в простой коридор, сложенный из прямоугольных каменных блоков. Миновав несколько пересечений, Ричард приостановился, высматривая в темноте спиральную каменную лестницу с железными перилами, и принялся спускаться по ступеням. Кара неотступно шла следом. Внизу они прошли коротким коридором с обшитым дубовыми досками потолком и оказались в круглой комнате, откуда начинались несколько проходов, ведущих в разных направлениях. По периметру вдоль стен стояли столбы из серого зернистого гранита, над каждым из ведущих в темноту проемов - позолоченное перекрытие.
Ричард, подняв фонарь повыше, попытался разглядеть, что скрывается во тьме проходов. Эта круглая комната была ему незнакома, но ведь они находились в самом центре Башни Волшебника, все помещения которой, казалось, постоянно меняли облик. Он прекрасно понимал, что хотела сказать Кара, говоря о том, что в Башне у нее «постоянно по коже мурашки бегают».
У одного из коридоров пол длинным скатом полого спускался вниз, уводя вглубь, и Ричард мельком изумился, что здесь наклонный пол, а не лестница, как везде.
- Сюда, - сказал он Каре и повел ее в темноту вниз по наклону.
Казалось, они шли целую вечность, но наконец наклонный коридор привел их в странный зал, который, будучи не более дюжины футов шириной, в высоту достигал семидесяти футов.
Ричард чувствовал себя муравьем на самом дне глубокой канавы. Левой стеной прохода служила скала, на которой была выстроена Башня, правая была сложена из каменных блоков, вырезанных из того же камня. Они прошли сквозь анфиладу высеченных прямо в скале комнат, являвшихся частью этого коридора-ущелья, настолько длинного, что свет лампы не достигал его конца.
Внезапно Ричард понял, о чем напоминали его чувства. Подобные ощущения возникали у него рядом с определенными людьми, обладающими сильным магическим даром. Он помнил, как воздух потрескивал вокруг его наставниц – сестер Цецилии, Эрминии, Мериссы, и особенно, Никки. Порой ему казалось, что воздух вокруг готов вспыхнуть – так велика была исходящая от нее магическая энергия. Но этот эффект всегда проявлялся только рядом с людьми, обладающими даром, и никогда не был самостоятельным явлением.
Он почувствовал разлитую в воздухе магию даже раньше, чем заметил свет в одной из комнат. Он ждал, что комната будет буквально наполнена искрами.
Огромные обитые медью двери были распахнуты, за ними виднелось помещение, похожее на освещенную слабым светом библиотеку. Ричард уже понял, что это и было место, которое он искал.
Проходя через дверной проем, отделанный сложной, тщательно выполненной гравировкой, Ричард почувствовал страшный холод, проникающий прямо в душу. Войдя в помещение, он удивленно огляделся.
Свет от вспышки молнии озарил дюжину полукруглых окон, осветив ряды полок, заполнявших стены этой похожей на пещеру комнаты. Двойные полированные колонны из красного дерева поддерживали балкон, тянувшийся по всей длине дальней стены. Оконные проемы украшали бархатные темно-зеленые шторы с золотой бахромой, прихваченные шнурами с золотыми же кистями. Высокие окна были собраны из небольших квадратиков стекла, главным достоинством которого была не прозрачность, а толщина. Когда за окнами вспыхивала молния, казалось, квадратики светятся изнутри. На стенах горели лампы, мягко освещая помещение. Теплый свет отражался от полированной поверхности столов, проглядывающей тут и там меж раскрытых книг, в беспорядке разложенных повсюду.
Содержимое полок в комнате удивило Ричарда. Разумеется, тут были книги, но кроме них на полках было навалено много чего – от аккуратно сложенной блестящей ткани и каких-то металлических спиралей до бутылок зеленого стекла и непонятных конструкций, составленных из прутьев. Еще там были груды пергаментных свитков, какие-то неведомые кости, изогнутые клыки. Ричард так и не смог определить, какому зверю могли принадлежать эти клыки и кости.
При вспышке молнии решетчатая тень от оконного переплета накрыла комнату, будто разрезая на части столы, стулья, колонны, шкафы.
- Добрые духи! Зедд, что ты делаешь?
- Лорд Рал, - тихо сказала из-за его плеча Кара, - по-моему, ваш дед спятил.
Зедд обернулся и коротко глянул на Ричарда и Кару, стоящих в дверях.
Седые взъерошенные волосы старика торчали в разные стороны. В свете ламп они отливали оранжевым, становясь белыми, словно снег, всякий раз, когда комната озарялась вспышками молний.
- Мы немного заняты, мой мальчик.
Посреди комнаты, над одним из массивных столов, парила Никки.
Ричард моргнул, пытаясь убедиться, что он действительно видит то, что видит.
Ноги Никки были на ладонь выше поверхности стола. Она неподвижно висела в воздухе.
Картина была потрясающая, невозможная. Но это было не самое страшное. На поверхности стола была нарисована магическая фигура, известная как Благодать.
И нарисована она была кровью.
Линии Благодати тоже поднялись в воздух и висели над столом, опутывая Никки, словно паутина. Ричард достаточно часто видел, как одаренные рисуют изображение Благодати, но еще никогда ему не доводилось видеть такого парящего в воздухе лабиринта.
Линии ярко светились зеленым светом, образуя трехмерное графическое заклинание.
И в самом центре этой замысловатой структуры, словно статуя, парила Никки. Ее изящная фигура казалась высеченной из камня. Одна рука была откинута в сторону, пальцы другой – сжаты в кулак. Ноги замерли на разной высоте, будто она застыла посередине прыжка.
Светлые волосы Никки, взметнувшиеся вверх, застыли в высшей точке, прямо перед тем как упасть вниз… и в этот самый момент она окаменела.
Никки не выглядела живой.

Глава 4 (DOA)

Ричард замер на месте как вкопанный, уставившись на Никки, парящую в воздухе прямо над тяжелым библиотечным столом. Сеть из пылающих зеленым светом геометрических линий опутывала пространство вокруг нее. В ней всё было совершенно неподвижным, она, казалось, даже не дышит. Синие немигающие глаза, устремленные вдаль, словно разглядывали только ей видимый мир. Знакомые, изящные черты лица в зеленоватом свечении ярких линий как будто застыли для вечности.
Ричард подумал, что она выглядит скорее мертвой, чем живой. Она напоминала труп, лежащий в гробу, приукрашенный для последнего прощания с живыми.
Зрелище было удивительно прекрасным и одновременно тревожным. Казалось, перед ним не живое тело, а безжизненная статуя из плоти и света. Нежные изгибы и волны белокурых волос разлетелись и застыли, неподвластные ветру. Ричард замер, ожидая, когда она завершит прерванное движение и рухнет на стол.
Он осознал, что задерживает дыхание, и, наконец позволил себе выдохнуть.
Видимо, в знак единения с молниями за окном воздух в комнате потрескивал, полный такого напряжения, которое было заметно даже неопытному глазу Ричарда. Похоже, это было какое-то необычное заклинание. И именно оно вызвало изменения в воздухе, которые привлекли внимание Ричарда.
Да проживи он даже две жизни, Ричард и тогда не смог бы найти причин, чтобы использовать магию таким образом. Сейчас, очарованный представшим перед его глазами зрелищем, он жалел, что столь мало знает о таких вещах. И в то же время зрелище казалось ему мрачным и пугающим.
Выросший в Вестландии, где не было никакой магии, Ричард порой удивлялся тому, что упустил. В моменты, подобные этому, он чувствовал себя безнадежно невежественным. Но в других случаях, например, сейчас, когда Кэлен была похищена при помощи магии, желал бы никогда не иметь с нею дела.
Приверженцы учения Имперского Ордена получили бы циничное удовольствие, знай они о подобных рассуждениях Лорда Рала относительно магии.
Хотя Ричард и рос, не подозревая о существовании магии, с той поры он, все же, кое-чему научился в этой области. Так, например, он знал, что Благодать под ногами Никки была основой всего, символом, которым пользовались все, обладающие даром. А еще он знал, что Благодать, нарисованная кровью, используется чрезвычайно редко и лишь только при самых серьезных обстоятельствах.
Взглянув на тускло мерцающие магические линии, начертанные кровью, Ричард заметил еще кое-что, от чего волосы у него встали дыбом. Одна из ног Никки была направлена в самый центр Благодати – часть, представляющую свет Создателя, средоточие самой жизни - оттуда исходят лучи Света, пронзают мир живых, пересекают завесу и затем проникают в вечность Подземного мира.
Одновременно вторая нога Никии застыла над столом за пределами внешнего кольца - над той частью, что символизирует мир мертвых.
Никки находилась между миром жизни и миром смерти. И Ричард знал, что это едва ли произошло случайно.
Он попытался отрешиться от завораживающего вида Никки, висящей в воздухе, и позади нее в тени заметил Натана и Энн. Время от времени освещаемые вспышками молний, они напоминали мерцающих призраков, исчезающих и вновь появляющихся из небытия. Они также с серьезным видом наблюдали за Никки в центре пылающей фигуры.
Зедд, уперев одну руку в костлявое бедро, а другой потирая гладко выбритый подбородок, медленно шагал вокруг стола, поглощенный наблюдением за изменениями в сложнейшей структуре зеленых светящихся линий
Снаружи за высокими окнами продолжали полыхать молнии, но удары грома приглушались толстыми каменными стенами Замка.
Ричард пристально всматривался в лицо Никки.
- С ней… с ней все в порядке?
Зедд глянул так, будто уже забыл о присутствии Ричарда.
- Что?
- С ней все в порядке?
Зедд нахмурился.
- Откуда я знаю?
Ричард ошеломленно всплеснул руками.
– Признавайся, Зедд, разве это не ты засунул ее туда? – с тревогой в голосе спросил он.
- Не совсем… - пробормотал Зедд, потирая ладони, и двинулся дальше.
Ричард шагнул ближе к Никки.
- Что происходит? С Никки все в порядке? Ей угрожает опасность?
Наконец Зедд оглянулся и вздохнул.
- Этого мы наверняка не знаем, мой мальчик.
Натан вышел из тени к столу, в круг зеленоватого света. В хмурых голубых глазах высокого пророка явственно читалось беспокойство. Пытаясь жестом успокоить Ричарда, он слегка пожал плечами, при этом его длинные седые волосы растрепались.
- Мы считаем, что с ней все в порядке, Ричард.
- Теоретически, с ней все должно быть хорошо - подтвердила Энн слова Натана.
Широкоплечий пророк значительно возвышался над нею. В своем простом шерстяном платье, с седыми волосами, собранными сзади в пучок, Энн выглядела серой мышкой рядом с Натаном. Ричарду подумалось, что рядом с Натаном любой будет выглядеть неприметно.
- Это еще что такое? - жестом, указывая на сеть геометрических линий, окружающих Никки, спросил Ричард.
- Контрольная сеть, - ответил его дед.
- Контрольная? И что она контролирует? – нахмурился Ричард.
- Заклинание Огненной Цепи, - мрачным голосом произнес Зедд. - Мы пытаемся разобраться, как оно действует, чтобы понять, существует ли способ разрушить заклятье.
Ричард почесал в затылке.
- О-о-о…
Происходящее нравилось ему все меньше и меньше. Он отчаянно хотел разыскать Кэлен. Но, все же, волновался и за Никки – неизвестно, что может случиться с ней при попытке распутать загадочные заклинания, созданные древними магами. Как Первый Волшебник, Зедд обладал способностями и талантами, которых Ричард не мог даже представить, но, все же, волшебники древности стократ превосходили Зедда. Как бы ни были сильны Зедд, Натан, Энн и Никки, сейчас они столкнулись с проблемой, далеко превосходящей их возможности, даже вместе взятых. Они пытались разобраться в том, чего опасались даже волшебники прежних времён. Впрочем, был ли у них выбор?
Помимо того, что Никки была ему по-человечески дорога, Ричард нуждался в ней, как в верном соратнике в поисках Кэлен. Пусть остальные были в некоторых вопросах более сильными или более осведомленными, чем Никки, сумма всех составляющих достоинств бывшей сестры тьмы делала ее равной им. (я тут не по тексту ввел бывшая сестра тьмы чтобы текст читался 2 раза «ее» портило все) Она, пожалуй, была одной из самых сильных волшебниц, что когда-либо существовали: то, что другие делали с большим трудом, Никки могла совершить одним лишь взглядом. И это самое малое, что он мог бы рассказать о ней. Кроме Кэлен, он не знал никого, способного так сосредоточиться на своей цели. Кара могла быть неустрашимой, если дело касалось его защиты, но Никки была способна проявить все свое упорство, если считала это необходимым. Когда-то, в то время они еще были врагами, это упорство делало ее не только жестокой и сильной, но и очень опасной.
Ричард был рад, что все изменилось. С тех пор, как он начал поиски Кэлен, Никки стала его ближайшим надежным другом. При этом Никки знала, что его сердце принадлежит только Кэлен, и по-другому не будет никогда. Он взъерошил пальцами волосы.
- Ну ладно. Так почему она там, внутри?
- Она единственная из нас, кто владеет Магией Ущерба, – обыденным тоном произнесла Энн.
- Чтобы запустить Заклинание Огненной Цепи, требуется элемент Магии Ущерба. Мы пытаемся понять заклинание в целом – а его части, основаны на Магии Приращения и на Магии Ущерба.
Ричард подтвердил, что сказанное имеет смысл, но легче от этого ему не стало.
- И Никки согласилась на такое?
- Это была ее идея, – кашлянув, ответил Натан.
Еще бы. Ричард иногда поражался ее безразличию к собственной жизни.
В такие моменты ему было жаль, что он многого не знает. Он чувствовал себя полным невеждой.
Ричард поднял руку, указывая на стол и все происходящее.
- Никогда не слышал, чтобы в контрольных сетях использовались люди. Я думаю, что никогда такие сети не были сплетены вокруг кого-то как, например, сейчас. В смысле, эти сети не были накинуты на волшебника, как тут у вас.
- До нас так не делали, точно, - сказал Натан глубоким внушительным голосом.
Под пристальным взглядом пророка Ричард почувствовал себя неуютно, а потому обратился к Зедду.
- Что вы имеете в виду?
Зедд пожал плечами.
- Все мы впервые проводим внутренний обзор заклинания. Этот вид проверки требует применения Магии Ущерба, поэтому таких испытаний не проводили очень давно. Возможно, тысячи лет.
- Тогда, как вы узнали, что нужно делать?
- Если никто из нас не делал ничего подобного, - проговорила Энн, - это не значит, что мы об этом ничего не знаем.
Зедд указал на один из столов.
- Мы прочитали книгу, которую ты нашел, – «Огненную цепь». Это заклинание намного сложнее, чем те, с которыми мы сталкивались до сих пор. Так что, мы хотели попробовать разобраться во всем этом. Мы никогда прежде не проводили внутренний обзор, но по сути это – всего лишь расширенный вариант стандартных действий. Если уметь управлять стандартной сетью и обладать необходимыми элементами дара, такой обзор выполнить несложно. Вот чем занимается Никки, и только она в состоянии проделать это.
- Но если существует стандартная процедура, для чего необходим внутренний обзор?
Зедд указал на линии вокруг Никки.
- Внутренний обзор дает представление о заклинании более детально, показывает то, чего невозможно увидеть в стандартных условиях. Как я уже сказал, если есть возможность изучить заклинание в деталях, а Никки способна это проделать, мы обязаны провести его. Такое знание может дать нам определенные преимущества.
Ричард вздохнул с некоторым облегчением.
- Значит, то, что делает Никки – всего лишь обычный анализ? В этом нет ничего особенного?
Не глядя в глаза Ричарду, Зедд почесал бровь.
- В каком-то смысле, такая проверка не является реальностью - заклинание растягивается во времени, раскладывается на отдельные составляющие, что позволяет провести его всесторонний анализ... пусть и не лишенный определенной степени риска Это всего лишь видимость заклинания, его графическое изображение, которое можно увидеть глазами. Именно его ты можешь наблюдать вокруг Никки.
Зедд откашлялся.
- Тем не менее, реальная сеть, похоже, была создана, и, в тот момент, на месте Никки была Кэлен. И вот это стало уже слишком реальным.
От сказанного по коже у Ричарда побежали мурашки. Во рту пересохло так, что он едва мог говорить. Он чувствовал, как колотится его сердце: как же хотелось, чтобы это было ложью !
- Но ты сказал, что Никки нужна, чтобы создать такую сеть. Вы считаете, что только она может сделать это, потому, что владеет Магией Ущерба. Кэлен не способна на это. В любом случае, она не стала бы помогать Сестрам Тьмы.
Зедд покачал головой.
- Сестры набросили на Кэлен реальную сеть. Они сами владеют Магией Ущерба, и помощь Кэлен им не нужна. А нам Никки необходима, чтобы понять процесс изнутри - с точки зрения как Магии Приращения, так и Магии Ущерба. Понять, как это работает. Это разные вещи.
- Ну ладно, а как?…
- Ричард, мягко прервал его дед, - как я уже сказал, мы довольно заняты. Сейчас не время, для разъяснений. Мы должны быть внимательными, чтобы понять принцип действия заклинания. Позволь нам продолжить нашу работу, хорошо? Ричард, спрятал руки за спину.
- Ладно.
Он оглянулся на Кару. Другие бы сказали, что у нее было отрешенное выражение лица, но Ричард знал ее давно, и этот взгляд сказал ему о многом - он лишь отражал его собственные подозрения. Ричард снова повернулся к деду.
- А не возникнет никаких… неприятностей?
Зедд бросил косой уклончивый взгляд и только хмыкнул, перед тем как вернуться к изучению конструкции, окружающей женщину, висящую перед ним.
Ричард достаточно хорошо знал привычки деда, чтобы сказать, что сейчас он или подавлен, или очень взволнован. Похоже, Зедд был вовсе не так уверен в успехе, как хотел это показать. И беспокойство за Никки стало нарастать с новой силой.
Остальные стояли поодаль, сосредоточенно наблюдая, как в пылающей сети появляются все новые и новые линии, пронзая пространство. Ричард тоже шагнул ближе. Он медленно пошел вокруг стола, впервые осознанно стараясь изучить линии, пересекающиеся в воздухе вокруг Никки.
Приблизившись вплотную к столу, он обнаружил, что линии формируют некую фигуру, по форме напоминающую цилиндр. Никки находилась внутри нее, подобно гусенице в сотканном ею коконе. Линии представляли собой двухмерное изображение, которое будто свернули в рулон, соединив противоположные края. Ричард мысленно развернул рисунок, чтобы разглядеть его получше. Едва он это сделал, как начал понимать, что в сети линий есть что-то странно знакомое.
Чем дольше Ричард изучал рисунок, тем труднее было отвести от него взгляд. Его словно затягивало внутрь, в составляющие рисунок линии, углы, дуги. Казалось, он должен вот-вот вспомнить что-то важное обо всем этом, но все никак не мог.
Он предположил, что рисунок заклинания кажется ему знакомым из-за того, что оно было наброшено на Кэлен, из-за зла, скрытого в нем. Но нет, не то… Заклинание существовало как данность – само по себе оно не могло являться ни добром, ни злом.
Реальным злом были те, кто использовал заклинание на Кэлен. Четыре Сестры тьмы воспользовались им в своих собственных черных целях. Воспользовались, чтобы украсть шкатулки Одена и впустить Владетеля из Подземного мира в мир живых. И все это в обмен на лживое обещание будущего бессмертия.
Пристально глядя на линии, Ричард начал тщательно исследовать их вид и направление. Постепенно у него начало формироваться предположение об их значении.
Он начинал видеть сущность узора.
Ричард указал на точку возле правой руки Никки, чуть ниже локтя.
- Вот тут что-то неправильно. В этой точке, - сказал он, хмуро глядя на переплетение светящихся линий.
Зедд остановился.
- Неправильно?
Ричард понял, что произнес это вслух, достаточно громко, чтобы другие могли услышать.
- Да, точно. Именно тут заклинание нарушено.

Глава 5 (MagG)

Ричард опять вернулся к изучению заклинания. Наклонив голову, он следовал взглядом вдоль прочерченных линиями замысловатых траекторий, минуя запутанные пересечения. Все линии упирались в тело Никки. Постепенно он начинал постигать значение каждой из них и всего заклинания в целом.
- Мне кажется, вон там не хватает опорных звеньев. – Он провел пальцем, повторяя форму одной из линий. – Эта линия должна бы проходить в другом месте, не так ли? Похоже, здесь бы она поднялась до того узла, а потом продолжилась до этого участка: возле ее локтя.
Ричард полностью погрузился в изучение линий. Погрузился настолько, что и комната, и те, кто в ней присутствовал, перестали для него существовать.
- Ты не можешь этого знать, - категорически заявила Энн.
Ее скептицизм, казалось, нисколько не задел Ричарда.

Предыдущая страница 2 Следующая страница


3 Терри Гудкайнд

- Допустим, кто-то показал тебе окружность, часть которой представляет собой прямую линию. Откуда ты узнаешь, что фигура неправильная? Ты просто смотришь и понимаешь, что так не должно быть, верно? Ты видишь рисунок и понимаешь, что прямой участок не принадлежит фигуре.
- Но, Ричард, это же не просто окружность. Ты ведь даже не знаешь, как выглядит рисунок правильного заклинания!
Она заставила себя остановиться, прежде чем ее голос зазвучит слишком громко и властно. Глубоко вздохнув, аббатиса постаралась вернуть себе спокойствие.
- Я всего лишь хочу подчеркнуть, что этот рисунок намного сложнее. И кто может знать, сколько еще непонятного сокрыто в нем... Сколько такого, чего ты пока не знаешь. Мы трое не смогли до конца понять механизм действия этого заклинания, а ведь у нас за плечами не один год изучения таких вещей!
Не оборачиваясь, Ричард щелкнул пальцами, отклоняя ее аргументы.
- Не имеет значения. Это – заклинание-символ.
Натан вскинул голову.
- И что это должно значить?
- Символ, - пробормотал Ричард, отслеживая взглядом движение линии в очередном запутанном пересечении.
И что из того? – тихо произнес его дед, дождавшись, пока взгляд Ричарда минует сложный участок.
Я понимаю язык символов – рассеянно ответил внук, отслеживая подъемы, спуски и повороты светящейся линии. Его взгляд скользил все дальше без остановок. – Я ведь уже говорил вам.
Говорил? Когда?
Уже давно. Мы тогда были у Людей Тины. – Ричард сосредоточился на линии, высматривая ее точное направление.
- Мы были там с Кэлен. Энн тоже была там.
- Боюсь, нам этого не вспомнить, – Зедд посмотрел на Энн, расстроено покачал головой и горестно вздохнул. – Еще один кусочек воспоминаний о Кэлен, которого нас лишили те Сестры.
Ричард его уже не слышал. Он возбужденно тыкал пальцем в нарушенный участок чуть ниже локтя Никки.
- Говорю вам, тут, в этом месте, должна быть линия! Я абсолютно уверен!
Он повернулся к деду и только тогда заметил, что все присутствующие уставились на него.
Вот тут! – повторил он, снова указывая на нужный участок. – Между этой дугой и участком, где пересеклись два треугольника, должна быть линия.
- Линия? – нахмурился Зедд.
- Именно.
Ричард не мог понять, почему они не заметили этого раньше. Для него самого все было столь же очевидно, как фальшивая нота в знакомой мелодии.
- Тут отсутствует линия. Очень важная линия.
- Важная, - утомленно передразнила Энн раздраженным тоном.
На мгновение Ричард утратил всю свою решимость и провел рукой по губам.
Очень важная.
Зедд вздохнул.
- О чем ты толкуешь, Ричард?
- Откуда ты можешь знать такие вещи? – насмешливо спросила Энн. Похоже было, что ее терпение вот-вот иссякнет.
- Да послушайте же, - поворачиваясь к ним, ответил Ричард. – Это – символ. Чертеж. План.
Зедд поскреб в затылке и покосился в сторону окна. Особенно яростная вспышка молнии, сопровождаемая громовым раскатом, казалось, собралась расколоть каменные стены Замка. Он вновь повернулся к Ричарду.
И ты видишь что-то важное в этом… чертеже, Ричард?
- Вижу. Это похоже на перевод с иностранного языка. В каком-то смысле вы словно переводите с языка сети. Графическая форма способна рассказать о заклинании столько же, сколько математическое уравнение о параметрах физического явления Например, отношение длины окружности к диаметру можно выразить математически. Графическая форма символа – такой же язык, как и математическая формула. Это один из возможных способов описать природу вещей или явлений.
Зедд неторопливо пригладил волосы.
- Ты воспринимаешь символы как некий язык?
- Точно. Возьми, к примеру, Благодать, нарисованную под Никки. Это ведь тоже символ. Эмблема. Внешний круг означает начало мира мертвых, а внутренний – символизирует пределы мира живых. Квадрат, разделяющий их, представляет завесу между двумя этими мирами. Восьмиконечная звезда в центре означает Свет Создателя. А эти восемь лучей, исходящих из центра, представляют дар Создателя, пронзающий мир жизни, пересекающий завесу и уходящий во тьму мира мертвых. Вот значение этого символа. Когда вы смотрите на него, видите не рисунок, а понятие. Значит, вы тоже понимаете этот язык.
Если одаренный допустит ошибку при изображении Благодати, это будет значить то же самое, как если бы он допустил ошибку, произнося слова. В лучшем случае заклинание не подействует, а в худшем такая ошибка приведет к огромным проблемам. Скажите-ка, доводилось ли вам видеть Благодать с девятиконечной звездой? А может, изображенную без одного из кругов? Откуда бы вы узнали, что рисунок неверный? Ведь ошибка в начертании Благодати, теоретически, при определенных условиях может привести к нарушению завесы и позволить мирам слиться воедино.
- Вот вам язык символов. Если вы знаете, какое понятие обозначает символ, вы должны точно знать, как он выглядит. Если изображение неправильно, вам придется это признать.
Гроза ненадолго затихла, только снизу, из долины, доносились отдаленные зловещие раскаты. Комната, освещенная слабым светом ламп, выглядела покинутой.
Зедд застыл неподвижно, рассматривая Ричарда с не меньшим вниманием, чем сам он вглядывался в линии заклинания.
- Я никогда не думал об этом таким образом, Ричард, но допускаю, что в твоих словах есть определенный смысл.
Натан выгнул бровь.
– Разумеется, есть.
Энн вздохнула.
– Ну, допустим, такое возможно…
Ричард отвернулся от строгих лиц обратно к пылающим линиям.
- И именно в этом месте, - указал он, - имеется ошибка.
Зедд вытянул шею, вглядываясь в рисунок линий.
– Ладно. Объясни нам, почему ты считаешь себя правым. Что, по-твоему, это может означать?
Сердце Ричарда гулко стучало, когда он двинулся вокруг стола. Нацелив палец на светящуюся линию, но не касаясь ее, он отслеживал направление полоски света, чтобы не сбиться с рисунка.
Наконец Ричард нашел то, что искал.
- Вот оно. Эта новая структура сформировалась поверх первоначальных линий оригинального заклинания. Видите, какая беспорядочная группа. Они меняются, хотя в этой схеме такой участок должен бы оставаться неизменным.
- Меняются?.. – пробормотал Зедд. Волшебник изо всех сил старался следовать за рассуждениями Ричарда, но внезапно осознал, что совершенно растерялся.
- Да, - подтвердил Ричард. – Эти линии не относятся к исходному заклинанию: они совершенно другие. Они – живые!
Натан обеими руками пригладил свои длинные волосы, вздохнул, но промолчал.
Лицо Энн пошло темно-красными пятнами.
– Это же заклинание! Оно инертно! Оно не может иметь биологическую природу!
- Вот в этом-то вся проблема, - Ричард ответил на ее возражение, не замечая гнева. - Здесь не должно быть переменных, только константы. Это все равно как если бы в уравнении все числа стали случайным образом менять свою величину. Такое уравнение не только неправильно, оно вообще не имеет смысла. Символы в уравнении меняются, только если они объявлены переменными. А числа, наоборот, постоянны. Так и со структурой заклинания: символы должны быть составлены из неизменных, инертных линий. Я бы сказал, подобно простым арифметическим действиям – сложению или вычитанию. А внутренняя переменная разрушает постоянство формы рисунка.
- Я не совсем понимаю, - признался Зедд.
Ричард указал на стол.
- Вы начертили кровью изображение Благодати. Благодать – это постоянная. Но кровь имеет биологическое происхождение. Так зачем вы это сделали?
- Чтобы заставить заклинание работать, – огрызнулась Энн. – Это было необходимо, чтобы запустить внутреннюю контрольную сеть. Именно так это работает.
Ричард подтверждающее поднял палец.
- Точно! Вы преднамеренно ввели управляемую биологическую переменную – кровь – в постоянную, которой является Благодать. Но заметьте, пока некая субстанция находится вне формы заклинания, она – всего лишь усилитель, катализатор. Я думаю, переменная здесь нужна, чтобы запущенное вами заклинание могло спокойно работать, не искажаясь под воздействием Благодати. Видите, что получается? На контрольную сеть воздействует не только сила, призванная Благодатью, но и свободный параметр в виде биологической переменной, что позволяет ей принять тот вид, какой необходим для проведения анализа. Таким образом появляется возможность определить истинную природу и стремления изучаемого заклинания.
Заметив взгляд Зедда, направленный в ее сторону, Кара подала голос.
- Не надо смотреть на меня. Всякий раз, как он начинает рассуждать подобным образом, я только киваю, улыбаюсь и жду, когда начнутся неприятности.
В ответ Зедд состроил кислую гримасу. Уперев одну руку в бедро, он медленно шагнул назад.
- В жизни не слыхал подобных рассуждений о контрольных сетях. Это весьма… своеобразная точка зрения. Больше всего меня пугает, что при столь извращенном способе изложения все сказанное, тем не менее, имеет смысл. Я не говорю, что ты безоговорочно прав, Ричард, но, все же, суть твоих высказываний меня очень тревожит.
- Если ты прав, - добавил Натан, - это может означать, что все эти годы мы, словно малые дети, играли со спичками.
- Но лишь в том случае, если он действительно прав, - шепотом добавила Энн. – На мой взгляд, его высказывания звучат слишком уж заумно.
Ричард посмотрел на замершую в неподвижности женщину. Женщину, которая в этот момент не могла ничего сказать в свою защиту.
- Чью кровь вы использовали, когда чертили Благодать? – спросил он тех, кто стоял у него за спиной.
- Ее собственную. Кровь Никки. – ответил Натан. – Она сама это предложила. Она пришла к выводу, что это единственный способ заставить сеть работать.
Ричард обернулся к ним.
- Кровь Никки? Вы использовали кровь Никки?
- Верно, - кивнул Зедд.
- Вы использовали ее кровь, как переменную.. ее кровь… и позволили ей оказаться там, внутри?
- Да, именно Никки предложила это сделать. – сказала Энн. – И потом, кроме научного интереса, у нас было еще множество причин использовать все возможные методы. В том числе и внутренний обзор заклинания.
- Уверен, вы совершенно правы – так и полагается поступать... при обычных обстоятельствах. Вы все знакомы с методами, которые применяются при изучении заклинаний. Но это в условиях, когда повреждение заклинания – штука довольно редкая, и в процессе проверки возникает минимальное количество проблем. – Ричард запустил пальцы в волосы. - Я даже представить не могу, что может случиться. Нечто… ужасное.
Зедд пожал плечами.
– Ты и вправду думаешь, что Никки там в большой опасности? И все из-за того, что Благодать нарисована ее кровью?
Ричард задумчиво потянул себя за нижнюю губу, шагая по комнате.
- Может быть и нет, при условии, что проверяемое заклинание не было искажено. Только, это не наш случай. В нем присутствует другая, загрязняющая, биологическая переменная. Мне кажется, что сочетание «посторонняя переменная – Никки» позволило повреждению распространяться со всей возможной скоростью.
- И как это будет выглядеть? – спросил Натан.
Ричард махнул рукой, не прерывая движения.
- Думаю, как костер, в который плеснули масла.
- Я считаю, что у всех вас слишком бурное воображение, - сказала Энн.
- И какая же биологическая переменная способна так повредить проверочную сеть? – задумчиво спросил Натан.
Ричард обернулся и уставился на линии: в том месте, где появилась какая-то новая жуткого вида дуга, линия должна была закончиться. Он смотрел на пустой промежуток, ожидая новых изменений.
- Не знаю, - наконец признался он.
Зедд шагнул ближе.
- Ричард, твои идеи весьма оригинальны. Они заставляют задуматься, с этим я могу согласиться. Возможно, они могут дать нам много полезного, возможно, даже помогут понять немного больше, чем до сих пор. Но не все, что ты говоришь, верно. Кое-в–чем ты заблуждаешься.
Ричард через плечо глянул на деда.
– В самом деле? И в чем же?
Зедд пожал плечами.
- Ну, символы могут принимать и биологическую форму. Разве, дубовый лист не является биологическим объектом? Согласись, он ведь тоже своего рода символ. Я не говорю о более сложной биологической системе, как, скажем, дерево или человек, хотя они тоже могут быть представлены в виде символа.
Ричард моргнул.
– Ты прав. Я никогда об этом не думал таким образом. Ты действительно прав.
Он вернулся к заклинанию, свежим взглядом разглядывая область биологического загрязнения. Снова и снова изучал он спутанный клубок линий, пытаясь понять его значение, определить принцип его построения. В какой-то миг Ричарду показалось, что все усилия бесполезны. В этом хаосе не было никакой системы.
А почему не было? Повреждение – биологического происхождения, в этом он совершенно уверен. Но что, если прав Зедд, и тут присутствует некая исходная модель? Но Ричард не видел ничего подобного, перед ним была лишь спутанная светящаяся масса линий. Бессмысленная. Беспорядочная.
И тут он вдруг заметил внутри этой массы странный фрагмент. Он был словно… жидкость. Это не имело смысла, потому что рядом уже возникал другой фрагмент, который выглядел полной противоположностью первого. И он напоминал символическое изображение… огня.
Одно понятие может быть передано не единственным символом. Не только лист может обозначать дерево, но еще и, например, желудь или форма кроны дерева. Три символа. Три знака. И тут в новых линиях, вплетенных в заклинание, он увидел знаки. Все вместе. Три.
Ричард уже видел их раньше. Все три вместе и каждый по отдельности.
Вода. Огонь. Воздух.
Они были там. Были все. Спутанные в один неразделимый узел.
- Добрые духи!
Широко раскрыв глаза, он резко выпрямился. По рукам побежали мурашки.
- Срочно вытаскивайте ее оттуда!
- Ричард, - сказал Натан, - она же…
- Нужно ее выручать! Немедленно!
- Ричард… - заговорила Энн.
- Говорю вам: заклинание повреждено!
- Верно, - с преувеличенным терпением продолжала Энн. – Ведь это мы и выясняем, не так ли?
Ричард указал на стену мягко светящихся линий.
- Это не обычное повреждение. Такое может ее убить. Оно больше не инертно – оно меняется, становится живым.
- Живым? – Зедд скептически поморщился. – Это невозможно.
- Нужно извлечь ее оттуда. Прямо сейчас!

Глава 6 (MagG)

Скованная неподвижностью, безмолвная, Никки, тем не менее, слышала все, что говорилось в комнате, хотя голоса доносились словно бы издалека, из другого мира за пределами зеленоватого савана.
Она хотела крикнуть, чтобы его выслушали, но, плотно стянутая заклинанием, ничего не могла сделать.
Больше всего на свете она хотела бы выбраться из этой жуткой магической паутины, опутавшей ее.
До сих пор она - как, впрочем, и каждый из них, - не представляла себе, что такое внутренний обзор заклинания. Знай они, что это такое, возможно, никто из них не решился бы на подобный эксперимент. Только после начала проверки она обнаружила, что внутренний обзор – не просто возможность рассмотреть заклинание изнутри, как они считали. Скорее, это было похоже на примерку. Волшебник, проводящий анализ, в какой-то степени применял заклинание на самого себя.
Но когда она, наконец, поняла это, линии заклинания уже плотно обвивали ее, и было слишком поздно прерывать процедуру, чтобы рассказать другим, каково это: ощущать форму заклятия как часть себя. Магическая сила исходила, казалось, прямо из самого ее существа. Это было открытие, восхищение, граничащее с благоговением.

Начало было прекрасным, но затем что-то пошло неправильно.
Ощущение экстаза от соприкосновения с магией сменилось ужасающей мукой. Каждая новая линия, что пронзала воздух вокруг нее, казалось, прожигает ее душу, нанося ужасную рану.
Прежде всего, она обнаружила, что чувство удовольствия исходило от заклинания, было частью его самого. Выходит, это удовольствие ощущало само заклинание… пока разворачивалось! Точно так же, как удовольствие сопровождает определенные стороны человеческой жизни, подобные ощущения были отражены в замысловатой форме заклинания: во всей красе представленное желание любоваться прекрасным рассветом, пробовать что-нибудь вкусное, пристально вглядываться в глаза любимого человека, получая в ответ такой же любящий взгляд.
Или, по крайней мере, как она представляла себе этот любящий взгляд, представляла, как любимые глаза могли бы смотреть на нее.
А еще она поняла, что тут, как и в жизни, боль всегда соседствует с наслаждением.
Никки никогда не думала, что изучение заклинания изнутри больше всего напоминает своего рода обследование его внутреннего здоровья. Она и предположить не могла, как много может показать такой метод. И уж тем более не могла представить, каким опасным может оказаться поврежденное заклинание.
Она задалась вопросом: а сделала бы она то, что сделала, знай заранее о том, что ее ждет? И сама себе ответила – да. Если это может помочь Ричарду.
В тот момент, помимо боли, это было единственное, что имело для нее значение.
Такой муки ей еще испытывать не приходилось. Даже страдания, причиняемые сноходцем, не могли сравниться с этой болью. Ее невозможно было вынести; в голове оставалась единственная мысль, единственное желание – избавиться от боли. Столь сильным было повреждение заклинания, что Никки уже не сомневалась: этот роковой эксперимент, на который она решилась, будет последним, что она совершила в жизни Ричард указал именно в ту точку, откуда заклинание изменило свое направление. На основной изъян. Она будто раздваивалась под действием испорченного заклинания. Она буквально физически ощущала, как ее жизнь по капле вытекает где-то там, далеко за пределами внешнего круга Благодати. Благодати, начерченной ее кровью. Благодати, которая символизировала ее жизнь. И ее погибель.
В этот миг Никки находилась одновременно в двух мирах… и ни в одном из них полностью.
Находясь в мире живых, она все время чувствовала, как неуклонно скользит в темную пустоту мира мертвых, туда, за пределы внешнего круга.
С каждым мигом ее связь с миром живых казалась все призрачней, все слабее и слабее. И она была почти согласна подчиниться этой неумолимой силе, навсегда затеряться в вечности небытия, если это означало конец той невыносимой боли.
Пусть она была не в состоянии двинуться, но видела все, происходящее в комнате. Не глазами видела – своим даром. И, несмотря на боль, отметила для себя, что такой способ видения является весьма ценным опытом, ведь видеть мир с помощью дара означало почти приблизиться к всеведению. Несмотря на боль, в этом ощущении было какое-то величие.
А снаружи Ричард переводил взгляд с одного пораженного лица, освещенного отблесками зеленоватых линий, на другое.
- Да что с вами? Вы должны вытащить ее оттуда!
Прежде чем Энн успела начать лекцию, Зедд жестом призвал ее сохранять спокойствие. И лишь затем, уверенный, что рот аббатисы останется закрытым, обратил все внимание на внука.
В пересечении добавилась еще одна линия и заняла свое место. Никки показалось, что очередная тупая игла проткнула ее душу и с болью протягивала через нее горящую нить, еще сильнее привязывая к смертельной безысходности. Она делала все возможное, чтобы оставаться в сознании, но с каждой минутой сдаться казалось все привлекательней. Зедд махнул рукой в ее сторону.
– Мы не можем, Ричард. Процесс должен идти своим чередом, ведь контрольная сеть сама управляет проверкой через связь с заклинанием. Таким образом мы можем видеть всю информацию о его природе. Однажды начатый процесс проверки остановить невозможно. Как только анализ завершится, линии погаснут сами собой.
Никки уже знала, что он прав.
Ричард схватил деда за руку.
– Когда?
Он тряхнул старика, как тряпичную куклу.
– Сколько времени занимает проверка?
Зедд вырвал пальцы из руки Ричарда.
– Трудно сказать. Мы никогда не видели заклинания, подобного этому. Могу лишь предположить, что такое сложное заклинание требует не меньше трех-четырех часов. Она там уже около часа, значит, потребуется еще пара часов, не меньше.
Никки знала, что часов у нее в запасе нет. Поврежденное заклинание неуклонно затягивало ее в мир мертвых. Навсегда.
Она думала о том, каким странным образом закончит свою жизнь. Столь неожиданно, беспрецедентно и бессмысленно. Она очень хотела, чтобы такой ее конец хоть в чем-то помог Ричарду, добавил хоть крупицу нового знания, подтолкнул в нужном направлении. Она надеялась, что ее смерть даст ему хоть какие-то ценные сведения. Ричард повернулся и пристально посмотрел на нее.
– Она долго не протянет. Мы должны прямо сейчас вытащить ее оттуда.
Изнутри, сквозь боль и муку, она улыбнулась ему. До самого конца. Ричард боролся бы за жизнь до самого конца..
- Ричард, - произнес Зедд. – Я и представить не могу, откуда ты знаешь такие вещи. Не хочу сказать, что не верю тебе, но мы не можем уничтожить контрольную сеть.
- Почему?
- Ну, - вздыхая заговорил Зедд, - на самом деле я даже не знаю, возможно ли это. Но даже если и так, никто из нас не знает, как это сделать. Контрольная сеть разработана с таким расчетом, чтобы оградить себя об постороннего вмешательства. Она представляет собой упорядоченную систему, очень сложную и запутанную.
- Похоже на попытку на полном скаку соскочить с лошади, проезжая по краю обрыва, – заговорил высокий пророк. – Ты должен дождаться, пока конь остановится, или свернешь себе шею.
Ричард вернулся к столу, отчаянно вглядываясь в путаницу светящихся линий. А Никки задавалась вопросом, понимает ли он, что представшее перед ним заклинание, в известной степени, материально. То, что он видит, действительно существует, но для него это всего лишь слабое отражение реальной магической силы, которая яростно сотрясает все ее существо.
Еще одна линия отклонилась от нужного угла. Это было неправильно. Ужасно. Никки задыхалась внутри. Она чувствовала, как нечто живое, что находится внутри заклинания подле нее, словно медленно разрывает ее тело. Боль пронзала до костей. Она наблюдала, как по комнате слоится тьма, в которой угадывался иной мир – мир смерти. Мир, где не существует боли.
И она позволила себе понемногу приближаться к этому миру.
А потом заметила что-то в тенях по ту сторону существования, и поймала себя на том, что пытается от этого мира отшатнуться.
Что-то глядело из тьмы пылающими, как пара углей, глазами.
И пристальный этот взгляд, полный невероятной злобы, был прикован к Ричарду.
Никки, собирая последние силы, хотела предупредить его, и сердце разрывалось из-за невозможности этого.
- Посмотрите, - прошептал Ричард, не сводя с нее пристального взгляда, - у нее слезы текут.
Энн грустно покачала головой.
– Возможно, это потому, что она не моргает, вот и все.
Ричард расстроено развел руками. Обходя вокруг стола, он пытался расшифровать сплетение линий.
– Мы должны найти способ прекратить это. Должен быть способ…
Дед мягко обнял Ричарда за плечи.
– Клянусь тебе, мальчик, я сделал бы все возможное. Если бы мог. Но я не знаю, как прервать такую проверку. Да и почему ты так настаиваешь на прекращении? Отчего такая срочность? Только потому, что, как ты считаешь, увидел где-то тут ошибку?
Внимание Никки было приковано к существу из Подземного мира. Всякий раз, как вспы шка молнии освещала комнату, создание с пылающими глазами исчезало. Но едва темнота заполняла комнату, оно снова оказывалось тут.
Ричард отвел глаза от сплетения линий и снова вгляделся в лицо Никки. За всю свою жизнь она ничего не хотела так, как чтобы сейчас он протянул руку и вытащил ее отсюда, освободил от мучительной боли, от этого проклятого заклинания, пронзавшего ее смертоносными осколками магии. Но знала, что он не может. В тот момент она без колебаний отдала свою жизнь в его руки.
Когда наконец прозвучал ответ Ричарда, в нем чувствовалась обреченность.
– Шимы!
Энн закатила глаза. Натан облегченно вздохнул, словно наконец понял, что все это – просто очередная выдумка Ричарда.
Брови Зедда взметнулись вверх.
– Шимы? Боюсь, Ричард, на этот раз ты ошибся. Это попросту невозможно. Ведь шимы – часть Подземного мира. Конечно, они жаждут попасть в наш мир, но не могут. Они пойманы в ловушку и навсегда заперты в мире мертвых.
- Я отлично знаю, что такое шимы, - почти шепотом сказал Ричард. – Когда-то Кэлен освободила их. Выпустила, чтобы спасти мне жизнь.
- Но она не должна была знать, как это делается.
- Натан рассказал ей. Он назвал их имена: Реехани, Сентраши, Вази. Вода, огонь, воздух. Единственной возможностью спасти мне жизнь было призвать их. Это был жест отчаяния.
Натан удивленно открыл рот, но ничего не сказал. Энн бросила на пророка подозрительный сверкающий взгляд.
Зедд развел руками.
– Ричард, возможно она и считала, что призвала их, но, уверяю тебя, сделать это невероятно сложно. Кроме того, если бы шимы вырвались на свободу и оказались в нашем мире, мы знали бы об этом. Успокойся, шимы не на свободе.
- Уже нет, - мрачно подтвердил Ричард. – Я отправил их обратно в Подземный мир. Но Кэлен всегда переживала, что именно она положила начало уничтожению магии. Потому что случайно привела их в наш мир. И это вызвало каскад изменений, о которых ты говорил недавно.
Зедд был озадачен.
– Каскад изменений… Возможно, ты и правда слышал от меня об этом.
Ричард кивнул, погруженный в воспоминания.
– Она всегда пыталась доказать мне, что шимы и в самом деле повредили магию. Даже отправив их назад в Подземный мир, я это повреждение не остановил. Порой я сомневался в ее словах, а теперь знаю, что она была права.
Он указал на точку в переплетении линий, окутывающих Никки. Ужасную точку, где сосредоточилась ее боль, ее страдание, ее смерть.
- Вот оно, доказательство. Это не шимы, это – повреждения, нанесенные их присутствием. Повреждения магии. И они распространились в нашем мире, затронув каждое заклинание. В том числе и Заклинание Огненной Цепи, которое убьет Никки, если мы не вытащим ее оттуда.
Казалось, в комнате становится все темнее. Никки едва могла видеть через пелену боли. Но те зловещие глаза, следящие за Ричардом, она все же видела. Там, в тени. Пристальные. Ждущие. Никто не знал, и она, Никки, тоже не знала, что это было. Что пряталось там, в пространстве между двумя мирами.
Ричард может так никогда и не узнать, что поразит его.
А Никки никак не предупредить его.
Она почувствовала, как еще одна слеза скатилась по лицу.
Ричард заметил каплю, упавшую с ее подбородка, и наклонился ближе. Осторожно, но уверенно, он провел пальцем, чтобы определить основные линии, на которых держалась вся структура. На сердце всей структуры.
- Должен быть способ, - настойчиво повторил он.
Энн оглянулась, но промолчала. Натан смотрел с каменным лицом. Зедд поддернул выше рукава, открывая худые руки.

Предыдущая страница 3 Следующая страница


Десятое правило волшебника или Фантом 4

– Ричард, невозможно прервать проверку, когда контрольная сеть введена в действие. По крайней мере, такую, как эта.
- Ну уж нет, - раздраженно сказал Ричард. – Посмотри вот сюда. Видишь? Нужно разорвать сеть в этом месте.
- О духи! Ричард, даже и не думай! Заклинание само защищает себя. Эта сеть состоит как из Магии Ущерба, так и Магии Приращения. Она укрыта щитами, сотворенными из обеих магий.
Ричард внимательно посмотрел на покрасневшее лицо деда и вернулся к созерцанию светящегося лабиринта линий. Он пристально вгляделся в Никки и осторожно протянул руку между перекрестьями линий, чтобы прикоснуться к черному платью Никки.
- Я не позволю этому погубить тебя, - шепнул он ей.
За всю свою жизнь она не слышала более ласковых слов. Пусть даже и знала, что он сам не осознает, насколько невыполнимо его обещание.
Когда палец коснулся ее платья, форма заклинания из двухмерной превратилась в трехмерную, напоминая при этом больше колючий кустарник, нежели магическое изображение.
Никки показалось, что он повернул нож в ее внутренностях. Она изо всех сил старалась не потерять сознания. И сосредоточилась на пылающем взгляде, следящем из тени.
Она должна найти способ предупредить Ричарда.
Его рука остановилась, потом осторожно отодвинулась. Изображение снова стало двухмерным.
Будь она в состоянии дышать, Никки вздохнула бы с облегчением.
- Вы видели? – спросил Ричард.
Зедд кивнул.
– Разумеется.
Через плечо Ричард оглянулся на деда.
– Есть предположения, что это было?
- Никаких.
- Вот именно. Оно должно бы оставаться инертным. Однако биологическая составляющая загрязняет его и изменяет саму основу и форму заклинания.
На лице Зедда ясно читалось напряжение, когда он обдумывал услышанное.
– Это похоже на правду. Что бы ни происходило, это влияет на действие заклинания, изменяя его.
Ричард кивнул.
– Хуже того, это – случайная переменная. Нарушение магии, вызванное присутствием в нашем мире шимов, живое. Оно растет и развивается. Возможно, это воздействие различно и зависит от вида магии. Но, без сомнения, это заклинание продолжит меняться.
- Похоже, нет никакого способа предсказать, как именно оно изменится. Но, мне кажется, оно станет еще опасней. Будто нам мало самого Заклинания Огненной Цепи, чтобы все становилось хуже и хуже. Вполне возможно, у нас могут появиться проблемы и помимо потери памяти, связанной с исчезновением Кэлен.
- Что заставляет тебя так думать? – спросил Зедд.
- Посмотрите, сколько воспоминаний из утраченных вами имеет только косвенное отношение к Кэлен. Возможно, в утрате воспоминаний и выражается повреждение магии, применительно к людям, затронутым эффектом Заклинания Огненной Цепи.
Словно присутствия в мире запущенного Заклинания Огненной Цепи было недостаточно для смертельной угрозы всему живому. Теперь же масштабы катастрофы превосходили то, что может представить самое больное воображение. Энн просто переполняла ярость.
– Где ты набрался подобной чуши?
Зедд устремил на нее угрюмый взгляд.
– Помолчи.
- Я уже говорил, что понимаю язык символов. Так вот, этот – нарушен.
Натан отвернулся и рассматривал окна, освещаемые вспышками молний. Когда комната опять погрузилась во тьму, Никки снова увидела тварь, наблюдающую за ней из мира мертвых.
- И ты вправду считаешь, что нарушение каким-то образом наносит вред Никки? – спросил Зедд.
- Я это точно знаю. Посмотрите на эту развилку, вот тут. Она смертельна сама по себе, даже без отклонения этой линии. О, я достаточно знаю о том, как выглядят смертельно-опасные заклинания.
Зедд одарил Ричарда грозным взглядом.
– Ты должен объяснить, что ты называешь «смертельно-опасными заклинаниями».
- После. Сейчас мы прежде всего должны вытащить ее оттуда. И немедленно.
Зедд удрученно покачал головой.
– Мне очень жаль, Ричард, но я не знаю, как это сделать. Мне бы очень хотелось, но я не умею. Если мы попытаемся вытащить ее, прежде чем контрольная сеть завершит проверку, она наверняка погибнет. Это единственное, в чем я уверен.
- Но почему?
- Потому что она в это время находится вне своего тела, в пространстве между мирами. Разве ты не видишь: она даже не дышит? Заклинание, что оплетает ее, одновременно поддерживает ее существование, пока сеть ведет проверку. В каком-то смысле, она сейчас - часть заклинания. Вытащив ее из заклинания, мы нарушим тот механизм, который поддерживает ее жизнь.
Сердце Никки упало. В какой-то миг она поверила Ричарду, поверила, что он может исполнить свое обещание. Но это оказалось невозможным. Да еще эти горящие глаза, постоянно глядящие на нее. Теперь то кошмарное нечто начало принимать темные очертания. И оно сидело в густой тени около высоких полок. Оно напоминало одновременно и человеческое существо, и какую-то зловещую тварь, состоящую, казалось, сплошь из бугристых напряженных мышц и сухожилий. Его сверкающие глаза смотрели словно из мрака самой смерти.
Это был Зверь. Тварь, которая выслеживает Ричарда. Та самая, что была создана по приказу Джеганя, сноходца.
Она сделала бы все что угодно, чтобы остановить это создание, не позволить ему добраться до Ричарда, но не могла шевельнуть и пальцем. Каждая новая светящаяся линия все туже связывала ее, все вернее затягивала во тьму вечности вне пределов мира живых.
- Хоть заклинание и меняется, - Ричард словно думал вслух, - в нем все еще сохранились элементы, поддерживающие первоначальную форму.
- Ричард, контрольная сеть сама себя поддерживает. Даже если проверяемое заклинание видоизменяется, как ты говоришь, все равно нет способа остановить проверку.
- Если замкнуть сеть – бормотал Ричард, - ей будет полегче, и мы сможем постепенно извлекать ее оттуда, а жизнь ее будет поддерживаться заклинанием.
Вздохнув, Зедд покачал головой, словно сомневаясь, услышал ли внук его слова.
Ричард еще раз внимательно оглядел линии, и решительно протянул руку к пересечению линий, что образовалось поверх нарушенного участка.
От прикосновения пальца линия погасла.
- Добрые духи! – пробормотал Натан, наклоняясь вперед.
Тень шагнула вперед - теперь Никки могла отчетливо разглядеть ее клыки.
Погашенная линия словно потянула за собой ее внутренности. Никки изо всех сил цеплялась за жизнь. Если он и правда сможет это, если действительно погасит линии заклинания, она успеет предупредить его об опасности.
Но как долго она продержится?
Ричард убрал палец и линия засветилась вновь. Словно копье, острое как бритва, пронзило ее насквозь. Мир замерцал.
- Видите?
Зедд попытался повторить действия Ричарда, но, взвизгнув от боли, схватился за руку, горящую, словно в огне.
- Защита состоит из Магии Ущерба, - пояснила Энн.
Зедд послал ей в ответ убийственно-угрюмый взгляд.
- Помните щиты во Дворце Пророков? – спросил ее Ричард. – Помните, что я мог пройти их все?
Энн кивнула.
– Меня от этого до сих пор мучают кошмары.
Ричард снова потянулся, на сей раз быстрее, и снова прикоснулся к светящейся нити. Свет опять погас.
Тогда Ричард прикоснулся пальцем другой руки к пересечению, предшествующему поврежденному участку. Тут же погасло гораздо больше линий. Он переместил первый палец в другое ключевое пересечение, стараясь замкнуть заклинание само на себя.
Гаснущая линия обогнула Никки, поворачивая на развилках, затемняя дуги, уничтожая рисунок заклинания. Линия, погашенная Ричардом, полностью прекратила свое существование. Никки с удивлением ощутила реакцию заклинания на уничтожение контрольной сети – словно цветок медленно и методично сворачивал свои лепестки.
Комната, которую Никки видела магическим зрением, замерцала, как если бы ее освещали вспышки молний. Но она точно знала, что это были вовсе не молнии. Пылающие глаза смотрели так, будто тварь тоже ощущала колебания в потоке магии. Ощущала силу, прерываемую Ричардом.
- Неужели никто, кроме меня, не понимает, что он использует магию для преодоления щитов? Они что, ослепли? Его магия может привлечь Зверя из Подземного мира!
Реальная молния вспыхнула, раздался быстро нарастающий удар грома. Теперь комната освещалась не только отсветами молний, но и вспышками разрушающихся линий заклинания. Временами яркий свет сменялся чернильным мраком.
Казалось, один из громовых ударов исходил прямо из нее. Она не понимала, почему все еще жива. Это могло значить только одно: Ричард сворачивал заклинание, не разрушая его. Он словно гасил свечи, поставленные в ряд. Одну за другой.
А Ричард сосредоточенно перенес руку ниже и блокировал еще одну линию, которая, темнея, помчалась назад, распуская сложное плетение.
Тень-Зверь начал отделяться от остальных теней, частично переходя в мир живых. Он сгибал и вытягивал руки, разминая новообретенные мускулы. В широко раскрытой пасти виднелись клыки, слегка блестящие в едва освещенной комнате.
Внимание присутствующих было приковано к линиям вокруг Никки. Никто ничего не заметил.
Удерживая блок одной рукой, Ричард осторожно приложил палец другой к предыдущему узлу. Сеть, потеряв поддержку главной структуры, утратила целостность и начала ломаться. Углы раскрылись. Узлы соединения, утратив связь, рассыпались, освобожденные линии осели далеко друг от друга. Линии сталкивались, вспыхивали ярким белым светом, и темнели, темнели…
Внезапно остатки светящейся сети обрушились вниз, словно падающий занавес, и Никки почувствовала, как исчезает давление заклинания. Оседающие линии касались Благодати, и, потемнев, пропадали без следа.
Лишившись поддержки заклинания, Никки, рухнула на стол, пытаясь одновременно отдышаться и сдержать крик. Казалось, в ногах совсем не осталось силы, они подогнулись, и волшебница свалилась на край стола.
Ричард подхватил ее в объятия, не удержал и сам упал под ее тяжестью на колено. Он, как мог, старался смягчить падение, уберечь ее от удара о каменный пол.
Снаружи обезумевшие молнии заливали комнату вспышками мерцающего света. И в этот миг мертвое создание, с одной-единственной целью приведенное в мир живых, прыгнуло прямо на Ричарда.

Глава 7 (MagG)

Никки беспомощно висела на руках Ричарда. Как ни старалась, она не могла найти в себе сил чтобы предупредить его. А ведь Зверь уже рядом. Совсем рядом! Ради спасения Ричарда она отдала бы последний глоток воздуха, но именно сейчас у нее этого глотка и не было.
Выручила Кара. При виде атакующей твари, она рванулась вперед и всем своим весом налетела на врага. Ей удалось слегка изменить направление атаки - клыки лязгнули в воздухе уже за спиной Ричарда. Правда тварь все же успела зацепить когтями заднюю часть его плеча. От удара Кары потерявший равновесие Зверь пролетел дальше и врезался головой в одну из массивных полок. На него посыпались лежавшие там книги, кости, коробки.
Тварь зарычала, обнажив клыки, и вскочила, напрягая тугие мускулы. Стоя в полный рост, существо оказалось даже выше Ричарда, а плечи Зверя были шире чуть ли не вдвое. Костистые позвонки отчетливо выпирали, обозначая сутулый хребет. Темная, словно у иссохшего трупа, кожа туго обтягивала мощные мускулы.
В действительности это не было живое существо, и все же оно двигалось, реагировало, вело себя как живое. Насколько Никки знала, подобные магические создания не имеют души, отчего еще более опасны. Эта тварь была частично создана из мужского Хань – магического дара живых волшебников. И подчинялась она единственной цели, той, ради которой Джегань приказал Сестрам Тьмы создать ее.
Существо поднялось и снова двинулось на Ричарда. Наперерез ему опять бросилась Кара, вооруженная эйджилом, но ее оружие не смогло нанести Зверю никакого вреда. Тварь резко остановилась, повернулась к Морд-Сит и мощным стремительным движением ноги отшвырнула женщину прочь. Книжный шкаф опрокинулся, когда Кара с силой врезалась в него, и осталась лежать посреди груды книг и обломков дерева.
За высокими окнами полыхнула молния. И тут Зедд, воспользовавшись удобным моментом, выбросил вперед руку; с ладони его сорвался магический снаряд, осветивший комнату мерцающим светом. Ярко сияющий шар врезался в грудь Зверя. Во все стороны полетели брызги белого света вперемешку с клочьями черной, как сажа, тени. Только это и послужило доказательством, что магический снаряд достиг своей цели, потому что никакого вреда этот удар существу не нанес
Лежа на полу, где оставил ее Ричард, Никки только-только начала приходить в себя и отчаянно пыталась втянуть в легкие такой необходимый ей воздух. Упираясь локтями, она силилась приподняться, чтобы легче было дышать и увидела Ричарда - по плечу и руке его текла кровь. Двигаясь навстречу Зверю, он потянулся за мечом. Тем самым, которого сейчас на обычном месте у бедра не было.
Замерев на миг, он выхватил висящий на поясе нож и наугад полоснул острым лезвием по нападающему Зверю - рваный лоскут кожи, словно флаг, повис на раненом плече. Тварь, сбитая с ног ударом, закувыркалась по каменным плитам пола и остановилась только когда врезалась спиной в один из массивных шкафов. И тут же, без всякой паузы, прыжком вскочила на ноги, готовая продолжать битву.
Энн и Натан одновременно метнули в Зверя огненные шары. Вместо того чтобы поразить цель, магическое пламя рассыпалось мелкими искрами, и невредимая тварь яростно заревела. За окном ударила молния. Ричард настороженно замер; в его руке зловеще сверкнуло блестящее, острое, как бритва, лезвие. Тварь снова бросилась на него, состоящая, казалось из одних лишь клыков и когтей.
Ричард отступил, грациозно повернулся и без колебаний вогнал оружие в грудь Зверя по самую рукоятку. Это выглядело великолепно, но, к сожалению, эффективность нанесенного удара была не больше, чем от прочих атак.
Тварь с невероятной скоростью развернулась и схватила запястье Ричарда. Но прежде чем мощная лапа крепко обвила его, Ричард вывернулся из захвата и оказался за спиной Зверя. Стиснув зубы, он могучим усилием вывернул назад узловатую лапу. Никки слышала, как хрустят суставы и трещат кости. Сломанная конечность повисла плетью, но даже такое ранение не остановило Зверя, разве что задержало совсем чуть-чуть. Тварь завертелась, как молотом размахивая безжизненной сломанной лапой. Ричард нырнул на пол и откатился подальше от смертоносных когтей.
Зедд снова создал магический снаряд – на сей раз это был шар жидкого бурлящего пламени. Казалось, даже молнии замерли при виде такой мощи, призванной в этот мир. Комната задрожала от воя адской силы, клубок огня полетел через темную комнату, освещая столы, стулья, полки. Присутствующие не могли отвести глаз от ревущего пламени.
Зверь оглянулся через плечо на крутящийся желтый огонь, летящий через комнату, и вызывающе обнажил клыки ему навстречу.
Поразительным было необычное поведение твари, которую совсем не пугал огонь волшебника. Воображение Никки отказывалось работать, она не могла представить, что можно противостоять этому огню, или хотя бы не испугаться его. В конце концов, это ведь не просто пламя. Это - угроза, реальная, свирепая, невероятная.
Но в тот момент, когда пылающая сфера достигла цели, существо замерцало и… исчезло.
Огонь расплескался по каменному полу, как волна прибоя разбивается о каменистый морской берег. Брызги разлетелись во все стороны поджигая ковры и обломки столов… Хотя магический снаряд был нацелен на конкретного врага, Никки отлично знала, что вышедший из-под контроля огонь волшебника способен уничтожить все вокруг.
Прежде чем пожар успел распространиться, Зедд, Натан и Энн не медля раскинули защитные сети. Первый Волшебник прилагал все усилия, чтобы сдержать силу собственной магии, а двое других старались как можно скорее подавить и задушить огонь, пока он не вышел из-под контроля. Повсюду поднимались облака пара - три чародея делали все, чтобы не пропустить ни единой искорки этого неугасимого огня. Некоторое время ситуация казалась весьма напряженной, прежде чем их старания увенчались успехом.
Находясь в стороне от облака пара, Никки увидела, что из тьмы вновь появился Зверь.
Он возник позади Зедда, появился из теней в том самом месте, где она увидела его впервые. Никогда прежде она не встречала существа, способного столь легко перемещаться между мирами живых и мертвых. Но она знала, что таким способом тварь может следовать за Ричардом, преодолевая огромные расстояния. А еще она знала, что какую бы форму ни принимало это создание, оно не остановится, пока не доберется до своей цели.
Ричард раньше других заметил Зверя, и крикнул Зедду, что тот стоит прямо на пути его стремительной атаки. Зедд сосредоточился, сгущая воздух в плотную преграду наподобие щита. Уловка удалась. Зверю пришлось немного отклониться в сторону, и тогда Ричард воспользовался моментом, чтобы нанести удар. Но прежде чем нож коснулся Зверя, он растворился в воздухе, и появился спустя всего мгновение после того, как лезвие миновало место, где он только что находился.
Казалось, тварь играет с ними, но Никки была уверена, что это вовсе не так. Зверь попросту использовал свою тактику, чтобы вернее подобраться к Ричарду. Даже его злобный рев был всего лишь уловкой, призванной вызвать страх, ослабить жертву, чтобы затем нанести удар. При этом тварь не испытывала гнева, она была лишена всяких чувств и эмоций. Чувства могли ограничить его возможности. Именно поэтому, создавая свое творение, Сестры Джеганя полностью исключили такие качества.
Зверь настойчиво продвигался к своей цели.
Энн и Натан выпустили магический поток, состоящий из тысяч и тысяч маленьких, очень крепких игл. Настолько смертоносных, что подобным ударом можно было свалить быка. Но прежде чем стремительные иглы успели достичь Зверя, он легко уклонился от нападения, растворился в тени и появился уже в другом месте.
Никки становилось все яснее: ни один из волшебников не обладает нужными способностями, чтобы остановить эту тварь.
Собрав последние силы, она поползла к Каре, которой, похоже, была нужна помощь. Та, оглушённая, все еще лежала у стены, не в силах подняться. Никки прижала пальцы к вискам Морд-Сит и призвала крошечную частицу магии, пытаясь привести ее в чувство. Когда Кара, очнувшись, вцепилась ей в ноги, Никки ухватила женщину за кожаную одежду.
- Послушай, - заговорила Никки. – Если хочешь помочь Ричарду, ты должна делать, как я скажу. Самой тебе не остановить эту тварь.
Когда дело касалось защиты Ричарда, Кара не признавала ничьих приказов. Заподозрив угрозу, она немедленно переходила к действиям. Вот и сейчас заметив, что Зверь сосредоточенно кружит около Ричарда, Кара бросилась туда и подкатилась под колени твари, сбивая её с ног. Прежде чем существо смогло оправиться от удара, Морд–Сит вскочила на Зверя, словно на спину дикому жеребцу, и вонзила эйджил ему в основание черепа. Человека такой удар мог убить на месте. Тварь, яростно рыча, стала подниматься на колени, тогда Кара обвила руками его шею, сжимая эйджилом горло.
Здоровой лапой Зверь ухватил эйджил и легко вырвал его из рук Кары. Та изогнувшись потянула оружие обратно, но это усилие стоило ей удара, который заставил женщину снова отлететь назад, кувыркаясь на каменном полу.
Избегая смертоносных когтей все старались держаться от твари подальше. Откинув голову назад, Зверь оглушительно заревел; и звук этот заставил присутствующих задрожать. Вспышки молний за окнами заливали комнату ослепительным светом. Беспорядочное мелькание теней в моменты вспышек мешали разглядеть хоть что-то. Зедд, Натан и Энн создавали щиты из плотного воздуха, стараясь задержать Зверя, но тот легко проходил сквозь эти преграды, вынуждая волшебников поскорее убираться с его пути.
И Никки отлично понимала, что эти трое никогда не смогут справиться с подобной угрозой. Силы, которой они обладали, было для этого явно недостаточно. Да и Ричард, судя по всему, тоже ничего не мог бы сделать.
А пока они продолжали сражаться, используя все свои знания и способности. Никки снова схватила Кару за кожаное одеяние, для верности придерживая еще и за плечо.
- Ты готова действовать по-моему? Или хочешь, чтобы Ричард погиб?
Кара задыхалась, и выглядела так, словно готова была плеваться огнем. Но слова Никки она все же услышала.
- Что я должна делать?
- Помоги мне. Приготовься в точности исполнить то, что я скажу.
Дождавшись согласного кивка, Никки взобралась на стол, и поставила одну ногу в центр Благодати, нарисованной ее собственной кровью, а другую - за пределы внешнего круга.
В этом сражении Зедд, Энн и Натан использовали все, на что хватало воображения. Молнии словно сетью накрывали разъяренного Зверя; этой силы хватило чтобы обращать в пыль камни или завязать узлом железо. Снаряды сыпались с такой частотой, что могли бы дробить кости. Но мерзкая тварь оставалась невредимой. Некоторые снаряды попросту проходили сквозь него, другие лишь заставляли слегка отклониться в сторону, избегая удара. Иногда Зверь исчезал из мира живых, и вновь появлялся, когда угроза уже миновала.
Создание тьмы вспомнило о своей цели и вновь обратило внимание на Ричарда, который еще раз попытался подобраться к Зверю, чтобы ударом ножа отрубить одну из лап. И Никки уже заранее знала, что такая попытка обречена.
Каждый выкрикивал что-то, стараясь подсказать другим способ устранить угрозу. Кара, разрываясь между желанием оберегать Ричарда и необходимостью исполнить приказы Никки, повернулась и посмотрела на колдунью.
- Что ты задумала?
Не тратя времени на объяснения, Никки указала рукой на стену.
- Сможешь снять этот канделябр?
Кара глянула через плечо. Это был тяжелый железный кованый канделябр на две дюжины свечей, ни одна из которых сейчас не горела.
- Возможно.
- Воспользуйся им как копьем. Попробуй оттеснить Зверя к окнам.
- И что это даст?
Зверь рванулся к Ричарду, пытаясь обхватить его передними лапами.
Ричард увернулся, отскочил подальше, умудрившись при этом крепко ударить тварь по голове. Правда, это задержало создание тьмы лишь на мгновение.
- Просто делай, как я говорю. Попробуй ткнуть его канделябром, чтобы заставить отступить. Только убедись, что за спиной у него никого нет.
- Думаешь, удар канделябром может заставить эту тварь остановиться?
- Нет. Зверь учится, и сейчас узнает кое-что новое. Просто задержи его. Он растеряется и станет осторожнее. Оттеснишь его назад, бросай канделябр и беги.
Кара в бессильной ярости сжала губы, но медлила лишь мгновение. Эта женщина хорошо знала, как опасна нерешительность. Ухватив обеими руками тяжеленный канделябр, она могучим усилием сняла его со стены. Свечи выпали из чашечек и раскатились по каменному полу. Никки представляла, какой тяжелой была эта штука, но похоже, Кара достаточно сильна, чтобы справиться с нею. В этом сомнений не было.
Времени волноваться о Каре уже не осталось. Она вытеснила из сознания все мысли о Морд-Сит и раскинула руки, обратив ладони к изображенной кровью Благодати у себя под ногами. Отмела все сомнения и страхи, сосредоточившись на ощущении своего Хань – точно так, как ее когда-то учили. На сей раз поднимаясь над Благодатью, она сразу почувствовала, как неведомая сила затягивает ее в свои ледяные объятия.
Стараясь не думать об участи, которая ее ждет, Никки развернула ладони вверх и начала заново вызывать контрольную сеть. Стоя в центре Благодати, она сосредоточилась и представила расположение основных блоков, которые сдерживали активность заклинания. Как только проявилась внутренняя область, Никки с осторожностью, используя обе стороны магии, начала целенаправленно соединять между собой противостоящие узлы.
Зеленые линии немедленно начали обвивать ее, словно голодные, состоящие из света, змеи. В мгновение ока горящие нити оплели ее до самых бедер.
Кара вступила в бой. Первый же удар ее громоздкого оружия заставил Зверя отступить на шаг. Каждый раз, как тварь пыталась двинуться вперед, ее встречал новый удар, который вынуждал ее отступать снова и снова. Предположения Никки оказались верны – существо отреагировало на неожиданное нападение с осторожностью.
Оставалось только надеяться, что Кара сможет отогнать Зверя в нужное место достаточно быстро.
Вспышки молний дугой прочерчивали вечернее небо, заставляя светиться толстые стекла окон. По сравнению с их светом тусклые масляные лампы казались совершенно бесполезными. Смена яркого света и тьмы очень мешала, не давая возможности разглядеть происходящее.
Пылающие зеленоватые линии – отражение внутреннего состояния заклинания, созданного людьми древности, чьи имена были давно потеряны в потоке времени – ткали вокруг нее свою паутину. Это происходило намного быстрее, чем в первый раз, а потому, времени на подготовку у Никки было гораздо меньше, чем она рассчитывала. Она дышала с трудом, изо всех сил стараясь не потерять контроль над собой.
Включилось магическое зрение. Она увидела мерцание обоих миров, смену света жизни и вечной черноты смерти. Темная пустота временами освещалась вспышками, подобно черному небу за окном, освещаемому молниями, с той лишь разницей, что ослеплял не свет – ослеплял мрак. Никки снова казалось, что ее душа разрывается надвое, но постаралась отрешиться от боли и сосредоточиться на своей задаче.
Она прекрасно знала, что в одиночку не сможет справиться со Зверем. Ведь Сестры Тьмы использовали при его создании очень древнее знание, такое древнее, что Никки даже не надеялась когда-нибудь понять его до конца. Тут требовалось нечто большее, чем обычная магия.
Наконец Зверь уперся спиной в простенок между окнами и остановился.
Кара еще раз ударила его, но отступать рычащей твари было уже некуда. Орудовать тяжеленным канделябром оказалось довольно сложно, но едва лишь Ричард пытался прийти ей на помощь, Морд-Сит яростным воплем приказывала ему оставаться на месте. Если он отказывался подчиниться, Кара направляла свое «оружие» в его сторону, дабы делом доказать серьезность своих намерений, заставляя отскочить назад.
Собрав все силы, Никки подняла руки, готовясь совершить невозможное.
Ей предстояло разжечь магическое пламя на самой границе небытия. И нужна была не просто магическая сила, а ее предвестие, исток, откуда берет начало сама магия.
Зеленые линии разрастались, все решительнее опутывая ее. Никки попыталась вздохнуть, но мускулы уже не повиновались. А ей так нужен был хотя бы один глоток воздуха.
Когда мир живых снова вспыхнул перед ее магическим взором, Никки собрала все силы и сделала наконец тот вдох.
- Кара! Сейчас!
Без малейшего колебания Кара приподняла тяжелый канделябр. Зверь легко поймал один из железных завитков когтистой лапой и дернул, поднимая вверх. За спиной у него быстро разрасталась молния, разрывая черное небо.
Никки замерла, дожидаясь перерыва между вспышками.
Когда, наконец, комната погрузилась в темноту, она призвала… не магическую силу, нет, а то самое ее… предвестие.
Заклинание окатило тварь вспыхнувшей волной силы, мучительной, почти влекущей и... лишенной всякого проявления. Она видела, что Зверь растерян, словно его переполняют странные чувства, непонятные, невысказанные. Он беспорядочно и как-то неуверенно замигал, явно желая немедленно что-то предпринять, вот только не зная, что именно. Будто не мог понять что происходит и нужно ли с этим происходящим бороться.
Не получив повреждений от удара Никки, зверь решил, что находится в безопасности, и вызывающе поднял над головой канделябр, демонстрируя всем трофей, выигранный в битве.
- Сейчас! – Крикнул Зедд Энн и Натану и рванулся вперед.- Скорее, пока он растерялся!
Они могли все испортить. А Никки была не в состоянии помешать им.
Зато могла Кара. Словно пастушья собака, она оттеснила назад всех троих, заставив вернуться на свои места. И они вернулись, хотя и протестовали, и требовали, чтобы Морд-Сит немедленно убралась с дороги.
Никки наблюдала за происходящим, находясь на стыке двух миров.
Она ничем не могла помочь Каре, которой предстояло справляться со всем самостоятельно.
Где-то там, далеко, в мире живых Зедд кипятился, наскакивал на Морд-Сит, пытался атаковать Зверя. В ответ Кара грозила, что все равно вернет его на место, даже если для этого придется скрутить волшебника и отнести туда на руках. Тем не менее перепалка отвлекла старика от его намерения.
А тут, в ином мире, за пределами жизни, Никки сознательно творила пустоту на грани бытия и небытия. В которой не было ни причин, ни следствий, ни начала, ни конца, одно лишь ожидание материального освобождения темной силы, которую она целенаправленно накапливала, стягивая в непостижимый несуществующий клубок
Казалось, само время остановилось в ожидании того, что надвигалось, но пока еще не пришло.
Напряжение в воздухе становилось почти осязаемым. Зеленые линии вокруг нее стремительно пронзали пространство, восстанавливая разрушенную сеть. Они стремились добраться до Никки чтобы удержать ее на грани жизни и смерти.
Повреждение подстерегало ее, как паук в центре паутины.
Она знала: у нее будет только один быстротечный миг, чтобы сделать то, что собиралась. После она не сможет совершить уже ничего.
Похоже, на сей раз ее конец будет иметь какой-то смысл.
Никки образовала вокруг Зверя поле, в котором оставила проходы, через которые должна будет проникнуть та сила, которую она преднамеренно сдерживала. Та самая, пока не существующая, а только стремящаяся воплотиться. И напряжение между существующим и несуществующим невозможно было вынести.
Внезапно жуткая нестерпимая пустота, созданная Никки в обоих мирах, заполнилась оглушительным взрывом, когда в окно ударила молния. В тот же миг двойник молнии из-за пределов мира живых прорвал завесу и проник в пустоту вокруг Зверя. На сей раз спасения в другом мире не было – оба мира объединили свою ярость воедино.
Стекла из разбитого окна посыпались дождем; громовой удар потряс каменные стены Башни. Казалось, само солнце ворвалось в комнату.
Линии заклинания, словно саван окутали Никки.
С помощью магического зрения она наблюдала, как замкнулись восстановленные ею связи. Видела, как молния вошла в пустоту, окружавшую Зверя и до краев заполнила ее.
Никогда ей не доводилось видеть ничего, подобного той вспышке. Древняя сила обоих миров, Магия Приращения и Магия Ущерба, созидание и разрушение, переплелись в едином смертоносном разряде.
Сдерживаемая заклинанием, Никки не могла даже закрыть глаза, чтобы уберечь их от слепящего смешения тьмы и света. Молния ударила в металлические завитки канделябра и ушла в пол через тело Зверя.
Окутанная ореолом белого света тварь с хрустом рассыпалась на куски. И обломки тела испарялись под воздействием жара и объединенной силы. Силы, призванной Никки.
В разбитое окно ворвался гром и рев ветра. Свет от вспышек молний, слегка приглушенный облаками, стал ярче из-за отсутствия стекол. В свете очередной вспышки все увидели, что Зверь пропал.
Опасность миновала. На время.
Из паутины зеленых линий Никки увидела Ричарда, который с другого конца комнаты бежал к ней. Он был так далеко.
И темнота обернулась вокруг нее.

Глава 8 (UndeadZedd)

Топнув копытом, лошадь тихонько заржала. Кэлен скользнула рукой по поводьям и ухватилась за мундштук, успокаивая взволнованное животное. Мерзкий запах нравился самой Кэлен не больше, чем лошади. Стоя позади сестер Улиции и Цецилии, девушка ласково поглаживала морду животного.
Легкие порывы ветра слабо шевелили ветви тополя; в полуденном свете лениво переливалась глянцевая поверхность листьев. У подножия огромных деревьев на поросших травой склонах холмов танцевали пятна солнечного света. Хлопково-белые облака высоко над ними пунктиром прочертили ослепляюще-яркое синее небо. Дуновение ветерка принесло облегчение не только от палящего зноя – Кэлен осмелилась вдохнуть поглубже.
Она провела пальцем под металлическим кольцом на шее, стараясь вытереть пот и грязь. Очень хотелось принять ванну, на худой конец, залезть в реку или поплескаться в озере. Летняя жара и дорожная пыль словно сговорившись, превратили волосы в спутанный клубок на зудящей голове. Но Кэлен прекрасно знала, насколько безразлично сестрам ее состояние. И ее тюремщицы будут весьма недовольны, если она тоже попросит разрешения искупаться. Сестер мало занимали желания Кэлен, и еще меньше – ее удобства, ведь она - всего лишь рабыня, не более того. О ее положении постоянно напоминал ошейник, так натирающий потную шею.
Пока ждала, она вновь мысленно вернулась к статуэтке, которую оставила… которую ее вынудили оставить во дворце Лорда Ричарда Рала. Кэлен ничего не помнила о своем прошлом, зато каждая линия фигуры, свободных одежд, длинных распущенных волос той женщины запечатлелись в ее памяти. В ней было какое-то благородное спокойствие. Всей своей позой – прямой спиной, сжатыми кулаками, откинутой назад головой – она словно противостояла невидимым силам, которые пытались подчинить ее своей воле.
А Кэлен очень хорошо знала, что это за силы. И чего стоит противостоять им.
Высокая трава под дуновением ветра казалась водной гладью. Стоя на мирной вершине они наблюдали, как Сестра Эрминия едет по равнине у подножия холма. В пределах видимости больше не было ни души. Наконец кобыла Эрминии легкой рысью поднялась на вершину холма. Обогнув привязанных лошадей, Сестра подъехала и остановилась возле спутниц.
- Никого, - сказала она.
- И намного они нас опередили? – спросила Сестра Улиция.
Сестра Эрминия указала рукой куда-то вдаль.
– Я не стала забираться дальше тех холмов. Не хотела рисковать. Кто-нибудь из волшебников Джеганя мог меня обнаружить. Но я подобралась достаточно близко – похоже, отставшие части и прислуга прошли тут всего день или два назад.
Ветерок затих и на холм вновь стал наползать отвратительный запах. Кэлен сморщила нос. Сестра Улиция это заметила, но ничего не сказала; судя по всему, ни одну из сестер зловоние совершенно не трогало.
Улиция резко повернулась и вставила ногу в стремя.
– Поедем, посмотрим, что там, за холмами, - сказала она, поерзав в седле.
Кэлен верхом последовала за тремя женщинами, уже направлявшими лошадей вниз. Во всем, что делали, Сестры всегда были смелы до высокомерия, но сейчас почему-то проявляли осторожность. И эта их необычная обеспокоенность казалась странной.
Слева от них возвышались суровые, серо-синие очертания высоких гор. Голые каменные склоны были так круты, что только редкие деревца ухитрялись найти местечко, где можно было зацепиться чахлыми корнями. На самых высоких пиках, несмотря на лето, лежали шапки снега. После того, как Кэлен и Сестры покинули Народный Дворец, они через перевал пересекли эти горы, и с тех пор двигались вдоль них на юг. Всю дорогу Сестры по возможности избегали встреч с людьми.
Кэлен слегка ослабила поводья. Холмистая местность, по которой они ехали, была изрыта оврагами, отчего двигаться было значительно сложнее. Где-то внизу должна быть дорога, но Сестры предпочитали не пользоваться дорогами и всячески старались держаться от них подальше. Они двигались по высокой траве поближе к редким рощицам и устраивались на отдых в укромных впадинах между холмами.
Прежде, чем Кэлен смогла разглядеть что-нибудь впереди, их окутал тяжелый, удушающий запах смерти, от которого едва можно было дышать. И наконец с вершины холма ей открылся город, раскинувшийся внизу. Все остановились, внимательно рассматривая пустые дороги, сожженные здания, и лошадиные туши на земле.
- Нужно действовать быстро, - сказала Сестра Улиция. – Будем держаться главной дороги, поближе к обочинам. Давайте попробуем узнать, где они, и куда направляются.
Они пустили лошадей легким галопом и в молчании спустились с холмов к городским окраинам. Город стоял в излучине реки на пересечении нескольких дорог, вероятно, бывших когда-то торговыми путями. Больший из двух деревянных мостов был сожжен. Когда они гуськом пересекали реку по второму, узкому, мостику, Кэлен глянула вниз на воду. Там лицом вниз плавало множество раздувшихся тел; еще больше их собралось в зарослях тростника. Всякий интерес к купанию пропал, и не только от этой картины. Казалось, сам воздух пропитан тяжелым зловонием смерти. Ей хотелось очутиться как можно дальше от этого места.
Проезжая меж домов, Кэлен прикрыла шарфом нос и рот, хотя это не слишком помогало. Ее тошнило от запаха гниющей плоти. Она не понимала, почему запах здесь настолько силен.
Вскоре стало ясно – почему.

Предыдущая страница 4 Следующая страница


5 Терри Гудкайнд

Их путь лежал через переулки, заваленные сотнями трупов. Человеческих, собачьих, лошадиных, с вытянутыми окоченевшими ногами. Судя по тому, как лежали тела, Кэлен предположила, что людей загоняли в узкие тупики, и там убивали. Все трупы - и людей, и животных - были покрыты ужасными ранами: в одних торчали сломанные копья, другие были утыканы стрелами. Однако большинство горожан были просто зарублены. Кэлен заметила еще, что все убитые - старики.
Многие здания в этой части города были сожжены дотла. Кое-где над большими грудами щебня все еще лениво тянулись вверх струйки дыма. Обугленные бревна напоминали опаленные скелеты гигантских животных. Похоже, прошел всего день или два, с тех пор как пожары погасли сами по себе.
Направив лошадей в узкую улочку, застроенную с обеих сторон двухэтажными домами, все молча смотрели, оценивая разрушения. Уцелевшие здания были разграблены, разбитые двери валялись на мостовой неподалеку; Кэлен не смогла заметить ни одного целого окна. Немногие уцелевшие занавески выходящих на улицу крошечных балконов были разодраны, кое-где на балконах лежали мертвые тела. Улицы были завалены обломками дверных косяков, битым стеклом, рваной одеждой. Возле сломанного фургона среди кусков разбитой мебели и сломанного оружия виднелся окровавленный ботинок. Взгляд Кэлен привлекла желтоволосая кукла, лежащая на земле лицом вниз, на ее спине отпечатался след сапога. Все вещи, казалось, прошли через множество рук, и были выброшены, как не представляющие ценности
Собравшись с духом, Кэлен решилась заглянуть внутрь темных зданий, мимо которых они проезжали. Это был настоящий кошмар. Горожане были не просто убиты - их убивали с явным желанием причинить боль, с удовольствием, из спортивного интереса. В отличие от тех, чьи тела кучами громоздились в переулках, эти люди не были стары. Они пытались защитить свои лавчонки и дома. Сквозь одну из разбитых витрин можно было разглядеть труп мужчины в переднике, похожем на тот, что используют сапожники. Его запястья были прибиты к стене. В груди торчало множество стрел, делая его похожим на огромную подушечку для иголок. Изо рта и каждого глаза торчало по стреле. Беднягу использовали не только для учебной стрельбы, но и как объект развлечения. Чудовищного развлечения.
Внутри зданий находились мертвые женщины – никакого сомнения, что они были изнасилованы. На одном из тел на полу из одежды оставался лишь рваный рукав рубашки. Грудь женщины была зверски изуродована. Рядом, привязанное к столу, лежало тело юной девушки, почти еще ребенка. Ее платье было задрано до талии, через глубокую рану на горле виднелся позвоночник. Между раздвинутых ног, словно в знак полного презрения, торчала рукоятка метлы. Кэлен цепенела наблюдая один кошмар за другим. При виде такой жестокости она пыталась но никак не могла представить себе, что же за люди способны совершать такое.
Судя по одежде, большинство убитых были простыми ремесленниками. Эти люди не были солдатами. Все их преступление состояло в том, что они пытались защитить свои дома, за что были безжалостно убиты.
За невысоким зданием, под кирпичной стеной в дальнем углу двора Кэлен увидала груду крохотных трупов. Это были дети. Картина напоминала собранные в кучу осенние листья… А ведь эти маленькие люди могли бы прожить долгую жизнь! Пятно запекшейся крови на стене отмечало место, о которое разбивали их головы. Видимо, убийцы хотели уничтожить их без лишних усилий. Уже несколько раз на пути через город им встречались такие груды детских трупов. Словно это занятие было приятным развлечением для тех нелюдей.
Женщин среди убитых было совсем немного, ни одной полностью одетой, и все они были или довольно старыми или совсем юными. С каждой обошлись невообразимо жестоко. Их смерть была медленной.
Кэлен проглотила комок в горле, и вытерла глаза.
Ей хотелось кричать. Но три Сестры, казалось, не видели в картинах резни ничего заслуживающего внимания. Они лишь внимательно смотрели по сторонам, чтобы не пропустить возможной угрозы.
Наконец, они вышли из города и направились по дороге ведущей на юго-восток. Кэлен с облегчением покидала это место, в надежде, что кошмар закончился.
Оказалось, оставить город – вовсе не означало оставить позади этот ужас, как она ожидала. Тут и там на пути попадались канавы, заваленные трупами безоружных мальчиков и юношей постарше. Возможно, они были убиты в назидание остальным пленникам, когда пытались убежать, чтобы не оказаться в рабстве,. А может быть их убили просто так, от скуки.
Кэлен чувствовала головокружение и жар. Она боялась заболеть. Покачивание седла делало приступы тошноты сильнее. Зловоние мертвой, обугленной плоти преследовало их всю дорогу, пока они ехали в ярком солнечном свете среди холмов, удаляясь от города. Запах был настолько силен, что Кэлен казалось, будто он пропитал ее одежду и даже выходит из нее вместе с потом.
Она сомневалась, что сможет когда-нибудь снова спать без кошмаров.
Кэлен не знала, как назывался этот город, да это было и неважно. Тут не осталось ни одного горожанина, сумевшего выжить. Все ценное было украдено или уничтожено. Увидев трупы, которыми был завален город, она поняла, что многие жители – главным образом молодые женщины – были угнаны в рабство. Увидев трупы, которые попадались им в городе, она ясно представляла, какая судьба ожидает несчастных, выживших в этой бойне.
Раскинувшаяся во все стороны равнина и окрестные холмы, насколько хватало взгляда, были истоптаны сотнями тысяч ног. Трава не просто полегла под бесчисленными сапогами, копытами и колесами – она была втоптана в землю, раздавлена весом невероятного числа людей. Трудно было представить размеры тех полчищ, которые прошли через город. И это ужасало не меньше, чем увиденные ими сцены смерти. Мощь этой орды была столь огромна, что могла соперничать с силами природы. Подобно ужасному урагану проходила она по земле, уничтожая все на своем пути.
К вечеру они добрались до вершин холмов. Сестры тщательно выбрали позицию, чтобы заходящее солнце находилось у них за спиной. В этом случае любой из тех, за кем они следили, глядя на них вынужден был бы смотреть прямо на солнце. Улиция удержала коня и привстала в стременах. Она внимательно огляделась и лишь потом жестом приказала остальным спешиться. Привязав лошадь к старой сосне, расколотой молнией, Сестра Улиция велела Кэлен держаться позади них и не отставать.
Затаившись на поросшем травой склоне они рассматривали тех, кто прошел через павший город. Вечернюю тишину то и дело разрывали жуткие крики, от которых кровь стыла в жилах. Женские вопли сопровождал хриплый мужской смех. В сумерках вся долина до туманного горизонта казалась морем коричневой грязи. На деле это было войско, настолько огромное, что даже подсчитать число его солдат было невозможно.
Да, оборона любого города бессильна перед такой армией! Неисчислимая людская масса растопчет кучку вооруженных людей, даже не заметив. И сдержать ее движение не может ничто
Несмотря на то, что эта армия казалась единой массой, толпой, чем-то неодушевленным, Кэлен знала, что думать так - неправильно. Все же группа людей всегда состоит из отдельных личностей, которые вовсе не родились чудовищами. Каждый когда-то был беспомощным малышом, знал материнские руки; у каждого были свои ребяческие страхи и надежды, свои детские мечты. Только редкий индивидуум из-за душевной болезни обречен превратиться в безжалостного убийцу, но ведь большинство людей - не такие. Эти, объединенные под знаменем извращенных верований, поддерживающих и одобряющих стремление к жестокости, стали убийцами по убеждению, в результате собственного выбора.
И сделав свой выбор, эти люди сознательно отвергли величие жизни, став вместо этого служителями смерти.
Кэлен ужаснула бойня, следы которой она видела, проходя через город; ее до сих пор тошнило при воспоминании об увиденном. Некоторое время ей было трудно дышать не только от зловония смерти, но и от отчаяния. При виде такого бессмысленного зверства, такой изощренной, намеренной и беспредельной жестокости ее душили слезы. Она ощущала леденящий ужас при мысли о беспомощных душах, что оказались лицом к лицу с этой ордой. При мысли об их разбитых надеждах когда-нибудь снова зажить достойной, безопасной, приносящей радость жизнью.
Но теперь, когда она увидела источник резни - огромную армию тех, кто охотно совершает подобные злодеяния, все бесплодные эмоции растаяли. Вместо них разгорались гнев и ярость. Она и не думала, что человек может ощущать их столь сильно. Вспоминая разрубленных на куски стариков, разбитые головы младенцев, зверски замученных женщин, она испытывала необычайное желание отомстить за мертвых. Такого обжигающего чувства она еще не знала. Во всяком случае, не помнила ничего подобного.
Ярость кипела в ней с невиданной силой. Казалось, что-то навсегда изменилось в самой Кэлен. В этот момент она вдруг ощутила глубокое единение с той небольшой статуэткой, которую оставила в саду Ричарда Рала. Она почувствовала ее душу. Такого с ней прежде тоже не бывало.
- Все правильно. Это – Джегань, - раздался рядом с ней резкий голос Сестры Цецилии.
Сестра Эрминия кивнула.
– И нужно пробраться мимо них, если мы хотим попасть в Каска.
Сестра Улиция указала влево на горные пики.
– Армия, со всеми их лошадьми, фургонами и припасами, не сможет пройти через узкий перевал между теми вершинами. А мы – сможем. А учитывая, как медленно передвигаются армии Джеганя, мы успеем пересечь горы и добраться до Каска раньше, чем они обогнут горную гряду с юга и войдут в Д`Хару.
Сестра Цецилия обвела взглядом горизонт.
– Д`харианской армии не выстоять против такой мощи.
- Ну, это уж не наша забота, - ответила Сестра Улиция.
- Но как же узы, связывающие нас с Ричардом Ралом? – спросила Сестра Эрминия.
- Мы ведь не собираемся нападать на Ричарда Рала, - сказала Сестра Улиция. – Джегань идет, чтобы уничтожить его, но не нас. А мы овладеем магией Одена, а потом предложим Ричарду Ралу то, что сможем предложить только мы. Этого будет достаточно, чтобы сохранить узы и защитить нас от сноходца. Мы не несем ответственности за их действия. Джегань и его армия – не наша проблема.
Вспоминая свое посещение Народного Дворца, Кэлен пыталась представить себе этого мужчину, Ричарда Рала. Даже не зная его, она волновалась за его людей. Ведь им предстояло встретиться с идущей на них армией.
- Но они станут проблемой, если попадут в Каска раньше нас, – заметила Сестра Цецилия. – Нужно поскорее нагнать Тови. Кроме того, в Каска находится одно из главных хранилищ. Оно – единственное, куда мы пока можем добраться.
Сестра Улиция щелчком пальцев отклонила такое предположение.
– Путь до Каска очень длинный. Мы легко обгоним их, если пройдем перевалами. Ведь им предстоит спуститься вниз, обогнуть горы с юга и снова подняться вверх.
- А ты не думаешь, что они станут двигаться быстрее? – спросила Сестра Эрминия. – Джеганю не терпится наконец уничтожить и Лорда Рала и армию Д`Хары.
Само это предположение вызвало вспышку гнева Сестры Улиции.
– Джегань знает, что д`харианской армии отступать больше некуда. Ричарду Ралу ничего не остается, кроме как принять бой. Это – всего лишь вопрос времени.
- Сноходец не торопится. Да это ему бы и не удалось с такой неповоротливой армией. И даже если они решат прибавить скорость - их путь все равно длиннее. Они не смогут попасть в Каска раньше нас. Джегань воюет с той же армией, с которой десятилетия назад захватил Древний Мир. Она никогда не увеличивает скорость передвижения. Так сменяют друг друга времена года – медленно и неостановимо.
Улиция бросила выразительный взгляд на двух сестер.
– Кроме того, они только что очистили город от женщин. Храбрые воины Джеганя хотят насладиться новой добычей.
Кровь отхлынула от лица Сестры Эрминии.
– И не говори. Уж мы-то знаем, как это бывает.
- Джеганю и его людям никогда не надоедает развлекаться с захваченными женщинами, – пробормотала Сестра Цецилия.
Лицо Сестры Эрминии побагровело.
– Хотела бы я вздернуть Джеганя и разобраться с ним по-своему.
- Мы все хотели бы повеселиться - дать пару уроков тем мужланам, - сказала Сестра Улиция, глядя куда-то вдаль, - но у нас есть более важные дела.
Она ухмыльнулась.
– Хотя, возможно, когда-нибудь…
Три Сестры некоторое время молчали, пристально глядя на бесчисленные орды, заполнившие равнину до самого горизонта.
- Когда-нибудь, - сказала Сестра Цецилия низким голосом, полным злобы, - мы откроем шкатулки Одена и овладеем их силой. Вот тогда эти скоты сполна заплатят за все.
Сестра Улиция развернулась и зашагала назад к лошадям.
– Раз уж мы решились открыть одну из трех шкатулок, первым делом нужно нагнать Тови и забрать у нее последнюю. А еще нужно отыскать то, что находится в Каска. Забудьте пока о Джегане и его армии – сейчас мы видим их в последний раз до того дня, как обретем могущество Одена. И уж тогда-то позабавимся. Это будет наше личное возмездие сноходцу.

Глава 9 (Ежик)

Открыв глаза, она увидела лишь смутные очертания.
- Зедд на тебя злится… - донесся откуда-то издалека призрачный голос, и Никки показалось что она узнала Ричарда. Как странно слышать его голос. Удивительно, что она вообще что-то слышит, ведь контрольная сеть почти убила ее
Зрение понемногу возвращалось. Никки повернула голову вправо и увидела сгорбленную фигуру человека, сидящего на стуле рядом с кроватью. Это и вправду был Ричард! Положив локти на колени, крепко сцепив пальцы, он наклонился вперед и смотрел на нее.
- Почему?
Увидев, что она проснулась, Ричард откинулся на спинку простого деревянного стула, и с облегчением улыбнулся. Никки так любила видеть эту лукавую улыбку.
- Ты же перебила все стекла в комнате, где вы работали с контрольной сетью.
В мягком свете лампы с молочно-белым абажуром, Никки обнаружила, что до подмышек укрыта одеялом с богатым золотым шитьем и блестящей зеленой бахромой по краям. На ней была атласная ночная рубашка, рукава которой едва доходили ей до запястий. Чужая. Нежно-розовая. Не ее цвет. Интересно, откуда она взялась? А главное, кто ее переодел в эту рубашку?
Когда-то во Дворце Пророков Ричард стал единственным, кто не предъявлял права на ее тело, на ее жизнь, на ее душу. как, впрочем, и на любую другую сторону ее жизни. Такое открытое искреннее отношение заставило Никки задуматься. В те дни началась цепочка рассуждений, которая привела к тому, что Никки отринула учение Имперского Ордена. С помощью Ричарда она пришла к пониманию важной истины - ее жизнь принадлежит только ей одной. А следом за пониманием пришли чувство собственного достоинства и уважение к собственной личности.
Однако сейчас у нее проблемы посерьезнее, чем розовая ночная рубашка. В голове все еще что-то тяжело пульсировало, хотя подушка была очень удобной.
- Вообще-то, - ответила Никки, - окна разбила не я, а молния.
- Ага, - заметила Кара, раскачиваясь на стуле у стены возле двери. - Но не думаю, что эта разница произведет на него впечатление.
- Полагаю, нет. - Никки вздохнула. - Эта комната расположена в укрепленной части Замка.
Ричард чуть нахмурился.
- Укрепленной?
Никки слегка скосила глаза, чтобы сфокусировать взгляд на его лице.
- Эта часть Замка - особое место. Оно специально защищено от умышленного вторжения, и от различных недоразумений.
Кара сложила руки на груди.
- Как насчет разъяснить?
Она была все еще одета в красную кожу. Что это может значить? Случилось что-нибудь еще, или Кара просто хочет быть готовой к следующему визиту Зверя?
- Это - сдерживающее поле, - сказала Никки.
- Мы очень мало знаем о древнем, сложном и запутанном характере заклятья Огненной Цепи. Даже изучать изменчивые составляющие такого заклинания рискованно, и именно поэтому для проведения проверки мы использовали это место. Комната расположена в самом сердце Башни и является укрепленным убежищем, предназначенным специально для тех случаев, когда предполагается использование аномальных материалов. Различные виды магии в свободной и закрепленной форме способны удерживать свойственные таким материалам отклоняющиеся от нормы утечки, которые могут повлечь за собой зоны прорыва, поэтому при работе с ними лучше всего помещать такие потенциально опасные компоненты в сдерживающее поле.
- Вот теперь все ясно, - отрезала Кара. - Это - поле. Спасибо, что объяснила.
Никки кивнула, как смогла.
- Да, сдерживающее поле.
Увидев, что Кара еще больше нахмурилась, Никки добавила.
- Заниматься магией в подобном помещении - все равно, что держать осу в бутылке.
- А-а-а, - выдохнула Кара, ухватив, наконец, смысл объяснения. - Кажется, теперь понятно, почему Зедд так разозлился.
- Наверное, он сможет все восстановить, - предположил Ричард. - Удивительно, что ущерб комнате нанесен совсем незначительный. Больше всего Зедд сердился из-за разбитого окна.
Никки слабо взмахнула рукой.
- Не сомневаюсь. Это стекло уникально. Оно обладает способностью удерживать магию, не выпускать ее наружу и отражать нападения одаренных. Оно действует подобно щитам, только удерживает не людей, а волшебство.
Ричард немного подумал.
- Ну, - сказал он, - Зверя-то не удержало.
Никки вгляделась в книжную полку, висящую на стене напротив кровати.
- Ничто не удержит Зверя, - пояснила она. - В этом случае он пришел не через окна или стены, а сквозь Завесу, прямо из Подземного мира. Ему не нужно было проходить через щиты или специальные стекла.
Ножки стула, на котором сидела Кара, с громким стуком ударились об пол.
- И он почти оторвал вам руку. - Она погрозила Ричарду пальцем. - Вы использовали свой дар и этим привлекли Зверя. Не будь там Зедда, который вас вылечил, вы, скорее всего, истекли бы кровью.
- Ох, Кара! Каждый раз, как ты рассказываешь эту историю, крови становится все больше. Не сомневаюсь, в следующий раз я уже буду разорван надвое и сшит обратно магической ниткой.
Кара сложила руки на груди и вновь откинулась на стуле к стене.
- Зверь мог разорвать вас надвое.
- Он не так сильно меня ранил, как ты выдумываешь. Со мной все в порядке.
Ричард чуть наклонился вперед и сжал руку Никки.
- По крайней мере, ты смогла остановить его.
Она встретила его взгляд.
- На время, - сказала она. - И все.
- И этого достаточно, - Ричард довольно улыбнулся. - Ты просто молодец, Никки, отлично придумала
В серых глазах Ричарда отражалась вся искренность его души. Почему-то мир всегда становился светлее, когда Ричард был доволен, что кто-то справился с тяжелым заданием. Казалось, он всегда ценит то, чего смогли добиться люди, радуется их победам. И Никки неизменно воодушевляло то, как Ричард радуется ее достижениям.
Она отвела взгляд от его лица и заметила на столе, прямо позади него, небольшую статуэтку. Лампа освещала струящиеся волосы и одежды, которые Ричард когда-то так тщательно вырезал, стараясь воплотить в фигурке его видение духа Кэлен. Блестящая статуэтка из орехового дерева стояла, будто отвергая невидимую силу, что пыталась подавить ее дух.
- Я в твоей комнате, - сказала Никки скорее себе, чем другим.
Ричард заинтересованно поднял брови.
- Как ты догадалась?
Никки отвела взгляд от статуэтки и посмотрела налево в маленькое, закругленное сверху оконце в толстой каменной стене. За ним виднелось черное, усыпанное звездами небо, на самом краю которого уже виднелся легкий розоватый румянец, возвещавший о приближении рассвета.
- Случайно, - соврала она.
- Моя комната была ближе, - объяснил Ричард. - Зедд и Натан хотели уложить тебя в постель, устроить поудобнее, и потом уж оценить, какая помощь тебе потребуется.
Почувствовав холодок, медленно расползавшийся по ее венам, Никки поняла, что Зедд и Натан сделали нечто большее, чем просто «оценили ее состояние».
- Мы с Риккой переодели тебя в ночную рубашку, которую нашел Зедд, - объяснила Кара, должно быть, заметив немой вопрос в глазах Никки.
- Спасибо, - Никки сделала рукой неясный жест. - Сколько я пробыла без сознания? И что вообще произошло?
- Ну, - начал Ричард, - после того, как ты позавчера нырнула обратно в это заклинание и вызвала молнию, чтобы остановить Зверя, контрольная сеть тебя чуть не убила. Когда я вытащил тебя, ты была в бреду от перенесенной боли. Зедд решил, что больше всего тебе нужен отдых, и что-то сделал, чтобы ты заснула. Он сказал, что ты больше не будешь страдать, проспишь весь день, и проснешься, скорее всего, сегодня на рассвете. Похоже, он не ошибся.
Кара поднялась со стула, встала за спиной Ричарда и тоже смотрела на Никки.
- Никто не ожидал, что Лорд Рал сможет вытащить тебя еще раз. Все думали, что твоя душа уже почти в Подземном мире. Но он смог. Вернул тебя.
Никки перевела взгляд с самодовольной улыбки Кары на серые глаза Ричарда. По ним невозможно было понять, насколько трудно было совершить такое. Она не представляла себе, как он смог это сделать.
- Ты тоже молодец, Ричард, - сказала она, заставив его улыбнуться.
Услышав мягкий стук, Ричард и Кара обернулись. Зедд тихонько приоткрыл дверь и заглянул внутрь. Увидев, что Никки проснулась, он отбросил деликатность и вошел.
- Ага, кажется, ты, наконец, вернулась к живым, – озвучил он свои наблюдения.
Никки улыбнулась.
- Ужасное путешествие. Не советую повторять. И прошу прощения за стекла, но либо…
- Уж лучше стекла, чем Ричард.
Никки была рада слышать эти слова.
- Мне тоже так показалось.
- Но когда-нибудь тебе придется объяснить мне, что и как ты сделала. Никогда бы не подумал, что какая-то форма магии может разбить такие окна.
- И не может. Я просто призвала концентрированную энергию стихии… через окно.
Зедд странно посмотрел на неё.
- Насчет окна… - наконец сдержанно промолвил он. – Раз уж ты владеешь обеими сторонами дара, мы воспользуемся твоими способностями, чтобы восстановить стекла.
- Буду рада помочь.
Кара сделала шаг вперед.
- Я уверена, когда Том и Фридрих наконец вернутся, они будут рады помочь с восстановлением рам. Фридрих как раз умеет работать с деревом.
Зедд коротко улыбнулся в ответ на это предложение, кивнул и повернулся к Ричарду.
- Кстати, где ты был? Я искал тебя весь день.
Никки стало ясно, что в первую очередь Зедда беспокоило вовсе не окно.
Ричард коротко глянул на статуэтку.
- Я много читал прошлой ночью. А когда рассвело, пошел прогуляться и подумать, что делать дальше.
Зедд вздохнул.
- Ну, как я уже сказал, нам нужно многое обсудить. Я имею в виду то, о чем ты говорил, когда в первый раз снял заклятие с Никки.
Это было уже не праздное любопытство, а настойчивое требование.
Заметив, что Никки пытается сесть, Ричард встал и поправил ей подушки. Боль превращалась всего лишь в смутное воспоминание - Зедд явно не просто «помог ей заснуть». В голове Никки прояснилось, и она вдруг почувствовала голод.
- Ну, что ж, давай поговорим, - усаживаясь согласился Ричард.
- Я хочу, чтобы ты подробно объяснил мне, как узнал способ прервать действие контрольной сети. Особенно столь сложной, как модель заклинания Огненной Цепи.
Ричард выглядел невероятно уставшим.
- Я уже говорил, что понимаю язык символов.
Зедд сложил руки за спиной и зашагал по комнате. На его лице явно читалась озабоченность.
- Да, ты упоминал, что многое знаешь про «изображения смертельно-опасных заклинаний». Мне необходимо знать, что ты имел в виду.
Ричард глубоко вдохнул и, медленно выдыхая, откинулся на спинку стула. С детства общаясь с Зеддом, он прекрасно усвоил: если тот хочет что-то узнать, проще всего ответить.
Ричард развернул руки запястьями вверх. Странные символы украшали его кожаные браслеты. Внутренняя сторона их была украшена маленькими изображениями Благодати. Уже одно это вызывало тревогу, ведь Ники видела, как Ричард использует их, чтобы разбудить сильфиду. Она не могла даже представить, что могут значить другие символы.
- Эти эмблемы, знаки и символы означают определенные понятия. Как я уже сказал, они – своего рода язык.
Зедд поводил пальцем над узорами на браслетах.
- И ты понимаешь, что они значат? Так же, как с тем заклятием?
- Да. Большинство знаков обучают технике владения мечом – именно поэтому я с самого начала смог опознать их и постепенно научился понимать.
Пальцы Ричарда неосознанно потянулись к эфесу меча, которого на боку не было. Поймав себя на этом движении, Ричард продолжил:
- Многие знаки похожи на те, что украшают стены Башни Первого Волшебника. Ты знаешь - на бронзовых табличках, на перекрытии над пестрыми колоннами из красного камня, на круглых металлических дисках, и на бордюре каменного карниза.
Он через плечо взглянул на деда.
- Большинство этих символов напрямую относятся к сражению на мечах.
Никки удивленно моргнула, слушая Ричарда. Он никогда не рассказывал ей об узоре на браслетах. Будучи Волшебником Первого Ранга, Зедд являлся хранителем Меча Истины, и обязан был, в случае нужды, назвать нового Искателя Истины. Но, судя по реакции, было видно, что даже Зедд ничего не знает об этих символах. Никки предположила, что такое возможно - ведь все-таки Меч Истины был создан тысячи лет назад волшебниками, чье могущество поражало воображение.
- Вот этот символ, - сказал Зедд, ткнув пальцем в рисунок на браслете, - есть на дверях в Башню.
Ричард повернул запястье и показал на эмблему в виде многолучевой звезды в верхней части серебряной окантовки
- Этот – тоже.
Зедд притянул к себе ближе руки Ричарда, изучая браслеты в свете лампы.
- Да, точно… оба этих символа вырезаны на дверях.
Он хмуро покосился на Ричарда.
- И ты в самом деле думаешь, что они что-то значат, и тебе удалось научиться читать их?
- Да, конечно.
Зедд, низко сведя жесткие брови, явно все еще сомневался.
- И что они, по-твоему, значат?
Ричард дотронулся до символа на браслетах и до такого же на своих сапогах. Тот же знак он отыскал на золотой кайме своей туники. И пока Ричард не показал, Никки даже не представляла, что этот символ был там, спрятанный среди других, казавшихся лишь искусно сделанной декоративной полосой. Рисунок напоминал два неровных треугольника с двойной волнистой, словно струящейся линией проходящей вокруг и сквозь них.
- Вот этот означает что-то вроде ритма, используемого, когда противник превосходит вас численностью. Он выражает чувство танца, движение без четкой формы.
Зедд вздернул бровь.
- Движение без четкой формы?
- Да. Понимаешь, движение, не имеющее четкой формы, не предписанное, изменчивое, но при этом обдуманное, с особым намерением и преследующее конкретные цели. Этот символ описывает часть, составляющую танец.
- Танец?
Ричард кивнул
- Да, танец со смертью.
Зедд несколько раз беззвучно раскрывал рот; наконец к нему вернулся голос.
- Танец. Со смертью.
Он запнулся на мгновение, помолчал, выбирая из множества возникших вопросов самый простой.
- А как это связано с символами на стенах Башни?
Ричард потер большим пальцем значки на левом браслете.
- Это - символы боевого чародея; отчасти именно поэтому я их понял. Символы используются во многих профессиях. Портные рисуют на своих окнах ножницы; оружейник может изобразить на двери контуры ножей; на вывеске таверны, скорее всего, будет кружка; у кузнеца - наковальня, а если он занимается ковкой лошадей - подкова. Некоторые знаки, например, череп со скрещенными костями, дают понять, что рядом смертельная опасность. Боевые чародеи точно так же нанесли свои символы на стены Башни.
- Но важнее то, что у каждой профессии есть свой язык, определенный словарь, предназначенный специально для этого ремесла. То же и у боевых чародеев. Их профессия имеет дело со смертью. Эти символы, как и те, что снаружи на стенах Замка, в целом являются знаком профессии боевого чародея и значат одно: нести смерть.
Зедд прочистил горло, затем посмотрел на символы и указал еще на один.
- А вот этот? Такой же есть на дверях в Башню Первого Волшебника. Ты знаешь его смысл? Можешь передать его значение?
Ричард немного повернул запястье и взглянул на изображение звезды.
- Это - совет не позволять своему зрению останавливаться на чем-то одном. Множество лучей - это предупреждение смотреть во все стороны сразу, не видеть ничего за исключением всего. Это - напоминание, что ты не должен позволять противнику привлечь твое внимание, чтобы направить твой взгляд и задержать его на одной вещи. Если ты поддашься, то будешь видеть только, то, что хочет твой враг. Это позволит ему, скажем так, ослепить тебя и тогда он сможет подобраться незамеченным, и ты, скорее всего, потеряешь свою жизнь.
Твое зрение, напротив, как лучи этой звезды, должно быть открыто всему, никогда не останавливаться, даже в бою. Танцевать со смертью - значит понять своего противника, стать с ним единым целым, понять его образ мыслей, почувствовать его меч, как свой собственный. Предугадать его точное расположение, скорость и следующее движение до того, как оно произойдет, не дожидаясь его. Открывая свое зрение таким образом, открывая все свои чувства, ты приходишь к пониманию своего противника и двигаешься как бы инстинктивно.
Зедд почесал висок.
- Ты хочешь сказать, что все эти символы, характерные для боевого чародея, всего лишь наставления о том, как пользоваться мечом?
Ричард покачал головой.
- Слово «меч» означает все формы борьбы, не только сражение или бой каким-либо оружием. Это также применимо к стратегии и лидерству, помимо всего прочего.
- Танцевать со смертью значит вверить себя ценности жизни своим разумом, сердцем и душой, чтобы действительно стать готовым сделать все для сохранения жизни. Танцевать со смертью значит стать воплощением смерти, пришедшей убивать живых, чтобы сохранить жизнь.
Зедд выглядел ошеломленным.
Ричард же был несколько удивлен реакцией деда.
- Все это по большей части повторяет то, чему меня всегда учил ты, Зедд.

Предыдущая страница 5 Следующая страница


Десятое правило волшебника или Фантом 6

Свет ламп отбрасывал резкие тени на угловатое лицо волшебника.
- Думаю, что в каком-то смысле это так и есть, Ричард. Но в то же время это и нечто большее.
Ричард кивнул, проводя большим пальцем по мягко светящейся серебристой поверхности браслета. Он, казалось, искал слова.
- Зедд, я знаю, что ты бы хотел быть тем, кто расскажет мне все, что касается твоего Замка, так же как ты хотел научить меня Благодати. Это было твоей прерогативой как Волшебника Первого Ранга. Наверное, мне следовало бы подождать.
Он убежденно поднял кулак.
- Но на кону стояли людские жизни, и мне многое нужно было сделать. Так что пришлось узнать все это без твоей помощи.
- Батюшки, Ричард, как бы я тебя этому научил? – сокрушенно сказал Зедд. – Значения этих символов считались потерянными многие тысячи лет. Ни один волшебник со времен, со времен… а, ни один волшебник, которого я знал, не смог понять смысл этих символов. И я вообразить не могу, как это удалось тебе.
Ричард в смущении дернул плечом.
- Как только я начал улавливать их смысл, все стало довольно очевидным.
Зедд озадаченно посмотрел на своего внука.
- Ричард я вырос в этом месте и провел здесь большую часть моей жизни. Я был Первым Волшебником в те времена, когда здесь еще были волшебники, которыми нужно было управлять. – Он покачал головой. – Все это время символы были на стенах Замка, но я и не думал, что они могут что-то значить. Для тебя это просто и очевидно, но все не так. Из того, что я знаю, мне кажется, ты всего лишь думаешь, что понимаешь значения символов, попросту воображаешь значение, которое хочешь там увидеть.
- Я не придумал их значение. Они несчетное количество раз спасали мне жизнь. Поняв язык этих символов, я очень многое узнал о том, как сражаться мечом.
Зедд не стал спорить и вместо этого указал на амулет на шее Ричарда, на сияющий рубин в форме слезы размером с ноготь большого пальца Никки, обрамленный множеством золотых и серебряных линий.
- Ты нашел это в Башне. Насчет значения этого амулета у тебя тоже есть предположение?
- Он был частью облачения боевого чародея. Но, в отличие от всего остального, этот амулет, как ты и сказал, был оставлен под защитой Башни.
- А его значение?
Ричард с уважением провел пальцами по поверхности амулета.
- Рубин символизирует каплю крови. Символы, нанесенные на этот талисман, выражают путь первой заповеди.
Зедд прижал ладонь ко лбу, будто приведенный в замешательство еще одной запутанной головоломкой.
- Первая заповедь?
Казалось, взгляд Ричарда навсегда остановился на амулете.
- Это означает только одно и в то же время все: сражайся. Однажды вступив в битву, сражайся. Все остальное неважно. Сражайся. Это твой долг, твое предназначение, твоя жажда. Нет правила важнее, нет обязательства выше, чем это: сражайся.
Ричард говорил мягко, со знающей, неумолимой серьезностью, которая заставила Никки похолодеть. Он поднял амулет в воздух, его взгляд остановился на выгравированном орнаменте.
- Эти линии, выгравированные на амулете - изображение танца и, таким образом, имеют особенное значение.
Продолжая говорить, он следовал пальцем по завиткам узора, как по строчке текста, написанного на древнем языке.
- Бей из пустоты, не из замешательства. Бей противника быстро и прямо, насколько это возможно. Бей уверенно. Бей решительно и окончательно. Ударь по его силе. Просочись в прорехи в его обороне. Бей его. До самого конца. Не позволяй ему даже вздохнуть. Сокруши его. Бей беспощадно, до самых глубин его духа.
Ричард поднял взгляд на своего деда.
- Это противовес жизни: смерть. Это танец со смертью или, если точнее, ход танца – его суть, низведенная до формы, его форма, ограниченная общими представлениями.
- Это закон, по которому живет боевой чародей, иначе он погибает.
В ореховых глазах Зедда нельзя было прочесть ничего.
- Значит, эти символы, и знаки полностью определяют боевого чародея как простого мечника?
- Тот же главный принцип, о котором я тебе уже рассказывал, применим к амулету так же, как и к другим символам. Главная заповедь предназначена не только, чтобы выразить, как боевой чародей сражается с оружием в руках, но, что более важно - как он сражается своим разумом. Это основополагающее понимание природы бытия, которым боевой чародей должен руководствоваться во всем, что он делает. Если он принимает главную заповедь, любое оружие становится продолжением его разума, проводником его стремления. В какой-то степени это напоминает то, что ты сказал мне об Искателе. Важно не оружие, а человек, который его держит.
Человек, однажды носивший этот амулет, был Первым Волшебником. Его звали Барракус. Он тоже, как и я, родился боевым чародеем и тоже посетил Храм Ветров. По возвращении, он пошел в Башню Первого Волшебника, оставил амулет там, вышел и покончил с собой, прыгнув со стены Замка.
Взгляд Ричарда уплывал в даль, полную видений и воспоминаний.
- Некоторое время назад я понял его и решился было последовать его примеру.
Никки почувствовала облегчение, когда его отсутствующий взгляд сменился легкой улыбкой.
- Но разум вернулся ко мне.
Комната звенела тишиной, будто сама смерть только что безмолвно проплыла мимо них, задержалась на мгновение и продолжила свой путь.
Наконец Зедд улыбнулся, и ласково потрепал Ричарда по плечу.
- Я рад, что сделал правильный выбор, мой мальчик, назвав тебя Искателем.
Никки очень хотелось, чтобы у Ричарда все еще был его меч, положенный ему по праву Искателя. Но он пожертвовал им ради сведений о Кэлен.
- Итак, - наконец промолвил Зедд, возвращаясь к делу, - поскольку ты понимаешь значения этих символов, ты веришь, что можешь понять символы, составляющие заклятие Огненной Цепи.
- Ведь я смог остановить его, разве нет?
Зедд снова сложил руки за спиной.
- В твоих словах есть смысл. Однако это вовсе не значит, что ты можешь прочесть формы внутри заклинания так же, как эти символы. И это при том, что мы знаем об искажении, внесенном шимами в заклинание.
- Не самими шимами, - терпеливо пояснил Ричард, - а тем повреждением, которое является следствием их пребывания в нашем мире. Вот причина искажения в заклинании. Вот в чем проблема.
Зедд отвернулся, скрыв лицо в тени.
- Но все же, Ричард, даже если ты действительно что-то понимаешь в символах, связанных с боевыми чародеями, как ты можешь быть уверен, что точно понимаешь, – он махнул в направлении примерного расположения той комнаты, в которой все и произошло, - все, что связано с заклятием Огненной Цепи.
- Я уверен, - тихо, но настойчиво, проговорил Ричард. – Я видел метку, указывающую на природу этого искажения. Его вызвали шимы.
Его голос звучал устало. Никки стало интересно, сколько же времени он оставался на ногах. Наверное, уже несколько дней, если судить по сухому голосу и едва заметной неуверенности движений. Но как бы измучен он ни был, его убеждения оставались неизменными. Она знала причину. Знала, что это тревога за Кэлен гонит его вперед.
И поскольку Ричарду уже дважды удалось спасти ее от заклятия, Никки не стала бы так легко сбрасывать со счетов его теорию. Больше того, она знала, что понимание Ричардом магии весьма отличается от традиционного. Поначалу ей казалось, что причиной восприятия магии, как своего рода творчества, было то, что он рос, ничего не зная о магии, никогда не видев ее. Но с тех пор она поняла, что именно это его уникальное восприятие вместе с выдающимся умом позволили ему ухватить глубинную суть магии. Ту, которая в корне отличается от традиционных учений.
Никки поверила, что Ричард действительно понимает магию так, как никто до него с древних времен.
Зедд обернулся: половина его лица осветилась мягким свечением ламп, а другая - холодным бледным пламенем рассвета.
- Хорошо, Ричард, допустим ты прав насчет символов на твоих браслетах и на стенах Башни Первого Волшебника. Но это не значит, что ты можешь понять нити, строящие контрольную сеть. Это - совершенно другая область. Я вовсе не сомневаюсь в твоих способностях, мой мальчик, правда, но работа с заклятиями такой сложности - очень запутанное дело. Возможно, ты торопишься с выводами…
- А вам приходилось в последние несколько лет встречать дракона?
Все в комнате ошеломленно замолчали, когда Ричард сменил предмет разговора. И не просто сменил, а перевел на тему, в лучшем случае, странную.
- Дракона? – Наконец отважился спросить Зедд, как человек понемногу пробирающийся по только что покрывшемуся льдом озеру.
- Да, дракона. Ты можешь вспомнить, что видел дракона с тех пор, как мы покинули наш дом в Вестландии и пришли в Срединные земли.
Зедд пригладил несколько выбившихся седых волнистых прядей и коротко взглянул на Кару и Никки перед тем, как ответить.
- Ну… нет, не припоминаю, что видел каких-нибудь драконов, но как это связано с…
- Но где же они? Почему ты не видел их? Почему они исчезли?
Зедд, казалось, был в тупике. Наконец он развел руками:
- Ричард, драконы очень редкие существа.
Ричард откинулся на спинку стула и закинул ногу на ногу.
- Красные – да. Но Кэлен рассказывала мне о других их видах, довольно распространенных. А некоторых, самых маленьких даже держат для охоты и тому подобного.
Лицо Зедда приобрело подозрительное выражение.
- А к чему ты это все ведешь?
Ричард взмахнул рукой.
- Где они? Почему мы не видели ни одного дракона? Вот к чему я веду.
Зедд сложил руки на груди.
- Все, я сдаюсь. Что ты хочешь сказать?
- Ну, во-первых, вы не помните – вот о чем я говорю. Заклятие Огненной Цепи повлияло не только на ваши воспоминания о Кэлен.
- Не помним чего? – пробормотал Зедд. – Что ты имеешь в виду?
Вместо того, чтобы ответить на вопрос, Ричард посмотрел через плечо на Кару и спросил:
- Ты когда-нибудь видела дракона?
- Не помню ни одного, - взгляд Кары остановился на Ричарде. – Вы полагаете, должна?
- У Даркена Рала был дракон. Ну а так как в то время он был Лордом Ралом, ты наверняка была рядом и видела его.
Зедд и Кара обменялись озадаченными взглядами.
Ричард обратил свой хищный взор на Никки.
- А ты?
Никки прочистила горло.
- Я всегда думала, что драконы мифические существа. В Старом Мире их нет. А даже если когда-то и были, то уже давно исчезли. Со времен Великой Войны никаких записей о них не сохранилось.
- А как насчет времени, которое ты провела в Новом Мире?
Никки поколебалась, собираясь с мыслями. Она уже поняла по тому, как Ричард молча и терпеливо ожидал ее ответа, что он не собирается оставлять эту тему. И знала, что какую бы таинственную загадку Ричард сейчас не решал, она точно не касалась чего-то тривиального. Под молчаливым надзором Ричарда, Никки почувствовала не только принуждение к ответу, но и приближение дурного.
Она отбросила одеяло и села на край постели, свесив ноги. Ей больше не хотелось лежать, особенно когда разговор пошел о том времени. Сжав руками спинку кровати, она встретила взгляд Ричарда.
- Когда я увозила тебя в Старый Мир, перед тем, как мы покинули Новый, мы проходили мимо огромных размеров костей. Я не слезла с лошади, чтобы посмотреть на них, но я помню, как ты ходил среди гигантских ребер в два твоих роста. Я никогда не видела ничего подобного. Ты тогда сказал, что это останки дракона.
Я подумала, что это должно быть старые кости. Но ты сказал, что на них все еще оставались остатки плоти. Ты указал на жужжащих вокруг мух, как на доказательство того, что это гниющий труп, а не древние останки.
Ричард кивнул в ответ на эти воспоминания.
Зедд прочистил горло.
- А ты, Ричард, когда-нибудь видел дракона? Живого, я имею в виду.
- Скарлет.
- Что?
- Так ее звали: Скарлет.
Зедд недоверчиво моргнул.
- Ты видел дракона… у которого было имя?
Ричард встал и подошел к окну. Оперся на камень подоконника и выглянул наружу.
- Да, - наконец промолвил он. – Ее звали Скарлет. Она помогала мне раньше. Она была благородным драконом.
Он отвернулся от окна.
- Но дело не в этом - ты тоже знал ее.
Брови Зедда поползли вверх:
- Я знал эту драконицу?
- Да. Не так хорошо как я и Кэлен, но знал. Заклинание Огненной Цепи, очевидно, стерло твои воспоминания и об этом. Оно замышлялось для того, чтобы стереть всю память о Кэлен, но все продолжают забывать и другие вещи, связанные с ней.
Как я понимаю, ты знал значения символов на стенах Башни Первого Волшебника лучше, чем я. Если да, то эти воспоминания для тебя потеряны. Но сколько еще забыто? Я мало знаю о разных способах применения магии, но когда мы сражались со Зверем той ночью, мне показалось, что раньше вы использовали более изобретательные заклинания – возможно, за исключением того, что в самом конце сотворила Никки.
Вот чего больше всего боялись люди, изобретшие заклинание Огненной Цепи. Вот почему они не хотели использовать его и даже опробовать не рискнули. Они боялись, что заклинание, один раз запущенное, будет шириться и разрушать связи, отходящие от первичной цели – в нашем случае - Кэлен. Ваши воспоминания о Кэлен, о Скарлет и о драконах вообще потеряны.
Никки встала.
- Ричард, никто не спорит о том, что заклинание Огненной Цепи невероятно опасно. Мы все это знаем. Еще мы знаем, что оно повредило нашу память. Ты хотя бы представляешь себе каково это: сознавать, что мы все что-то совершали, знали и были знакомы с людьми и ничего не помним об этом. Ты понимаешь, какая это пытка – постоянно страшиться того, что за воспоминания были потеряны, и какие могут быть потеряны еще, страшиться того, что твой разум распадается на части? К чему ты все это ведешь, в конце концов?
- К тому – что еще было потеряно? Я думаю, что разрушение распространяется через память каждого – их воспоминания распадаются на части, как ты говоришь. Мне кажется, что заклятие не остановилось на Кэлен. Я думаю, что оно, раз активированное, представляет собой действующий, динамически развивающийся процесс и что потеря памяти продолжает расширяться.
Зедд, Кара и Никки не выдержали решительного взгляда Ричарда и отвели глаза. Никки подумала: как они могут надеяться помочь ему, если ни один из них не может сознательно использовать свой разум? Не говоря уже о сохранении изо дня в день тех воспоминаний, которые у них еще остались.
Может ли Ричард доверять кому-либо из них?
- Боюсь, что все не просто плохо, но становится все хуже и хуже. – Продолжил Ричард уже спокойным голосом. – Драконы, как и многие другие существа в Срединных Землях, нуждаются в магии, чтобы жить. Что, если повреждение, нанесенное шимами, уничтожило жизненно важную для драконов магию? И, возможно, то, что за последние несколько лет никто не видел драконов, означает, что их больше нет, и из-за заклятия Огненной Цепи они теперь забыты. Какие еще создания, использующие магию, могли исчезнуть?
Ричард ткнул себя пальцем в грудь.
- Мы тоже магические существа. У нас есть дар. И сколько осталось до того, как испорченное заклинание уничтожит нас?
- Но возможно что… - Зедд затих, не придумав никакого довода против этой мысли.
- Само заклятие Огненной Цепи искажено. Вы все видели, что оно сделало с Никки. Она была внутри заклятия и знает его страшную правду. – Ричард зашагал по комнате в такт своей речи. – Нельзя определить, каким образом искажение повлияло на действие заклинания. Может быть, именно искажение и является причиной того, что разрушение памяти распространяется дальше.
Хуже то, что искажение, оказывается, стало действовать в симбиозе с заклятием Огненной Цепи.
Зедд поднял взгляд на Ричарда.
- О чем ты?
- В чем состоит бездумная цель шимов? Для чего они в первую очередь были созданы? Ричард сам ответил на свой вопрос.
– Чтобы уничтожать магию.
Он остановился, повернулся к остальным и продолжил.
- Повреждение, оставленное шимами, уничтожает магию. Скорее всего, в первую очередь это почувствуют существа, нуждающиеся в магии, чтобы жить. Например, драконы. Этот поток событий продолжится. Но никто о таком не подозревает, так как Огненная Цепь одновременно с этим уничтожает людскую память. Я думаю, это происходит из-за искажения заклятья, которое заставляет людей забывать именно то, что они теряют.
- Подобно пиявке, обезболивающей жертву, чтобы та не почувствовала, как пьют ее кровь, заклятие Огненной Цепи стирает память людей о том, что было потеряно из-за шимов. Мир катастрофически меняется, а никто не знает об этом. Как будто бы все забывают о том, что этот мир испытывает влияние магии и даже во многом функционирует посредством её. Магия вымирает… так же как и память о ней.
Ричард снова облокотился на подоконник и посмотрел в окно.
- Начинается новый день, когда магия продолжит исчезать, а никто об этом даже не знает. Когда она полностью исчезнет, сомневаюсь, что кто-либо вообще потом вспомнит, как все было. Как будто все, чем был этот мир, становится мифом, легендой.
Зедд уставился в пространство, прижав пальцы к столу. Свет лампы подчеркнул глубокие морщины на его осунувшемся, посеревшем лице. В этот момент глядя на него Никки подумала, насколько он стар.
- Добрые духи! – произнес Зедд, не поднимая глаз. – Но что, если ты прав?
Вдруг послышался вежливый стук и все обернулись. Кара открыла дверь, за которой стояли Натан и Энн и заглядывали внутрь.
- Мы провели стандартную проверку, - сказал Натан, входя в комнату следом за Энн и рассматривая угрюмые лица присутствующих.
Зедд ожидающе посмотрел на них:
- И?
- Никаких изъянов, - промолвила Энн. – Оно совершенно невредимо.
- Как так может быть? – спросила Кара. – Мы все видели, что в прошлый раз что-то было не так. Оно почти убило Никки – и убило бы, не вмешайся Лорд Рал.
- Мы о том и говорим, - произнес Натан.
Зедд отвел взгляд:
- Внутренняя проекция должна показывать больше, чем обычный анализ, - начал объяснять Каре Зедд.
– Это плохой знак. Совсем плохой. Видимо искажение укрылось глубже, чтобы скрыть свое присутствие. Вот почему мы не смогли увидеть его с помощью обычной проверочной сети.
- Или, - добавила Энн, спрятав руки в рукава простого серого платья, - с заклинанием на самом деле все в порядке. И потом, никто из нас никогда прежде не делал внутреннего обзора. Тысячи лет маги не делали ничего подобного. И возможно мы допустили какую-то ошибку.
Зедд покачал головой:
- Хотел бы я, чтоб это было так, но теперь я думаю по-другому.
Натан подозрительно сдвинул брови, но Энн заговорила раньше:
- Даже, если бы Сестры, запустившие заклинание, провели проверку, маловероятно, что они провели бы внутренний обзор. Думаю, они не подозревают, что заклятие искажено.
Ричард почесал бровь.
- Даже, если б они знали о повреждении, думаю, им все равно, какой ущерб оно может нанести миру. Их конечной целью было заполучить шкатулки и освободить магию Одена.
Натан переводил взгляд с одного хмурого лица на другое.
- В чем дело? Что случилось?
- Боюсь, мы только что узнали, что потеря памяти может быть лишь началом. – Никки чувствовала себя довольно странно, стоя перед всеми в розовой ночной рубашке и при этом рассуждая о конце их мира. – Мы теряем себя, теряем то, чем мы являемся. Мы не только теряем наш мир, но и самих себя.
Ричард, казалось, больше не обращал внимания на разговор. Он неподвижно стоял и смотрел в окно.
- Кто-то идет к Замку.
- Может быть, это Том и Фридрих, - сказал Натан.
Подходя к окну, Зедд покачал головой:
- Так скоро они бы из дозора по окрестностям не вернулись.
- Ну, может они…
- Это не они, - сказал Ричард, направляясь к двери. – Это две женщины.

Глава 10 (Ежик)

- Что случилось? – закричала Рикка, увидев бегущих Ричарда, Кару и Никки. Натан и Энн уже давно остались далеко позади. Зедд держался где-то посередине.
- За мной, - на ходу приказал Ричард.
- Кто-то поднимается по дороге к Замку, - бросила Кара, когда Рикка присоединилась к бегущим.
Ричард обогнул длинный каменный стол, приставленный к стене под огромной картиной, изображавшей озеро. Укромные тропки прорезали тень сосновых рощ. Вдали поднимались укутанные синей дымкой величественные горы, на их вершинах играли золотистые солнечные лучи. Этот пейзаж вызывал в душе Ричарда страстное желание вернуться в леса Хартленда, на хорошо знакомые тропы. Однако чаще всего эта картина напоминала о том волшебном лете, которое он провел с Кэлен в домике, построенном своими руками высоко в горах.
Те дни, когда Кэлен оправлялась от страшных ран, а он показывал ей естественную красоту своего лесного мира, дни, когда она снова расцвела здоровьем, были лучшим временем в его жизни. Но все разрушило неожиданное появление Никки, которая забрала его. Хотя он и понимал, что если не это, то произошло бы что-нибудь еще. Это был сон, а сны неизбежно заканчиваются. И пока миру угрожает Имперский Орден, ничьи мечты никогда не сбудутся. Вместо этого всех живущих ждет жалкое однообразное существование под властью Ордена.
Они свернули за колонну из зеленого мрамора с золотыми основанием и капителью и бросились по гранитным ступеням, уходившим спиралью вниз. Ричард и Никки бежали впереди, две Морд-Сит по пятам следовали за ними. Колодец лестничной клетки был довольно мал для Замка, но все равно больше тех, что Ричарду доводилось когда-либо видеть в Вестландии.
В конце лестницы Ричард остановился, задумавшись на мгновение о кратчайшей дороге, потому как в Замке это не всегда была та, которая таковой казалась. Кроме того, потеряться в Замке было столь же легко, как в березовом лесу.
Кара на бегу протиснулась между Ричардом и Никки. Не только удостовериться, что рядом с ним с каждой стороны есть телохранитель, но и чтобы впереди Ричарда оказалась именно она. Насколько можно было судить, у Морд-Сит не существовало разделения на ранги, но Рикка, как и другие Морд-Сит, всегда беспрекословно подчинялись безоговорочному авторитету Кары.
Ричард узнал уникальный рисунок из тонких черных и золотых линий, украшавших панели красного дерева в одном из боковых коридоров. С тех пор, как в детстве он учился ходить по лесу, Ричард привык использовать детали окружающей обстановки для ориентирования. Он запоминал деревья по каким-то отличительным признакам: будь то искривленный сук, новый побег или шрам на коре. Теперь это умение пригодилось, чтобы находить дорогу в Замке, только ориентирами служили детали архитектуры.
Ричард махнул рукой:
- Сюда!
Кара сразу же оказалась впереди Ричарда.
Они бежали, и грохот каблуков по каменному полу наполнял эхом огромные залы. Никки бежала босиком. Ричард был несколько удивлен, что она может вот так, без обуви, бегать по грубому камню. Она была не из тех женщин, кого Ричард мог бы представить бегущими босиком. Хотя, даже в таком виде, она все равно выглядела как-то… величественно.
Еще вчера Ричард боялся, что она вообще уже никогда не сможет бегать. Его до сих пор удивляло, что удалось вытащить Никки из смертельной ловушки. Да еще тот удар молнии, разбившей стекла! Какое-то время Ричард был уверен, что она не выживет после того, как прервалось действие контрольной сети. Не окажись в тот момент рядом с ними Зедда, его опасения вполне могли бы оказаться правдой.
Они повернули в еще один холл, где длинные ковры поглощали звуки шагов. Ковровое полотно тянулось к дверям между двумя отполированными до блеска колоннами из красного мрамора. За дверью открывалось большое овальное помещение.
Балкон, поддерживаемый массивными колоннами и изящными арками, опоясывал зал. Дверные проемы в стенах на балконе вели в коридоры, которые подобно спицам в колесе расходились во все стороны, уводя в разные места на всех уровнях Замка.
Пространство между колоннами зазвенело эхом их шагов, когда Ричард, проскочив ступени, побежал по выложенному плиткой полу. В центре помещения возвышался фонтан в форме листьев клевера. Вода скатывалась по расширяющимся ярусами фестончатым чашам и оказывалась в бассейне с беломраморной стеной, в высоту доходящей примерно до колена, которая также служила скамейкой. В сотне футов над их головами через застекленную крышу комнату заполняли тепло и свет
Достигнув дальнего конца комнаты раньше Кары, Ричард рывком распахнул одну из тяжелых двойных створок и остановился на верхней из двенадцати гранитных ступеней. По левую руку от него застыли Никки и Рикка, справа заняла оборонительную позицию Кара. Они все никак не могли отдышаться после короткого, но быстрого бега по Замку.
Трава в загоне для лошадей в свете раннего утра казалась зеленой и сочной. Прямо за загоном вверх поднимались стены Замка, превращая внутренний двор в подобие уютного каньона. Прошедшие тысячелетия оставили на вздымающихся ввысь стенах из плотно подогнанного, темного камня бледный налет. Бурые потёки меловых отложений создавали впечатление, что камень медленно тает.
Две лошади, цокая копытами, скакали сквозь арку слева от загона, проходящую под замковой стеной. Это был единственный проход, ведущий во внутренний двор. Ричард не мог разобрать, кто приехал - всадников скрывали глубокие тени в широком и низком сводчатом проходе. Но кто бы это ни был, они точно знали, куда держат путь. По-видимому, посетители нисколько не боялись вступить в пределы Замка, на территорию, которой пользовались не гости, а волшебники и те, кто здесь работал. Но это было давно. И Ричард еще помнил свой собственный трепет, когда он в первый раз с осторожностью забрался внутрь Замка. Волосы у него на затылке встали дыбом при мысли о человеке, который оказался настолько смел, что отважился войти в это место.
Наконец два всадника выехали на свет, и Ричард увидел, что один из них - Шота.
Ведьма встретилась с ним глазами и улыбнулась той спокойной, знающей, очень личной улыбкой, которая получалась у нее столь естественно. Как и многим другим вещам, связанным с Шотой, Ричард никогда полностью не доверял этой улыбке, очень выразительной, но гораздо менее искренней, поэтому он не мог сказать, является ли это хорошим предзнаменованием.
Ричард не узнал спутницу ведьмы. Женщина, по виду лет на десять-пятнадцать старше Шоты, ехала позади на почтительном расстоянии. Короткие рыжеватые волосы обрамляли приятное лицо с ярко-голубыми, словно небо чистым и сияющим осенним днем, глазами. В отличие от Шоты незнакомка не улыбалась. Подъезжая, она настороженно вертела головой и обшаривала взглядом голубых глаз все вокруг, будто боялась внезапной атаки демонов, которые могут появиться прямо из темного камня окружающих стен.
Шота же, наоборот, выглядела спокойной и уверенной в себе.
Кара чуть склонилась к Никки за спиной у Ричарда:
- Шота - ведьма, - тихо прошептала она.
- Знаю, - ответила Никки, не сводя глаз с подъезжающей к ним красивой женщины.
Шота подвела лошадь к самым ступеням и остановилась. Расправив плечи, она спокойно положила руки на луку седла.
- Мне нужно было тебя увидеть, - сказала она Ричарду так, словно он стоял на ступенях один. Улыбка, искренняя или нет, исчезла.
– Нам о многом нужно поговорить.
- А где же твой спутник, кровожадный маленький Самуэль?
Шота, ехавшая на лошади боком, соскользнула с нее, как, по мнению Ричарда, это сделал бы бесплотный дух. Если бы духи ездили верхом...
В миндалевидных глазах Шоты мелькнуло раздражение.
- В том числе, нам нужно поговорить и об этом.
Всадницы спешились. Королевским жестом Шота отвела назад руку, держащую поводья, не сомневаясь, что кто-нибудь их заберет. Похоже, она была в этом уверена. И женщина, сопровождавшая ведьму так и сделала.
Грациозно приближаясь к гранитным ступеням, Шота не отрываясь пристально смотрела на Ричарда. Ее густые волнистые волосы рассыпались по плечам и слегка искрились в лучах утреннего солнца. Открытое, из воздушной ткани, платье идеально подходило к рыжему цвету ее волос. Платье, казалось, плывет вместе с ней, тесно облегая изгибы тела при каждом движении. По крайней мере, те изгибы, которые оно прикрывало.
Наконец Шота отвела глаза от Ричарда и с вызовом посмотрела на Никки. Такой взгляд заставил бы поникнуть любого, но никакого эффекта на Никки он не оказал. В голове у Ричарда мелькнула мысль, что сейчас рядом с ним стоят две самые опасные в мире женщины. Он почти ожидал, что вот-вот небо заволокут черные грозовые тучи и засверкают молнии, но небо оставалось вызывающе чистым.
Наконец, Шота снова посмотрела на Ричарда:
- Твой друг Чейз был серьезно ранен.
Ричард ожидал от Шоты чего угодно, но только не этого.
- Чейз…?
Внезапно появился Зедд и протолкался между Ричардом и Карой.

Предыдущая страница 6 Следующая страница


7 Терри Гудкайнд

- Шота! – сердито выкрикнул он. Его лицо покраснело, и причиной тому явно была не пробежка по коридорам Замка.
- Как смеешь ты появляться в Замке! Сначала обманом выманила у Ричарда меч, а потом…
Ричард обхватил деда за грудь, чтобы тот не бросился вниз по ступеням.
- Зедд, успокойся. Шота говорит, что Чейз серьезно ранен.
- Да как она вообще…
Голос Зедда внезапно прервался, когда он наконец осознал слова Ричарда. Его широко раскрытые глаза обратились к Шоте.
- Чейз? Ранен? Добрые духи… как?
Тут Зедд заметил вторую женщину, стоявшую чуть позади и державшую поводья лошадей. Он зажмурился словно от яркого света.
- Джебра? Джебра Бевинвье?
Женщина тепло улыбнулась.
- Давно не виделись. Я не была уверена, что вы вспомните меня, Волшебник Зорандер.
На сей раз Ричард не стал удерживать Зедда, когда тот устремился вниз по ступеням чтобы заключить женщину в тёплые, оберегающие объятия.
- Волшебник Зорандер…
- Зедд. Помнишь?
Она чуть отодвинулась, чтобы заглянуть ему в лицо. Улыбка на миг пробилась сквозь застилавшую ее глаза печаль. И растаяла.
- Зедд, мои видения пропали…
- Пропали? – Лицо Зедда напряглось, он выпрямился и схватил ее за плечи. – Давно?
Чудовищная мука вновь заполнила ее глаза.
- Около двух лет.
- Два года… - голос Зедда тревожно затих.
- Теперь я тебя вспомнил, - сказал Ричард, спускаясь по ступеням. – Кэлен рассказывала о тебе.
Джебра в ответ озадаченно нахмурилась.
- Кто?
- Призрак, за которым он гоняется, – промолвила Шота, решительно глядя на Ричарда, будто вызывая его на спор.
- Женщина, которую он ищет не призрак, - сказала Никки, привлекая внимание Шоты к себе. – Благодаря твоим двусмысленным и довольно дорогим намекам, мы подтвердили истинность того, о чем постоянно твердил Ричард. Видимо, ты все еще не в курсе.
Ледяной взгляд Никки напомнил Ричарду об имени, под которым она когда-то была известна - Госпожа Смерть. Холодная властность в ее голосе была вполне подстать взгляду. В мире было мало женщин, которых боялись столь же сильно, как Никки. За исключением, может быть, Шоты. А поведение Никки прямо указывало на то, что ее все еще стоит бояться.
Шота медленно и равнодушно осмотрела розовую ночную рубашку. Ричард ожидал какой-нибудь колкости, но Шота только яростно сверкнула глазами.
- Ты спала в его постели.
Ведьма и сама в какой-то мере удивилась своим словам, будто эта мысль пришла ей в голову внезапно.
Никки, довольная тем, что Шота злится, пожала плечами.
- Ага, спала.
Шота в ответ слегка искривила губы в ехидной улыбке
- Но тебе еще не удалось переспать с ним. – Улыбка стала шире. - Ты пыталась, моя дорогая? Или боишься, что он откажет?
- Не знаю. Расскажи мне, что почувствовала ты, когда была отвергнута, тогда я решу.
Ричард осторожно отодвинул Никки от края ступенек, пока эти две женщины не попробовали сотворить чего-нибудь, например, выцарапать друг дружке глаза. Или испепелить друг друга.
- Шота, ты сказала что-то о причине, которая привела тебя сюда. И лучше, если б этой причиной не было то, о чем вы сейчас говорили.
Шота мягко выдохнула.
- Я нашла твоего друга Чейза. Он был серьезно ранен.
- Это ты уже говорила. Как это произошло?
Шота, не отрываясь, смотрела в его глаза.
- Ему был нанесен удар прекрасно знакомым тебе мечом.
Ричард от удивления моргнул.
- Чейза ранили Мечом Истины? Самюэль напал на него?
- Боюсь, что так.
Зедд указал своим костлявым пальцем на Шоту.
- Это твоих рук дело!
- Чепуха, - Шота тоже подняла палец, как только Зедд придвинулся ближе, но больше предупреждая, чем обвиняя. Этот жест и ее слова, заставили Зедда остановиться.
– Мне не нужен меч, чтобы причинять вред. – Она выгнула бровь.- Хочешь проверить, волшебник?
- Прекратите! – Ричард сбежал по лестнице, прыгая через две ступеньки, встал между Шотой и дедом и уставился на Шоту.
- Что происходит?
Шота печально вздохнула.
- Боюсь, я сама до конца не понимаю.
- Ты отдала мой меч Самуэлю. – Ричард старался, чтобы голос прозвучал как обычно, старался скрыть свой гнев, но вовсе не был уверен, что ему это удалось. – Я предупреждал тебя о его характере. Но, несмотря на мое предупреждение, ты настояла, чтобы он получил этот меч. Я хочу знать, чего он добивается. Где Чейз? Насколько серьезно он ранен? И где Рэчел?
Шота нахмурилась.
- Рэчел?
- Девочка, которая была с ним, его приемная дочь. Они вдвоем возвращались в Вестландию. Чейз собирался привезти свою семью сюда, в Замок. Ты хочешь сказать, что девочки с ним не было?
- Я нашла его серьезно раненым. – Впервые Шота выглядела растерянной. - С ним не было никакой девочки.
Наблюдая, как Рикка берет лошадей за поводья и отводит к загону, Ричард пытался найти объяснение, почему Рэчел не осталась с Чейзом. Его беспокоили возможные причины и то, что, может быть, случилось с девочкой. Зная, какой находчивой и преданной она была, Ричард предположил, что, возможно, она побежала за помощью и теперь бродит где-нибудь совсем одна.
Вдруг еще одна мысль посетила его.
- И что, ты вот так, случайно, наткнулась на него?
Шота облизала губы. Она явно не хотела говорить о чем-то неприятном для нее, но, наконец, сдалась.
- Я гналась за Самюэлем.
Ричард, в удивлении, бросил взгляд на Никки. Она не реагировала, и на лице не отразилось никаких чувств. Это мгновенно напомнило Ричарду о похожем выражении, которое он время от времени видел на лице Кэлен. Маска Исповедницы, как она это называла. Исповедницы вынуждены были подавлять все чувства, чтобы выполнять свои обязанности, порой ужасные, но необходимые.
- В каком состоянии Чейз? – значительно тише спросил Ричард. Он хотел знать, почему Шота преследовала Самюэля, но в данный момент его больше заботило другое. – Он поправится?
- Думаю – да, - сказала Шота. – Его проткнули мечом…
- Моим мечом.
Шота не стала спорить.
- Я не целитель, но у меня есть определенные способности, и, по крайней мере, мне удалось спасти его от смерти. Я нашла людей, которые позаботятся о нем и помогут встать на ноги. Думаю, пока он в безопасности. Но до того как он поправится, еще далеко.
- Но почему Самюэль не убил его? – спросила Кара, стоя на верху лестницы.
- Как и Сестру Тови, - добавила Никки. – Ее он тоже не убил.
- Самюэль точно способен на убийство, – подтвердил Ричард.
Шота сложила руки на груди. - Скорее всего, Самуэлю не хватило смелости, чтобы убить этим мечом. Он делал это в прошлом, когда меч еще принадлежал ему, и поэтому знает, какую боль причиняет это оружие, когда его используют для убийства. Выгнув бровь, ведьма посмотрела на Ричарда.
– Уверена, ты очень хорошо знаешь, что я права.
- Это оружие не для чужих рук, – сказал Ричард.
Шота проигнорировала насмешку и продолжила.
- Он трус, а такие как он, часто оставляют человека умирать подальше от их глаз.
- Так люди страдают еще больше, - заметил Зедд. – Это более жестоко. Возможно, поэтому он поступает именно так.
Ведьма покачала головой.
- Самюэль - трус и лицемер. Его цель не в жестокости, скорее всего, тут дело в полном эгоизме. Трус не обязательно продумывает свои действия. Он действует только по своей прихоти. Такие как он, делают то, что им хочется и когда хочется.
- Самюэль редко утруждается тем, чтобы обдумать последствия своих действий; он просто стащит что-нибудь, когда ему представится возможность или когда увидит что-то желанное. Его трясет при мысли о боли, которую он испытает, если убьет эти мечом, и поэтому не может довести начатое им в порыве дело до конца. Даже если того, кого он ранил, ждет долгий и мучительный конец. Самуэлю все равно, потому что он не станет свидетелем этого конца. Не видишь - не думаешь. Вот, что он сделал с Чейзом.
- А ты дала ему меч, - произнес Ричард, уже не скрывая своего гнева. – Ты знала его натуру, и все равно дала ему возможность совершать все это.
Прежде чем ответить, Шота мгновение рассматривала Искателя.
- Все было не так, Ричард. Давая ему меч, я думала, что это порадует его. Я верила, что он будет счастлив снова обладать им. Я думала, это смягчит его давнюю обиду на то, что меч так грубо у него отобрали.
Она быстро, но враждебно посмотрела на Зедда.
- Значит, ты не подумала о последствиях твоих действий, - сказал Ричард. – Ты просто пожелала того, что хотела, и когда хотела.
Взгляд Шоты переместился на Ричарда.
- Прошло столько времени, столько всего случилось. А ты все так же груб!
Ричард был не в настроении извиняться.
- Но боюсь, что это еще не все, - сказала Шота спокойнее. – Тут есть еще кое-что, чего я не понимаю.
Зедд почесал щеку, обдумывая ситуацию.
- Наверное, Самюэль ранил Чейза и похитил Рэчел.
Ричард был удивлен предположением деда, об этом он не подумал. Сам-то он предполагал, что Рэчел отправилась за подмогой.
Нахмурившись, он посмотрел на Шоту.
- Зачем ему все это?
- Боюсь, не знаю. – Шота подняла взгляд на Никки, еще стоявшую на верху гранитной лестницы.
– Кто та женщина, которую, ты сказала, он ранил? Эта Тови?
- Сестра Тьмы. Тови не знала, кто нанес ей удар, не знала, кто такой Самуэль. Но она была одной из наставниц Ричарда во Дворце Пророков, и Меч Истины ей прекрасно знаком. Так что это – не ее пустая выдумка. Перед смертью она рассказала мне, что она и еще трое Сестер Тьмы запустили заклятие Огненной Цепи, нацелив его на Кэлен. В результате все забыли о ее существовании. А затем они использовали Кэлен, чтобы украсть шкатулки Одена из Народного Дворца.
Шота нахмурилась. Она выглядела совершенно сбитой с толку.
- Шкатулки Одена в игре, - добавил Ричард.
Занятая размышлениями, Шота неопределенно махнула рукой.
- Об этом я знала, но не знала, почему.
Ричарду стало интересно, сколько еще она знает, но все равно добавил.
- Тови несла одну из шкатулок из Народного Дворца, когда на нее напал Самуэль. Он ранил ее мечом и забрал шкатулку.
Шота молча обдумывала слова Ричарда. На ее лице появилось удивление, которое быстро сменялось тихой яростью.
- Я знал Чейза всю свою жизнь, - сказал Ричард. – И хотя любой может совершить ошибку, я никогда не слышал, чтобы кому-то удалось застать врасплох его. Да так, чтобы он ничего не заподозрил. Не думаю, что и к Сестрам Тьмы можно так уж легко подобраться. Люди, обладающие даром, да еще с их талантом и умениями, почувствовали бы приближение чужака.
- Что ты хочешь сказать?
- Самуэлю каким-то образом удалось неожиданно напасть на Сестру Тьмы и Стража Границы. – Ричард сложил руки на груди. – Более того, каждый раз, когда Самюэль пытается сотворить какую-нибудь гадость, ты всегда удивляешься и утверждаешь, что не знала о его намерениях. Какую роль в этом сыграла ты, Шота?
- Никакую. Я понятия не имею, чего он добивается.
- Какая неосведомленность! Это на тебя не похоже.
Ее щеки вспыхнули.
- Ты и половины всего не знаешь.
Наконец она отвернулась от него и направилась к лестнице.
- Я уже сказала: нам о многом нужно поговорить.
Ричард поймал ее за руку и заставил развернуться.
- Ты имеешь какое-то отношение к тому, что Самюэль смог подкрасться к Чейзу или к Тови, и украсть у нее шкатулку? Я имею в виду, кроме того, что это ты снабдила его оружием. Не сомневаюсь, ты рассказала ему все о силе шкатулок Одена.
Некоторое время она всматривалась в его глаза.
- Ты хочешь убить меня Ричард?
- Убить? Шота, я лучший друг, который у тебя когда-либо был.
- Если так, ты отринешь свой гнев и выслушаешь то, ради чего я сюда приехала. – Шота высвободила руку и снова направилась к ступеням. – Давайте пройдем внутрь и укроемся от этой ненастной погоды.
Ричард посмотрел на синее небо.
- О чем ты? Погода прекрасная. – Промолвил он, наблюдая, как она поднимается по ступеням.
Наверху она остановилась, чтобы обменяться короткими взглядами с Никки. Потом посмотрела вниз, на Ричарда. Это был преследующий, вневременной, вызывающий тревогу взгляд. Так могла смотреть только ведьма.
- Не в моем мире, - почти шепотом произнесла она. – В моем мире идет дождь.

Глава 11 (Абыр)

Шота плавно спустилась по ступеням вниз, к фонтану. Платье из полупрозрачной ткани, облегающее её величественную фигуру, слегка колыхалось, словно от дуновения слабого ветерка. Упругие струи , игриво танцуя, низвергались в бассейн. Яркий дневной свет, падал через стеклянную крышу, заставляя воду весело сверкать, создавая в помещении атмосферу радости. Некоторое время Шота рассеянно смотрела на воду, глубоко погрузившись в свои мысли, а затем повернулась к небольшой компании, загораживающей дверной проем. Все стояли молча, наблюдая за ней, словно ожидая тронной речи королевы.
Струи воды за спиной Шоты вдруг взлетели высоко в воздух, и столь же внезапно бурный плеск прекратился. Последние капли, еще летящие вверх, когда иссяк поток, достигли верхней точки и крутыми дугами, словно умирая, упали вниз. Дюжины одинаковых тонких ручейков стекли по изогнутым книзу краям каменных ярусов в бассейн, будто застеснявшись своей лёгкой игривости замедлили бег и, наконец, затихли.
Зедд с угрожающим видом шагнул к краю лестницы и остановился; складки балахона собрались вокруг его ног. Ричарда поразило, насколько внешность деда соответствует его званию Первого Волшебника. Хотя Ричард и считал, что Ники и Шота выглядят опасными, он понимал, что Зедд опасен не меньше. В тот момент он напоминал грозовое облако, скрывающее молнию.
- Я не позволю тебе распоряжаться в этом доме! И терплю тебя лишь потому, что причины твоего появления могут оказаться важными для всех нас. Но твоего вмешательства в происходящее здесь я не допущу.
Шота махнула рукой, отметая предупреждение.
- Я предполагала, что ты не пустишь меня дальше этой комнаты. От фонтана слишком много шума, а я хочу, чтобы Ричард как следует расслышал каждое слово, сказанное мной или Джеброй.
Она подняла руку, указывая на Энн, стоящую позади Натана, почти невидимую в глубоких тенях, отбрасываемых балконом и огромными красными колоннами.
- Этот вопрос полжизни был близок твоему сердцу, Аббатиса.
- Я больше не Аббатиса, - ответила Энн спокойным властным голосом, звучавшим так, будто она до сих пор оставалась ею.
- Зачем ты выслеживала Самюэля? – привлекла внимание ведьмы Кара.
- Потому что он не смел покидать Предел Агаден. Особенно без моего разрешения, выраженного ясно и недвусмысленно.
- Однако он это сделал, - заметил Ричард.
- Вот я и отправилась на его поиски, - кивнула Шота.
Ричард сцепил ладони за спиной.
- Как же так получилось, Шота? Почему ты даже не подозревала, что Самюэль собирается сбежать? Особенно учитывая твоё могущество, обширные знания и все твои разговоры о том, как ведьма может узреть путь событий в потоке времени. Исходя из всего этого, каким образом ему удалось скрыться без твоего согласия?
Шота не стала уклоняться от ответа.
- Есть только одно объяснение.
Ричард придержал саркастическое замечание, первым пришедшее ему в голову, и спросил:
- И какое же?
- Самюэль был околдован.
Ричард не был уверен, правильно ли расслышал.
- Околдован? Но ведь ведьма – ты. Это ты околдовываешь людей.
Шота сложила руки, и некоторое время смотрела в пол.
- Его околдовала другая.
Ричард спустился на пять ступенек.
- Другая ведьма?
- Да.
Ричард глубоко вздохнул и оглядел остальных. Все обменялись встревоженными взглядами. Было не похоже, что кто-нибудь собирается задавать вопросы, и он решил спросить сам:
- Ты хочешь сказать, что поблизости бродит еще одна ведьма? И она зачаровала и увела у тебя Самюэля?
- Мне показалось, что я выразилась предельно ясно.
- Хм… И где же она?
- Представления не имею. Общий поток событий мне виден, я проверила. Но в этом потоке появились пробелы, я не вижу некоторых событий. И этому может быть только одно объяснение - другая ведьма умышленно скрыла их от меня.
Ричард засунул руки в задние карманы и сделал несколько шагов, пытаясь обдумать сказанное. Затем он снова повернулся к Шоте.
- Может, это вовсе и не ведьма? Возможно, это была Сестра Тьмы или кто-нибудь ещё? Кто-то обладающий даром. Например, волшебник. Они тоже служат Джеганю.
- Даже незначительное воздействие на ведьму - задача совсем не из лёгких. – Шота бросила взгляд на Зедда. – Спроси своего деда.
Она обвела рукой присутствующих и снова перевела взгляд на Ричарда.
- Наделённые даром, даже такие, как они – неважно, сколь велик их талант - не способны задумать столь изощрённую уловку. Только другая ведьма могла незаметно проникнуть в мои владения. Только другая ведьма могла затуманить моё видение, а затем околдовать Самюэля.
- Раз твоё видение затемнено, - спросила Кара, - почему ты так уверена, что Самюэль околдован? Возможно, он действует по своей воле. Из того, что я видела, можно понять, что вряд ли нужны какие-то загадочные колдуньи, чтобы подтолкнуть его на импульсивный поступок. Он и без того достаточно вероломен.
Шота медленно покачала головой.
- Сама подумай: в действиях Самюэля есть не только хитрость, но и знания, превышающие его возможности. Напав на Сестру Тьмы, он украл шкатулку Одена. Откуда ему знать, что у этой вашей Тови вообще есть что-то ценное? Я и сама о ней не знала – это часть того, что сокрыто от меня. А потому не могла ничего рассказать даже случайно. Или по небрежности, как ты предполагаешь. Об этом Самюэль узнал не от меня. Если же он наткнулся на нечто ценное, то, допускаю, он способен сделать всё что угодно, лишь бы добыть эту вещь.
- Ты имеешь в виду историю о том, как он впервые завладел Мечом Истины? – Спросил Зедд.
Шота ненадолго встретила его взгляд, и решила, не отвечая на вызов, вернуться к своей основной проблеме.
- И потом, откуда Самюэлю знать, где он встретит Сестру со шкатулкой Одена? Вы же не можете всерьёз предполагать, что он просто бродил повсюду, далеко от Д’Хары, и случайно наткнулся именно на эту Сестру Тьмы, проткнул её мечом и украл у неё то, что совершенно случайно оказалось шкатулкой Одена?
- Должен признаться, - заметил Ричард, - я никогда особо не верил в совпадения. А уж этот случай правдоподобным никак не назовешь.
- Именно так я и думаю, - подтвердила Шота. – А тут ещё Чейз. Из-за его тяжёлого состояния, я не смогла как следует всё разузнать, но поняла, что он попал в засаду. Ещё совпадение: Самюэль случайно бродил поблизости и напал на первого встречного, который совершенно случайно оказался ещё одним твоим знакомым? Я сильно в этом сомневаюсь. Остаётся вопрос: зачем Самюэль подкараулил твоего друга? Зачем напал на него? Что ценного могло быть у Чейза?
- Рэчел. – Ответил Зедд, отводя взгляд и потирая подбородок.
- Но зачем ему понадобилась девочка? – удивилась Кара. Заметив встревоженные взгляды, она добавила, - То есть, зачем ему именно эта девочка?
- В том-то и проблема, - сказала Шота. – Я не знаю. Как я уже сказала, события, связанные с происходящим, скрыты от меня. И скрыты незнакомым мне способом, так, что я даже и не поняла, что от меня что-то укрывали. Очевидно, чья-то рука направляет Самюэля. И эта рука может принадлежать только другой ведьме.
- Ты что-нибудь знаешь о ней? – Спросил Ричард. – Ты знаешь, кто она или хотя бы предполагаешь, кто это может быть?
Шота наградила его таким грозным взглядом, какого он никогда не видел на столь женственном лице.
- Она – полная загадка для меня.
- Откуда она взялась? Хотя бы на этот счёт у тебя есть догадки?
Шота нахмурилась ещё больше.
- О, думаю, что есть. По-видимому, она пришла из Древнего Мира. Когда ты несколько лет назад уничтожил Великий Барьер, она, несомненно, увидела в этом возможность для себя и направилась на мою территорию. Точно также Имперский Орден увидел возможность вторгнуться и завоевать Новый Мир. Околдовав Самюэля, та ведьма дала понять, что собирается занять моё место, забрать все, что принадлежит мне. Включая мой дом.
Ричард повернулся в сторону Энн, стоявшей у двери в прихожую.
- Ты что-нибудь знаешь о ведьме из Древнего Мира?
- Я управляла Дворцом Пророков, наставляла молодых волшебников и целый дворец Сестёр на путь Света. Я уделяла слишком много внимания пророчествам, чтобы тратить время еще и на это. Но, на самом деле, помимо пророчеств, меня мало занимали остальные дела Древнего Мира. Время от времени, до меня доходили смутные слухи о ведьмах, но это были лишь слухи. Если такая ведьма и существовала, она никогда не показывалась мне на глаза.
- Я тоже ничего не знаю о ведьме. – Добавил Натан. – До меня даже слухи не доходили.
Шота скрестила руки.
- Мы, ведьмы, обычно несколько скрытны.
Ричард хотел бы узнать больше о ведьмах, хотя знакомство всего с одной из них принесло немало неприятностей. Похоже, что теперь количество неприятностей могло удвоиться.
- Её зовут Сикс, - нарушил тишину голос Никки.
Все ошеломлённо уставились на неё.
Шота опустила бровь.
- Что ты сказала?
- Ведьма из Древнего Мира. Её имя – Сикс, как число . – Лицо Никки опять перестало выражать эмоции и стало неподвижным, как лесной пруд утром, после первых морозов. – Я никогда не встречалась с ней, но Сёстры Тьмы говорили о ней шепотом.
- Ах, те Сёстры, - пробормотала Энн.
Шота медленно опустила руки и шагнула от фонтана в сторону Никки, стоявшей на мраморной площадке у основания лестницы.
- Что ты о ней знаешь?
- Немногое. Я слышала только её имя – Сикс. Оно мне запомнилось, потому что было необычным. Некоторые вышестоящие Сёстры – вышестоящие Сёстры Тьмы, очевидно, знали о ней. Я лишь несколько раз слышала, как это имя упоминалось вслух.
Выражение лица Шоты сделалось мрачным и угрожающим. Словно кобра оголили ядовитые зубы.
- Какие дела могли быть у Сестёр Тьмы с ведьмой?

Предыдущая страница 7 Следующая страница


Десятое правило волшебника или Фантом 8

- Не знаю, - ответила Никки. – Возможно, какие-то дела были, но если и так, я ничего об этом не знала. Я не всегда участвовала в их планах. Может быть, они только слышали о ней. Вероятно, они никогда с ней даже не встречались.
- А может быть, они даже очень хорошо её знали.
Никки пожала плечами.
- Может и знали. Спроси об этом у них. И советую тебе поторопиться – Самюэль уже убил одну.
Шота проигнорировала насмешку и перевела взгляд на утихший фонтан.
- Ты слышала, что они о ней говорили?
- Ничего особенного, - ответила Никки.
- Хорошо, - подчеркнуто терпеливо произнесла Шота, повернувшись обратно, - каков общий характер того, что о ней говорили?
- Я разобрала только две вещи. Я слышала, что владения ведьмы Сикс находятся далеко на юге. Сёстры упоминали, что она жила в глубине Древнего Мира, посреди каких-то непроходимых лесов и болот. – Никки решительно посмотрела Шоте в глаза. – И они боялись её.
Шота снова скрестила на груди руки.
- Боялись её, - ровным тоном повторила она.
- Были просто в ужасе.
Шота некоторое время изучала глаза Никки, прежде чем опять перевела взгляд на фонтан, словно надеясь найти в его тихой воде ответ на какой-то вопрос.
- Ничто не доказывает, что это - та же самая ведьма, – сказал Ричард. – Нет никаких свидетельств того, что эта ведьма – Сикс из Древнего Мира.
Шота взглянула на него через плечо.
- И ты, который не верит в совпадения, подобно остальным полагаешь, что все это - простое совпадение? – Её взгляд снова упал на спокойный фонтан. – На самом деле, не имеет никакого значения – она это или другая. Важно лишь то, что она – ведьма, которая намерена причинять мне неприятности.
Ричард подошёл ближе к Шоте.
- Сложно поверить, что эта ведьма околдовала Самюэля только затем, чтобы выставить тебя на посмешище и забрать принадлежащее тебе. Должны быть и другие мотивы.
- Возможно, это вызов, - предположила Кара. – Может быть, она провоцирует тебя на сражение.
- Для этого ей пришлось бы раскрыть себя, - сказала Шота. – Она же поступает наоборот. Она осторожна и расчётлива в своей скрытности, чтобы не дать мне сразиться с ней открыто.
Размышляя, Ричард поставил ногу на мраморную скамью, окружающую фонтан.
- Повторяю, должны быть ещё причины. Заставить Самюэля украсть шкатулку Одена – в этом есть более глубокий смысл.
- Наиболее вероятный ответ указывает на тебя, Шота, - слова Зедда привлекли общее внимание. – Это очень похоже на один из твоих великих обманов.
- Понимаю, почему ты так подумал. Но если ты прав, зачем бы мне приходить сюда и рассказывать всё это?
Зедд не опускал взгляда.
- Чтобы мы решили, что ты не имеешь никакого отношения к происходящему. А в это время ты, находясь в тени, управляешь событиями.
Шота закатила глаза.
- У меня нет времени на детские игры, волшебник. Я не уследила за Самюэлем, поскольку была занята другими, более важными, делами.
- Какими, например?
- Я была в Галее.
- В Галее! – Зедд удивлённо фыркнул. – Какие дела могут быть у тебя в Галее?
Джебра положила руку ему на плечо.
- Она пришла туда, чтобы спасти меня. Я была в Эбиниссии, застала нашествие Ордена и была захвачена в плен. Шота вытащила меня оттуда.
Зедд перевёл подозрительный взгляд на Шоту.
- Ты отправилась в столицу Галеи, чтобы спасти Джебру?
Шота коротко глянула на Ричарда, в ее угрюмом взгляде было что-то скрытое очень глубоко.
- Так было нужно.
- Зачем? – Настаивал Зедд. – Я, разумеется, очень рад, что Джебра спаслась от этого ужаса, но что именно ты имеешь в виду, говоря «Так было нужно»?
Оборка платья Шоты приподнялась, словно кошка, когда выгибает спинку, требуя ласки. Ведьма поправила полупрозрачную ткань.
- События неумолимо движутся к печальной развязке. Если их течение не изменится, мы будем обречены на жизнь под игом захватчиков. Всегда будем подчиняться приказам людей, которые, помимо всего прочего, убеждены, что магия – это зло, порча, которую должно навсегда выкорчевать из нашего мира. Они верят, что человек – грешное и испорченное создание, ему полагается оставаться посредственностью и быть беззащитным пред лицом всемогущей природы. Обладающие магией, такие как мы, должны быть отловлены и уничтожены. Только за то, что мы не являемся беспомощными посредственностями.
Шота обвела взглядом присутствующих.
- Но это всего лишь наше личное несчастье, а не истинный бич, коим является Орден.
- Если течение событий не изменит своего направления, чудовищные верования, навязываемые Орденом, покроют весь мир, подобно погребальному савану. В нем не будет безопасных мест, не останется укрытий. Однообразие, как железное ярмо, защёлкнется на шее выживших. Всё доброе и благородное будет принесено в жертву иллюзии всеобщего благополучия. Возвышенные лозунги и пустые принципы будут разжигать у ленивого сброда безудержную жажду незаслуженного, убивая цивилизованное человечество и превращая его в организованную толпу мародёров.
- И что останется, после того, как будет разграблено и уничтожено всё ценное? Своим презрением к величественному и пренебрежением к доброму, они принимают всё самое мелочное и грубое. Своей неистовой ненавистью к любому человеку, сумевшему в чем-то превзойти других, идеи Ордена обрекут всех людей копошиться в грязи, чтобы выжить.
- Всеобщей верой станет непоколебимый взгляд на человечество, как изначально порочное. Эта вера, навязанная беспощадной жестокостью и неописуемыми лишениями, станет их высшим достижением на долгие века. Их наследием станет падение человечества в тёмную эру страдания и жалкого существования, из которой может не быть возврата. В этом весь ужас Ордена – не смерть, а жизнь под игом его идей. – Слова Шоты словно накрыли комнату мрачной пеленой. – В конце концов, мёртвые не могут чувствовать или страдать. А живые – могут.
Шота повернулась к Натану, стоящему в тени.
- Что ты на это скажешь, пророк? Я права, или в пророчествах говорится иное?
Величественный и мрачный, Натан тихо ответил:
- Если говорить об Имперском Ордене, боюсь, пророчества не могут предложить доказательств обратного. Ты очень удачно и кратко описала несколько тысячелетий предостережений.
- Столь древние труды не просты для понимания, - прервала его Энн. – Рукопись может иметь множество смыслов. Пророчества – не для необученных. Тем, кто не изучал предсказания, может показаться…
- Я искренне надеюсь, что твоё поверхностное суждение основано на мнении о моей внешности, Аббатиса, а не о моих способностях.
- Я всего лишь… - начала Энн.
Шота отмахнулась от неё и повернулась к Ричарду. Её взгляд остановился на нём, словно в комнате больше никого не было. Ведьма заговорила, обращаясь только к нему.
- Наши жизни могут оказаться последними, прожитыми свободно. Это может стать концом всего лучшего – борьбы за жизненные ценности, возможности для каждого подняться и добиться чего-то лучшего. Навсегда. Если ход событий не изменится, мы увидим рассвет наихудшего, что есть в жизни – эпохи, в которой жизнь человека будет унижена до идеала Ордена – до состояния невежественных варваров.
- Мы все это знаем, - сказал Ричард, сжав кулаки, - Разве тебе не известно, какую тяжёлую борьбу мы ведем, чтобы предотвратить все это? Ты хоть представляешь, что нам пришлось перенести? За что я, по-твоему, сражаюсь?
- Не уверена, Ричард. Ты говоришь, что предан борьбе, но в то же время тебе не удаётся изменить ход событий, никак не удаётся остановить нашествие Имперского Ордена. Ты говоришь, что все понимаешь, но захватчики продолжают наступать, порабощая с каждым днём всё больше людей.
- Но я даже не об этом. Я говорю о будущем. А в будущем ты подводишь нас.
Ричард едва мог поверить в то, что слышит. Он был не просто разозлён, но потрясён словами Шоты. Как будто, всё что он сделал, каждая принесённая им жертва, каждое усилие не имели в ее глазах никакого смысла. Не только сейчас, но и в будущем.
- Ты пришла предсказать мне неудачу?
- Нет. Я пришла сказать, что если ты ничего не изменишь, если будешь делать то же, что и сейчас, мы проиграем эту битву. Все мы.
Шота отвернулась от Ричарда к Никки.
- Ты показала ему безрадостное и оцепенелое умирание, к которому приведет учение Ордена. Ты показала ему унылое существование, олицетворяющее их догму, что ценность жизни состоит только в том, что её следует принести в жертву; что жизнь – лишь средство достичь загробного существования – бессмысленной вечности в ином мире.
- В этом ты нам всем очень помогла, и мы тебе благодарны. Ты сыграла свою роль в качестве учителя Ричарда, хотя и не так, как ожидала. Но этого тоже недостаточно.
Ричард не мог понять, каким образом его плен, необходимость жить в тяжких условиях Древнего Мира, может считаться помощью. Ему не нужно было проходить через всё это, чтобы понять безнадёжную тщетность жизни под правлением Имперского Ордена. Он не собирался спорить ни с одним словом Шоты о том, что их ждёт, если они не победят. Но его разозлило, что она, похоже, была уверена в необходимости повторять всё заново. Как будто он не до конца понимал, за что ведёт борьбу, и из-за этого не был полностью предан их делу.
Он не понимал, как это произошло, не заметил движения, но Шота внезапно оказалась прямо перед ним, лицом к лицу.
- И всё же, ты ещё не осознаёшь глобальности происходящего. Ты ещё не настроен настолько решительно, насколько это требуется.
Ричард свирепо посмотрел на неё.
- Не настроен решительно? О чём ты говоришь?
- Мне нужно было найти способ, чтобы заставить тебя понять, Искатель, заставить осознать реальность происходящего. Мне нужно было найти способ заставить тебя увидеть, что припасено для людей не только из Нового Мира, но и из Древнего тоже. Что ожидает все человечество.
- Как ты можешь думать, что я …
- Ты избран, Ричард Рал. Ты - тот, кто ведёт остатки сил сопротивления идеям, которые подпитывают пожар Имперского Ордена. По каким-то причинам, ты - наш предводитель в этой борьбе. Может, ты и веришь в то, за что борешься, но ты не делаешь всего необходимого, чтобы изменить ход войны. Иначе то, что я вижу в потоке событий будущего, было бы другим.
- При нынешнем же положении вещей, мы обречены.
- Ты должен услышать, какова будет судьба твоего народа, всех народов. Вот я и пошла в Галею, чтобы найти Джебру. Она расскажет тебе всё, что видела. Провидица поможет тебе прозреть.
Ричард подумал, что должен бы разозлиться на наставления Шоты, но не мог заставить себя сердиться.
- Я уже знаю, что будет, если мы проиграем, Шота. Я уже знаю, что такое Имперский Орден. Я уже знаю, к чему приведёт неуспех в нашей борьбе.
Шота покачала головой.
- Ты знаешь, как будет потом. Ты знаешь, каково видеть мёртвые тела. Но мёртвые не чувствуют. Мёртвые не кричат. Мёртвые не плачут от страха. Мёртвые не умоляют о милосердии.
- Ты знаешь, как выглядят разрушения после бури. А тебе нужно услышать того, кто наблюдал за тем, как буря налетает. Тебе нужно услышать о том, как приходят легионы. Ты должен услышать, каково это в реальности, как это происходит. Ты должен знать, что случается с выжившими, если тебе не удастся совершить того, что можешь сделать только ты.
Ричард посмотрел на Джебру – Зедд успокаивающе обнимал её за плечи. Она была бледной, как смерть, и вся дрожала. По лицу текли слёзы.
- Добрые духи, - прошептал Ричард, - как ты можешь быть настолько жестокой? Как можешь хотя бы на мгновение представить, что я до сих пор не знаю правды о том, что нас ждет? О том, что будет с нами, если мы проиграем?
- Я вижу это в потоке событий, - обращаясь только к нему, спокойно ответила Шота. – Я вижу, что ты делаешь недостаточно, чтобы изменить грядущее, иначе я видела бы другое. Всё очень просто. Нет никакой жестокости – лишь истина.
- Каких же действий ты от меня ожидаешь, Шота?
- Не знаю, Ричард. Но, каковы бы они ни были, ты ведь их не совершаешь, не так ли? Пока мы соскальзываем в невообразимый ужас, ты не делаешь ничего, чтобы остановить это. Ты вместо этого гоняешься за призраками.

Глава 12 (Lisah)

Ричарду хотелось многое сказать Шоте.
Объяснить, что Имперский Орден еще не самая большая угроза, нависшая над ними. Рассказать, что шкатулки Одена введены в игру, и Сестры Тьмы, если им не помешать, вот-вот выпустят на свободу силу, которая способна уничтожить этот мир и предать Владетелю всех живущих. А еще необходимо найти способ остановить Заклинание Огненной Цепи, или будут уничтожены все людские воспоминания; а это, скорее всего, лишит людей самого смысла существования. Кроме того, нужно очистить мир от последствий появления шимов, иначе вся магия в мире живых исчезнет, и эти последствия, скорее всего уже вызвали каскадный эффект, который, если ничего не предпринять, вполне способен истребить все живое.
Но в первую очередь он хотел рассказать о женщине, которая так ему дорога, о своей любви к этой женщине. Рассказать, как много значит для него Кэлен, как он за нее боится, и как он не в состоянии даже спать, при мысли о том, что с ней случилось.
Он хотел рассказать, что Имперский Орден – всего лишь одна из их проблем, и… Тут взгляд его упал на Джебру – женщина продолжала дрожать, несмотря на надежные объятия Зедда. Похоже, сейчас было бы неплохо побеспокоиться о совсем других вещах.
Ричард жестом попросил Джебру подойти. Пережитое оставило следы на ее лице, в небесно-голубых глазах стояли слезы. Можно было только гадать, что ей пришлось вынести. Женщина сделала несколько неуверенных шагов и ухватилась за его локоть, а он, пытаясь придать ей уверенности, нежно накрыл ее руку своей ладонью.
- Ты проделала долгий путь, и мы ценим твое желание помочь нашему делу ради всеобщей победы. Прошу тебя, расскажи нам все, что знаешь.
Она кивнула, короткие волосы растрепались, обрамляя заплаканное лицо.
- Я постараюсь, Лорд Рал.
Под настороженным взглядом Шоты, Ричард провел Джебру к фонтану и усадил на низкий мраморный парапет у самой воды.
- Ты тогда повезла королеву Цириллу домой, – подсказал он, – и ухаживала за ней, пока она была больна – сошла с ума, после того, как оказалась в яме с преступниками. Ты собиралась оставаться с ней, пока королева не поправится. А когда это случится – если это случится – быть рядом, чтобы помочь советом.
Джебра кивнула.
- Итак... Она вернулась домой, и ей стало лучше? – спросил Ричард, хотя уже знал от Кэлен большую часть истории.
- Да. Она была в шоке очень долго. Мы уже не думали, что ей станет лучше. Но, проведя некоторое время дома, королева стала, наконец, оживать. Она начала узнавать окружающих. Чем больше знакомых лиц было вокруг нее, тем дольше становились периоды просветления. Так, к всеобщей радости, королева постепенно возвращалась к жизни. Она стряхивала с себя долгое оцепенение, как пробуждается от зимней спячки животное. Энергия возвращалась к ней; Цирилла радовалась, что снова дома.
- Цирилла была королевой Галеи, – пояснила Ричарду Шота, – Она унаследовала корону и приняла ее, когда...
- …когда от нее отказался принц Гарольд, – закончил Ричард, глядя на ведьму. – Гарольд – брат Цириллы. Он отказался от короны и предпочел возглавить армию Галеи.
Шота подняла бровь.
- Похоже, ты много знаешь о правителях Галеи.
- Их отцом был король Вайборн, – продолжал Ричард, – который был также и отцом Кэлен. Они с Цириллой сводные сестры. Вот почему я так много знаю о правителях Галеи. Считая Кэлен выдумкой, Шота, скорее всего не поверила ему, но если и была удивлена, то не подала виду. В конце концов, она перестала смотреть в глаза Ричарду и снова принялась расхаживать по залу, давая Джебре возможность продолжить рассказ.
- Цирилла вновь заняла свой трон, словно никогда его не оставляла. В городе были рады ее возвращению. В те дни Галея пыталась восстановить силы после прошлого нашествия. Ведь Имперский Орден почти полностью разрушил Эбиниссию – столицу Галеи, вырезал или захватил в рабство большую часть ее жителей.
- Но захватчики ушли, и все потихоньку стало восстанавливаться. Сожженные здания отстраивались заново. Население занялось своими делами. Возобновилась торговля. Из разных мест в поисках лучшей жизни в Галею потянулись люди. Воссоединялись разрушенные семьи, стали появляться новые. Благодаря трудолюбию жителей, в страну возвращалось благополучие. Выздоровление королевы подняло дух людей, придавая им уверенность в завтрашнем дне.
- Люди говорили, что усвоили урок, и подобная трагедия больше не повторится. Цирилла, подобно многим жителям Галеи, тоже решила забыть трудные времена и усердно занималась проблемами своей страны. По ее приказу строились новые укрепления, и утроилась армия. Она устраивала приемы, разбиралась во всех вопросах, старалась не упустить ни единой мелочи, вникала в малейшие торговые разногласия, танцевала на балах с офицерами.
- Принц Гарольд, глава Галеанской армии, регулярно присылал донесения о вторжении в Новый Мир, и об орде, продвигающейся с юга в глубь Срединных земель. Я всегда знала, когда королева получала очередной отчет. Она начинала теребить носовой платочек, что-то бормотать про себя, и сразу уходила в темную комнату без окон. Она словно искала тьму у себя в голове – то оцепенение, в котором пребывала раньше – но не могла найти, не могла там спрятаться.
Джебра указала на старого волшебника, стоящего на ступенях.
- Зедд просил меня присматривать за Цириллой, помогать ей советами. Несмотря на то, что внешне королева казалась прежней, и уже не впадала в оцепенение, как раньше, я бы сказала, что она пока оставалась на волосок от безумия. Мои видения были нечеткими, возможно из-за того, что Цирилла казалась нормальной, но в глубине ее души все еще таился ужас. Ее состояние напоминало состояние Галеи. Казалось, все пришло в норму, но пока Имперский Орден остается в Новом Мире, ничто не может быть по-прежнему. Даже в воздухе словно витало какое-то мрачное напряжение.
- А потом стали поступать донесения, что Имперский Орден собирается разделить Новый Мир. Разведчики сообщали, что армии Ордена движутся вверх по долине Калиссидрина, приближаясь к самому сердцу Срединных Земель. Тогда я посоветовала королеве поддержать Д`Хару и присоединить галеанскую армию к объединенным силам стран, вошедших в состав Д’Харианской Империи. И я, и принц Гарольд не раз пытались объяснить ей, что объединение с войсками, противостоящими Ордену – это наш единственный шанс на настоящую защиту.
- Но королева никого не слушала. Она заявила, что ее королевский долг – защищать только Галею, а остальные пускай разбираются сами. Цирилла слышала истории об уже захваченных землях, рассказы о зверствах солдат Джеганя и очень боялась Имперского Ордена. Я попыталась заставить ее понять, что в одиночку Галея выстоять не сможет. Я все время твердила, что королева будет в безопасности, только если поможет остановить захватчиков прежде, чем они достигнут Галеи.
- Она получала отчаянные просьбы прислать войска на подмогу, но игнорировала их. Хуже того, Цирилла приказала принцу Гарольду защищать только Галею и велела призвать в армию всех мужчин, способных держать оружие. Она говорила, что в этом состоит его долг – долг армии Галеи – защищать свою страну. Она приказала любой ценой не пропускать захватчиков за укрепления, чтобы не позволить им ступить на землю Галеи.
- Принц Гарольд, сначала пытался взывать к ее мудрости, но, в конце концов, подчинился, проявив бессмысленную преданность. Королева приказала окружить Галею со всех сторон крепостными стенами, и принц Гарольд исполнил ее волю. Ее не интересовали остальные Срединные Земли, не волновало, что весь Новый Мир покоряется Ордену, а галеанская армия...
- Да, да, – нетерпеливо бросила Шота, проходя мимо. – Мы уже знаем, что королева Цирилла была не в себе. Я привела тебя сюда не ради историй о жизни полоумной королевы.
- Извините, – Джебре было явно не по себе, но она прочистила горло и продолжила. - В общем… Цириллу стали раздражать мои настойчивые советы, и однажды она заявила, что приняла окончательное решение.
- Своим «окончательным» решением она предопределила события, наше будущее и нашу судьбу. Думаю, именно из-за этого у меня тогда случилось столь сильное видение. Оно началось с чудовищного звука, заполнившего мой разум. От жуткого воя меня бросило в дрожь. Видение сопровождалось этим пугающим звуком: разрушенные укрепления, падение города, сама королева Цирилла, отданная воющей солдатне, чтобы стать шлюхой, объектом развлечения для толпы мужчин.
Джебра съежилась, прижимая руку к животу. Другой рукой она стерла слезу со щеки и коротко улыбнулась Ричарду. Но неловкая улыбка, не могла скрыть непередаваемый страх, который был ясно виден в ее глазах.
- Конечно, – сказала она, – я не стану пересказывать вам те ужасы, которые увидела. Но королеве я рассказала все.
- Не думаю, что это помогло, – сказал Ричард.
- Не помогло. – Джебра нервно поправила волосы.
- Цирилла пришла в бешенство и позвала личную охрану. Когда охранники вбежали в двойные позолоченные двери, она указала на меня пальцем и, объявив предательницей, приказала бросить в темницу. Пока стражники связывали меня, королева продолжала выкрикивать приказы. Она кричала, что если я скажу еще хоть слово о моих видениях – о моем богохульстве, как она их назвала – мне должны отрезать язык.
У Джебры вырвался хриплый смешок, который никак не соответствовал дрожащему подбородку и нахмуренным бровям. Словно оправдываясь, она добавила:
- Я не хотела, чтобы мне отрезали язык.
Зедд, спустившись со ступенек, успокаивающе положил руку ей на плечо.
- Нет, дорогая, конечно, нет. Никто и не ждал от тебя больше того, что ты уже сделала. Ты могла сильно навредить себе, если бы настаивала на своем. Это не стоило того. Ты показала ей правду. А Цирилла сделала свой осознанный выбор, не пожелав увидеть эту правду.
Нервно теребя пальцы, Джебра кивнула.
- Думаю, она так до конца и не излечилась от безумия.
- Не только сумасшедшие порой ведут себя более чем странно. Те, кто находится в здравом уме, иногда тоже совершают необъяснимые поступки. Не стоит оправдывать сознательные и обдуманные действия таким удобным предлогом, как безумие.
Когда Джебра удивленно посмотрела на него, Зедд развел руками, как человек, который слишком часто сталкивался с подобной проблемой.
- Каждый, кто очень хочет верить во что-то, зачастую не способен увидеть правду, какой бы очевидной она ни была. Такие люди сами делают свой выбор.
- Наверное, – согласилась Джебра.
- Похоже, вместо того, чтобы прислушаться к правде, Цирилла поверила в собственную ложь. – вставил Ричард, вспомнив Первое Правило Волшебника. Это был один из первых уроков, который он получил от деда.
- Верно, – Зедд изящно взмахнул рукой, пародируя жест волшебника, исполняющего желание.
- Для себя она уже решила, как все должно происходить, а потом поняла, что реальность не соответствует ее желаниям.
Он опустил руку.
- Реальность не подчиняется ничьим желаниям.
- Потому королева Цирилла и разозлилась. Ведь Джебра посмела громко сказать правду. А игнорировать сказанное вслух очень трудно, – вставила Кара. – И потом ее же за это и наказала.
Зедд кивнул, нежно поглаживая плечо Джебры. Под его ласковым прикосновением женщина устало прикрыла глаза
- Люди, которые не хотят видеть правду, часто бывают настроены очень враждебно и громче других отрицают ее. Обычно они переносят свою враждебность на тех, кто посмел им эту правду сказать.
- Но это вряд ли заставит правду исчезнуть, – добавил Ричард.
Зедд просто пожал плечами, показывая, что не видит тут ничего нового.
Для тех, кто предан истине, этот простой вопрос неотделим от их личной потребности всегда поддерживать связь с реальностью. Ведь, в конечном счете, истина опирается на реальность, а не на вымысел.
Ричард положил ладонь на резную ручку висящего на поясе ножа. Он скучал по ощущению рукояти Меча Истины в своей руке. Но он отдал меч в обмен на сведения, которые привели его к книге Огненная цепь. Привели к правде о том, что случилось с Кэлен, и информация стоила такой жертвы. Но все равно Ричард мучительно скучал по своему оружию, и его очень беспокоило, сколько бед натворит Самюэль, вооруженный таким мечом.
Ричард какое-то время посидел, устремив взгляд куда-то вдаль, размышляя о Мече Истины, о том, где он может быть сейчас.
- Трудно представить, как могут люди отворачиваться от того, что служит их собственным интересам.
Голос Зедда слегка изменился, в нем зазвучали нотки, показывающие, что это уже не просто беседа – похоже, на уме у старика было что-то еще.
- Именно в этом и заключается самая суть.
Подняв глаза, Ричард увидел, что Зедд смотрит прямо на него.
- Намеренное отрицание правды – есть предательство самого себя.
- Очередное правило волшебника, волшебник? – Сложив руки, Шота, остановилась и повернулась к Зедду.
Зедд поднял бровь.
- Если быть точным – Десятое Правило Волшебника.
- Мудрый совет.
Шота обратила властный суровый взгляд на Ричарда, неприятно долго рассматривала его, а затем продолжила свою прогулку.
Ричарду даже стало казаться, что она считает, будто он недооценивает опасность вторжения армии Имперского Ордена. Но ведь он ни на минуту не усомнился в ее словах! Он просто не мог понять, чего еще она ждет от него, что еще он может сделать, чтобы остановить Орден. Если бы одного желания было достаточно, он уже давно отправил бы их обратно в Древний Мир. Если бы он только знал, как остановить их, он бы все сделал. Но он не знает. Невыносимо было просто знать, что они идут, ощущать ужас от их приближения, чувствовать беспомощность от того, что не можешь сделать ничего, не можешь остановить их. И то, что Шота, видимо, считает его просто упрямцем, который имеет на руках готовое решение, но не желает ничего предпринимать, выводило его из себя.
Он остановил взгляд на величественной женщине, смотревшей на него со ступеней лестницы. Даже одетая в розовую ночную рубашку она выглядела благородной и мудрой. Пока Ричард рос среди людей, которые поддерживали его стремление понять истинную суть вещей, ей забивали голову идеями Ордена, в которые верили ее наставники. Нужно быть исключительно сильной личностью, чтобы после стольких лет служения этому учению решиться взглянуть правде в лицо.
Ей хватило мужества, чтобы полностью осознать суть и величину ужасных ошибок, которые она совершила; мужества, чтобы осознать истину и измениться. Мало у кого хватило бы сил совершить такое. Глядя в ее голубые глаза, он гадал, а наберется ли у него хоть частица ее мужества?
Неужели она тоже думает, что он не обращает внимания на вторжение Имперского Ордена по неразумным эгоистичным причинам? А что, если она тоже считает, что он не сделал чего-то необходимого, что могло бы спасти невинных людей от страшных мучений? Он очень надеялся, что она так не думает. Было время, когда Никки, казалось, оставалась его единственной опорой, дававшей ему силы двигаться дальше.
Он размышлял, не ждет ли она тоже, что он бросит поиски Кэлен и обратит все свои силы на спасение несравнимо большего количества жизней, нежели одной. И не важно, насколько дорога эта одна жизнь ему, Ричарду. Он подавил боль. Сама Кэлен приняла бы именно такое решение. Несмотря на всю любовь к нему она всегда помнила о том, кто она такая. И Кэлен бы не захотела, чтоб он искал ее, если это означает, что придется пожертвовать столькими людьми, жизни которых подвергаются смертельной опасности.
Всегда помнила, кто она такая! Внезапно все встало на свои места: кто она... и кто он. Кэлен не может его больше любить, если не знает кто она такая; и если она не знает кто он такой. Его ноги стали, словно ватные.
- Так я это и увидела, – сказала Джебра и открыла глаза, словно проснувшись, когда Зедд убрал руку, – я сделала все, что смогла, чтобы показать королеве правду. Но мне не понравилось сидеть в темнице. Нисколько не понравилось.
- И что случилось потом? – спросил Зедд, почесывая впалую щеку. – Сколько ты просидела в темнице?
- Я потеряла счет дням. Окон в камере не было, очень скоро я перестала понимать, день сейчас или ночь. Я не знала, менялись ли времена года, но знаю, что пробыла там довольно долго. И уже стала терять надежду.
- Меня кормили – не досыта, только чтобы не умереть от голода. Изредка они оставляли зажженную свечу в мрачной комнате, куда выходили железные двери камер. Стражники не были жестокими, но оказаться запертой в этой малюсенькой каменной клетушке было очень страшно. Но я не жаловалась. Когда другие заключенные проклинали все на свете, жаловались, или поднимали шум, их угрозами заставляли сидеть тихо. Иногда я слышала, как стражники исполняют свои угрозы. Некоторые, ожидая казни, находились в темнице совсем недолго. Время от времени приводили новых арестантов. Все, кого я могла увидеть через небольшое окошечко, казались людьми жестокими и опасными. Их грязная ругань временами не давала уснуть, а когда я все же засыпала, мне снились кошмары.
- Я все время с ужасом ждала видения о своем конце, но таких видений никогда не было. Да и едва ли мне нужно было видение, чтобы узнать свое будущее. Я знала, что чем ближе подойдут захватчики, тем больше Цирилла будет считать, что это – моя вина. Всю жизнь у меня были видения. Люди, которым не нравилось то, что их ожидает, обычно винили в этом меня, потому что я им об этом рассказала. Они могли бы использовать информацию, чтобы что-то исправить, но им легче было выместить свое недовольство на мне. Люди часто верили, что их несчастья вызвала я, рассказав об увиденном. Как будто я сама выбирала, что видеть, и это было частью моего злого умысла.
- Сидеть взаперти в темной клетке было почти невыносимо, но мне ничего не оставалось, только терпеть. Время тянулось бесконечно; там, в заключении, я поняла, почему королева Цирилла в яме лишилась разума. Мне, по крайней мере, не приходилось отбиваться от разных уродов – мужчины были заперты в других камерах. Но, так или иначе, я считала, что так и умру там, брошенная и всеми забытая. Я не знаю, как долго была отрезана от мира, от света, от жизни.
- Все это время у меня не было ни одного видения. Я не знала тогда, появятся ли они у меня еще когда-нибудь.
- Однажды королева послала слугу спросить, не отрекусь ли я от своего богохульства. Я ответила тому человеку, что с радостью скажу королеве любую ложь, которую она хочет слышать, только бы меня выпустили отсюда. Видимо, это был не тот ответ, которого ждала королева, потому что я больше никогда не видела этого человека. И никто не пришел освободить меня.
Ричард поднял глаза, и увидел, что Шота внимательно наблюдает за ним. Он почувствовал укол вины, прочитав в ее глазах молчаливый упрек: во всем виноват только он один. Кроме того, похоже, ведьма хотела рассказать еще что-то об угрозе миру.
Джебра подняла глаза вверх и смотрела на небо так, будто хотела впитать в себя его свет.
- Однажды ночью – я уже научилась определять, что в мире наступила ночь – стражник подошел к крошечному окошку в железной двери, моей крохотной камеры и шепотом рассказал, что к городу приближаются полчища имперцев. Он сказал, что вот-вот начнется битва.
- Казалось, он просто ликует, что ожидание заканчивается и им наконец-то можно перестать притворяться перед своей королевой. Будто знание истины делает их вероломными предателями! Но теперь, вопреки своему желанию, королеве придется признать реальность. Видимо, ее заблуждение было слишком очевидно, чтобы можно было его не замечать.
- Я так же шепотом ответила, что очень боюсь за обитателей города. Он усмехнулся и назвал меня дурой, потому что я даже представления не имею, как сражаются галеанские солдаты. Он уверял меня, что армия Галеи состоит из сотни тысяч отличных ребят, которые будут драться так, что легко одолеют любого захватчика. И королева тоже так считает.
Я промолчала, потому что не решилась в очередной раз опровергать глупую уверенность королевы в непобедимости ее армии. Я не стала напоминать, что мое видение показало, как легко войска Имперского Ордена сметут защитников и город падет. А я, запертая в камере, не могла даже убежать.
- А потом я услышала тот странный зловещий звук из моего видения, от которого у меня по коже побежали мурашки. Я содрогнулась, когда наконец поняла, что это было – протяжный рев тысяч боевых горнов. Казалось, так воют демоны идущие из подземного мира, чтобы уничтожить все живое. Даже толстые каменные стены не могли заглушить этот ужасный, пронизывающий звук… Звук, возвещающий приближение смерти. Звук, способный заставить усмехнуться самого Владетеля.

Глава 13 (Lisah)

Джебра зябко потерла плечи. Одно только воспоминание звуков боевых горнов заставило ее снова задрожать. Она глубоко вздохнула, стараясь успокоиться, еще раз глянула на Ричарда и продолжила свой рассказ.
- Тюремная стража, бросив свой пост, побежала на городские стены. Хотя, конечно же, запертые железные двери сами по себе были достаточным препятствием для побега. Когда стражники ушли, кое-кто из заключенных начал прославлять Имперский Орден и желать поражения Галее. Они надеялись, что это принесет им скорое освобождение. Вскоре в наши камеры стали доноситься крики и стоны. Эти звуки заставили умолкнуть даже тех, кто в ожидании скорого освобождения славил Орден. Теперь в темнице царило полное молчание
- Вскоре послышался лязг оружия и крики людей, схватившихся в смертельном бою. Шум битвы приближался; боевые кличи смешивались со стонами раненых. Похоже, защитники отступали, и враги уже ворвались во дворец. Я ведь некоторое время жила тут. Я знала многих из тех, кто там, лицом к лицу…
Джебра замолчала, ее щеки были мокрыми от слез.
- Простите, - пробормотала она, вытаскивая из рукава носовой платок. Она вытерла нос, прокашлялась и продолжила.
- Не знаю, сколько времени уже продолжался бой, когда послышались глухие удары, от которых содрогались каменные стены – это таран бил в железные двери. Грохот раздавался все ближе. Когда вылетала очередная дверь, нападающие тут же принимались за следующую. Снова, и снова, и снова…
- А потом толпа солдат с боевым кличем хлынула по лестнице вниз в темницу. В руках у них были факелы, от которых помещение заполнилось ярким, режущим глаза, светом. Очевидно захватчики искали ценности, искали добычу. А вместо этого обнаружили грязные камеры, наполовину пустые. Разочарованные они побежали наверх, опять оставив нас в темноте. Во внезапно наступившей тишине я отчетливо слышала стук собственного сердца.
- Я уже думала, что больше никогда их не увижу, но вскоре они вернулись. На сей раз они тащили за собой кричащих женщин – видимо, кого-то из дворцовой прислуги. Судя по всему, солдаты искали местечко, где могли бы спокойно насладиться своими трофеями, подальше от тех, кто может им помешать. А то и вовсе отобрать драгоценную живую добычу. Сейчас эти вояки желали вовсе не драться.
- Происходящее заставило меня забиться в самый дальний угол камеры, но это не помогло. Все было прекрасно слышно. Раньше я не могла и представить себе мужчин, которые, смеясь, совершали бы подобные гнусности. И рядом не было никого, кто мог бы помочь этим несчастным женщинам. Никакой надежды на спасение.
- Видимо, одной из пленниц удалось вырваться. В ужасе она попыталась убежать вверх по лестнице. Я слышала голоса преследователей, подбадривающих друг друга. Страх придавал беглянке сил, но мужчины легко поймали ее и бросили на пол. Потом были слышны только ее крики и умоляющий голос. «Нет, прошу вас, пожалуйста, нет», непрестанно повторяла она. Ее голос был мне знаком. Пока один из мучителей удерживал ее на полу, второй наступил ей сапогом на колено и поднимал ногу вверх до тех пор, пока не раздался хруст кости. Затем он сделал то же самое с другой ногой кричащей от боли женщины. Мужчины, смеясь, повторяли, что теперь уж она не захочет бегать, потому что ее мысли будут заняты другим. С этими словами они принялись по очереди насиловать ее. Такого жуткого крика я в жизни не слыхала.
- Не знаю, сколько солдат пришло в темницу в самом начале, но их становилось все больше и больше. Гнусные развлечения продолжались час за часом. Женщины рыдали, умоляли, причитали; но их крики заглушались мужским хохотом. И все же это были не мужчины. Это были бессовестные твари, чудовища.
- Один из захватчиков нашел на полу связку ключей и пошел по кругу вдоль стены, одну за другой открывая камеры. Он выпускал заключенных, объявлял, что они свободны и приглашал их присоединиться к веселью, чтобы отомстить злодеям, которые преследовали и угнетали их. Но ведь Элизабет – девушка со сломанными ногами – никогда никого не угнетала. Она постоянно улыбалась, радуясь, что работает во дворце. И ни для кого не было секретом, что она очарована молодым плотником, который тоже там работал.
- Заключенные высыпали из камер, с энтузиазмом принимая приглашение.
- А почему они не тронули тебя? – спросил Ричард.
Прежде чем ответить, Джебра несколько раз глубоко вздохнула.
- Когда они открыли дверь моей камеры, я забилась в самый темный угол. У меня не было сомнений в том, что будет, если меня обнаружат. От хохота солдат и воплей их жертв в темнице стоял невообразимый шум, а я сидела очень тихо. Несколько камер в тюрьме были пусты, а в моей клетушке было темно. Видимо они решили, что тут тоже никого нет. Хорошо еще, что никому из них не пришло в голову взять факел и проверить. В конце концов, мужчины-заключенные не прятались – они только и желали выбраться на свободу. Я никогда не говорила ни с одним из них, так что они не знали, что в темнице есть женщина. Иначе они точно пришли бы за мной. Ну, а теперь они были… очень заняты.
Лицо Джебры скривилось от боли, она уронила голову на руки.
- Не могу и пересказать вам все те ужасы, что они творили с женщинами всего в паре шагов от меня. Теперь меня до конца жизни будут преследовать кошмары при воспоминании об этом. Изнасилования были всего лишь началом. Истинным желанием тех людей было настоящее насилие. Животное желание унижать беспомощных, причинять им боль. Держать в руках, распоряжаться жизнью и смертью своих жертв.
- Когда женщины перестали кричать, перестали сопротивляться, перестали дышать, вояки решили пойти поискать еду и выпивку. А, отметив таким образом победу, можно было бы потом поискать еще женщин.
- Как на веселом празднике, вояки клялись друг другу не успокаиваться, пока в Новом Мире еще остаются женщины.
Обеими руками Джебра убрала волосы с лица.

Предыдущая страница 8 Следующая страница


9 Терри Гудкайнд

- Когда они ушли, в темнице стало темно и тихо. Я прижалась к стене камеры, стараясь не выдать своего присутствия. Я все время боялась случайно вскрикнуть. Боялась даже дрожать, чтобы шорох моего платья не мог услышать кто-нибудь из захватчиков. В нос бил тяжелый запах крови и еще чего-то ужасного. Забавно, как со временем человек привыкает к запахам, от которых в обычных условиях ему бывает плохо.
- Но я никак не могла перестать трястись после того, как слышала, что творили с теми несчастными женщинами. Я ужасно боялась, что меня обнаружат и сделают со мной то же самое. Сидя в камере, слушая ужасные крики в соседнем помещении, боясь издать хоть один звук, я начала лучше понимать Цириллу. Начала понимать, почему она сошла с ума.
- Теперь снова стали слышны звуки наверху. Шум продолжающейся битвы, крики боли и ужаса, стоны умирающих. Я чувствовала запах дыма. Казалось, бойня не кончится никогда. Женщины, лежащие у двери моей камеры, уже не издавали ни звука, и я знала – почему. Ведь они уже были за пределами этого мира. Я молилась добрым духам, чтобы они приняли несчастных в свои надежные объятия.
- Я обессилела от страха. Но не могла – не смела – заснуть. Наступила ночь, и я увидела свет, который пробивался со стороны лестницы. Железная дверь темницы уже не отделяла меня от остального мира. Но я пока еще не смела выйти наружу. Не смела даже пошевелиться. Я все еще оставалась там, где провела весь долгий день, пока камера не погрузилась во мрак. Тем временем наверху продолжалось мародерство. Битва заканчивалась, постепенно сменяясь пьяным разгулом. Победители праздновали победу. Наступил рассвет, но шум не умолкал.
- Знаю, не стоит напоминать, в каком месте я находилась. Зловоние, исходящее от трупов мертвых женщин, становилось невыносимым. Невыносимыми становились и мысли о том, что я сижу тут в окружении мертвецов. Сижу посреди гниющих трупов людей, которых я знала. И все же страх перед тем, что творилось наверху, заставил меня оставаться в камере еще около суток.
- Голод и жажда были так сильны, что мне начали мерещиться стакан воды и буханка хлеба. Я чувствовала запах теплого хлеба прямо в паре шагов от себя. Я даже тянулась, чтобы взять его, но там ничего не оказывалось.
- Не помню точно, когда это случилось, но наступил момент, когда я с радостью начала ожидать смерти. Ведь смерть означала бы конец парализующего страха, в котором я пребывала. Я слишком хорошо знала, что меня ждет, но решила, хотя бы преодолеть этот проклятый страх. Я мечтала, чтобы он наконец оставил меня так или иначе.
- Я знала, что мне предстоят страдание, унижения и боль, но знала также, что пройти через них необходимо. Тогда настанет конец всему – больше страданий не будет. Так же, как больше не страдают несчастные женщины, которые лежат сейчас на полу за дверью.
- Вот так я и решилась покинуть темноту моей камеры. Первое, что я увидела, были мертвые глаза Элизабет, глядящие прямо на меня. Она будто следила, ждала моего появления, чтобы рассказать о том, что с ней сделали. Выражение этих глаз молчаливо молило о справедливости. Но не было никого, кто мог бы свершить возмездие. Я осталась единственной свидетельницей ее страданий и смерти.
- Увидев ее и других мертвых женщин, я готова была броситься назад и снова спрятаться.
- При виде следов пыток, которым их подвергли, в моей голове снова зазвучали их нечеловеческие крики. Я непроизвольно начала всхлипывать. На меня нахлынула волна ужаса при мысли, что все это ожидает и меня.
- А потом, слепая от страха и паники, я прикрыла нос подолом платья, чтобы не чувствовать страшного запаха, и стала пробираться через кучу обнаженных тел. Я пронеслась по ступеням, не думая о том, куда бегу. Я только знала, что должна поскорее убраться отсюда. Все время своего бегства я молила добрых духов о милосердии быстрой смерти.
- Я была потрясена снова увидев дворец. Он запомнился мне красивым, старательно восстановленным после предыдущего нападения. Ремонт в нем только-только закончился. Теперь он снова превратился в развалины. Никогда не могла понять, почему люди тратят так много сил, чтобы разрушать. Как можно веселиться, занимаясь столь трудным и однообразным делом. Парадные двери были сорваны с петель, створки разрублены на куски. Мраморные колонны опрокинуты. Всюду валялись обломки разбитой мебели. Полы были усыпаны мусором и кусками когда-то величественных произведений искусства. Черепки хрустальных ваз, осколки статуй – можно было даже различить носы, уши, тонкие пальчики изящных фарфоровых фигурок. Деревянные щепки напоминали об искусной резьбе позолоченных деревянных панелей; сломанные столы, обрывки картин, целые картины, но истоптанные множеством сапог. Стекла в окнах были разбиты; сорванные гардины валялись на полу покрытые кровью; искалеченные статуи; изящные комнаты, измазанные экскрементами. На расписных стенах грубые слова вперемешку с обещаниями посчитаться со всеми угнетателями Ордена, что окопались на Севере.
- Повсюду были солдаты. Они перебирали обломки в поисках чего-нибудь ценного, что еще не успели подобрать другие. Они обыскивали убитых, забирали все, что могли унести, сдирали портьеры и стенные украшения; весело смеялись, ожидая своей очереди воспользоваться схваченной женщиной. Я застыла в оцепенении среди развалин прекрасного дворца и ждала, что в любой момент меня схватят и отволокут в те комнаты. Я знала, что мне не избежать такой судьбы.
- Таких людей я еще не встречала. Громадные немытые мужчины в окровавленных потрепанных кожаных доспехах наслаждались, внушая другим смертельный ужас. Большинство из них были увешаны ремнями и цепями, бритые головы придавали им еще более устрашающий вид. Но попадались и другие – с длинными сальными волосами, заплетенными в косы. Капли пота проложили отчетливо видные дорожки на грязных лицах. И все с грубыми и очень громкими голосами. Дикие звери в человеческом облике.
- Видеть подобных людей в комнатах, окрашенных в нежные розовые или голубые тона, было почти смешно. Но окровавленные топоры у них на поясе к веселью не располагали. Как, впрочем, и палицы с острыми шипами, висящие у них на запястьях, и заляпанные кровью мечи, и ножи.
- Но страшнее всего были их глаза. Глаза людей, не просто смирившихся с профессией мясника, но получающих от своего дела невероятное удовольствие. Взгляд таких глаз останавливается на живом существе с единственным вопросом: а можно ли это существо убить? И эти глаза начинают светиться особой жестокостью при виде схваченных, переходящих из рук в руки женщин. Такой взгляд, сам по себе, способен заставить женщину перестать дышать… заставить ее сердце остановиться.
- Эти люди давно отказались от, хоть сколько-нибудь, цивилизованного поведения. Они не могут договориться или совершить обмен, как нормальные люди. Они берут что пожелают, они дерутся за самый лакомый кусок. Они разрушают, уничтожают, убивают из прихоти. Не раздумывают. Не ищут причин. Их поведение выходит далеко за рамки моральных принципов культурного человека. Они - дикие звери, выпущенные среди невинных.

Глава 14 (MagG)

- Но если повсюду были солдаты, почему они не схватили тебя и не утащили к остальным? - спросила Кара, с привычной прямотой Морд-Сит, нисколько не заботясь об уместности своих слов.
Ричарду пришел в голову тот же вопрос. Только вот задать его не получилось – голос не слушался.
- Они решили, что Джебре определили обязанности служанки, - тихо сказала Никки, догадываясь, в чем дело. – Она ведь шла, не опасаясь нападения. Вот солдаты и решили, что у нее есть на то веские основания.
- Верно, - кивнула Джебра. – Какой-то офицер заметил меня и втолкнул в комнату, которая пострадала не так сильно, как остальные помещения дворца. Несколько мужчин, собравшихся вокруг большого стола с разложенными на нем картами, хотели знать, почему им все еще не принесли еду. Они требовали ответа так, будто я была обязана это знать.
С виду это были такие же дикари, как и все остальные; трудно было сразу признать в них старших офицеров. Я догадалась об этом лишь, когда заметила почтение, которое выказывали им солдаты, сновавшие туда-сюда с различными поручениями. Да и выглядели офицеры заметно старше по возрасту. А их глаза! Они были еще страшнее, чем у рядовых! Чувствуя на себе жуткие взгляды, заставляющие отступать солдат, я не сомневалась, что эти люди привыкли всегда получать ответы. И немедленно.
Я вдруг поняла, что смогу выжить, если подыграю им. Хватаясь за призрачный лучик надежды я поклонилась, начала извиняться, говорить, что немедленно обо всем позабочусь. А они ответили, что лучше поторопиться, иначе меня накажут. Я направилась на кухню, как человек, который идет по делу, изо всех сил стараясь не слишком спешить. Чтобы мужчины не отреагировали на бегущую женщину, как волки, загоняющие оленя к своему логову.
Там суетилось несколько сотен мужчин и женщин – почти все средних лет и старше. Многих я знала – они уже давно служили на дворцовых кухнях. Но были и мужчины помоложе, ведь приходилось выполнять работу, слишком тяжелую для поварят или пожилых работников: например, разделывать туши или ворочать тяжелые вертела. Среди громадных котлов и ревущего огня очагов все трудились так, словно от хорошо выполненной работы зависели их жизни. Так оно, впрочем, и было.
Я вошла в кухню. Никто не обращал на меня внимания - все сосредоточились только на своих обязанностях. Посмотрев на царящую суету, я схватила огромное блюдо с мясом и предложила отнести его офицерам. Повара и их помощники были только счастливы, что им не придется ходить мимо солдат. Этого не желал никто.
Когда я вернулась с едой, офицер, пославший меня на кухню, уже ушел. Остальные, похоже, были очень голодны. Они повскакивали с кушеток и стульев и начали хватать с блюда мясо прямо грязными руками. Я поставила тяжелый поднос на стол. Один из офицеров набил полный рот мясом и жевал, одновременно разглядывая меня. Неожиданно он спросил, почему у меня в губе нет кольца. Я не поняла, о чем он говорит.
- Они продевают кольцо в нижнюю губу своим рабам, – пояснила Никки. – Тем самым отмечая их, как свою собственность, которую уже никому нельзя брать в качестве добычи. Таким образом, у них в распоряжении всегда есть слуги для черной работы.
Джебра кивнула.
- Офицер выкрикнул приказ. Тут же один солдат схватил меня и держал, пока второй оттягивал мою нижнюю губу и продевал в нее железное кольцо.
Никки смотрела в сторону.
- Железо означает чайники, котлы и прочую утварь. Железные кольца носят кухонные рабочие и другая прислуга.
Синие глаза Никки от сдерживаемого гнева словно затянуло льдом. Она знала, что значит носить кольцо в нижней губе. Только у Никки кольцо было золотое, и говорило о том, что она объявлена личной собственностью Императора Джеганя. Но в том не было чести – император использовал Никки для таких вещей, которые были гораздо хуже любой самой черной работы.
- Ты права, - подтвердила Джебра. – Отметив кольцом, офицеры снова послали меня на кухню - принести еще еды. И вина. Только тогда я разглядела, что работники на кухне носят такие же кольца. Я была словно в каком-то оцепенелом изумлении, пока бегала туда и обратно, принося офицерам то, что они требовали. От полного истощения меня спасало лишь то, что при любой возможности я набивала рот мясом или умудрялась сделать глоток-другой вина.
- Я оказалась среди перепуганных людей, который работали во дворце и подчинялись офицерам. У меня даже не было времени обдумать свое случайное спасение. Хотя губа кровоточила и очень болела, я была рада этому железному кольцу. Ведь теперь каждый солдат, увидев его, сразу менял свои намерения и позволял мне уйти.
- Вскоре меня стали посылать в город. Я таскала тяжелые сумки с едой и напитками, предназначенными для офицеров из других частей. Увидев окрестности города, я начала осознавать истинные размеры того кошмара, что обрушился на Эбиниссию.
Джебра так глубоко погрузилась в воспоминания, что Ричарду пришлось спросить:
- Что ты видела?
Она выглядела так, словно забыла, о чем говорит. Наконец, сглотнув, продолжила жуткий рассказ.
- За городскими стенами я увидела десятки тысяч погибших в сражении. Насколько хватало глаз, земля была усеяна искалеченными телами. Многие так и погибли, сбившись в группы на месте своего последнего сражения. Такая картина казалась нереальной, но я уже видела это… в своем видении.
- Хуже всего было то, что на поле боя оставались еще живые галеанские солдаты. Израненные, они лежали тут и там среди трупов своих товарищей, не в состоянии двигаться. Некоторые тихонько стонали, умирая. Другие, хоть были еще живы, ничем не могли себе помочь. Кто-то попал в ловушку, придавленный рухнувшим на него фургоном. Кто-то был пригвождён к земле копьем, пронзившим ему живот. Бедняге отчаянно хотелось жить, он терпел чудовищную боль, но не решался вытянуть из себя древко, которое удерживало его на месте. У других были переломаны руки или ноги, так что они не могли двигаться, не могли выбраться из мешанины камней, людских и лошадиных трупов. Бывшее поле боя постоянно патрулировали солдаты Ордена. Если бы я остановилась и попыталась помочь кому-то их тех несчастных, то немедленно была бы убита.
- Мне приходилось ходить от заставы к заставе, и обойти стороной жуткое поле смерти было невозможно. По холмам, где произошло последнее сражение, бродили сотни людей, методично собирая разбросанные там вещи. Позже я узнала, что эти мародеры следуют за лагерем войск Имперского Ордена, и кормятся отходами, которые оставляет после себя армия. Эти стервятники в людском обличье обыскивают карманы убитых солдат, превращая смерть и разрушение в источник дохода для себя.
- Мне запомнилась одна старуха в грязном белом платке. Она наткнулась на едва живого галеанского солдата. Из глубокой раны у него на ноге торчала наружу кость, и бедняга пытался прикрыть ее дрожащими руками. Чудо, что он вообще был еще жив.
- Когда старуха в платке начала осматривать его карманы в поисках чего-нибудь ценного, раненый попросил у нее глоток воды. Не обращая внимания, старуха распахнула его рубашку, чтобы проверить, не висит ли у парня на шее кошелек – как обычно у солдат. Хриплым, чуть слышным голосом он еще раз попросил пить. Вместо ответа старуха вытащила из-за пояса длинную вязальную спицу и воткнула в ухо беспомощному человеку. Высунув язык, она с усилием повернула длинную металлическую иглу внутри его черепа. Руки раненого дернулись и застыли в неподвижности. Старуха вынула спицу из уха, вытерла о штанину солдата и пробормотала, что это заставит его вести себя тихо. Затем убрала свое оружие за пояс и принялась осматривать одежду убитого. Меня поразило, насколько привычно она проделала свое гадкое дело.
- Кое-кто из мародеров использовал для подобных целей камни, пробивая головы выжившим на поле боя, чтобы те не могли сопротивляться, пока они будут заниматься своим грязным делом. А некоторые оставляли раненых жить, если видели, что они не в состоянии напасть. Падальщики просто забирали все, что им было нужно, и двигались дальше. Но были и такие, кто с ликованием добивал полумертвого человека, словно убийство делало их героями.
- Среди мародеров попадались и те, кому нравилось мучить умирающих самыми отвратительными способами. Их развлекало, что беспомощные люди не могут ни сопротивляться, ни убежать. Понадобилось еще несколько дней, чтобы раненые, оставшиеся на поле боя, умерли от ран, или же были добиты мусорщиками, следовавшими за армией.
- Солдаты Имперского Ордена несколько недель праздновали свою великую победу. Это была нескончаемая оргия насилия, жестокости и грабежей. Они взломали и тщательно обыскали каждый дом, разграбили все, до последней вещицы, представляющей хоть какую-то ценность. Кроме горстки людей, которых, подобно мне, определили в прислугу, не осталось ни одного свободного мужчины; ни одной не изнасилованной женщины.
Джебра заплакала.
- Невозможно пересказать все, что творили с теми несчастными. Захваченные в плен галеанские солдаты и горожане – и взрослые мужчины и совсем мальчишки – отлично знали, что солдаты Ордена вытворяют с их матерями, женами, сестрами, дочерьми. Несколько раз, не в силах больше выносить такое, небольшие группки пленников пытались поднять восстание в попытке прекратить насилие. Всех их попросту вырезали.
- Изо дня в день пленников заставляли рыть длинные траншеи, в которые сбрасывали гниющие останки. В бесконечных общих могилах хоронили всех подряд. Там же оказывались те, кто отважился бунтовать.
- Когда мертвые тела были собраны, солдаты согнали в одно место всех пленных из похоронной команды. Им объявили, что мужчины старше пятнадцати лет будут преданы смерти. Войсками Ордена были захвачены десятки тысяч человек - исполнение приговора заняло не одну неделю.
- Женщин и детей под конвоем пригнали к месту казни и заставили смотреть, как мужчин убивают и сбрасывают в огромные ямы. Палачи объясняли, что такая участь ожидает всякого, кто не желает признавать справедливые и высоконравственные законы Имперского Ордена.
Казни сопровождались бесконечной проповедью: людям внушали, что их прошлая жизнь была богохульством, преступлением против Создателя, потому что жили они исключительно ради своих эгоистичных целей. Им твердили, что человеческий род необходимо очистить от подобной скверны, и тогда всем будет лучше.

- Часть пленников обезглавили. Часть – поставили на колени на краю ямы, и мускулистые имперцы с обитыми железом дубинками двигаясь вдоль линии, по очереди проламывали им головы. Идущие следом рабы сбрасывали тела в траншею. Нередко пленников использовали в качестве мишеней, для тренировки лучников или копейщиков. Когда очередной пьяный палач, небрежно прицелившись, не попадал в свою мишень, и искалеченная жертва оставалась жива, его товарищи весело смеялись. Для них это была игра.
- Порой казалось, что солдаты Имперского Ордена недовольны таким огромным объемом предстоящей им тяжелой работы. Обремененные столь жуткими обязанностями, они стали пить больше обычного, заливая отвращение вином. Ведь одно дело - убивать в бою, а другое – хладнокровно уничтожать беззащитных людей, как это делали они.
А пока в траншею падали все новые тела очередных жертв. И те, кого эта участь еще ожидала, присыпали землей трупы убитых.
- Мне запомнился один дождливый день, когда я принесла еду офицерам. Они прятались от непогоды под тентом, сооруженным из полотнища, служившего когда-то навесом для уличной лавчонки. Вместо шестов использовались воткнутые в землю копья. Из своего укрытия офицеры наблюдали за уничтожением людей, словно смотрели тщательно отрепетированный спектакль. Тут же находились перепуганные женщины, многим из которых даже не дали возможности полностью одеться. Их тоже пригнали сюда, чтобы показать казнь.
- Из толпы приговоренных время от времени раздавались голоса: это мужчины выкрикивали женские имена. Мне стало ясно, что те женщины выбраны не случайно – имперцы во время допросов выяснили, кто их мужья. Пары воссоединились самым жутким способом – разделенные, они могли видеть, но не имели возможности даже прикоснуться друг к другу.
- Мужчин поставили на колени на краю ямы. Их руки были крепко связаны за спиной кожаными ремнями. Сбившиеся в кучу женщины могли лишь беспомощно смотреть на лица своих мужчин, когда солдаты, ухватив за волосы, перерезали горло очередной жертве. Я отчетливо помню, как блестели мокрые от дождя и крови мускулистые тела тех солдат.
- Сделав свое дело, палач сбрасывал тело в яму и переходил к следующей жертве.
- Мужчины, ожидающие своей очереди, плакали, дрожали, выкрикивали имена своих любимых, в последний раз повторяли слова любви. Женщины отвечали тем же, с ужасом наблюдая, как падает в яму очередное тело - с перерезанным горлом, бьющееся в предсмертной агонии. Это было самое горькое и ужасающее зрелище из тех, что мне довелось увидеть.
- Многие женщины, при виде страшной смерти мужчин, без сознания падали на землю в мокрую грязь, смешанную с рвотой. Ровный шум дождя смешивался с полными ужаса женскими голосами, выкрикивающими имя очередной жертвы. Пленницы бились, пытаясь вырваться из стальной хватки охранников. А те, смеясь, выталкивали вперед то одну то другую, и громко рассказывали мужу о своих намерениях относительно его жены. Это была особая, извращенная жестокость, причинявшая такие страдания, размеров которых невозможно передать.
- Они ведь не просто навсегда разлучали семьи, они уничтожали связи между людьми. Каждый хоть раз задавался древним, как мир вопросом: как выглядел бы конец света? Так вот, думаю, конец света выглядел бы именно так. Если каждый человек – это отдельный маленький мир, значит в тот день наступил конец многих миров. Предсмертная агония множества людей сливалась в одну бесконечную агонию целого мира.
Ричард с силой сжал пальцами виски, словно хотел раздавить собственный череп. Наконец, тяжело вздохнув, он заставил себя заговорить.
- Разве никому не удалось бежать? – раздался в звенящей тишине его голос. – Неужели за все время, пока продолжались эти насилия и убийства, никто не сумел бежать?
Джебра кивнула.
- Уверена, что кое-кто пытался. Но наверняка я ничего не знаю.
- Убежавших было вполне достаточно, - тихим голосом произнесла Никки.
- Достаточно? – в ярости закричал Ричард, оборачиваясь к ней. Он постарался взять под контроль вспыхнувший гнев, чтобы голос звучал тише.
- Достаточно для чего?
- Достаточно, для их целей, - угрюмо ответила Никки, заглянув в его глаза. То, что она там увидела, заставило её помрачнеть ещё больше.
- Ордену отлично известно, что иногда пленники убегают. Время от времени, в самый разгар зверств, охранники намеренно расслабляются, чтобы кое-кто мог бежать.
Ричард почувствовал, что безнадежно теряется среди обрывков безрадостных мыслей и предположений.
- Но почему?
Никки долго и понимающе смотрела в его глаза, и, наконец, ответила.
- Чтобы жуткие слухи распространились как можно дальше. Чтобы следующий город, который они решат захватить, сдался без боя, а не оказывал сопротивление. Такая предварительная обработка позволяет Ордену добиться победы без необходимости драться за каждый пройденный шаг. Ужас, который внушают распространяемые слухи - мощное оружие, оно лишает храбрости тех, кто еще не подвергся нападению.
Сердце Ричарда тяжело забилось, едва он попытался представить, что чувствуют люди, ожидая неминуемого нападения, ужас который они испытывают. Запустив пальцы в волосы, Ричард откинул их назад и вновь повернулся к Джебре.
- Они убили всех пленных?
- По разным причинам некоторых мужчин они не считали угрозой для себя. Таких собирали в бригады и отправляли работать в деревню. Не знаю, что случилось с ними потом, но, думаю, они все еще там, в рабстве, производят пищу для Ордена.
Джебра опустила взгляд, и некоторое время убирала с лица пряди волос.
- Большинство выживших женщин стали собственностью армии. Самым молодым и привлекательным продели в губу медное кольцо - они были предназначены для офицеров высокого ранга. Лагерь все время объезжали повозки, которые собирали тела женщин, не выдержавших издевательства. Никто из офицеров ни разу не возразил против зверского обращения с этими женщинами. Трупы несчастных просто сбрасывали в общую яму. Тела солдат, впрочем, тоже хоронили в общих могилах. Ни одному солдату Ордена, не поставили даже таблички, чтобы отметить место, где он похоронен. Орден не верит в ценность отдельной личности, и не считает необходимым выделять каждого отдельного человека, даже написав его имя на могильной плите.
- А дети? – спросил Ричард. – Ты говорила, что маленьких мальчиков они не убивали.
Джебра глубоко вздохнула и заговорила снова.
- Ну… мальчиков собрали и разделили на группы по возрасту. Они называли эти группы отрядами новичков. Их считали не галеанскими пленниками, а молодыми воинами Имперского Ордена, освобожденными от людей, которые угнетали их и развращали их умы. Вину за это Орден возлагал на старшее поколение, а эти молодые люди, как они говорили, были невиновны в грехах взрослых. Теперь, когда они и физически и духовно были отделены от взрослых, можно было начинать их обучение.
- Возможно, это обучение можно было бы назвать игрой. Но игрой беспощадной. С ними довольно хорошо обращались, используя каждую минуту для развития в них силы и определенных навыков. Занятия не оставляли детям времени скучать по своим семьям – такие чувства считались проявлением слабости. Теперь их семьей стал Орден, нравится им это или нет.
- По ночам отовсюду раздавались не только крики женщин. Я слышала еще и пение – мальчики пели под руководством специальных инструкторов. – Джебра махнула рукой куда-то в сторону.
- Я носила еду и этим офицерам тоже, поэтому могла день за днем наблюдать, что происходило с мальчиками.
- После начального обучения мальчики начинали зарабатывать первые ранги. Сначала внутри своей группы: кто-то выделялся силой, был первым в играх или лучше всех запоминал основы справедливого учения Ордена. Проходя по делам мимо них, я часто видела, как стоящие по стойке «смирно» перед своей группой, мальчики рассказывают то, чему их учили наставники. Они говорили о том, что хотят быть частью Имперского Ордена, чтобы нести человечеству его благородные идеи. Говорили, что готовы на любые жертвы ради общего блага.
- Не знаю, чему еще обучали этих мальчиков, но помню, что, стоя в строю, они как один, кричали: «Один я – ничто! Моя жизнь имеет значение, только если посвящена другим. Все мы – едины, мы – один разум, мы – одна цель».
- После таких собраний, эмоционально заряженные мальчики должны были наблюдать за казнями «предателей человечества». Их учили радоваться, когда умирал очередной предатель, учили с гордостью смотреть на кровопролитие. Каждый раз им повторяли, что они – сильные, молодые. «Вот, что бывает с эгоистичными предателями человечества», говорили им. «Вы должны быть сильными, вы – будущие герои Ордена, будущие спасители человечества».
- Возможно, поначалу мальчики лишь делали то, чему их учили. Но длительная идеологическая обработка и неизменное ободрение со стороны наставников делали свое дело. Если поначалу мальчики проявляли радость только потому, что их этому научили, то со временем радость становилась искренней. Я видела, как постепенно мальчики с настоящим пылом начинали верить в преподаваемые взрослыми истины.
- Мальчиков учили обращаться с ножами, используя для этого только что убитых «предателей». Таким способом их приучали не проявлять излишней чувствительности при виде смерти. А когда мальчики начинали зарабатывать более высокие ранги, им дозволялось участвовать в казнях. Они стояли и, глядя в пустые глаза пленников, говорили об эгоизме, измене Создателю и своим собратьям. Мальчики приговаривали людей к смерти, а иногда даже сами исполняли приговор. Остальные приветствовали рвение своего товарища, его желание очистить человечество от тех, кто сопротивляется учению Ордена, кто отворачивается от Создателя и забывает о священной обязанности помогать ближнему.
- Прежде чем все закончилось, почти каждый из тех мальчиков имел возможность попрактиковаться, убивая скотину или пленников. Их восхваляли, как «героев Ордена». Но нашлись мальчики, которые отказались участвовать в казнях. Они были объявлены изгоями. Вечером, в бараках, их обвинили в трусости, в симпатиях к старым порядкам, в эгоизме и нежелании помогать ближнему своему – в данном случае таким же мальчикам. Большинство «отщепенцев» были в ту же ночь забиты насмерть своими товарищами.
- В моих глазах эти немногие стали героями. Они погибли в одиночестве, среди бывших друзей. Среди таких же мальчишек, с которыми когда-то играли и смеялись, и которые теперь стали их врагами. Я отдала бы что угодно, чтобы обнять этих детей с благородными душами, прошептать им слова благодарности за то, что не стали такими же, как остальные. Но это было невозможно. Мальчики умерли в полном одиночестве окруженные бывшими товарищами.
- Это было безумие. Казалось, весь мир сошел с ума. Ничто не имело значения. Жизнь больше не имела цели, наполнившись лишь болью и страданием. В ней больше не было места ни для чего. Воспоминания о чем-то радостном стали только смутным сном, далеким от всякой реальности. Проходил день за днем, сменяли друг друга времена года. Жизнь продолжалась, но она была так тесно сплетена со смертью, что сама напоминала смерть.
- В результате, единственными живыми галеанцами остались мальчики и женщины, которые не умерли после солдатских развлечений. Теперь в насилиях участвовали и старшие мальчики – так их награждали за рвение в учении и энтузиазм при участии в казнях.
- Многим женщинам удалось покончить с собой. Каждое утро на булыжных мостовых около высоких зданий находили изломанные женские тела. Не ожидая в будущем ничего кроме страдания и унижений, они выбрасывались из окон или прямо с крыш. Уж не знаю, сколько раз мне попадались в темных углах женщины с изрезанными запястьями. Вместе с кровью из вен, вскрытых собственными руками, из них вытекала их жизненная сила, любовь и надежда. Не могу сказать, что я осуждала такое решение.
Ричард заложил руки за спину и, не отрываясь, смотрел на воду в фонтане. Джебра продолжала рассказывать о жизни после падения Галеи. Она добавляла все новые и новые подробности событий, что происходили после победы храбрецов из Имперского Ордена. Бессмысленность происходящего была настолько грандиозна, что постичь ее было еще труднее, чем вынести.
Косые полосы солнечного света, проникающего через крышу, медленно ползли по мраморной скамье вокруг бассейна, по пространству пола и гранитным ступеням, сверкали, отражаясь в кроваво-красном камне колонн. А Джебра все говорила и говорила. Старалась рассказать все, что могла вспомнить о событиях того времени, когда была пленницей Ордена.
Все это время Шота неподвижно стояла, сложив руки. Ее изящное тело замерло в напряженной позе, словно готовое к броску. Глаза внимательно смотрели то на Джебру, то на Ричарда, будто она желала удостовериться, что он внимательно слушает.
- В Галее было припасено довольно много продовольствия, - говорила Джебра. – но для такого количества солдат, какое сейчас находилось в городе, этого было явно недостаточно. Тем более что армия Ордена не имела своих запасов. Войска разоряли каждый продовольственный склад, который им попадался, каждую кладовую, каждую лавку. Вся домашняя скотина, на много миль вокруг города, была забита на мясо. Не осталось ни одной овцы, выращиваемой ради шерсти, ни одной коровы, которую держали бы ради молока. Вместо того, чтобы содержать кур, которые могли бы нести яйца, вся домашняя птица была убита и съедена.
- Поскольку продовольствие подходило к концу, офицеры рассылали гонцов с просьбами пополнить их запасы. Поставок не было несколько месяцев, а потом, с приходом зимы сообщение с другими армиями и вовсе прекратилось.
Прежде чем продолжить рассказ, Джебра сглотнула, и, поколебавшись, заговорила.
- Однажды, в тот день разыгралась страшная метель, солдаты Ордена доставили на кухню свежее мясо, которое нам приказали приготовить. Это были недавно убитые, обезглавленные и разделанные человеческие тела.
Ричард резко повернулся и уставился на Джебру. Она смотрела на него, как безумная, опасаясь, что ее осудят за то, что она перешла все границы. Ее синие глаза наполнились слезами, она словно молила о пощаде, как будто опасалась, что он сейчас убьет ее на месте за то, в чем она собиралась признаться.
- Вам доводилось когда-нибудь разделывать человеческое тело, чтобы приготовить из него еду? А нам пришлось. Мы жарили мясо, мы отделяли его от костей, чтобы приготовить жаркое. Мы вялили его на подставках, кусок за куском, чтобы накормить войска. Если другой еды нет, а солдаты голодны, значит, на кухни будут поставляться человеческие тела. Мы шли на самые невероятные ухищрения, чтобы растянуть запасы, которые у нас были, как можно дольше. Мы даже отыскивали под снегом сорняки, из которых варили суп. Но все равно еды, чтобы накормить такое количество мужчин, не хватало.
- Я стала свидетельницей таких вещей, от которых всю оставшуюся жизнь меня будут мучить кошмары. И одна из них – открытый дверной проем, в который задувает вихри снега, и солдаты, заносящие в дверь мертвые тела и бросающие их на полу кухни.
- Я понимаю, - кивнув, прошептал Ричард.
- Ранней весной, наконец, начали прибывать фургоны, которые везли продовольствие. Очень много продовольствия. Но, несмотря на бесконечную вереницу фургонов, я знала, что это не продлится долго.
- Вместе с поставками провианта прибыло подкрепление, чтобы заменить солдат, погибших в сражении за Галею. Численность войск, оккупировавших Эбиниссию, и так поражала воображение, а после прибытия дополнительных частей, к моему оцепенению добавилось еще и чувство безнадежности.
- Однажды я подслушала доклад двух недавно прибывших офицеров. Они говорили, что объем поставок будет возрастать соответственно росту численности войск. Как они пришли сюда с юга, так и многие другие были отправлены с миссией обеспечить безопасность в других областях Срединных Земель. Где были другие, еще не захваченные города и страны, другие очаги сопротивления, которые необходимо подавить, другие люди, которых можно захватить в рабство.
- С фургонами и пополнением прибывали письма из Древнего Мира. Они не были адресованы определенным солдатам – не было никакой возможности узнать, в какой из армий находится тот или иной солдат. Кроме того, отдельный человек ничего не значил в глазах Ордена. Это были письма, адресованные «храброму воину», который защищает тех, кто остался дома. Тому, кто сражается во имя Создателя, борется с варварами на Севере. Борется за то, чтобы принести спасение этим отстало мыслящим людям, направляя их на пути Ордена.
- Каждый вечер в течение многих недель солдаты, собираясь кучками, читали письма. В письмах говорилось о том, что население пошло на великие жертвы, чтобы послать на север пищу и снаряжение, дабы поддержать тех, кто также идет на великие жертвы, чтобы нести священное учение Ордена. Молодые женщины в своих письмах обещали свои тела храбрым воинам, когда они вернутся, покорив нецивилизованных врагов с севера. Письма этого типа были особенно популярны среди солдат, их перечитывали множество раз под дикие приветственные крики.
- Люди из Древнего Мира прислали еще и разные сувениры: талисманы, приносящие победу; печенье и пироги, давно, впрочем, сгнившие; носки, перчатки, рубашки, шапки; лечебные травы, исцеляющие от всего на свете; бинты; надушенные носовые платочки от восхищенных женщин, как обещание себя после того, как храбрые воины вернутся домой; пояса с оружием, изготовленные юношами в ожидании дня, когда они сами смогут отправиться на север, чтобы тоже нести свет мудрости Создателя и справедливый закон Имперского Ордена.
- Длинные обозы, доставившие припасы, отправились обратно в Древний Мир. Теперь они были нагружены добычей, награбленной в Новом мире. Воюющей армии нужна еда и многое другое, что требуется для поддержания армии. Это напоминало замкнутый круг: снабжение армии – добыча, добыча – снабжение армии. Думаю, все эти бесконечные обозы с добычей, идущие на юг, должны были стать дополнительным стимулом для людей, остающихся дома. Чтобы они продолжали терпеть лишения, дабы поддержать столь огромную военную машину
- Число захватчиков было слишком велико, чтобы разместиться в городе, особенно после того, как с каждым обозом стало прибывать подкрепление. Бесконечное море палаток расползалось все дальше вокруг города, заполняя окрестные холмы и долины. Деревья, насколько хватало взгляда, еще зимой были вырублены и пущены на дрова. Окрестный пейзаж выглядел однообразно-безжизненным. На земле, истоптанной тысячами сапог и копыт, не росло ни травинки. Бесчисленные массы людей, лошадей и фургонов делали Галею похожей на однообразное море грязи.
- Из новых отрядов, прибывших из Древнего Мира, формировались ударные части, которые отправлялись захватывать новые земли, чтобы и туда распространить учение Ордена и установить его порядки. Поток тех, кто пришел поработить Новый Мир, казался неиссякаемым.
- Я до изнеможения работала на кухне, обслуживая офицеров. Поэтому часто слышала, как они обсуждают планы новых вторжений. Слышала сообщения о новых захваченных городах, о количестве пленных, отправленных в качестве рабов в Древний Мир. Иногда для нужд офицеров привозили наиболее привлекательных женщин из захваченных городов. В глазах этих женщин стоял дикий страх от понимания того, что их ждет. И я знала, что вскоре в этих глазах не останется ничего, кроме унылой тоски и ожидания смерти. Все происходящее казалось мне одним бесконечным сражением, нескончаемой жестокостью. И не было никаких признаков того, что все это когда-нибудь закончится.
- К тому времени в городе почти не осталось тех, кто когда-то называл это место своим домом. Все мужчины старше пятнадцати лет были убиты, а горстка тех, кто остался в живых, использовались в качестве рабов. Женщины – слишком старые или слишком молодые, чтобы быть полезными Ордену, - тоже были убиты, или же их просто бросили умирать от голода. Они ютились в темных щелях, подобно крысам. Прошлой зимой я не раз встречала группки старух и маленьких девочек, выпрашивающих объедки. Тощих, словно скелеты, покрытые бледной кожей. Мое сердце разрывалось, но помощь им закончилась бы казнью и для них, и для меня. Но все же иногда, если была возможность, я давала им немного еды. Если было, что дать.
- В конечном счете начинало казаться, что населения столицы Галеи, сотен тысяч человек, просто никогда не существовало. То, что когда-то было сердцем Галеи, теперь было стерто с лица земли. Сейчас тут расположились сотни тысяч солдат. В пустых разграбленных домах начинал селиться сброд, следующий за армией. Эти люди просто занимали здания, которые некогда были чьими-то домами. Падальщики из Древнего Мира потихоньку заселялись там и жили, как в собственных.
- Галеанские женщины, оставшиеся в живых, были рабынями, и использовались солдатами Ордена в качестве шлюх. Многие из них были беременны, или уже родили детей от имперцев. Зарождалось новое поколение фанатиков Ордена. Фактически, единственными галеанцами остались те мальчики, которых обучали военному ремеслу.
- Вымуштрованные своими наставниками, подростки тоже стали частью Ордена. Они давно забыли и своих родителей, и свою родину, и даже элементарные приличия. Они стали новобранцами армии Ордена – новыми чудовищами, созданными по единому образцу.
- После долгих месяцев обучения, группы мальчиков постарше начали посылать в набеги на другие города. Они должны были стать мясом, о которое затупятся мечи варваров. И мальчишки нетерпеливо рвались в бой.
- Когда-то я считала, что скоты из Имперского Ордена – это особая порода людей, что они отличаются от цивилизованных жителей Нового Мира. Но, наблюдая, как меняются, и чем становятся те мальчики, я поняла, что люди, называющие себя Орденом, ничем не отличаются от нас. Ничем, кроме своих убеждений, которые и побуждают их действовать таким образом. Безумная мысль! Но мне кажется, что существует некий таинственный механизм, который любого человека делает восприимчивым к обману и заставляет поддаться идеям Ордена.
Джебра в смятении покачала головой.
- Я никогда не могла понять, как это возможно. Как столь скучные уроки и нудные наставления о самоотверженности, о необходимости жертвовать собой ради блага других, словно по волшебству, заставляют мальчиков отправляться в сражение. С веселой песней уходить на смерть.
- А причина, на самом деле, довольно простая – небрежно произнесла Никки.
- Простая? – Джебра скептически вздернула бровь. - Ты же это не всерьез?

Глава 15 (Хамстер)

- Да, простая - Никки размеренно шагала по комнате, продолжая неторопливо рассуждать.
- В Древнем Мире мальчиков и девочек Братство Ордена учит тому же самому, применяя такие же методы.
Она остановилась неподалеку от Ричарда, непринужденно сложила руки и вздохнула. Не то чтобы устало - скорее с усталым цинизмом.
- Разница лишь в том, что учить их начинают с самого раннего возраста. Естественно, первые простые уроки постепенно становятся все длиннее и подробнее, занимая, в итоге, всё их время. Поэтому на проповедях Братства можно увидеть разных людей, в том числе и пожилых – это весьма обычное явление.
- Большинство людей стремится к упорядоченному существованию, и жаждет найти свое место в общей картине большого мира. А Братство Ордена дает им понятное и надежное ощущение общности - другими словами, указывает им, как правильно думать и правильно жить. Естественно, самый сильный эффект такая обработка оказывает на молодежь, ведь молодой ум, сформированный под влиянием догматов Ордена, легче теряет гибкость. В результате, еще в молодости человек на всю жизнь утрачивает способность самостоятельно мыслить. Даже состарившись, эти люди будут всё так же жадно ловить каждое слово уроков Ордена.
- Простая? - переспросила Джебра. - Ты сказала, причина – простая?
Никки кивнула.
- Орден учит, что мир живых не навсегда. Жизнь быстротечна. Мы рождаемся, живем некоторое время и умираем. Загробная же жизнь, напротив, вечна. Мы все знаем, что люди, в конце концов, умирают – никто еще не вернулся из мира мертвых. Выходит, смерть - это навсегда. Следовательно, только существование после смерти имеет значение.
- Вокруг этого основного догмата вращается все, что Братство Ордена вбивает в умы людей. Заставляя их верить, что вечность в лучах Света Создателя должно заслужить. А жизнь по законам Ордена является как раз способом заработать свое право на вечность. Если угодно, это – своего рода испытание. Джебра недоверчиво прищурилась.
- Не знаю… Но все же жизнь это... это жизнь. Что может быть важнее, твоей собственной жизни? – Она робко улыбнулась, пытаясь смягчить свое недоверие. - Разумеется, не теория Ордена толкает людей на путь жестокости, заставляя их отвернуться от жизни.
- От жизни? - Никки слегка наклонилась к Джебре с неожиданной угрозой во взгляде. - Разве ты не заботишься о своей душе? Разве не думаешь, что от того, насколько серьезна и искренна эта забота, зависит все, что ожидает ее в вечности?
- Ну… конечно я... я... - только и сказала Джебра, прежде чем погрузиться в молчание.
Выпрямившись, Никки равнодушно и легкомысленно пожала плечами.
- Конечно же, человеческая жизнь слишком мимолетна в сравнении с вечностью после смерти. И насколько же важной может быть эта скоротечная земная жизнь? Какое еще предназначение у столь короткого существования, кроме того, чтобы служить испытанием для души?
Джебра выглядела неловко и неуверенно, не желая принимать вызов Никки, когда та повернула все таким образом.
- Вот вам и причина, - продолжала Никки. – Жертвы во имя ближних, во имя всех страждущих и нуждающихся – и есть смиренное признание того, что земная жизнь не важна. Это - демонстрация вашей заботы о том, чтобы провести вечность рядом с Создателем в мире ином. Не так ли? Жертвуя, вы признаете, что не ставите царство людское выше вечности, выше Царства Создателя. Следовательно, ваша жертва - это малая цена, можно даже сказать, скудные гроши, которыми вы оплачиваете ваше вечное блаженство. Тем самым вы доказываете Создателю, что достойны вечности рядом с Ним.
Никки возвышалась над Джеброй и говорила уверенно и властно. Ричард был поражен, как легко обоснования Никки заставили Джебру умолкнуть. Слушая колдунью, Джебра изредка поглядывала на остальных – на Зедда, на Кару, на Шоту, даже на Энн и Натана. Видя, что они не протестуют и не спорят, Джебра съежилась, словно жалея, что не может спрятаться в щели между мраморными плитами пола.
- Если ты ограничиваешься только желанием, быть счастливой в этой жизни, - величественно расхаживая перед ними, Никки повела рукой, словно указывая на мир вокруг себя, - если смеешь наслаждаться бессмысленными мелочами бесцельного краткого существования в этом жалком мире, значит ты отказываешься от истинно важной цели – вечной жизни. А значит, отказываешься от совершенного плана Создателя, связанного с твоей душой.
- Кто ты такая, чтобы подвергать сомнению планы Создателя всего сущего? Как смеешь ты ставить ничтожные стремления своей ничтожной, жалкой, короткой жизни выше Его величайшего намерения подготовить тебя к целой вечности?
Никки остановилась и задумчиво сложила руки. В самом этом движении, казалось, содержался вызов. Долгие годы, потраченные на тщательное изучение догматов Ордена, позволило ей сейчас изложить их с поражающей четкостью. И то, что она стояла, одетая в розовую ночную рубашку, почему-то лишь подчеркивало насмешливость ее рассуждений о незначительности жизни. Ричард очень хорошо помнил, как Никки когда-то объясняла то же самое ему. Только тогда она была чрезвычайно серьезна. Избегая пронизывающего взгляда Никки, Джебра уставилась на свои руки, лежащие на коленях.
- Чтобы донести до других людей учение Ордена - до Галеи, например, - Никки снова начала прохаживаться, продолжая свою речь, - многим солдатам пришлось умереть.
Она пожала плечами.
- И эта наивысшая жертва - жизнь – призвана нести просвещение тем, кто до сих пор не понял, как следовать единственно правильному и истинному пути к блаженству в ином мире. Чтобы принести спасение отсталым, невежественным и равнодушным людям, солдаты жертвуют своими жизнями. Они отдают их за дело Ордена, чтобы, удостоиться вечности рядом с Ним.
Никки подняла руку, облаченную в розовый атлас ночной рубашки, словно указывая на что-то прямо перед ними - невидимое, но восхитительное.
- Смерть это лишь дорога, ведущая к той благословенной вечности.
Она опустила руку.
- Среди действительно важных вещей одна-единственная жизнь не имеет никакого значения. Следовательно, пытая и убивая отдельных сопротивляющихся личностей, вы лишь помогаете другим непросвещенным повернуться к Свету. То есть, вы служите благому делу - несете детям Создателя спасение, указываете им путь к царству Его. Выражение лица Никки сделалось столь же зловещим, как и ее слова.
- Люди, с рождения воспитанные на догматах Ордена, слепо верят, что жить нужно только ради вечного спасения. Другими словами, те, кто не желает поступиться хотя бы малым ради благой цели, заслуживают невообразимых вечных мучений в холоде и мраке подземного мира, мира Владетеля. Вот, что их ожидает, если только они не встанут на истинный путь.
- Лишь немногим воспитанникам Ордена, после такой идеологической обработки удается сохранить способность мыслить самостоятельно. Они могли бы разорвать этот порочный круг, но боятся. Для них радость жизни, жизнь для себя - лишь мимолетная шалость на фоне вечности. Грех, за которым неотвратимо следует бесконечная кара.
- И отказавшись от удовольствий в этой жизни, они начинают выискивать любого, кто не соответствует их представлению о долге, самопожертвовании и законам, установленным Братством Ордена. Распознавание греховных устремлений в других считается добродетелью, потому что помогает контролировать мысли людей. И возвращать на путь спасения тех, кто недостаточно хорошо исполняет свой долг
Никки наклонилась к Джебре. Ее тихий голос напоминал зловещее шипение.
- Выходит, убить неверующего – значит совершить благо. Так?
Никки выпрямилась.
- Последователи Ордена разжигают ненависть к тем, кто не разделяет их веру, объявляя их врагами. Ведь, в соответствии с их учением, нечестивцы, не желающие раскаяться - это приспешники Владетеля. А для врагов может быть только одно наказание - смерть.
Никки грозно взмахнула руками.
- Орден учит, что это и есть высшая истина, которую никто не смеет подвергать сомнению. Более того, такова воля Создателя.
Джебра явно была слишком напугана, чтобы искать новые аргументы.
Кару, в отличие от нее, напугать было трудно.
- О-о! Неужели? - Невозмутимо возразила Морд-Сит. - Боюсь, в твоёй бочке с мёдом есть ложка дёгтя! Откуда они все это знают? С чего они взяли, что их представления о загробной жизни верны?
Кара заложила руки за спину, и пожала плечами.
- Что-то я не могу припомнить никого, кто побывал в мире мертвых и вернулся обратно. Так откуда они знают, что находится там, за завесой?
- Наш мир это мир живых, соответственно в этом мире жизнь важнее всего. Как они смеют преуменьшать ее важность? Почему она должна быть ценой непонятно за что? Как они могут утверждать, что в самом деле знают что-то о сущности других миров? Может, мир духов это тоже лишь временное пристанище на пути в небытие смерти?
- Раз уж на то пошло, откуда Братству Ордена известны желания Создателя? И есть ли у него желания вообще? - Кара сдвинула брови. - Как они узнали кто сотворил мир? И какое оно, это небесное божество?
Казалось, Джебра немного успокоилась, услышав возражения Кары.
Никки выгнула бровь и загадочно улыбнулась.
- В этом-то и хитрость.
Не оборачиваясь, она указала рукой в глубину комнаты на Энн, стоящую в тени.
- Их доказательства очень похожи на те, что приводят Аббатиса и ее Сестры Света. Какой-нибудь верховный священнослужитель, или просто глубоко верующий человек услышал божественный шепот. Возможно, ему явилось священное видение, а может сам Создатель, посетил его во сне. Говорят, есть даже древние тексты, в которых содержится точное описание того, что скрыто за завесой. Подобные сведения в основном - собрание слухов, видений и снов, которые в далёком прошлом принимались за данность и стали "неопровержимыми" только потому, что они старые.
- И как можно проверить правдивость этих свидетельств? - Никки взмахнула рукой, подчеркивая свои слова. - Ведь подвергать сомнению такие вещи - есть величайший грех, граничащий с ересью.
- Только непостижимость, недоступность придает вере святость. И правда, какое достоинство может быть заключено в вере, которую способен познать каждый? Таким образом, лишь абсолютно, бездоказательно верящий человек должен обладать абсолютным достоинством. Следовательно, тот, кто решительно отрёкся от всех принципов материальности и уверовал в свою незначительность, - праведник, и достоин награды вечностью.
Это то же самое, что утверждать, будто возможно спрыгнуть с утеса с верой в способность человека летать. Но размахивать при этом руками - значит выдать свое неверие. А любое отсутствие веры всегда гарантирует, что ты разобьёшься о землю. Следовательно, отказ от веры является личной и фатальной ошибкой, влекущей за собой смерть.
Никки пробежалась пальцами по светлым волосам, сбросила их с плеч и со вздохом опустила руки.
- Чем труднее поверить учению, тем сильнее должна быть вера. Вместе с усилением веры приходит чувство все более тесной связи с людьми, разделяющими твои убеждения, ощущение принадлежности к группе посвященных. Верующие держатся более обособленно из-за своих убеждений, основанных на мистике. Они отстраняются от "непросвещенных", которые вызывают подозрение уже тем, что не принимают их веру. Термин "неверующий" становится формой общественного порицания, которая подозревает в злом умысле любого, кто, - тут Никки постучала пальцем по виску, - предпочитает использовать разум.
- Как видите, вера, сама по себе ключ - волшебная палочка, которой мешают кипящее варево из самых диких идей, сотворенное, чтобы превратиться в догмат новой веры.
Энн бросала презрительные взгляды на Сестру, предавшую Свет. Но несмотря на все свое презрение даже не пыталась спорить. Ричард подумал, что такое с ней бывает нечасто. Впрочем, это было мудрое решение, единственно возможное в данный момент.
Никки, стоявшая перед ними босиком, грозно подняла палец.
В этом и состоит изъян монументального учения Ордена. Роковая трещина в самом центре всех рассуждений. Насколько бы искренней не была такая вера, в конечном итоге она - ни что иное, как тщательно продуманный результат прихоти и самообмана. Если бездумно верить в догматы, значит надо верить и безумцам, когда они выдают за реальность то, что говорят им голоса в голове.
- Потому Орден и превозносит святость веры и учит, что должно подавлять греховные желания, вроде стремления думать самостоятельно. Вместо этого нужно просто довериться своим чувствам. Променять свою жизнь на слепое ожидание жизни загробной. И, по их словам, тогда и только тогда дверь в вечность волшебным образом откроется для вас, и вы познаете истину.
- Другими словами, знание достигается отрицанием всего, что, это знание содержит.
- Вот почему бездумную веру Орден уравнивает со святостью. По той же причине отсутствие веры объявляют смертным грехом. Поэтому, любые размышления о вере считаются ересью.
- А когда веры нет, все их учения можно легко опровергнуть.
- И с того момента, как вера становится связующим элементом, необходимым чтобы удержать от краха их стройные убеждения, она начинает порождать жестокость. Без жестокости, вера быстро иссякнет, лишившись опоры, оставаясь лишь мимолетной причудливой мечтой. Это очень похоже на ложную уверенность королевы в том, что никто не посмеет покуситься на ее трон, ни один враг не пересечет границы ее страны, никакая сила не сможет одолеть ее защитников, только потому, что она это запрещает.
- Вряд ли мне понадобятся угрозы, чтобы убедить вас, что вода в фонтане мокрая, а стены комнаты сделаны из камня. Но Ордену приходится угрожать, чтобы люди поверили в вечность, ожидающую их после жизни. И в то, что это будет вечность наслаждений, но лишь при условии, что они будут жить по указке Ордена.
Никки вглядывалась в прозрачную воду фонтана, а Ричард наблюдал за ней. Ему показалось, что голубые глаза колдуньи способны сейчас превратить воду в лед. События ее жизни, которых Ричард не мог даже представить, наполнял ее взгляд ледяной яростью. Когда они оставались наедине, темными спокойными вечерами, Никки откровенно рассказывала ему о таких вещах, которые приводили его в ужас.
- Гораздо проще заставить людей умирать по приказу, если перед этим разжечь в них страстное желание умереть, - сказала Никки с горечью. - Гораздо проще посылать мальчишек под мечи и стрелы, если они верят, что их деяния - самоотверженный акт, который заставит Создателя с улыбкой встретить их в лучах вечного блаженства в ином мире.
- Орден учит людей быть истинно верующими, но на самом деле превращает людей в монстров, готовых не только умирать по приказу, но и убивать. Истинно верующие одержимы ненавистью к тем, кто не верует. На свете нет никого более опасного, более порочного и более жестокого, чем человек, ослеплённый влиянием идей Ордена. Такой верующий не следует указаниям разума, следовательно, и не руководствуется им. В результате ничто не может сдержать его ненависть. Он - убийца, который убивает с радостью, в полной уверенности, что совершает правильный и нравственный поступок.
Никки сжимала кулаки с такой силой, что побелели пальцы. Казалось, комната звенит от внезапно наступившей, жуткой тишины. Слова Никки эхом отдавалась в сознании Ричарда. Воздух вокруг колдуньи потрескивал с такой силой, что казалось, будто в прихожей разразится буря с громом и молниями.

Предыдущая страница 9 Следующая страница


Десятое правило волшебника или Фантом 10

- Вот я и говорю - причина, и правда, довольно проста, - Никки с горечью тряхнула головой. Она буквально излучала эмоции, которым не требовалось пояснений. - У большинства людей Древнего, а теперь ещё и Нового Мира, нет выбора. Им приходится следовать учению Ордена. Если их вера начинает ослабевать, им напоминают, что неверующих ждут вечные невообразимые муки. Если это не помогает, то веру им возвращают с помощью меча.
- Но должен же быть способ спасти таких людей, - сказала, наконец, Джебра. - Неужели нельзя привести их в чувство, дать возможность отвергнуть учение Ордена?
Никки отвела взгляд от Джебры и уставилась в пространство.
- С самого рождения мне внушали идеи Ордена. И я смогла отвергнуть их.
Никки умолкла, окунувшись в темную пучину воспоминаний. Она словно вновь переживала свою жизнь, боролась за освобождение из хищных когтей Ордена.
- Но ты и представить себе не можешь, насколько тяжело мне было вырваться из мира темных убеждений. Тот, кто не затерялся в удушающем мире учения Ордена вряд ли поверит, что жизнь ничего не стоит и не имеет значения. Он никогда не познает и тени ужаса, который охватывает, при попытке отвергнуть веру - единственный путь к спасению, как утверждает Орден.
Никки нерешительно взглянула на Ричарда глазами полными слез. Он был там. Он знает, что это такое.
- Мне помогли, - прошептала она дрожащим голосом. - Но все равно это было непросто.
Джебра немного приободрилась. Но Ричард знал, что она лишь пытается выглядеть немного увереннее.
- Но ведь тебе же смогли помочь, - сказала она, - тогда, возможно, помогут и другим?
- Она - не такая, как большинство последователей Ордена, - сказал Ричард, глядя на Никки. В ее голубых глазах он ясно видел, насколько важен для нее. - Никки вела потребность понять, насколько правильно то, во что она верила. Узнать, есть ли на свете что-то, ради чего стоит жить.
- Большинство воспитанников Ордена подобных сомнений не знают. Они отметают такие вопросы и лишь упрямо цепляются за свои убеждения.
- Но с чего вы взяли, что они не изменятся? - Джебра не хотела упускать даже крошечный лучик надежды - Если Никки смогла измениться, почему другие не могут?
Ричард по-прежнему пристально смотрел в глаза Никки.
- Думаю, - сказал он, - люди способны отмахнуться от любых сомнений связанных с их верой, просто потому, что их так научили. Они не воспринимают эти знания, как своего рода идеологию, внушенную им воспитателями. Заученные идеи постепенно перерастают в чувства, а затем переходят в мощную эмоциональную убежденность. Я думаю в этом все дело. Они считают, что проповедуют собственные мысли, а не абстрактные идеи, привитые им по мере взросления.
Никки кашлянула, и снова обратилась к Джебре, отворачиваясь от пристального взгляда Ричарда.
- Думаю, Ричард прав. Я была совершенно уверена, что дошла до всего сама, считала, что все убеждения - мои собственные. А на самом деле это был результат тщательно продуманного обучения.
- Некоторые люди, втайне сознающие ценность собственной жизни, присоединятся к восстанию, если поверят, что у них есть реальный шанс победить - как было в Алтур-Ранге. Но если шанса не будет, то они знают, что нужно просто повторять слова, которые хотят слышать проповедники Ордена. Иначе можно потерять свою самую главную ценность - жизнь. Под игом Ордена можно либо верить в то, что они проповедуют, либо умереть. Все очень просто.
- В Древнем Мире есть люди, которые стремятся объединить повстанцев, разжечь очаги свободы для тех, кто хочет сам управлять своей судьбой. Там есть люди жаждущие свободы, и они пойдут на все, чтобы ее добиться. Джегань конечно же, знает о сопротивлениях и бунтах. Для наведения порядка он использует войска. Но еще я знаю, что большинство людей Древнего Мира ни за что не захочет изменить свои убеждения - они сочтут это страшным грехом. Они сделают все, чтобы безжалостно подавить восстание. Если понадобится, они умрут за свою веру, будут держаться за нее даже в могиле. Они…
Шота раздраженно подняла руку, прерывая Никки.
- Да, да, кто-то сможет, кто-то нет. Многие, пятьдесят на пятьдесят. Это все неважно. Надеяться на восстание бессмысленно. Это все равно, что ждать спасения с небес.
- Легионы солдат с юга сейчас в Новом Мире, здесь, на нашей земле. Нам нужно беспокоиться о Новом Мире, а не о Древнем. Нам все равно, готов там кто-то восстать, или нет. Люди Древнего Мира, в большинстве своем верят Имперскому Ордену, поддерживают его, и радуются покорению все новых стран.
Шота слегка наклонилась вперед, наградив Ричарда выразительным взглядом.
- Единственный способ спасти цивилизацию - отправить вторгнувшихся солдат Ордена в их драгоценную вечность мира мертвых. Для тех, кто потерял разум и ослеплен своей верой, спасения быть не может. Готовы умереть – пусть умрут! Единственный способ остановить Орден с его учением - это убить как можно больше его людей.
- Действительно, боль может изменить разум людей, - сказала Кара.
Шота наградила Морд-Сит одобрительным кивком.
- А что будет, когда они поймут, что не смогут победить? Когда увидят, что их усилия несут им только смерть? Вот тогда, возможно, часть из них и правда откажется от своих убеждений и целей. Думаю, лишь очень немногие из них на самом деле, готовы умереть по внутреннему убеждению, чтобы подтвердить свою веру в учение Ордена.
- Ну и что? Это для нас действительно важно? Мы знаем, что абсолютное большинство из них настолько фанатичны, что с радостью пойдут на смерть. Сотни тысяч уже умерли, доказывая, что готовы принести любую жертву. Оставшиеся должны быть убиты, иначе они убьют всех нас, а остальной мир обречён погрязнуть в жестокости.
- Вот задача, которую нужно решать.

Глава 16 (DOA)

Шота устремила на Ричарда пылающий взгляд.
- Джебра пыталась втолковать тебе, что могут натворить эти солдаты, если их не остановить. Думаешь, они дорожат своими жизнями? Или, может, восстанут против Ордена, появись у них такая возможность? Сомневаюсь.
- Я здесь за тем, чтобы показать тебе, что происходит. Чтобы ты понял, какая судьба ожидает всех остальных, если ты будешь бездействовать и не остановишь угрозу.
- Нам вовсе нет необходимости вникать в причины, почему солдаты Ордена выбрали тот или иной путь. К чему нам разбираться, почему они сделали именно такой выбор и почему считают себя вправе калечить жизни невинных людей? Их решения должны интересовать нас в последнюю очередь. Они такие, какие есть. Они - разрушители и убийцы. И они - здесь. И это все что сейчас имеет значение. Их нужно остановить. Мертвые, они перестанут быть угрозой. Все просто.
Ричард был поражен. После всех ее рассказов о происходящем, она ждала от него столь «простого» действия. Все просто! С тем же успехом она могла попросить, чтобы он уничтожил солдат Имперского Ордена, обрушив на них луну с неба.
Будто читая его мысли, Никки сказала.
- Разумеется, твой рассказ производит тяжелое впечатление. Но тебе не было необходимости приходить сюда, чтобы рассказывать то, что мы уже знаем. Неужели вы считаете себя такими мудрыми? А нас принимаете за малых детей? Ведь вы даже не понимаете, о чем просите. Джебра видела, как огромная армия вошла в Галею, с легкостью сокрушив оборону целой страны. А ведь это лишь небольшая и довольно незначительная часть Имперского Ордена.
- Ты шутишь? - спросила Джебра.
Никки оторвала от Шоты свирепый взгляд и посмотрела на Джебру.
- Ты видела среди них хоть одного одаренного?
- Одаренного? Ну… Нет. Не видела, - сказала она, подумав немного.
- Вот именно. Потому что они там были не нужны, - пояснила Никки. - Будь у них одаренные, Шота не смогла бы так легко войти и увести тебя прямо из лагеря. Но у них нет никого, обладающего даром. Они – незначительная часть войска Джеганя, всего лишь пушечное мясо.
- Потому и обозы пришли так поздно. Сначала они шли на север к главным силам Джеганя. И только когда те получили все необходимое, было разрешено доставлять продовольствие в другие армии, подобно той, что в Галее. В мелкие экспедиционные части Ордена.
- Но вы не понимаете… - Джебра вскочила. - Это же огромная армия. Я была там. Я видела их собственными глазами.
Нервно потирая руки, она растерянно обвела взглядом присутствующих.
- Я работала на них многие месяцы. Я видела, как велика их армия. Я и представить не могла, насколько велика. Я рассказала вам обо всем, что они творили.
- Они - всего лишь капля в море, - покачала головой Никки.
Джебра закусила губу, на ее лице отражалось разочарование.
- Возможно, мой рассказ оказался не слишком полным. Видимо, вы не смогли оценить численность солдат Ордена, вторгшихся в Галею. Жаль, что вы не поняли, насколько легко они сокрушили ее защитников.
- Ты очень хорошо и точно рассказала нам обо всем, что видела, - сочувственно заверила Никки, нежно положив руку ей на плечо.
- Но ты видела только часть общей картины. Часть, которую ты видела, безусловно, ужасна, но это лишь незначительная доля всего остального. Все, что ты видела, не поможет тебе представить силу, которая подчиняется Императору Джеганю. Я много времени провела в главном лагере Джеганя и знаю, о чем говорю. По сравнению с их главными силами, армия в Галее вовсе не так внушительна, как кажется тебе.
- Она права, - мрачным тоном произнес Зедд.
- Тяжело это признавать, но Никки права. Главная армия Джеганя значительно больше той, которая вторглась в Галею. Я сражался с ними, чтобы замедлить их продвижение через Срединные Земли, а они медленно оттесняли нас к Эйдиндрилу. Поверь, я знаю, что говорю. Их полчища несметны. Они двигаются, как лавина созданий подземного мира, что явились уничтожить все живое.
Одетый в простой балахон волшебника, он стоял в ожидании ответа, невозмутимо оглядывая остальных с верхней ступени лестницы. Тем не менее, Ричард знал, что его деду вовсе не безразлично происходящее. Просто, прежде чем что-то сказать, Зедд обычно старался выслушать все мнения. Но в этот раз уточнять его слова не было необходимости.
- А раз с армией, которая стоит в Галее, нет волшебников, - сказала Джебра. - Значит, несколько одаренных способны уничтожить захватчиков. Вы могли бы спасти тех несчастных, кто лишился всего, но ещё жив. Хотя бы некоторых из них - пока не поздно.
Ричард понял, о чем она думает, хотя боится сказать об этом вслух. Если армия не так уж велика, если в ней нет ни одного волшебника, почему же никто из присутствующих не делает ничего, чтобы остановить резню, свидетелем которой она стала. Раньше, до того, как Ричард покинул леса Хартленда, он тоже с негодованием отнесся бы к тем, кто не делает ничего, чтобы помочь людям. Теперь он многое узнал, и новое знание каждый раз приносило все более сильную боль.
Никки отрицательно покачала головой.
- Все не так просто, как кажется. Разумеется, могущественный волшебник в состоянии уничтожить множество солдат, и нанести армии значительный урон. На время. Но даже эти экспедиционные войска достаточно многочисленны, чтобы выдержать любую атаку одаренных. Например, Зедд может косить ряды солдат огнем волшебника. Но как только он сделает паузу, чтобы прочесть заклинание, враг станет посылать против него солдат - волну за волной. Орден может позволить себе потерять огромное число солдат - его не остановить огромными потерями. В атаку пойдет отряд за отрядом, несмотря на нанесенный им урон.
- Даже обычный отряд лучников может убить человека с даром, - она посмотрела на Ричарда. - Все, что требуется – это одна стрела, достигшая цели. И одаренный человек умрет так же, как любой другой.
Зедд расстроенно развел руками
- Боюсь, Никки права. Орден все равно окажется там же, где и сейчас, разве что с несколько меньшим количеством людей. Мы же, в свою очередь, останемся без волшебников, которых пошлем против них. Орден может почти бесконечно пополнять свои отряды новыми и новыми подкреплениями. Но у нас нет легиона волшебников, которые будут сражаться на нашей стороне. Это может казаться бессердечием, но наш единственный шанс вовсе не в том, чтобы бесполезно рисковать своими жизнями. Мы должны придумать нечто такое, что нам действительно поможет.
Ричард очень хотел верить, что существует какое-то решение, что должен быть план, имеющий шансы на успех. Тем не менее, он знал, что никаких шансов не было. Они могли лишь отсрочить конец и больше ничего.
Джебра кивнула, искорка надежды в ней угасла. Ричард подозревал, что тусклый взгляд и сеть глубоких морщин в уголках голубых глаз, делали ее старше, чем она была на самом деле. От тяжкого труда ее руки стали грубыми и мозолистыми, а плечи согнулись. Пусть солдаты Ордена не убили ее тело, но они убили в ней желание жить. Оставили в ее душе незаживающую рану от того, что она видела, через что вынуждена была пройти. Сколько еще было других, подобных ей? Живых внешне, но внутри – опустевших, словно раковины, лишенных своего прежнего «я».
Ричард был потрясён. Он с трудом мог поверить, что Шота проделала весь этот путь и притащила с собой Джебру только затем, чтобы лишний раз напомнить, как опасен Орден. Он и без того знал правду об их жестокости, об угрозе, которую они несут. Он целый год прожил в Древнем Мире под властью Ордена. Он был там, когда вспыхнуло восстание в Алтур-Ранге.
Свидетельство Джебры лишний раз убеждало его в том, что он и так уже знал — они не смогут выстоять против сил Имперского Ордена. Вся Д’Харианская Империя, возможно, смогла бы противостоять армии, что вторглась в Галею. Но это была лишь малая часть, ничто, в сравнении с основными силами главной армии Джеганя.
Когда они с Кэлен впервые встретились, им предстояло остановить правителя Д`Хары, чья жажда власти грозила гибелью всему миру. В тот раз Ричарду удалось отвести угрозу, уничтожив Даркена Рала. Теперь опасность была иной. При всей своей ненависти к Джеганю, Ричард понимал, что нынешняя война не имеет ничего общего с недавним противостоянием. Ведь даже если бы кому-то удалось убить Джеганя, это не смогло бы остановить Имперский Орден. Идеология объединяла их, превращала в монолит, не подвластный желаниям одного человека. И потому делала положение настолько безнадежным.
Видение Шоты, пришедшее к ней из потока времени, показало будущее мира, в случае, если у них не получится остановить Имперский Орден. Ричард считал, что для этого вовсе не требуется каких-то особых способностей. Не нужно быть пророком, чтобы понять насколько страшной угрозой является Орден. Если его не остановить, Орден будет править миром. Джебра не сказала ничего нового, ничего, о чем бы он еще не знал.
Ричард слишком хорошо понимал, что воины Д`Харианской Империи, вставшие на пути Ордена, погибнут в решающем сражении. После этого, для Имперского Ордена не будет никаких препятствий. Они смогут безнаказанно буйствовать, и, в конце концов, подчинят себе весь мир.
Шота совсем не была глупой. Очевидно, она знала это и наверняка понимала, что он осознает все это не хуже ее самой.
Так зачем она пришла на самом деле?
Несмотря на мрачное впечатление, которое произвел рассказ Джебры, Ричард считал, что для визита Шоты, скорее всего, были и другие причины.
Без сострадания и гнева историю Джебры слушать было невозможно. Ричард отвернулся, устремив взгляд на неподвижную воду фонтана. Ответственность легла на его плечи мрачной тяжестью. Что ему делать? Как решить хоть одну из проблем, которые надвигались со всех сторон, все больше вытесняя Кэлен из его мыслей, уводя ее все дальше и дальше?
Временами он сам начинал сомневаться в ее реальности, всякий раз приходя в ярость, когда такое случалось. Иногда он вспоминал ее шутки, ласковый смех или прикосновения. Вспоминал, как она положив запястья ему на плечи, сцепляла пальцы у него на затылке, и смотрела на него. Вспоминал её прекрасные зелёные глаза и ту особенную улыбку, предназначенную ему одному. С каждым днем она все больше напоминала призрак, существующий исключительно в его воображении.
Мысль о нереальности Кэлен, как всегда отозвалась внутри него пронизывающим страхом. Как ужасно, что лишь один он верил в ее существование! Какой мрачной стала тогда его жизнь! Как долго он жил с этим сковывающим страхом! Настолько долго, что уже сам начал было сомневаться в собственном здравомыслии. И лишь правда о Заклинании Огненной Цепи помогла ему убедить других в том, что Кэлен действительно существует. Теперь, по крайней мере, ему верят и стараются помочь.
Ричард мысленно встряхнулся. Кэлен не выдумка! Он найдет способ вырвать ее из когтей Улиции и ее Сестер Тьмы. Осознание, что Кэлен - пленница этих жестоких тварей, причиняло невероятные страдания. Временами ему с трудом удавалось справляться с болью. Мысли о том, что кто-то желает зла его жене, женщине, в которой для него заключен весь мир, которую он любит больше жизни, порой мешали думать о чем-то еще.
Как всегда, Шота лучше его самого знала, что он должен делать. Но он, Ричард, не должен забывать, что помимо Кэлен, затерянной в водовороте Заклинания Огненной Цепи, были и другие опасности. Шкатулки Одена, введенные в игру. Повреждения, оставленные шимами. Он не может игнорировать все это в угоду ведьме, которая решила напомнить ему, в чем состоит его долг. Вполне могло оказаться, что истинная цель Шоты заключалась в осуществлении какого-то очередного сложного плана. Возможно, все ее намерения касались этой другой ведьмы, Сикс. Никто, кроме самой Шоты, не знает, для чего другая ведьма находится здесь.
И все же Ричард, как и Кэлен, всегда относился к ней с уважением, даже если и не доверял полностью. В прошлом Шота часто доставляла им неприятности, но вовсе не потому, что умышленно хотела причинить боль. Она лишь желала помочь ему, считая себя посланником истины. И несмотря на то, что ее предсказания были правдой, они почти всегда оказывались иными, чем их преподносила Шота. По крайней мере, не такими, как она хотела их представить. Зедд часто говорил, что ведьма никогда не скажет вам того, что вы хотите знать, не сообщив и то, что вы знать не хотите.
В первый раз, когда он повстречал Шоту, ведьма предсказала, что Кэлен коснется его своей властью, и, чтобы этого не произошло, Ричард должен убить исповедницу. Позже Кэлен действительно использовала силу Исповедницы, коснувшись его - но именно так он смог обмануть Даркена Рала и победить. Шота была права, но все произошло совсем не так, как она предсказала. Конечно, ее видение было правдивым. Но если бы Ричард последовал ее советам, Даркен Рал выжил бы, завладел силой Одена и правил всем миром. Теми, кому удалось уцелеть.
В глубине его памяти жило воспоминание о пророчестве Шоты, в котором говорилось о ребенке, родителями которого будут он и Кэлен. По предсказанию Шоты, они не должны были пожениться, потому что родившийся у них ребенок вырастет монстром. Но они с Кэлен стали мужем и женой. Значит и предсказание о ребенке не сбудется. Вернее, сбудется, но не так, как это представила Шота. Кэлен никогда не даст жизнь монстру.
- А что сделали с королевой Цириллой? - спросил Зедд, отрывая Ричарда от его мыслей.
Казалось, комнату заполнила мертвая тишина. Наконец Джебра заговорила.
- Все произошло точно так, как я предсказывала. Ее отдали рядовым солдатам в качестве развлечения. Они восприняли это, как награду. Для королевы наступил настоящий ад - сбылись ее самые страшные кошмары.
- Выходит, ты была последней, кто ее видел? - Зедд наклонил голову, явно полагая, что ей есть что рассказать.
- Не совсем. Однажды, я должна была как можно скорее отнести офицерам блюдо с только что зажаренной говядиной. По дороге я наткнулась на орущую толпу солдат, которые наблюдали за одной игрой. Эта игра очень популярна в войсках Имперского Ордена. Играло две команды, а болельщики криками, воплями, визгом поддерживали своих. Зрители делали ставки на победителей. Не знаю, что это была за игра… - сказала Джебра, скрестив руки на груди.
- Джа-Ла, - прошептала Никки.
- Так называется игра. Джа-Ла. Теоретически это - игра физических способностей, опыта и стратегии. А практически, от Джа-Ла осталось одно название - в правилах, по которым играет Орден, сохранилась лишь жестокость. Джа-Ла - любимое развлечение Джеганя. У него есть собственная команда. Я помню, как однажды вся команда была казнена за проигрыш. А потом Император собрал новую команду - самых опытных, самых жестких, самых сильных игроков, которых только смог найти. Они никогда не проигрывают. Полное название игры – Джа-Ла д`Йин. На родном языке Императора это означает «игра жизни», – пояснила Никки в ответ на вопросительный взгляд Джебры.
Джебра нахмурилась, вспоминая.
- Да, вспоминаю. Кажется, они действительно называли ее Джа-Ла. Как я видела, в нее играют тяжелым мячом. Настолько тяжелым, что случайным ударом можно сломать кость игроку.
- Мяч называется брок, - обернувшись, добавил Ричард.
Никки взглянула на него.
- Верно.
- Так вот, - возобновила рассказ Джебра, - в тот день я несла блюдо с едой для офицеров, а они смотрели игру. Там собралась многотысячная орущая толпа, через которую мне приходилось пробиваться. Это было ужасно. Кольцо раба у меня в губе не позволяло им забрать меня в палатки, но не мешало грубо лапать меня, - взгляд Джебры уткнулся в пол. - Такое мне приходилось терпеть довольно часто.
Наконец она подняла глаза.
- Офицеры расположились прямо у края поля. И когда я подошла ближе, то увидела, что команды играют не мячом, как обычно, – Джебра откашлялась. – Вместо мяча они использовали голову королевы Цириллы.
Неловкую тишину снова заполнил голос Джебры.
- Жизнь в Галее изменилась навсегда. То, что когда-то было центром торговли - теперь стало огромным армейским лагерем, откуда войска отправляются в Новый Мир, туда, где еще остались свободные страны. Конечно, на отдаленных фермах работают рабы, но урожаи там уже не те, что раньше. Посевы либо очень бедны, либо гибнут. А потребности вооруженных сил, находящихся в Галее огромны. Продовольствия всегда не хватает, и солдат кормят тем, что присылают из Древнего Мира. Поставки продовольствия оттуда приходят довольно регулярно, и их хватает, чтобы поддержать армию, ведущую военные действия.
- День и ночь я, как рабыня, обслуживала офицеров Ордена. И видений у меня больше не было. То, о котором я говорила королеве Цирилле, было последним. Это так странно. Видения были у меня всю жизнь, а теперь пропали. Кажется, они канули во тьму. Я утратила свой дар провидицы.
По взгляду Никки, Ричард понял, что она думает о том же.
- И, в конце концов, - говорила Джебра, - Однажды я ушла из расположения главных сил. Каким-то образом Шоте удалось меня увести. Я так толком и не знаю, как это произошло, помню только, что она была там со мной. Я начала о чем-то спрашивать, но она велела закрыть рот и идти. Помню, как я оглянулась назад, и оказалось, что армия, расположенная в долине и на холмах, была уже далеко позади. Я не знаю, как мы оказались так далеко, - нахмурившись, она снова пыталась вспомнить. - Мы просто шли. И вот я здесь. Боюсь, правда, что больше не смогу быть вам полезной. Ведь у меня больше нет видений.
Ричард подумал, что она тоже должна узнать правду.
- Вероятно, твои видения исчезли, потому, что несколько лет назад в наш мир на какое-то время вырвались шимы. Они были изгнаны назад в Подземный мир, но пока находились на свободе, всё же успели нанести вред. Думаю, присутствие шимов в мире живых положило начало концу магии. Должно быть, это уничтожило и твой дар. Твоя сила провидицы, скорее всего, потеряна. И даже если она пока еще иногда проявляется, то в конечном итоге она полностью угаснет.
Джебра была поражена.
- Всю жизнь я мечтала быть рожденной без дара провидицы. Во многом, именно он сделал меня изгоем. Я часто плакала по ночам, мечтая освободиться от своих видений, желая, чтобы они оставили меня. Но теперь, когда вы говорите, что мое желание исполнилось, я не уверена, что когда-нибудь действительно хотела этого.
- Это вечная проблема с пожеланиями, - вздохнул Зедд. - Это такая штука, что…
- Шимы? - прервала его Шота. По взгляду и голосу ведьмы Ричард понял, что ее совсем не интересуют чьи-то желания. - Если это правда, почему не было других признаков и свидетельств?
- Были, - пожав плечами, сказал Ричард. – Магические существа. Например, в последнюю пару лет никто не видел ни одного дракона.
- Дракона? - Шота мгновение обдумывала сказанное, наматывая на палец прядь волос. - Ричард, люди могут прожить всю жизнь и никогда, даже мельком, не увидеть дракона.
- А видения Джебры, покрытые мраком? После того, как Шимы побывали в этом мире, ее видения пропали. Ее уникальные способности затухают. Как и многое другое. Уверен, есть еще множество вещей, о которых мы пока не знаем.
- Я бы знала.
- Не обязательно, - Ричард взъерошил волосы. - Эта проблема, как я понял, совпала по времени с тем, когда четыре Сестры Тьмы запустили Заклинание Огненной Цепи, чтобы заставить всех забыть Кэлен. Это заклинание повреждено шимами, в результате, помимо Кэлен, люди забывают и другие вещи. Например, драконов.
Шоту это явно не убедило.
- И все же я бы знала. Ведь, так или иначе, все события двигаются вперед в общем потоке времени.
- А как насчет той ведьмы, Сикс? Ты же говоришь, что она сделала что-то с твоими способностями и мешает следить за потоком времени. Или мне показалось?
Шота пропустила его слова мимо ушей. Освободив палец от завитка каштаново-рыжих волос, она сложила руки и уставилась на Ричарда.
- Если тень Ордена накроет человечество, больше ничего не будет иметь значения. Верно? Они положат конец любой магии. Да и надежде тоже.
Ричард не отвечал. Вместо этого он погрузился в свои мысли, устремив взгляд на чистые струи воды в фонтане.
Шота качнула головой, приказывая Джебре удалиться, и тихо сказала:
- Оставь нас. Пойди, посмотри, как там Зедд. А я пока поговорю с Ричардом.

Глава 17 (DOA)

Скользнув ближе к Ричарду, Шота бросила угрожающий взгляд на Никки. Ричард буквально ждал, что ведьма отправит и Никки тоже «поговорить с Зеддом», и весьма удивился, когда этого не произошло. Шота все же прекрасно понимала, что Никки не станет выполнять никаких ее приказаний. К счастью, потому что меньше всего Ричарду хотелось становиться свидетелем их противостояния. У него достаточно проблем и без сторонников, готовых вцепиться друг в друга.
Оглянувшись, Ричард увидел, что Энн и Натан стоят у него за спиной, совсем рядом. На верхней ступени лестницы Зедд обнимал Джебру за плечи и старался утешить ее, шепча что-то сочувственное, но при этом не отводил от внука пристального взгляда. Конечно же, старый волшебник не упустит из виду ни его, Ричарда, ни ведьму - на случай, если она вздумает выкинуть одну из своих штучек. Пожалуй, Зедд лучше всех присутствующих знает, на что способна Шота. И не испытывает к этой женщине ни капли доверия, несмотря на уверения Ричарда, что в глубине души Шота руководствуется теми же мотивами, что и они сами.
Ричард прекрасно понимал, какие цели преследует Шота, и что она искренне старается помочь ему. По-своему. Но чаще всего эта помощь приносила ему лишь кучу неприятностей именно из-за способов, которыми ведьма добивалась своей цели.
Он понимал, что Шота нередко преследует личные цели, и не упустит возможности добиться чего-то и для себя - как в случае, когда она заполучила меч Истины, чтобы передать его Самюэлю. Ричард подозревал, что и сейчас у нее на уме было что-то еще, вот только пока не понятно, что именно. Возможно, это связано с уничтожением той новоявленной ведьмы.
- Ричард, - мягко и сочувственно сказала Шота, – ты услышал рассказ очевидца о том ужасе, который надвигается на нас. И ты - единственный, кто способен остановить все это. Уж не знаю, почему так случилось, но это так.
Ее нежный тон не убедил Ричарда, как впрочем, не внушало особого доверия и ее беспокойство по поводу их общего врага.
- Так стоит ли лишний раз демонстрировать мне свою безутешную скорбь по поводу ужасных страданий, которые несет Орден? Раз уж ты столь уверена, что только я способен остановить эту угрозу, так почему же умышленно воспользовалась такой важной информацией? По злому умыслу? Чтобы отобрать у меня Меч Истины?
Она не приняла вызова.
- Не было никакого, как ты выражаешься, «злого умысла», Ричард. Это был справедливый торг, ценность за ценность, - голос Шоты оставался безмятежным. - Кроме того, в этом деле меч тебе не поможет.
- Слабое оправдание для того, кто вручил его убийце Самюэлю.
Шота выгнула бровь.
- А если бы я этого не сделала? Что тогда? Сестры Тьмы, похитившие шкатулки Одена, скорее всего, благополучно встретились бы. Имея все три шкатулки, они, несомненно, уже открыли бы одну – замечательно, да? Они бы уже выпустили силу Одена – тоже прекрасно! И сейчас мы все уже были бы на пути к царству Владетеля. Чем поможет тебе твой меч, если наступит конец миру живых? Сдается мне, Самюэль умудрился предотвратить катастрофу. И не важно, намеренно это случилось, или нет.
- А еще Самюэль, воспользовался мечом, чтобы похитить Рэчел. И едва не убил Чейза – такое намерение у него точно было!
- Может тебе, наконец, стоит задуматься, Ричард. Та сделка выиграла для нас немного времени, пусть даже цена не устроила никого из нас. Но это значит, что твой меч уже послужил нам на пользу. Вопрос в том, что ты будешь делать с тем временем, которое у тебя есть? А ведь его могло и не быть. Да и что может поделать твой драгоценный меч против угрозы Ордена?
- Ты ведь знаешь, любой может стать Искателем, имея этот меч. Ну… в крайнем случае, притвориться Искателем. Но настоящий Искатель Истины не нуждается в мече, чтобы исполнять свое предназначение.
Ричард знал, что она права. Что стал бы он делать с мечом? Попытался бы в одиночку уменьшить численность Ордена? Совсем недавно Никки объясняла Джебре, почему одаренные не могут одолеть орды только с помощью своей магии. Меч бесполезен по той же причине. Однако Шота отдала меч Самюэлю! А Самюэль теперь, похоже, служит другой ведьме, которая явно действует только в своих собственных интересах.
Да и был ли смысл беспокоиться об оружии, когда столько людей умирает в лапах Ордена? Разве могло бы оно сохранить им жизнь или свободу? Ричард всегда знал, что меч - не главное. Только разум, направляющий оружие – вот что действительно важно.
Он – истинный Искатель. Он сам - оружие. И Самюэль не может отнять этого.
И все же, Ричард и понятия не имеет, что предпринять, чтобы остановить угрозу. Как предотвратить хоть одну из опасностей, которые подступают со всех сторон.
Никки стояла в сторонке, чтобы не мешать разговору Шоты с Ричардом, но достаточно близко, чтобы успеть вмешаться, если развитие разговора ей не понравится, или, хуже того, если ведьма вздумает угрожать Ричарду.
Прежде чем повернуться к Шоте и встретить ее пристальный взгляд, Ричард на мгновение посмотрел в голубые глаза Никки.
- Ну, и что же ты предлагаешь?
Только почувствовав на щеке дыхание Шоты, Ричард осознал, что она подошла совсем близко. От ведьмы исходил слабый аромат лаванды, который словно высасывал из него напряжение.
- Что я предлагаю? - прошептала ему на ухо Шота, обнимая за талию. - Предлагаю понять…По-настоящему понять...
Со смутной тревогой Ричард вдруг подумал о скрытых намерениях ведьмы и попытался освободиться из ее объятий. Но едва он пошевелился, Шота приподняла пальцем его подбородок.
Вспышка. Он стоит на коленях. В грязи.
Вокруг, не прекращаясь ни на минуту, ревет ливень. Крупные капли барабанят по крышам и палаткам, с силой ударяя по лужам, оставляя брызги грязи на стенах домов, заливая поломанные телеги и ноги прохожих. Где-то вдалеке слышны резкие команды военных. Несчастные тощие лошади стоят под дождем, понуро повесив головы; ноги животных покрыты многодневной коркой грязи. В стороне несколько солдат болтают о чем-то; время от времени оттуда доносятся взрывы грубого хохота. По дороге, в обе стороны, с грохотом катятся тяжёлые фургоны. Откуда-то доносится неумолкающий собачий лай.
Угрюмый свет, пробивающийся сквозь свинцовые тучи, придавал всей картине мрачный серовато-коричневый оттенок. Повернув голову направо, Ричард увидел ряд мужчин, стоявших на коленях в грязи рядом с ним. Их серая, промокшая насквозь одежда висела на безвольно поникших плечах. На пепельно-бледных лицах - глаза, полные дикого страха. Позади них - открытая утроба глубокой ямы, словно темные врата в Подземный мир.
Ричард почувствовал, что его запястья стянуты за спиной кожаными ремнями. Он пошевелился и попытался встать на ноги, чтобы освободиться и иметь возможность защитить себя. Попытка пошевелить руками привела только к тому, что ремни глубже впились в тело. Не обращая внимания на страшную боль, он изо всех сил напрягал руки. Безуспешно. На него нахлынул старый кошмар - руки, связанные за спиной и полная беспомощность…
Их окружали здоровенные солдаты, одетые кто в кожаную броню, кто - в ржавые металлические кольчуги, на ком-то были надеты только грубые кожаные жилеты. На широких поясах с металлическими бляхами висело разнообразное оружие - главным образом простое, без украшений. Ножи с самодельными деревянными ручками, мечи с обтянутыми дешевой кожей рукоятями, грубо кованые булавы с ореховыми древками. Но, отсутствие отделки не делало их менее эффективными. Скорее, наоборот, это заставляло оружие выглядеть более зловещим, только подчеркивая его основное назначение.
Ливень спутал сальные волосы тех солдат, которые не брили голов, у многих из них в носы и уши были продеты металлические шипы и кольца. Грязь на их лицах, казалось не под силу смыть никакому ливню. Большинство лиц были покрыты татуировками в виде поперечных черных полос. Некоторые татуировки напоминали жуткие маски, другие извилистыми, варварскими узорами покрывали носы, щеки, лбы над бровями. Бросающиеся в глаза уродливые рисунки убивали всякое сходство с цивилизованными людьми, придавая их владельцам нечеловеческий вид. Глаза солдат, словно глаза обеспокоенных зверей, беспрестанно двигались из стороны в сторону, редко задерживаясь на чем-то одном.
Чтобы видеть, Ричард сморгнул с глаз дождевую воду и встряхнул головой, стараясь отбросить назад прилипшие к лицу мокрые волосы. Наконец ему удалось рассмотреть мужчин, стоящих слева от него. Некоторые из них беспомощно плакали. Тех, кто не мог держаться на ногах, солдаты бросили на колени прямо в жидкую грязь. Паника, охватившая этих людей, была почти осязаема. Она мощным потоком обрушилась на Ричарда, затопила его, готовая немедленно и полностью поглотить его.
Он знал, что это невозможно, но каким-то образом все происходящее… реально. Струи дождя были очень холодными. Его одежда промокла насквозь, отчего Ричарда временами пробирала дрожь. А такого резкого запаха он не смог бы вспомнить за всю свою жизнь. Это была едкая смесь гари, застарелого пота, экскрементов и разлагающейся плоти. Да и вопли окружающих его людей были реальны. Даже слишком реальны. Пожалуй, он никогда не смог бы вообразить столь безнадежные, полные отчаянного страха крики. Многие несчастные непрерывно дрожали - и совсем не из-за ледяного дождя. Достаточно было короткого взгляда, чтобы понять: он, Ричард, - один из них. Такой же пленник, стоящий на коленях в грязи. Один из многих, чьи руки связаны за спиной.
Это было настолько невероятно, что полностью сбивало с толку. Как он сюда попал? Значит, это Шота каким-то образом отправила его сюда? Он и представить не мог, что такое возможно. Нет, скорее всего, он просто грезит.
Скрытый в грязи камень впивался в левое колено, причиняя резкую боль. И эта неожиданно-простая деталь подтверждала реальность происходящего. Неужели можно вообразить такую незначительную мелочь? Он попытался переместиться. Удерживать равновесие было очень трудно, но Ричард все же ухитрился немного отодвинуть колено в сторону. Выдумать такое он бы не смог.
И все же, что это было? Плод его воображения, или что-то еще? Сон, фантазия, шутка его собственного сознания? Возможно ли, что Заклинание Огненной Цепи каким-то образом заставило его забыть то, что случилось? А может, реальность была столь ужасна, что он подсознательно блокировал свои воспоминания, уйдя в выдуманный мир? А теперь, под воздействием критической ситуации, внезапно вернулся в реальность. Ричард запутался. Он не понимал, что происходит, осознавая лишь, что все происходит наяву. Он был совершенно сбит с толку, словно его только что неожиданно разбудили.
Если поначалу Ричард был растерян, то теперь он отчаянно старался все вспомнить, чтобы понять, как очутился здесь. Как случилось, что он стоит на коленях в грязи посреди лагеря солдат Имперского Ордена. Казалось, если постарается, он сможет вспомнить, как попал сюда. Он почти вспомнил! Но это самое «почти» оставалось вне досягаемости, подобно забытому слову, которое затерялось где-то в темных глубинах памяти.
Ричард посмотрел вдоль линии стоявших на коленях пленников, и увидел, как солдат ухватив за волосы мужчину, дернул его голову кверху. Человек закричал – сдавленные звуки, вырвавшиеся из его груди, были полны ужаса. Ричард хорошо видел, что, несмотря на нечеловеческие усилия, у того мужчины не было ни единого шанса на спасение. От мольбы, звучавшей в его крике, у Ричарда волосы встали дыбом. Солдат зашёл пленнику за спину и приставил длинный, острый нож к его незащищенному горлу.
И вновь Ричард принялся доказывать самому себе, что все происходящее - нереально и он зачем-то вообразил весь этот ужас. Но он ясно разглядел скол на лезвии грубо заточенного ножа. Отчетливо видел, как мужчина, охваченный паникой, раз за разом пытается сглотнуть. Видел самодовольную ухмылку на мрачном лице солдата.
Нож глубоко резанул по горлу. И мужчина, и Ричард одновременно вздрогнули, один - от боли, другой - от потрясения.
Человек задёргался, но солдат без малейшего усилия удерживал свою жертву за волосы. Блестящие от дождя мышцы на мощной руке напряглись, когда солдат с усилием еще раз провел ножом, все глубже перерезая шею мужчины. Темная кровь, ужасающе-красная в сером свете дня, хлынула из раны в такт ударам сердца, продолжавшего биться в груди того человека. Ричард содрогнулся от запаха свежей крови, ударившего ему в нос.
Он снова попытался убедить себя, что происходящее невозможно. Тем не менее, непонятно почему, все было слишком реально. Мужчина, который слабо извивался на земле; кровь, пятном расползающаяся по рубашке и пропитывающая штаны. Тело с зияющей раной на шее изогнулось в последней конвульсии; правая нога его дернулась в сторону. Не выпуская волос своей жертвы, солдат одним движением скинул убитого в яму. Ричард услышал всплеск, когда мертвое тело шлепнулось в жидкую грязь на дне ямы.
Сердце Ричарда бешено колотилось в груди, казалось, что оно вот-вот разорвется. Он почувствовал тошноту и решил, что его сейчас вырвет. Прилагая отчаянные усилия, он пытался освободить руки, но ремни только глубже врезались в его плоть. Дождь, пот и слезы заливали ему глаза. Кожаные путы были затянуты очень туго, и каждая новая попытка ослабить их лишь мучительно обжигала кровоточащие раны, вызывая новые слезы. Боль не могла остановить его. Кряхтя от усилий, напрягая все мускулы, он снова и снова пытался разорвать путы. Он чувствовал, как ремни трутся об оголенные сухожилия на его запястьях.
И тут Ричард услышал свое имя. И узнал голос.
Кэлен.
Все замерло в одно мгновение. Жизнь остановилась. Он принялся искать взглядом ее глаза. Зеленые, ослепительно-прекрасные. Все чувства, которые переполняли его, мгновенно пропали. Остались лишь неясная тоска и ужасающая боль, проникающая в самую глубину души.
Он так долго был вдали от нее…
Забыв обо всем, он вглядывался в каждую черточку ее лица. Вот эта маленькая морщинка между бровями... А прямая линия стройной спины, когда она стоит вот так, чуть повернувшись... Ее волосы, тяжелые, растрепанные дождем... Зеленые глаза… Разве могло все это ему привидеться?
Кэлен протянула руку.
- Ричард!
Его словно парализовало. Как много времени прошло с тех пор, когда он впервые слышал ее необыкновенный голос! С самой первой встречи этот голос притягивал его. Такой чистый, певучий, мягкий, полный особого пленительного очарования. Но сейчас все было по-другому. В нем не осталось ничего, кроме страдания.
Та же мука ясно читалась на лице Кэлен. Ужас исказил прекрасные черты, при виде Ричарда, стоящего на коленях в грязи. Ее прекрасные глаза покраснели от слез, которые текли по щекам, смешиваясь с каплями дождя.
Ричард похолодел. Она здесь, совсем рядом и так далеко. Здесь, прямо посреди многотысячного вражеского войска!
- Ричард!
Она отчаянно протягивала к нему руки. Пыталась добраться до него, и не могла.
Ее держал огромный солдат с бритой головой.
Тут Ричард впервые заметил, что пуговицы на одежде Кэлен сорваны. Рубашка распахнулась, выставляя напоказ ее тело, открывая его похотливым взглядам солдат.
Но это не заботило Кэлен. Ей было нужно только одно: чтобы Ричард видел ее. Как будто это - единственное, что имело значение. Вся ее жизнь заключалась в этом единственном взгляде. Только это и было ей нужно, чтобы жить.
В горле что-то болезненно сжалось; хлынули слезы. Ричард смог лишь с трудом прошептать ее имя, он был слишком потрясен, чтобы сделать что-то еще.
Кэлен снова потянулась к нему, отчаянно пытаясь вырваться из удерживающих ее мясистых рук. Захват солдата был настолько силен, что на коже ее рук оставались отчетливые белые отпечатки.
- Ричард! Ричард! Я люблю тебя! О, духи, я люблю тебя!
Она вырывалась, тянулась к нему, но солдат крепко обхватил талию Кэлен, одновременно запуская руку ей под рубашку. Большим и указательным пальцами мужлан захватил сосок и принялся его выкручивать, с ухмылкой наблюдая за Ричардом, проверяя, все ли ему видно.
Из горла Кэлен вырвался сдавленный крик удивления и боли – и это была ее единственная реакция на приставания солдата. Она снова и снова выкрикивала имя Ричарда, и голос ее был полон ужаса и безнадежности.
Нужно добраться до нее! Это его единственный шанс. Больше такой возможности не будет! Волна неистовой ярости захлестнула Ричарда, и он потянулся к ногам солдата. Тот лишь рассмеялся, наблюдая за тщетными попытками Ричарда.
Едва Ричард пошевелился, как сапог охранника с силой вонзился ему в живот, заставив согнуться пополам. Второй солдат, стоявший рядом, на всякий случай пнул его по голове, чтобы оглушить. Мир померк. Звуки слились в унылый гул. Ричард изо всех сил пытался оставаться в сознании. Он не хотел терять из виду Кэлен. В целом мире не было ничего важнее, чем возможность видеть ее.
Он должен найти способ вырвать ее из этого кошмара.
Пока он пытался отдышаться, солдат огромной рукой ухватил его за волосы и вздёрнул на ноги. Ричард задыхался, он пытался глотнуть немного воздуха, превозмогая ошеломляющую боль. Он чувствовал теплую кровь, которая стекала по лицу и шее, смывая грязь.
Подняв голову, Ричард снова увидел Кэлен. Ее длинные волосы, намокли под дождем и сбились в спутанный клубок, но зеленые глаза были прекрасны, как и прежде. Он чувствовал, что его сердце ГОТОВО разорваться от боли. Она стоит перед ним так близко, живая, а он не может даже прикоснуться к ней.
А ему так хотелось ее обнять, чтобы защитить и успокоить.
Другой мужчина держал ее в объятиях и демонстративно сжимал ее грудь. Держал так, чтобы Ричард видел ее страдания, видел, как она пытается вырваться. Кэлен била по нему кулаками, но солдат легко избегал ударов и смеялся над ее бесполезными попытками. И время от времени поглядывал на Ричарда.
Казалось, Кэлен было все равно, что делает с ней солдат. Она боролась. Все остальное не имело никакого значения. Самым важным для нее был Ричард - ее руки, отчаянно тянулись к любимому.
- Ричард, я люблю тебя! Я так тосковала по тебе! - она безутешно рыдала, охваченная горем. - Добрые духи, помогите ему! Пожалуйста! Кто-нибудь! Помогите ему!
Мужчина, стоявший в ряду слева от него, изо всех сил попытался отпрянуть в сторону, но нож убийцы все же добрался до его горла. Ричард отчетливо слышал жуткие предсмертные хрипы человека, чья кровь с бульканьем вытекала через глубокую рану, сквозь которую виднелась трахея.
Ричард ощутил панику, смешанную с беспомощностью. Он не знал, что делать.
Магия.
Он должен призвать свой дар. Но как? Он не умел призывать магию. Но ведь раньше он это делал.
Гнев.

Предыдущая страница 10 Следующая страница


11 Терри Гудкайнд

В прошлом его дар всегда пробуждался через гнев.
А ведь сейчас у него более чем достаточно причин для гнева! Этот негодяй смеет причинять боль Кэлен! Вот подходит еще один, похотливо хватает ее, пялится алчным взглядом! При виде такой картины ярость Ричарда разгорелась, словно дикий лесной пожар.
Его мир стал красным от ярости.
Каждой струной своей души, всей сутью своей ярости, Ричард пытался зажечь свой дар. Он стиснул зубы со всей силой переполнявшего его гнева. Он дрожал от гнева, ожидая взрыва, соответствующего мощи его гнева. Казалось, взрыв уже близко. Он уже буквально видел, как его сила выкашивает солдат, словно траву. Он вдохнул и задержал дыхание, собираясь выпустить бурю.
Это было словно падение в бездну. Все ниже и ниже, и ничто не могло остановить это бесконечное падение.
Капли дождя падали с серого неба, словно заливая его гнев. Человек, держащий Кэлен не ощутил ничего. Никакой магии. Молния, которую он призывал, не появилась. Правосудие не свершилось.
За всю свою жизнь он никогда не был столь уверен в приходе этой силы. Сейчас она требовалась женщине, которую он любит, а значит, должна была проявиться наверняка. Не было большей нужды, большего желания, большего гнева. Но его дар не действовал, спасения не было.
С чего он взял, что был рожден с даром?
Нет у него никакого дара. И никогда не было.
У него возникло чувство, что мир вокруг него рухнул. Он хотел, чтобы время замедлилось, давая ему возможность отыскать решения, но все кружилось в ужасном, стремительном водовороте. Все происходило слишком быстро. Как несправедливо, что приходится умирать таким образом. Он уже никогда не сможет жить с Кэлен. Он так любил, и все же не смог дать ей мирной жизни и покоя. Он хотел улыбаться ей, обнимать, хотел, чтобы они вмести шли по жизни. Хотел просто сидеть у огня холодной снежной ночью, прижимая ее к себе, согревая и оберегая. Хотел обсуждать то, что важно для них обоих, строить планы на будущее. У них должно быть будущее.
Это ужасно несправедливо. Он ведь просто хочет жить своей жизнью. А вместо этого, все должно закончиться здесь, на этом проклятом поле. И никому не известно, почему. Ни за грош. Он даже не может придать смысл своей смерти - умереть, сражаясь во имя жизни. Он просто умрет здесь в грязи под дождем. А вокруг будут только люди, которым ненавистно все, что есть лучшего в жизни. И Кэлен будет вынуждена смотреть, как это произойдет.
Он не хотел, чтобы она стала свидетелем всего этого, знал, что она никогда не сможет забыть такое. Не желал, чтобы ее последние воспоминания были о том, как он корчится в кровавой агонии.
Он снова попытался подняться, как и большинство других пленников. Солдат у него за спиной всем своим весом наступил ему на икры, пресекая попытку встать. Ошеломленный Ричард почти не чувствовал боли, она казалась совсем далекой.
У него осталось единственное желание - вырвать Кэлен из лап солдат Ордена. Из лап скотов, что хватали ее. Кэлен яростно кричала на них, царапалась, безнадежно пыталась отбиваться кулаками, и беспомощно плакала от страха за Ричарда.
Ричард изо всех сил рвался из кожаных пут, охвативших его запястья, но, ремни только глубже врезались в тело. Он ощущал себя животным, попавшим в западню. Руки онемели. Он больше не чувствовал теплой крови, которая стекала с кончиков его пальцев.
Он не хотел умирать. Что он может сделать? Он должен это остановить. Как угодно, любым способом. Обязан. Но не знал как. В прошлом гнев помогал ему дотянуться до дара, призывать свое могущество. А теперь осталось только беспомощная растерянность.
- Кэлен!
Казалось, ему уже не удержаться, и волна слепой паники уже готова его смести. Такого напора ему не остановить, не вернуть контроля над собой. Он барахтался в реке событий, которые не мог ни контролировать, ни остановить. Все бессмысленно. Тщетно. Невероятно, немыслимо жестоко.
- Кэлен!
- Ричард! - закричала она, снова пытаясь дотянуться до него. - Ричард, я так люблю тебя! Люблю больше жизни… Ты для меня - все. Так было и будет всегда.
Слезы душили ее.
- Ричард… ты очень мне нужен.
Его сердце разрывалось. Он чувствовал, что подвел ее.
Солдат схватил Ричарда за волосы.
- Нет! - закричала Кэлен, протягивая руку. - Нет! Пожалуйста, нет! Кто-нибудь, пожалуйста, спасите его! Добрые духи… кто-нибудь… пожалуйста!!!
Солдат склонился над ним, на перекошенном грязном лице играла жестокая ухмылка.
- Не волнуйся, я позабочусь о ней… лично, - он расхохотался Ричарду прямо в ухо.
- Пожалуйста, - услышал Ричард собственный голос. – Нет… Пожалуйста…
- Добрые духи, прошу вас, хоть кто-нибудь, помогите же ему! - закричала Кэлен окружавшим ее людям.
Кэлен не могла ничего сделать, и знала это. Она понимала, что ему уже не спастись. Оставалось надеяться только на чудо. И ее состояние питало огонь обжигающего, неуправляемого страха, горящего внутри Ричарда. Это был конец.
- А она хороша, - сказал солдат, искоса поглядывая на Кэлен. Еще одно доказательство того, что Ричард знал и так. Никакого чуда не произойдет.
- Пожалуйста… оставьте ей жизнь.
Солдат позади него засмеялся. Именно это он хотел слышать.
Рыдания сдавили Ричарду горло, мешая дышать. Слезы текли по лицу вместе с дождевой водой. Она - единственная женщина, которую он когда-нибудь любил. Она была для него всем на свете, ценностью более дорогой, чем его собственная жизнь.
Без Кэлен нет жизни, одно лишь жалкое существование. Она - его мир.
Без Кэлен жизнь пуста.
А еще Ричард знал, что жизнь Кэлен столь же пуста без него.
Неподалеку от Кэлен он видел еще женщин, которых так же держали солдаты. Женщины звали своих мужчин, кричали те же слова, что и Кэлен – слова любви, молитвы о спасении и пощаде. А солдаты развлекались, давая стоящим на коленях мужчинам обещания позаботиться об их женах. И в подробностях рассказывали, как именно они это сделают.
Один из мужчин справа от Ричарда не мог больше видеть женщин в руках солдат и, собрав последние силы, попытался сопротивляться. И удар, вспоровший ему живот, положил конец этим попыткам. Бедняга умер не сразу, теперь он просто стоял не шевелясь, и широко раскрытыми глазами смотрел на собственные розовые внутренности, медленно выползающие из раны. От криков его жены, казалось, раскалывается небо.
Мужчина слева от Ричарда начал судорожно хватать ртом воздух. Он еще пытался дышать, когда солдат взял его за голову и начал медленно водить вперед-назад здоровенным ножом, перерезая беззащитное горло жертвы. Закончив свое дело, солдат зарычав от усилия, спихнул мертвое тело в яму у себя за спиной. Ричард услышал глухой удар, когда тело ударилось о другие тела на дне открытой могилы, откуда доносились булькающие звуки и хрипы.
- Твоя очередь, - сказал солдат, державший Ричарда. Убийца обошел его кругом и встал за спиной – от него разило пивом и колбасками. – Давай поскорее покончим с нашим делом, ведь меня ждет твоя красотка-жена Кэлен, правильно? Да, точно – кто-то из женщин проболтался, что твою жену зовут Кэлен. Не волнуйся, парень, я не дам Кэлен много времени на воспоминания о тебе. Она будет очень занята – со мной. Это уж я тебе обещаю. А уж потом настанет очередь всех остальных.
Ричарду очень хотелось сломать шею этому мужику.
- А ты лучше подумай о том, как твоя грешная душа будет скользить во тьму, в вечную тьму Подземного мира. Представь, как ты упадешь в холодные, беспощадные объятия Владетеля. Потому что это - все, чего ты достоин. Все вы по справедливости заслуживаете одного - вечного страдания. Так должно быть, ведь мы пожертвовали всем, когда пришли сюда, в эту дикую землю. Мы принесли Свет Создателя и закон Ордена вам, эгоистичные язычники. Ваш греховный образ жизни, ваше примитивное существование оскорбляют Создателя – а значит, оскорбляет и нас, тех, кто служит Ему.
Мужчина, похоже, старался разжечь в себе благочестивый гнев.
- Разве ты когда-нибудь задумывался, что я, например, пожертвовал всем, чтобы спасти души таких, как ты? Моя семья голодает. Они отказались от всего, чтобы обеспечить наших отважных солдат всем необходимым. А мы с братом пошли бороться за наше дело и за все то, во что верим. Мы пришли сюда, на север, чтобы исполнить свой долг перед Создателем и нашим Императором. Мы оба готовы отдать свои жизни ради того, чтобы обратить ваших людей на путь добродетели. Мы сражались в бесчисленных кровавых битвах. Сражались с теми, кто сопротивлялся нашим усилиям. Сражались во имя правды и справедливости. В тех битвах погибло множество наших собратьев по оружию.
- Я видел, как росла в этой борьбе слава армий Ордена. Мы боролись за ваше спасение, а вы посылали против нас грешников, обладающих даром, которые при помощи магии творили зло. Эта магия ослепила моего брата! Он кричал от боли, когда эта проклятая магия превратила в кровавые раны его глаза и сожгла легкие. Голова от заражения распухла, он мог только стонать. Мы вынуждены были оставить его умирать в одиночестве, а сами пошли дальше – нас ожидала наша доблестная, единственно верная борьба.
- А теперь настал черед твоей жены, как и других, подобных ей, пожертвовать собой, чтобы скрасить наши жалкие жизни, покуда мы заняты своей благородной борьбой. Это будет ее малая лепта в наше дело. Выражение ее благодарности за то, что мы, жертвуя собой, несем слово Ордена тем, кто забыл бы о своем долге и вере.
- Когда-нибудь твоя грешница-жена присоединится к тебе там, во тьме Подземного мира, но только после того, как мы ей позволим. Только не жди, что она присоединится к тебе слишком скоро. Думаю, некоторое время она побудет шлюхой для наших храбрых солдат. Мужчинам ведь необходимы красивые женщины, вроде нее, чтобы отвлечься от своей тяжелой, хотя и благородной, работы. Мне кажется, из нее получится хорошая шлюха. Она будет очень занята – для нее здесь столько работы. – Он помахал ножом перед глазами Ричарда. – После того, как мы закончим наши дела здесь, у ямы, она будет принадлежать нашим мужчинам. Она поможет им восстановить силы и удвоить решимость устранить тех, кто не способен утвердиться на пути Ордена.
Это было безумие. Ричард едва мог поверить, что могут существовать на свете люди, способные посвятить себя столь бессмысленным верованиям. Но они существовали, и их было множество. Казалось, они повсюду, размножаются, как личинки, чье предназначение - разрушать все радостное и благотворное.
Он проглотил все слова, подавил свой гнев. Разум, истина, совершенство, жизнь… Ничто не способно разъярить этих людей больше, чем эти ценности. Они только подтолкнут этих зверей на новые разрушения. Все, что он скажет, только разозлит солдата, а значит, сделает хуже Кэлен. Вот он и сохранял спокойствие. Это было единственное, что он еще мог сделать для нее.
Видя, что не удалось заставить Ричарда молить о пощаде, солдат снова рассмеялся и послал Кэлен воздушный поцелуй.
- Скоро я буду с тобой, милая – только избавлю тебя от твоего никудышного мужа.
Он был чудовищем. И это чудовище скоро отправится к любимой женщине Ричарда. К беззащитной, испуганной женщине, чьи страдания в руках этих скотов еще только начинаются.
Чудовище.
А что, если Шота имела в виду именно это?
Однажды ведьма сказала, что у Кэлен обязательно родится чудовище, если они с Ричардом поженятся и лягут вместе. Они всегда предполагали, что предсказание Шоты означает, что их сын унаследует не только дар Ричарда, но и силу Исповедниц. Силу Кэлен.
Но, возможно, предсказание ведьмы имело совсем другое значение
В конце концов, ни одно из прорицаний Шоты не сбылось так, как она представляла. Несмотря на всю ее уверенность.
Предсказания Шоты всегда сбывались. Но сбывались они всегда самым неожиданным образом. Никто и представить не мог, чем обернется ее очередное видение, и в то же время, они всегда оказывались правдивы.
Возможно ли, что это и было истинное значение того давнего предсказания? Цепочка событий, наконец, достигла кульминационного момента, и наступает время ему сбыться? Ведь Шота категорически предупреждала их не жениться, иначе Кэлен станет матерью чудовища. Но они поженились. Не могло ли оказаться, что они исполнили пророчество? Может быть, в этом и состояло его настоящее значение?
Ричард задыхался от слез. Его смерть – не самое страшное из всего происходящего. Кэлен ожидала судьба хуже смерти. Ее ждало жалкое существование в руках тех скотов, и возможно ей предстояло стать матерью ублюдка-чудовища.
- Ричард, ты знаешь, что я люблю тебя! Это самое главное - я люблю тебя!
-Я тоже тебя люблю, Кэлен!
Ничего более значимого в голову не приходило. Да и не было ничего важнее. Те простые слова содержали в себе целую жизнь смысла, целый мир, полный смысла.
- Я знаю, любовь моя, - сказала она, и в ее прекрасных глазах на мгновение вспыхнула искра мимолетной улыбки. - Знаю.
Прямо у лица Ричард увидел изогнутое лезвие, и инстинктивно отпрянул. Солдат, стоящий у него за спиной, ждал этого, и уперся коленом в спину между лопаток, не давая Ричарду откинуться назад. Затем палач потянул его за волосы вверх.
Увидев, что происходит, Кэлен опять закричала и с новой силой принялась извиваться в объятиях мужчин, державших ее.
- Не обращай на них внимания Ричард! Просто посмотри на меня! Ричард! Смотри на меня! Думай обо мне! Думай о том, как сильно я тебя люблю!
Ричард знал, что она делает.
- Помнишь день нашей свадьбы? Я вспомнила его Ричард. Я всегда его помнила.
Она пыталась в последний раз подарить ему радостные, нежные мысли.
- Я помню тот день, когда ты просил меня стать твоей женой. Я люблю тебя Ричард. Помнишь нашу свадьбу? А дом духов?
Она пыталась отвлечь его от того, что сейчас произойдет. Но он снова вспомнил предупреждение Шоты: если они поженятся, она станет матерью чудовища.
- Как трогательно, - сказал солдат позади него. – Она такая страстная. Как считаешь, она будет хороша в койке?
Ричард готов был голыми руками оторвать голову тому солдату, но он смолчал. Его мучитель хотел, чтобы он сказал что-нибудь, умолял, протестовал, вопил от муки. Ричард не хотел доставлять ему такого удовольствия - это был его последний вызов врагам.
Кэлен кричала, напоминая ему их первый поцелуй, и снова повторяла, что любит его.
И это воспоминание заставило его улыбнуться. Несмотря на обстоятельства.
А Кэлен совсем не волновало, что случится с ней самой - сейчас она хотела только отвлечь его, ослабить боль и ужас последних мгновений его жизни.
Последних мгновений…
Все кончается… Кончено… Нет ничего…
Кончилась жизнь. Кончилось его время рядом с женщиной, которую он любил. Больше ничего не будет.
Мир кончился.
- Ричард! Ричард! Я люблю тебя! Смотри на меня Ричард! Я люблю тебя! Смотри на меня! Правильно, только на меня! Ты единственный, кого я когда-либо любила! Только тебя Ричард! Только тебя! Только это имеет значение – моя любовь к тебе! А ты любишь меня? Пожалуйста, Ричард, пожалуйста! Скажи мне. Скажи мне это еще раз.
Он почувствовал, как лезвие коснулось его горла.
- Я люблю тебя, Кэлен. Только тебя. Всегда.
- Как трогательно, - прорычал солдат в ухо Ричарду, прижимая нож к его горлу. – Когда ты будешь валяться в яме, истекая кровью, мои руки будут шарить по ее телу. Я собираюсь трахнуть твою милую женушку. О, да! К тому времени ты будешь уже мертв. Но прежде, чем умрешь, я хочу, чтобы ты точно знал, что именно я собираюсь делать с ней. А ты никак не сможешь это остановить, потому что так свершится воля Создателя.
- Ты давно уже должен был склониться перед Орденом, но ты упорствовал в своих эгоистичных устремлениях. Ты сражался, сопротивляясь правильному и справедливому делу. Ты не просто умрешь за преступления против ближних своих - ты будешь вечно страдать в лапах Владетеля Подземного мира. Будешь очень страдать.
- И пока ты будешь на пути в темный мир смерти, твоя драгоценная Кэлен будет жить. Я хочу, чтобы ты знал это! Она будет нашей шлюхой. И если она проживет достаточно долго, чтобы родить мальчика, он вырастет великим солдатом. Да, он станет солдатом Ордена, и будет ненавидеть тебя и твой народ. Уж мы проследим, чтобы однажды он вернулся сюда, чтобы плюнуть на твою могилу. И на могилы других, таких же, как ты. Тех, кто пытался воспитать его в грехе, заставляя отворачиваться от служения Создателю и своим ближним.
- Думай о том, как твой дух отправится во мрак. Думай о том, что пока твое тело будет остывать, я буду наслаждаться приятным, теплым телом твоей любимой. Для ее же пользы. Я хочу быть уверен, что ты понял все это прежде, чем умереть.
В душе Ричард уже был мертв. И жизни, и миру настал конец. Так много потеряно. Все разрушено. Ни за что. Просто из бессмысленной ненависти ко всякой жизненной ценности. Из ненависти к самой жизни. Разрушено теми, кто выбрал своим уделом служение пустоте смерти.
- Я люблю тебя, и буду любить всегда, всем сердцем, - сказал он хриплым голосом. - Ты сделала мою жизнь счастливой.
Он видел, как Кэлен кивнула, давая понять, что услышала, и ее губы задвигались, беззвучно произнося в ответ слова любви.
Она была так прекрасна.
Больше всего он не хотел видеть ее безутешное горе.
Они смотрели друг другу в глаза, застыв в последнем мгновении существования мира.
Ричард захлебнулся криком ужаса, муки и внезапной острой боли, когда почувствовал, как лезвие вонзается в плоть. Нож смертельно глубоко вошел в его горло.
Все кончилось.

Глава 18 (DOA)

- Прекрати, - прорычала Никки
Разум Ричарда все еще пребывал в замешательстве. Он моргнул, когда Никки с силой ухватила запястье Шоты, убирая ее руку прочь. Но другая рука ведьмы по-прежнему все еще лежала на талии Ричарда.
- Не знаю, что ты делаешь, - сказала Никки тоном столь опасным, что, казалось, Шота должна была в страхе отшатнуться, - но ты прекратишь все это.
Шота не отшатнулась. Она даже не выглядела хоть сколько-нибудь испуганной.
- Я делаю то, что должна.
Никки было все равно.
- Отойди от него, или я уничтожу тебя на месте.
Кара с эйджилом в руке выглядела даже более свирепо, чем Никки. Она заняла позицию по другую сторону от ведьмы, блокируя ее. Прежде, чем Шота успела повторить заклятье, Ричард тяжело рухнул на мраморные плиты, окружающие фонтан.
Он задыхался, ужас рвал его душу. Какая-то часть его все еще была там, рядом с Кэлен, бьющейся в руках тех головорезов. Он все еще чувствовал острое лезвие, рассекающее ему горло.
Ричард осторожно дотронулся до шеи, но не обнаружил там ни зияющей раны, ни крови. Он отчаянно не хотел отпускать из памяти образ Кэлен, и в то же время с ужасом представлял ее страх и безнадежность. Единственное, чего он хотел больше всего на свете – это навсегда стереть из своей памяти жуткое зрелище.
Он не сознавал до конца, где находится. Он не понимал, что случилось, и не смог бы с уверенностью сказать, что реально, а что - нет.
Он пытался определить: жив он или уже на грани смерти? Чем были эти путаные видения: явью или предсмертными галлюцинациями, сопровождающими его в мир смерти? Последней иллюзией, которая будет терзать сознание, пока утекает его жизнь? Он пошарил вокруг, нащупывая тела, которые должны были лежать тут же, рядом с ним, в этой яме.
Пока Кара преграждала путь ведьме, защищая своего лорда Рала, Никки оставила препирательства с Шотой, опустилась на пол рядом с Ричардом, и обняла его за плечи.
- Ричард, что с тобой? – колдунье пришлось наклониться ниже, чтобы заглянуть в его глаза. - Ты словно Владетеля увидал.
Не обращая никакого внимания на Кару, Шота сложила руки и пристально смотрела на Ричарда.
Образ Кэлен всё ещё стоял перед его глазами. Она звала его, выкрикивала его имя... Любимый голос эхом отдавался в сознании Ричарда, разрывая на части его сердце. Их разлука была такой долгой! А неожиданная встреча в такой момент оказалась настоящим потрясением.
- Все хорошо, Ричард, - сказала Никки. – Я рядом. Ты - здесь, с нами.
Ричард прижал руку ко лбу.
- Сколько меня не было?
Никки вздернула брови.
– Не было?
- Думаю, Шота что-то со мной сделала… Что? И как долго это продолжалось?
- Я не позволила ей ничего сделать. Я вмешалась, не дав ей возможности даже попытаться. Едва она коснулась твоего подбородка, я ее остановила. Она ничего не успела сделать - у нее просто не было на это времени.
Перед глазами Ричарда все еще стояла Кэлен. Она кричала и билась в удерживающих ее грязных лапах имперских солдат.
Он взъерошил волосы дрожащими пальцами.
- У нее было достаточно времени.
- Мне так жаль, - прошептала Никки. - Мне казалось, я остановила ее достаточно быстро.
Он не думал, что сможет так жить. Сомневался даже, что у него хватит сил, чтобы глубоко вздохнуть. Казалось, отчаяние уже никогда его не покинет.
Он больше не мог сдерживать свои муки, свою боль, свои слезы.
Никки молча прижала его лицо к своему плечу, укрывая в своих спасительных объятиях.
Все казалось таким бесполезным. Это конец. Все пропало. Он всегда говорил, что победить армию Джеганя невозможно. У них нет шансов. Орден слишком силен, он выиграет войну, и Ричард ничего не может с этим поделать. Остается только дожидаться смерти, ужасной смерти, которая неминуемо настигнет их всех.
Шота шагнула ближе к мраморному краю бассейна, где сидел Ричард, держась с противоположной от Никки стороны, и попыталась положить руку ему на плечо. Но ее запястье перехватила Кара.
- Прости, что пришлось так поступить с тобой, Ричард, - произнесла Шота, не обращая внимания на Морд-Сит. - Но ты должен был увидеть своими глазами, чтобы понять, что…
- Заткнись, - перебила ее Никки. - И держи свои руки подальше от него. Ты что, не понимаешь, что причиняешь ему боль? Может, достаточно? Разве обязательно причинять вред? Неужели ты не можешь помочь без того, чтобы одновременно не ранить его или не доставить неприятности?
Шота убрала руку. Никки обхватила ладонями лицо Ричарда, стирая большим пальцем слезы с его щеки.
- Ричард…
Он благодарно кивнул в ответ на ее нежную заботу, не в силах произнести ни слова. Он все еще слышал, как Кэлен зовет его… Видел, как она пытается вырваться из безжалостных рук… Пока он жив, эта картина будет преследовать его. Больше всего на свете он хотел бы вырвать ее из жестоких лап Ордена, избавить от зрелища своей казни. Ему необходимо вернуться туда, сделать что-нибудь, избавить ее от такого бесчеловечного обращения. Он не перенесет того, что ее мир рухнул, пока она смотрела, как его убивают.
Но ведь этого не было! Он никак не мог быть там. Невозможно. Скорее всего, это только его воображение.
На него нахлынуло облегчение.
На самом деле ничего этого не было. Конечно не было! Кэлен вовсе не захвачена Орденом. Она не видела его казни. Его видение - лишь жестокая выходка ведьмы. Ее очередная иллюзия.
Иллюзия – для Ричарда. А для жителей Галеи, для жителей других Срединных земель, завоеванных Орденом, все происходящее было реальным. Даже слишком реальным.
Их судьбы завершились именно так. Но теперь Ричард точно знал, каково им пришлось. Никакое воображение не могло бы затмить их реальных страданий.
Сколько их, хороших людей, неизвестных, безымянных, потеряли свой шанс на счастливую жизнь? И все ради амбиций извергов из Древнего Мира? Ради чего-то непонятного, что находится по ту сторону жизни?
Внезапно его окатила новая волна страха. У него есть дар. Он – боевой чародей. У большинства одаренных магические способности проявляются лишь в одной области. Но у боевого чародея магический дар проявляется во многих областях. И одной из способностей является пророческий дар. А что, если его видение было пророчеством? Что, если именно так все и должно случиться? Что, если он провидел будущее?
Он не верил в предопределенность грядущего. Разумеется, некоторые вещи неизбежны - смерть, например. Но это вовсе не означает, что все давным-давно предопределено. Или, что не нужно и пробовать ставить перед собой достойные цели, не стоит пытаться предотвратить бедствия, не нужно стремиться изменить ход событий. Если это было пророчество, то оно лишь показывает возможный ход событий. И вовсе не значит, что нельзя предотвратить его, не позволить ему произойти.
В конце концов, пророчества Шоты никогда не исполнялись в точности так, как она их преподносила. В любом случае, то что он увидел, то что он испытал, больше всего походило на воздействие Шоты.
Ричард с молчаливой признательностью сжал руку Никки и тепло улыбнулся ей. В ответ колдунья легонько сжала его плечо; улыбка растопила беспокойство, возникшее у Никки при виде того, как к Ричарду медленно возвращается сознание.
Ричард преградил Шоте путь, стараясь заставить ее отступить назад. Но ведьма не сдвинулась ни на шаг.
- Как ты посмела сделать со мной такое? Как посмела отправить меня туда?
- Я никуда тебя не посылала, Ричард. Это сделало твое собственное сознание. Я только высвободила мысли, которые ты подавлял. Иначе эти мысли вылились бы в ночные кошмары. Я освободила тебя от кошмаров.
- Я никогда не запоминаю своих снов.
Шота пристально посмотрела в глаза Ричарда и кивнула.
- Этот сон ты бы запомнил. И все было бы намного хуже того, что ты только что пережил. Лучше столкнуться с таким видением, когда ты можешь противостоять ему, осознавая, чем оно является, и понимая какая доля правды в нём содержится.
Ричард почувствовал, как кровь прилила к его лицу.
- Ты именно это имела в виду, когда говорила, что став моей женой, Кэлен породит чудовище? Неужели таков был истинный смысл твоего запутанного пророчества?
Шота осталась невозмутимой.
- Оно значит то, что значит.
В памяти Ричарда снова всплыли слова, сказанные солдатом Имперского Ордена. Слова о том, что он сделает с Кэлен, обещания, что она станет матерью детей, которые вырастут и будут плевать на могилы тех, кто хочет жить своей собственной жизнью, тех, кто верит во все, что дорого и ему тоже.
В одно неуловимое мгновение Ричард рванулся к Шоте и схватил ее за горло. От резкого толчка они опрокинулись через невысокий бортик бассейна, упали в фонтан и скрылись под водой.
Продолжая сжимать горло ведьмы, Ричард вытащил ее из воды.
- Так что же означает твое предсказание?
По лицу Шоты струилась вода. Она закашлялась.
Ричард встряхнул ведьму.
- Что означает твое предсказание?
Ричард моргнул. Он стоял на полу. Его одежда была сухая. Перед ним стояла Шота. В сухой одежде. Руки Ричарда были опущены.
- Держи себя в руках, Ричард, - выгнула бровь Шота. - Ты частично все еще в своих видениях.
Ричард огляделся вокруг. Это была правда. Он не был мокрым. И Шота тоже. Кудрявые каштановые волосы – в идеальном порядке. Ричард посмотрел на Никки, та в ответ только озадаченно повела бровью, не понимая его замешательства. Судя по всему, так и было - он все еще грезил. Кэлен была только видением… И нападение на Шоту – лишь игра воображения... Всего лишь его воображение, и только…
- Что ты имела в виду, когда говорила, что ребенок Кэлен будет чудовищем? – опять спросил Ричард. Голос его звучал уже спокойнее, но угрозы в нем не убавилось.
- Я не знаю никакой Кэлен.
Ричард сжал челюсти, скрипнув зубами. Он уже подумывал, в самом деле, схватить ее за горло.
- Отвечай! Что?
Шота предостерегающе подняла палец.
- Ричард, не стоит сердить ведьму. Тебе это не понравится.
- Мой гнев тоже не доставит тебе удовольствия. Поэтому лучше отвечай. Что означало твое предсказание?
Шота поправила рукава платья, осторожно подбирая слова.
- Во-первых, я всего лишь показала тебе разные времена и разные факты. Показала так, как я вижу их в потоке времени. Я не помню женщины по имени Кэлен, а следовательно, не могу помнить ничего, связанного с ней. Так что, я не имею ни малейшего понятия, о каком предсказании ты говоришь.
Лицо Шоты приняло опасно-мрачное выражение, напомнившее, что Ричард разговаривает с ведьмой, одно имя которой внушает страх большинству жителей Срединных Земель.
- Но в этом потоке будущих событий тебя поджидает смертельная опасность.
Она недовольно сдвинула брови.
- О каком ребенке-чудовище ты все время твердишь?
Ричард отвернулся и уставился на неподвижную воду фонтана, снова размышляя об ужасах, которые увидел. Он не мог заставить себя заговорить об этом вслух. Не осмеливался. Он боялся повторить предсказание, сделанное когда-то Шотой. Ведь оно могло значить, что у Кэлен родится ребенок, зачатый чудовищами из Имперского Ордена. Он боялся, что, высказав вслух свои опасения, сделает их явью. Эта мысль причиняла Ричарду столько боли, что он решительно отодвинул ее в сторону. И вместо этого решил задать совсем другой вопрос.
Он повернулся к Шоте.
- Почему гнев не помог мне призвать мой дар?
Шота тяжело вздохнула.
- Ричард, тебе нужно уяснить кое-что. Не я вызвала твое видение. Я лишь помогла тебе высвободить скрытые мысли. Твои собственные мысли. Я не создавала никаких видений, также как и не наполняла твой разум своими идеями. Единственное, что я сделала – позволила твоему мышлению освободиться. Я ничего не могу сказать о твоем видении, потому что не знаю, что именно ты видел.
- Тогда почему ты…
- Я лишь знаю, что ты - тот, кто должен остановить Орден. Я помогла тебе высвободить твои собственные подавленные мысли, чтобы ты лучше понял.
- Понял что?
- То, что необходимо понять. Я знаю не больше твоего, и понимаю лишь, что увиденное весьма тебя расстроило. Я бы сказала, что я – всего лишь посыльный, передавший послание, но не читавший его.
- Но ты заставила меня увидеть то, что…
- Нет, Ричард, не заставила. Я приоткрыла для тебя занавеску, но не я вызвала дождь, который ты увидел в окно. Ты пытаешься винить меня за дождь, вместо того, чтобы осознать, что я всего лишь подняла занавес и позволила тебе увидеть его своими глазами.
Ричард поднял глаза и мельком глянул на Никки - она не произнесла ни слова. Он посмотрел на Зедда: тот стоял на верхней ступени, небрежно сложив руки, и просто наблюдал за происходящим. Дед всегда учил его воспринимать действительность такой, какая она есть. Учил не отгораживаться, подобно многим, от действительности, не уповать на слепую веру в невидимую руку судьбы, которая направляет и контролирует события. Не поступает ли он сейчас именно так, пытаясь обвинять Шоту в том, что она заставила его увидеть что-то, чего он не видел, или не хотел видеть.
- Прости, Шота, - сказал он уже тише. - Ты права. Ты действительно просто показала мне дождь. Я не должен был обвинять тебя в том, что совершают другие, пусть даже пока не знаю, что делать с увиденным. Прости меня.
Шота скромно улыбнулась.
- В этом и состоит одна из причин, почему ты, Ричард, - тот самый, единственный человек, способный остановить это безумие. Ты готов видеть правду. Именно поэтому я привела Джебру, как свидетельницу того, что несет нам рука Ордена. Тебе необходимо знать всю правду о происходящем.
Ричард кивнул. Он чувствовал себя все хуже, и готов был впасть в отчаяние, потому что даже не представлял, как сделать то, что, по мнению Шоты, должен сделать.
Он собрался с силами и решительно взглянул на Шоту.
- Ты проделала долгий путь, и потратила много сил, чтобы привести сюда Джебру. Твоя жизнь и твое будущее точно так же зависят от этой борьбы, как и моя, как жизни всех свободных людей и всех обладающих даром. Если Орден победит, мы погибнем. Все. Включая тебя.

Предыдущая страница 11 Следующая страница


Десятое правило волшебника или Фантом 12

- Возможно, тебе есть, что сказать. Может быть, сказанное тобой поможет мне продумать свои действия, чтобы остановить это безумие? Мне нужна любая помощь, которую ты можешь оказать. Итак, тебе есть, что мне сказать?
Ведьма уставилась на Ричарда так, будто мысли ее блуждали где-то очень далеко.
- Всякий раз, когда я даю тебе информацию, - наконец проговорила она, - ты возмущаешься, словно я – ее создатель, а не просто вестник.
- Вокруг царит смерть, рабство, пытки, а ты вдруг решила обидеться, что кто-то задел твои чувства?
Шота невольно улыбнулась его оценке.
- Ты думаешь, мои откровения появляются прямо из воздуха, и я срываю их, словно груши с ветки?
Улыбка растаяла, пристальный взгляд ведьмы устремился куда-то вдаль.
- Разве можно в двух словах объяснить, какой ценой добывается это тайное знание? И мне не хотелось бы заниматься столь тяжелым и неблагодарным делом, если это лишь вызовет новый взрыв недовольства. Такое знание – вещь слишком дорогая.
Ричард засунул руки в задние карманы.
- Ладно, я тебя понял. Раз уж ты прилагаешь определенные усилия, то вправе требовать, чтобы я тоже обдумал все как можно тщательнее На кон поставлены наши жизни, Шота. Для меня будет ценно все, что ты мне сможешь рассказать.
Ричард искренне верил, что Шота пересказывала то, что видела в потоке событий и времени. Но несмотря на это, он совсем не был убежден, что ее рассказы нужно воспринимать буквально, или так, как их понимает сама Шота. Тем не менее, информация, предоставленная Шотой, всегда давала ключ к решению проблемы. Какой бы она ни была И последний пример тому – Заклинание Огненной Цепи. Ведьма не дала никаких объяснений к словам «Огненная Цепь». И тем не менее, то была единственная нить, которая не позволила Ричарду бросить все. Не позволила отказаться от попыток найти ответы и выяснить, что же на самом деле случилось с Кэлен. Без этих двух слов он никогда не нашел бы среди множества старых книг ту единственную, что содержала в себе разгадку.
Шота глубоко вдохнула, и, наконец, выдохнула, соглашаясь. Затем ведьма слегка наклонилась к Ричарду, словно подчеркивая, насколько она серьезна.
- Это предназначено только для твоих ушей.

Глава 19 (DOA)

Ричард посмотрел на Кару и Никки – выражение их лиц ясно показывало, что именно эти двое думают об идее оставить его без присмотра. Несомненно, они убеждены, что должны быть под рукой, где-нибудь поблизости. Интересно, находись они в нескольких дюжинах шагов, будет ли он в меньшей безопасности, чем, если бы они стояли прямо у него за спиной? В конце концов, Шота только что продемонстрировала, что расстояние ничего не значит. Хотя, его бдительные охранницы явно не разделяли эту точку зрения. Может, стоит поискать решение, способное удовлетворить всех?
- Они обе на нашей стороне. Так почему…
- Да потому, что таково мое желание, - Шота развернулась к нему спиной, и, сложив руки, стала смотреть в фонтан.
- А если ты хочешь услышать то, что я скажу, ты будешь исполнять мои желания.
Ричард не знал, что это было: простое упрямство или что-то еще. Но выяснять это сейчас - время не самое подходящее. Если он собирается получить от Шоты какую-то помощь, то должен показать ей свое доверие. А Никки и Каре, в свою очередь, необходимо довериться ему.
Он указал на ступени.
- Пожалуйста, вы обе, поднимитесь к Зедду и подождите там.
Никки эта мысль явно нравилась не больше, чем Каре. Но по взгляду Ричарда она поняла, что должна сделать все так, как он сказал. Колдунья обожгла затылок Шоты яростным взглядом.
- Только дай мне повод, и я испепелю тебя прежде, чем у тебя будет шанс на самом деле навредить ему.
- Зачем мне вредить ему? - Шота оглянулась назад через плечо. - Ричард - единственный, кто может остановить Орден.
- Вот именно.
Ричард следил, как Никки и Кара развернулись и молча направились по ступеням вверх. Он ждал, что Кара начнет спорить, и был рад, что этого не произошло.
Они с дедом долго смотрели друг на друга. Зедд, выглядел необычайно спокойным. Точно так же, как и Энн с Натаном. Трое волшебников с любопытством рассматривали его, словно изучали найденную среди камней диковину. Зедд слегка кивнул Ричарду, побуждая его делать то, что должен.
Сзади послышался плеск. Обернувшись, Ричард увидел, как струи воды взлетают к потолку, и достигнув вершины обрушиваются в чаши, переливаясь через их края в нижний бассейн.
Шота сидела спиной к нему на краю низкой мраморной стенки, окружающей фонтан, и неторопливо водила пальцами по воде. Что-то в ее облике заставило волосы на затылке Ричарда встать дыбом.
Когда ведьма оглянулась, Ричард понял, что смотрит в лицо своей матери.
Его мускулы напряглись.
- Ричард... - Грустная улыбка матери была наполнена любовью и тоской. С момента последней встречи она не постарела ни на день, и выглядела точно такой же, как в его детских воспоминаниях.
Ричард замер, а она плавно подошла и встала перед ним.
- О, Ричард, - произнесла она голосом, столь же чистым и текучим, как вода фонтана. - Как я скучала по тебе.
Она обняла сына за талию и нежно провела пальцами по волосам. Потом долго всматривалась в его глаза.
- Как же я по тебе скучала.
Ричард мгновенно подавил свои эмоции. Он знал достаточно, его невозможно было убедить, что перед ним в самом деле его мать.
При первой встрече Шота уже принимала облик матери, которая погибла в огне, когда Ричард был еще ребенком. В тот раз Ричард готов был снести мечом голову Шоты - он принял выходку ведьмы за жестокую шутку. Угадав его желание, Шота объяснила, что появляясь так перед ним, она хотела сделать невинный подарок в память его любви к матери и бессмертной любви матери к нему. Шота сказала тогда, что доброта ценна и для нее самой, чего он никогда не сможет понять или оценить.
Ричард не думал, что на этот раз она опять хочет сделать ему подарок. Он не понимал, что она делала, и почему, но решил проявить спокойствие и не торопиться с выводами.
- Спасибо тебе за прекрасное воспоминание, Шота. Но разве так уж необходимо принимать облик моей матери?
Шота, задумчиво наморщила лоб – в точности так, как делала мать.
- Тебе знакомо имя… Барах?
Волосы на затылке Ричарда, которые едва улеглись, снова встали дыбом. Он мягко обхватил руками ее талию, и с большой осторожностью отодвинул в сторону.
- - Человек по имени Барах был Первым Волшебником во время великой войны, - Ричард пальцем подцепил амулет, висевший у него на груди. - Это принадлежало ему.
Мать кивнула. - Правильно. Он был великим боевым чародеем.
- Да.
- Как и ты.
Ричард почувствовал, что краснеет при мысли о том, что мама назвала его "великим". Пусть даже это была всего лишь Шота, принявшая ее облик.
- Он знал, как использовать свой дар; я - нет.
Мать вновь кивнула, легкая улыбка знакомо коснулась уголков ее рта – это он тоже помнил. Так мать улыбалась, когда гордилась тем, что он ухватил суть особенно трудного урока. Ему хотелось знать, считает ли Шота, что эти воспоминания тоже что-то значат.
- Ты знаешь, что сделал Барах?
Ричард, успокаиваясь, перевел дух.
- Знаю. В общих чертах. Возникли неприятности с Храмом Ветров. И ради безопасности Храм с его бесценным содержимым был спрятан в другом мире.
- В Подземном мире, - уточнила она.
- Да. Барах отправился в Храм, чтобы попытаться решить проблему.
Мать улыбнулась, запуская пальцы в его волосы.
– Как и ты.
- Я считаю...
Наконец она оставила в покое его волосы, на мгновение опустила глаза, затем снова подняла на него пристальный взгляд.
- Он пошел туда ради тебя.
- Ради меня? - Ричард посмотрел на нее с подозрением. - О чем это ты?
- Магия Ущерба была заперта в Храме, скрытом в Подземном мире. Ее спрятали от мира живых, чтобы больше не рождались волшебники, обладающие ею.
Хотел бы Ричард знать, дает она ему то, что сама считает фактами, или просто повторяет то, что он уже знал.
- Я подозревал что-то подобное, когда читал старые записи. С тех пор больше не рождались люди, одаренные Магией Ущерба.
Она разглядывала его с такой спокойной серьезностью, что это начинало тревожить.
- Но ты родился, - просто закончила она. И в самой этой простоте было скрыто огромное значение.
Ричард моргнул.
- Ты хочешь сказать, что Баррах что-то сделал, пока был в Храме Ветров? И поэтому снова родился кто-то, обладающий Магией Ущерба?
- Полагаю, под "кем-то" ты подразумеваешь… себя? - она выгнула бровь. Ее вопрос прозвучал подчеркнуто сдержанно.
- На что ты намекаешь?
- С тех пор, как Храм исчез из этого мира, перестали рождаться волшебники с Магией Ущерба. И не родилось ни одного боевого чародея.
- Послушай, я не знаю насколько это верно… Но даже если и так, это еще не значит…
- Ты знаешь, что сделал боевой чародей Барах по возвращении из Храма Ветров?
Ричард был озадачен. Чего ведьма добивается, задавая все эти вопросы?
- Ну-у… да…. Вернувшись из Храма Ветров, он… совершил самоубийство, - Ричард слабо шевельнул рукой, указывая куда-то вверх на темную громаду замка. - Он бросился в пропасть с внешней стены Замка Волшебника. С той, откуда открывается вид на Эйдиндрил и долину внизу.
Его мать печально кивнула.
- Вид на место, где позднее будет построен Дворец Исповедниц.
- Думаю да.
- Но прежде, чем броситься со стены, он оставил кое-что для тебя.
Ричард уставился на нее, не совсем уверенный, что правильно понял.
- Для меня? Ты уверена?
Мать кивнула.
- В отчете, который ты читал, было записано не все. Видишь ли, когда он возвратился из Храма Ветров, прежде чем броситься со стены Замка, он дал своей жене книгу и отправил ее с этой книгой в свою библиотеку.
- Свою библиотеку?
- У Бараха была тайная библиотека.
Ричард чувствовал себя идущим на цыпочках по тонкому льду.
- Я даже не знал, что у него была жена.
- Но ты знаешь ее, Ричард, - мать улыбнулась так, что и без того стоящие дыбом на затылке волосы зашевелились.
Ричард едва мог дышать.
- Знаю? Я? Как такое может быть?
- Ну-у, - сказала его мать, пожав плечами. - Ты знаешь о ней. Слышал о волшебнике, создавшем первую Исповедницу?
- Да, - сказал Ричард, смущенный такой переменой темы. - Его имя Мерит. Первой Исповедницей была женщина по имени Магда Сирус. В парадном зале дворца Исповедниц есть их портреты.
Мать кивнула так, что у него свело судорогой живот.
- Это и есть та самая женщина.
- Та самая?
- Жена Бараха.
- Нет-нет… - Ричард, прижал пальцы ко лбу, пытаясь обдумать услышанное. - Нет, она была женой Мерита, волшебника, который сделал ее Исповедницей, а не Бараха.
- Это было позже, - отмахнулась мать. - Барах был ее первым мужем.
- Ты уверена?
Она утвердительно кивнула.
- Когда Барах возвратился из Храма Ветров, Магда Сирус ждала его там, где он велел ей ждать - в Башне Первого Волшебника. Много дней она ждала, боясь, что он никогда к ней не вернется. Но к ее большому облегчению он, наконец, вернулся. Поцеловал ее, сказал о своей бессмертной любви, а затем заставил поклясться в вечном молчании. После того, как она дала клятву, он отправил ее с книгой в свою личную, тайную библиотеку.
- После ее ухода, Барах оставил в Башне Первого Волшебника свое одеяние - то, которое теперь носишь ты. Эти подбитые кожей серебряные браслеты, плащ, словно сотканный из чистого золота, и амулет он оставил для волшебника, которому обеспечил будущее рождение в мире живых…Он оставил их для тебя, Ричард.
- Для меня? Ты уверена, что все они действительно предназначены специально для меня?
- Как ты думаешь, почему существует так много пророчеств, которые говорят о тебе? Которые предрекают твой приход? Которые называют тебя то "рожденным с даром нести истину", то "камнем в пруду'', то "несущим смерть", то ''Кахарином"? Почему появляются новые пророчества, связанные с тобой? Почему некоторые из них способен понять только ты, хотя в течение многих столетий, даже тысячелетий, никто не мог их истолковать? Почему, по-твоему, ты исполнил некоторые из них?
- Но это не означает, что все они говорят обо мне.
Безразличным жестом, его мать отказалась поддержать или опровергнуть его утверждение.
- Кто скажет, что случилось раньше: Магия Ущерба, наконец, нашла ребенка, который способен обладать ей; или наконец-то нашелся особенный ребенок, которому было предначертано родиться одаренным. Пророчество нуждается в зернышке, чтобы прорасти. Должно быть что-то, чтобы породить будущее, пусть даже это - всего лишь цвет глаз, унаследованный тобой. Что-то должно заставить пророчество сбыться. В таком случае, что это: случайность или преднамеренность?
- Я предпочел бы думать, что случайность.
- Как угодно. Но в данном случае, Ричард, имеет ли это какое-то значение? Ты единственный рожден со способностью, которую Барах выпустил из заключения в ином мире. Ты тот, чье рождение – случайно или намеренно – предопределил своими действиями Барах. В конце концов, важно лишь одно - ты единственный, рожденный с Магией Ущерба.
Ричард полагал, что она права; то, как именно происходили события, не меняло сути случившегося.
Его мать вздохнула, продолжая историю.
- Так или иначе, он удостоверился, что все будет именно так. Он подготовился. И только потом покинул свою башню и шагнул в смерть. Те, кто писал отчет, не знали, что по возвращении у него хватило времени, чтобы послать свою жену со срочной тайной миссией. Она возвратилась, чтобы обнаружить, мужа мертвым.
Разум Ричарда был в смятении. Он едва мог поверить своим ушам. Он чувствовал головокружение от неожиданно открывшихся событий прошлого. Тем не менее, после своего посещения Храма Ветров, он знал, что такие вещи были возможны. Он оставил знания, приобретенные там, как плату за возвращение в мир жизни. Но даже теперь у него оставалось ощущение, насколько глубокими, полными, абсолютными были эти знания. И потребовал от него такой платы в обмен на его возвращение к Кэлен, дух Даркена Рала, его настоящего отца.
- Убитая горем, Магда Сирус вызвалась стать Исповедницей. Этот опасный эксперимент придумал Мерит; и она знала, что с большой вероятностью, может не пережить неведомые опасности этого заклинания. Но весь ее мир рухнул. Она так горевала по умершему возлюбленному мужу, Первому Волшебнику, и не думала, что найдет хоть что-нибудь, ради чего ей следует жить. Вот Магда и решилась на эксперимент, который, как все считали, вполне мог оказаться смертельным. Она желала одного - найти тех, кто был ответственен за все роковые события, которые привели к смерти ее мужа.
- Да, она выжила. Много позже они с Меритом полюбили друг друга, и эта любовь вернула ее к жизни. Отчеты того времени местами испорчены, некоторые куски пропущены, есть ошибки в хронологии событий, но правда – в том, что Мерит был ее вторым мужем.
Ричарду пришлось сесть на мраморную скамью. Принять такое - это было слишком. Совпадения поражали. И примириться с ними было невероятно тяжело. Он - единственный за тысячи лет рожден с магией Ущерба… Барах - последний, кто был в Храме Ветров до самого Ричарда… Барах был женат на женщине, которая стала первой Исповедницей… Ричард влюбился и женился на Исповеднице – самой Матери Исповеднице, Кэлен…
- Когда Магда Сирус использовала свою новообретенную власть Исповедницы на Лотейне, они узнали, что он сделал в Храме Ветров – узнали то, о чем знал только Барах.
Ричард поднял глаза.
- Что сделал Лотейн?
Мать пристально смотрела ему в глаза, словно заглядывая самую в душу.
- Лотейн предал их, когда был в Храме. Он освободил некую магию, которая была там заключена - в какой-то момент будущего она должна была появиться в мире живых. Император Джегань был рожден с этой силой; и именно Лотейн позволил ей просочиться из безопасного хранилища, спрятанного в другом мире. Это была магия Сноходца.
- Но почему Лотейн сотворил такое? Он ведь был главным обвинителем. Это же он обязан был проследить, чтобы команда Храма была казнена за тот урон, который они нанесли.
- Вероятно, Лотейн верил, что магию необходимо искоренить из человеческой расы. В то же верят и наши враги в Древнем Мире. Могу предположить, что его фанатизм нашел новый выход: он вообразил себя спасителем человечества. В итоге он обеспечил возвращение сноходца в мир живых, чтобы очистить этот мир от магии.
- По каким-то причинам, Барах был не в силах заделать брешь, созданную Лотейном, не мог уничтожить последствий его измены. Он сделал лучшее, что мог - проследил, чтобы появился баланс, противовес нанесенному повреждению - кто-то, способный противостоять силам, стремящимся к уничтожению одаренных, кто-то обладающий необходимыми способностями.
- Этим «кем-то» должен был стать ты, Ричард. Барах проследил, чтобы ты был рожден, чтобы мог противостоять тому, что было сделано Лотейном. Именно поэтому ты, Ричард Рал, единственный, кто способен остановить Орден.
Ричард почувствовал себя больным. Все происходящее заставляло его ощущать себя огромной пешкой, которую все используют в своих скрытых целях; простачком, способным лишь исполнять чужие планы, и вынужденным играть роль, предопределенную ему через пропасть тысячелетий.
Будто прочитав его мысли, Шота, всё ещё в облике его матери, сочувственно положила руку ему на плечо.
- Барах постарался уравновесить это повреждение. Он не предопределял, как будет достигнуто равновесие, и как оно станет действовать. Твоя добрая воля, Ричард, вовсе не вычеркнута из уравнения.
- Ты так думаешь? Мне кажется, что я - просто решающий элемент этой головоломки, введенный в игру в последний момент. Я не вижу своей доброй воли, своего желания, своей собственной жизни, своего выбора – вообще ничего. Кажется, другие уже определили мою дальнейшую судьбу.
- Я не думаю, что это так, Ричард. Я бы сказала, все, что было сделано, мало чем отличается от подготовки солдата. Обучение дает ему возможность достичь цели, победить в сражении, если уж битва неминуема. Это не означает, что, когда начнется битва, солдат не сбежит, что будет стойко сражаться. Вероятно, даже победит, если применит лучшие из своих способностей и навыков. Барах проследил, чтобы у тебя была такая возможность, Ричард. Он оставил тебе броню, оружие, способности, чтобы защитить свою собственную жизнь и свой собственный мир, если возникнет необходимость. Вот и все. Он лишь протянул тебе руку помощи.
Рука помощи, посланная через бездну времени... Ричард запутался и чувствовал себя истощенным. Казалось, он больше не знает себя, не знает, кто он такой на самом деле. Не знает, какая часть его собственной жизни принадлежала ему самому.
Как будто призрак Бараха внезапно материализовался из глубины веков и поселился в жизни Ричарда.

Глава 20 (DOA)

И еще одно обстоятельство все не давало ему покоя. Одна деталь, которая не имела смысла. Как мог Лотейн, главный обвинитель, отвернуться от своей веры, отвернуться от людей Нового Мира? И то, что он поддался притягательной силе убеждений Древнего Мира, казалось Ричарду слишком удобным объяснением.
И вдруг оно пришло – озарение, нахлынуло мощным потоком. Догадка, от которой захватывало дух. То, что всегда беспокоило его в древних рукописях. Шота пробудила его память о давних событиях, отчего все части той давней истории внезапно встали на место. Теперь Ричард понял то, что всегда казалось ему неправильным и все время его беспокоило. И теперь, осознав все, он не мог понять, почему не догадался об этом раньше.
– Лотейн был ревностным обвинителем, - произнес Ричард, наполовину сам себе. Он застыл словно в трансе, широко раскрыв немигающие глаза.
– Это не было новым проявлением фанатизма Лотейна. Он ни от кого не отворачивался.
– Он не был предателем. Он был шпионом.
– Всегда был шпионом. Он, словно крот, подбирался к цели, прокладывая ходы под землей. У него было время, чтобы добиться положения и власти. И найти сообщников, готовых исполнять его тайные приказы.
– Лотейн был не просто уважаемым волшебником, он еще обладал большой властью. Со своим политическим влиянием он имел доступ к самым высоким постам. И когда, наконец, представилась долгожданная возможность, он начал действовать. Он сделал так, чтобы его сообщники были назначены в команду Храма. Как и сегодняшние последователи Ордена, Лотейн и его люди твердо верили в свое дело. Это по их вине волшебники потерпели неудачу. Их деятельность не была результатом смены взглядов, не была бесчестным поступком. Все так и было задумано. Специально, с самого начала.
– Они все были готовы пожертвовать собой. Умереть за свою веру, во имя высшей цели. Не знаю, только часть из них были действительно шпионами, или они все, но то, что они достигли своей цели – это факт. Могло даже статься, что они убедили кого-то еще поддержать их из чувства нравственного долга.
– Разумеется, остальные волшебники в Башне неизбежно и достаточно скоро должны были понять, что в деле Храма Ветров не все чисто. Именно поэтому Лотейн так рьяно взялся за преследование команды Храма. Он подверг их суду и проследил, чтобы все они были казнены. Он не хотел оставлять в живых никого, кто бы мог рассказать хоть немногое из того, что они совершили на самом деле.
– Лотейн точно спланировал все свои действия, ему удалось сохранить тайну так, чтобы ничего нельзя было исправить. Шпионы, которых Лотейн назначил в команду Храма, охотно пошли на смерть, унося с собой все секреты. Преследуя в суде и приговорив команду Храма, Лотэйн сумел сохранить в тайне заговор, который целиком и полностью был его творением. Он устранил всех, обладавших любыми сведениями об истинном ущербе, который они нанесли. Он был уверен, что когда-нибудь причиненный им вред сметет всех противников, и его приспешники будут править миром. Когда это случится, он станет самым великим героем войны.
– Оставалась только одна небольшая проблема. Посвященные настаивали, что кто-нибудь из них должен отправиться в Храм Ветров и устранить повреждение. Лотейн не мог допустить, чтобы туда пошел кто-то другой - ведь тогда открылась бы истинная степень его предательства. И, возможно, нашелся бы способ все исправить. Вот и пришлось ему предложить самого себя в качестве посланца. Хотя изначально в его планы входило отправиться туда только в крайнем случае, при необходимости уничтожить все следы.
– Поскольку он был главным обвинителем, все полагали, что он обладает достаточной убежденностью, для выполнения поставленной задачи. Когда Лотейн наконец достиг Храма Ветров, он не только проследил, чтобы повреждение стало необратимым, он воспользовался полученными в Храме знаниями, чтобы удостовериться, что никто не найдет и не исправит нанесенного им урона. Он скрыл содеянное, заставил всех поверить, будто все восстановлено.
– Возникла еще одна проблема: изменений, которые он сделал, используя знания Храма, самих по себе оказалось достаточно, чтобы заставить Храм встревожиться и попытаться защитить себя. Находясь в Храме Ветров, в том, другом, мире, Лотэйн не заметил призыв о помощи и предупреждение Храма - красную луну, которая взошла в мире живых. И после своего возвращения был арестован. Но даже и в этом случае, он был спокоен - он с нетерпением ждал смерти, чтобы обрести в загробной жизни вечную славу за свои свершения. Все было точно так, как объясняла Никки. В точном соответствии с идеологией Древнего Мира.
– Волшебники в Башне обязаны были узнать, степень повреждения, причиненного Лотейном. Но даже под пытками Лотейн не раскрыл своего замысла полностью. И тогда Магда Сирус стала Исповедницей, чтобы раскрыть правду о том, что произошло. Но она только училась быть Исповедницей, и была слишком неопытна для такой задачи. Она умела использовать силу Исповедницы, но еще не понимала, насколько важно уметь задать правильные вопросы.
Ричард посмотрел в лицо своей матери. – Кэлен однажды сказала, что получить признание легко. Гораздо труднее задать нужный вопрос, чтобы получить всю правду. Мерит только что открыл силу Исповедницы. Тогда еще никто не понимал, каким образом действует эта сила.
– Келен училась всю свою жизнь, чтобы делать все должным образом. Но тогда, тысячи лет назад Магду Сирус научить было некому. Уверенная, что получила от Лотейна полное признание в содеянном, она все же не смогла раскрыть истинные размеры его предательства. Он был шпионом. А они не смогли этого обнаружить, несмотря на участие Исповедницы. Они так никогда не узнали обо всем, что люди Лотейна совершили в Храме Ветров.
Мать хмуро разглядывала Ричарда.
– Ты совершенно уверен относительно этого, Ричард?
Он кивнул.
- Наконец-то все обрело смысл. Ты добавила к истории недостающие части, и теперь все сошлось. Лотейн был шпионом. Он пошел на смерть, но не сказал ничего. Ни о том, кем он являлся на самом деле, ни о своих людях, из команды Храма. Все участники этой истории умерли, не выдав истинной степени нанесенного ими ущерба. Никто, даже Барах, не понял всю степень содеянного.
Его мать вздохнула, пристально глядя вдаль.
– Это, конечно, объясняет те обрывки сведений, что попали ко мне. - Она смотрела на него так, словно видела впервые. – Очень хорошо, Ричард. Просто отлично.
Ричард потер рукой уставшие глаза. Ему не доставляло удовольствия вновь извлекать на свет эту мерзкую, гнусную историю, которая преследовала его, тянулась за ним сквозь время.
– Ты сказала, что Барах оставил для меня книгу?
Ведьма кивнула.

– Он поручил жене спрятать ее. Книга предназначалась тебе.
Ричард вздохнул.
– Ты уверена?
– Да. - Мать тщательно сложила свои пальцы вместе. – В застывшем вне времени Храме Ветров, используя знания, полученные там, Барах написал книгу. Ничей взгляд, кроме его собственного, никогда ее не касался. Ни один человек из мира живых не снял покров, наложенный лично Барахом. Нетронутая, она так и лежит в его секретной библиотеке.
От этой мысли Ричард похолодел. Он понятия не имел, где может находиться такая библиотека. Но даже если он найдет нужную библиотеку, кто подскажет, что он должен искать? Он не верил, что это возможно, но на всякий случай спросил.
– Может, ты знаешь, как называется эта книга? Хоть примерно? Или хотя бы о чем она?
Мать торжественно кивнула.
– Она называется Тайна Силы Боевого Чародея.
– Добрые духи, - прошептал Ричард, не сводя с нее глаз.
Его колени подогнулись, он закрыл ладонями лицо. Он был поражен и не мог поверить во все это. Последний человек, посетивший Храм Ветров за три тысячи лет до него, Ричарда, каким-то образом сделал так, чтобы Храм выпустил Магию Ущерба. Ричард был рожден с Магией Ущерба отчасти ради того, чтобы войти в Храм Ветров и остановить чуму, выпущенную сноходцем. Сноходец, рожденный потому, что волшебник, Лотейн проник туда первым и сделал так, чтобы сноходец был рожден, чтобы править миром и уничтожать магию. А потом тот человек, который позволил родиться одаренному Магией Ущерба, оставил Ричарду книгу - наставление по использованию этой самой магии. Выходит, он подарил Ричарду возможность нанести поражение сноходцу.
После того, как Барах вернулся и убил себя, волшебники оставили все дальнейшие попытки проникнуть в Храм Ветров. То ли из-за красной луны, то ли по какой другой причине, но это оказалось невозможным. Никто не мог даже войти туда, чтобы исправить повреждение, нанесенное командой Храма, а затем Лотейном. Барах - единственный, кто был способен хоть что-то противопоставить угрозе.
Очень возможно, Барах подстраховался, чтобы никто другой не смог войти в Храм Ветров. Может быть, для того, чтобы не позволить очередному шпиону разрушить сделанное им. Чтобы никто не нарушил равновесия, не помешал рождению Ричарда.
Ричард присмотрелся. Перед ним больше была не его мать. На ее месте стояла Шота, широкие оборки ее платья, мягко развевались, словно под легким ветерком. Ричарду стало грустно, что мама исчезла. Но в то же время он чувствовал облегчение, что больше не нужно видеть образ матери, а говорить с ведьмой Шотой.
– Эта библиотека, куда Барах отправил свою жену с книгой Тайна Силы Боевого Чародея…Где она находится?
Шота печально покачала головой.
– Мне это неведомо. Думаю, кроме Бараха и его жены, Магды Сирус, этого не знал никто.
Ричард носил снаряжение боевого чародея, принадлежащее когда-то Бараху, амулет, принадлежащий Бараху. Обладал Магией Ущерба, скорее всего, тоже благодаря Бараху. И Барах оставил для него книгу, которая, судя по всему, была чем-то вроде инструкции по использованию силы, с которой он, Ричард, был рожден… и тоже стараниями Бараха.
– Но книгохранилищ так много. Личная библиотека Бараха может находиться в любом из них. У тебя есть хоть предположение, где ее искать?
– Я знаю только, что ее нет среди других библиотек, как ты предполагаешь. Это была личная библиотека Бараха, он сам ее создал. Каждая книга там уникальна. И он хорошо их спрятал. По сей день ее никто не смог обнаружить.
– И по каким-то причинам он не счел возможным оставить свои книги в Башне Первого Волшебника? Там ведь безопасно.
– Безопасно? Недавно Сестры Тьмы, посланные Джеганем, осквернили это место. Среди прочих вещей они забрали для императора и книги. Джегань охотится за книгами, охотится за заключенным в них знанием, которое может помочь ему в его борьбе за управление миром именем Ордена. Если бы книга, написанная Барахом, осталась в Башне, очень возможно, что она была бы теперь в руках Джеганя. Барах поступил мудро, не оставив такую силу здесь, где любой мог ее найти. Ведь любой Первый Волшебник после него, мог обнаружить книгу и использовать ее. А мог бы и уничтожить, чтобы такая сила не попала в чужие руки.
Именно это случилось с Книгой Сочтенных Теней. Из-за пророчества Энн и Натан помогли Джорджу Сайферу принести ее в Вестландию. Они рассчитывали, что, став старше, Ричард выучит книгу наизусть, а затем уничтожит, чтобы она не попала не в те руки. Позже оказалось, что эта книга была нужна Даркену Ралу, чтобы открыть шкатулки Одена. Те самые шкатулки, которые сейчас вновь в игре. И виноваты в этом бывшие Сестры Энн. Это они захватили Кэлен, последнюю Исповедницу. Но магическое содержание Книги Сочтенных Теней однажды уже помогло Ричарду победить Даркена Рала.
Ричард взял в руку амулет, который когда-то принадлежал Бараху. Теперь этот амулет носил он, Ричард. Вот символы, означающие танец со смертью. Пожалуй, происходит слишком многое, что нельзя объяснить простым совпадением.
Он посмотрел на Шоту.
– Так ты говоришь, что Барах предвидел то, что случится, и потому спрятал книгу в более безопасном месте?
Шота пожала плечами.
– Сожалею, Ричард, но я не знаю. Может быть, он просто проявил осторожность. Принимая во внимание обстоятельства, и учитывая, что находится под угрозой, такая предосторожность, конечно же, кажется, не только оправданной, но и мудрой.
– Я сказала тебе все, что могла. Теперь перед тобой все части исторической головоломки, которой я не понимаю. Это не значит, что это – все кусочки, но кое-что ты мог узнать из других источников. Так что теперь ты знаешь больше, чем я. В этом отношении, ты, вероятно, знаешь больше, чем любой из живущих, с тех пор как Первым Волшебником был боевой чародей Барах.
Из всего сказанного Шотой, мало что могло ему помочь. Разве что, книга! Ему необходимо найти книгу, оставленную ему Барахом. Без этой книги боевые магические силы Ричарда были тайной для него и потому бесполезны. Без книги, не было никакой надежды победить армию, что надвигалась из Древнего Мира. И тогда Орден станет править миром, и искоренит магию в мире живых. Все будет так, как планировал Лотейн. Без книги, план Бараха провалится, а Джегань победит.
Ричард пристально смотрел на стеклянную крышу в ста футах над ним. Сквозь нее проникал тусклый, предвечерний свет, который приглушал яркий свет ламп тут, внизу. Интересно, когда зажглись лампы? А он и не заметил…
– Шота, большей нужды в таком знании и быть не может. Предполагается, что я смогу остановить Орден. Но как я сделаю это, если не научусь использовать свои способности боевого чародея? Разве ты не можешь ничего подсказать? Любую догадку о том, как разыскать эту книгу? Если я не найду ответов на некоторые вопросы, и быстро, я мертвец. Как и все мы.
Ведьма приподняла подбородок Ричарда, чтобы заглянуть ему в глаза. – Надеюсь, ты понимаешь, Ричард: если бы я знала, как раздобыть для тебя эту книгу, я сделала бы это. Ты же знаешь, насколько сильно я хочу остановить Имперский Орден.
– Интересно, а почему ты получаешь только определенную информацию? Откуда она берется? Почему она является к тебе в определенное время, не раньше и не позже? Почему не во время нашей последней встречи? Или, например, когда я собирался войти в Храм Ветров, чтобы остановить чуму?
– Полагаю, она приходит из того же места, из которого ты получаешь ответы или вдохновение когда обдумываешь проблему. Почему ты находишь ответы на свои вопросы? Когда это происходит? Я думаю о чем-то, и иногда ответы сами приходят ко мне. По сути, это ничем не отличается от того, как бывает у каждого человека, когда у него появляются идеи. Только, мои идеи свойственны только ведьмам, потому что связаны с событиями в потоке времени. Думаю, что они приходят примерно так же, как твое озарение, когда ты внезапно понял правду о том, что совершил Лотэйн. Как это получилось у тебя? Полагаю, что это происходит почти так же у меня.
– Если бы я знала, где спрятана эта книга о Тайне Силы Боевого Чвродея, или могла хотя бы предположить, как ее найти, я бы обязательно тебе сказала.
Ричард вздохнул и встал.
- Знаю, Шота. Спасибо за все, что ты рассказала. Я постараюсь обдумать твой рассказ, ведь ты пыталась помочь.
Шота сжала его плечо.
– Мне пора. Я должна разыскать ту ведьму. По крайней мере, я знаю ее имя. Спасибо Никки.

Предыдущая страница 12 Следующая страница


13 Терри Гудкайнд

Ричард не сумел сдержать любопытства.
- Интересно, почему такое имя - Сикс?
Лицо Шоты помрачнело.
- Это - оскорбительное имя. Ведьма многое провидит в потоке времени, в том числе и о дочерях, которые могли бы у нее родиться. Седьмой ребенок для ведьмы особенный. Дать ребенку имя «Шесть» значит дать всем понять, что она неполноценна. Это - открытое оскорбление из-за того, что ведьма предвидит в будущем характере дочери. Это - признание факта, что ее дочь рождена с изъяном.
– Назвав ее таким именем, мать, скорее всего, обеспечила собственную смерть от руки дочери.
– Тогда зачем мать открыто объявила об этом? Почему бы не назвать дочь, как-то иначе и избежать опасности быть убитой?
Шота рассматривала его, грустно улыбаясь.
– Потому что ведьмы всегда на стороне правды, ведь она помогает людям избегать опасностей. Ложь для ведьмы несет гораздо больше неприятностей. Для таких как я, правда - единственная надежда на будущее. А будущее и есть наша жизнь.
– Ну, судя по тем проблемам, которые из-за нее возникли, она вполне соответствует своему имени.
Грустная улыбка Шоты исчезла. Нахмуренные брови сделали темный взгляд жестче. Она предупреждающе подняла палец.
– Эта женщина могла легко скрыть свое имя. Так змея маскирует обнаженные клыки. Ты позаботься обо всем остальном, а ее оставь мне. Эта ведьма слишком опасна.
Ричард слегка улыбнулся.
– Как и ты?
Шота не ответила на улыбку.
– Как и я.
Ричард в одиночестве стоял рядом с фонтаном, и смотрел, как уходит Шота. Никки, Кара, Зедд, Натан, Энн, и Джебра собрались в сторонке, шепотом переговариваясь между собой. Они не обратили никакого внимания на Шоту, когда она проплыла мимо, подобно бесплотному духу.
Ричард последовал за ней. На пороге Шота обернулась и замерла, держась за дверной косяк. Очерченный светом силуэт в дверном проеме и в самом деле был похож на призрак.
– Еще одно, Ричард. - Шота мгновение изучала его глаза. – Когда ты был ребенком, твоя мать погибла при пожаре.
Ричард кивнул.
– Да, так и было. Какой-то человек затеял драку с Джорджем Сайфером - он вырастил меня, я с детства считал его своим отцом. Во время драки со стола опрокинулась лампа и дом загорелся. Мы с братом спали в задней комнате. Пока отец дрался во дворе с тем человеком, мама успела вытащить меня и брата из горящего дома.
Ричард сглотнул комок в горле, вспоминать о том дне было все еще больно Он помнил мимолетную, полную облегчения, улыбку мамы, когда они оказались в безопасности, и последний торопливый поцелуй в лоб.
– Убедившись, что мы в безопасности, мама снова побежала внутрь. Она хотела спасти что-то – мы так никогда и не узнали что именно. Ее крики привели мужчину в чувство. Они с отцом пытались спасти ее, но не смогли… было слишком поздно. Пламя было слишком жарким – они не могли помочь ей. Поняв, что он натворил и чувствуя свою вину, тот человек побежал прочь. Он рыдал и кричал, что сожалеет обо всем.
– Это была ужасная трагедия. В доме же не было больше никого! Там не было ничего, что стоило бы ее жизни. Моя мама умерла зря.
Казалось, Шота целую вечность стоит в дверях и смотрит на него. В ее позе, во взгляде миндалевидных глаз было что-то тревожное - словно она собиралась сообщить ему ужасную весть. Ричард молча ждал. Наконец ведьма мягко проговорила.
– Твоя мать не была единственной, кто погиб в том пожаре.
Ричард почувствовал, как мурашки побежали по рукам и ногам. Все, что он знал всю свою жизнь, от этих слов, казалось, мгновенно вспыхнуло, словно от удара молнии.
– О чем ты говоришь? Что тебе известно?
Шота печально покачала головой.
– Клянусь жизнью, Ричард, я больше ничего не знаю.
Он шагнул ближе и схватил ведьму за руку, стараясь не причинить боли. В его состоянии это было вполне возможно.
– Что значит, ничего больше не знаешь? Ты намекаешь на нечто невообразимое, и затем только и можешь утверждать, что больше ничего не знаешь! Ты говоришь о смерти моей матери такие вещи, и больше ничего не знаешь? Это бессмысленно. Ты должна знать что-то еще.
Шота поднесла руку к его лицу.
– Придя в последний раз в Предел Агаден, ты кое-что сделал для меня. Ты отклонили мое предложение, ты сказал, что я стою большего, чем обладать кем-то против его воли. Ты сказал, что я заслуживаю кого-то, кто будет ценить меня такой, какая я есть.
– В тот момент я была в ярости, но твои слова заставили меня задуматься. До того дня никто и ни в чем не отказывал мне. Никогда. А ты это сделал. И сделал это ради меня – потому что ты заботился обо мне и хотел, чтобы у меня было то, что сделает мою жизнь осмысленной. Ты заботился обо мне настолько, что готов был рискнуть и вызвать на себя мой гнев.
– Когда я приняла облик твоей матери, дар каким-то образом повлиял на поток информации, поступающей ко мне. И сейчас, только что, когда я собралась уйти, в мое сознание вошла эта мысль: твоя мать не была единственной, кто погиб в том пожаре.
– Как и все, что я выхватываю из потока времени, это пришло ко мне как своего рода интуитивное видение. Я не знаю, что это означает. Я вообще не знаю об этом больше ничего. Клянусь, Ричард, не знаю.
– При обычных обстоятельствах я бы не заговорила об этом - фрагмент информации совсем небольшой и вызывает кучу вопросов и предположений. Но обстоятельства сейчас вряд ли обычные. Думаю, тебе следует знать то, что знаю я. Мне кажется, любой клочок информации, известной мне, должен знать и ты. Не все из того, что я вижу в потоке времени, полезно знать – именно поэтому, я не всегда рассказываю людям все. Знание вроде этого я скрываю. Однако, в данном случае, думаю, тебе следует знать обо всем. Тем более, что это касается чего-то очень для тебя важного. Возможно, такая информация может хоть как-то помочь тебе.
Ричард почувствовал, что запутался окончательно. Он не был уверен, что правильно понял смысл сказанного, ведь слова ведьмы не всегда следует понимать буквально.
– Может быть, «она была не единственной умершей», потому что частица нас в тот день умерла вместе с ней? Наши сердца никогда не будут прежними? В этом смысле она и правда была не единственной, кто погиб в том пожаре.
– Не знаю, Ричард, действительно не знаю. Возможно, так и есть. Но это ничего не значит, если эта информация чем-то тебе сейчас поможет. Я не всегда понимаю все, что вижу в потоке времени, и тем более не могу толковать смысл своих видений. Может быть, ты правильно понял мое видение, и не нужно искать в нем чего-то большего.
– Моя помощь в том, чтобы точно донести информацию. Я так и сделала. Я передаю все в точности так, как оно пришло ко мне: твоя мать была не единственной, кто погиб в том пожаре.
Ричард чувствовал, как по щеке катится слеза.
– Шота, я чувствую себя таким одиноким. Ты привела Джебру, чтобы рассказать мне то, что вызывает у меня кошмары. Я не знаю, что делать дальше. Не знаю. Так много людей верят в меня, зависят от меня. Нет ли чего-то, что ты можешь сказать мне, что по крайней мере укажет правильное направление прежде, чем мы все потеряем?
Шота пальцем стерла слезу с его щеки. Этот простой жест, каким то образом снял немного тяжести с его сердца.
– Мне очень жаль, Ричард. Я не знаю ответов, которых ты просишь. Поверь, если бы знала, я непременно рассказала тебе. Но я знаю тебя. Я верю в тебя. Я знаю, что ты несешь в себе, и что обязательно добьешься успеха. Будут времена, когда ты усомнишься в себе. Не сдавайся. Всегда помни, что я верю в тебя, что я знаю: ты можешь достигнуть того, что должен достигнуть. Ты - уникальный человек, Ричард. Поверь в себя.
– Помни: я верю, что ты - тот, кто сможет сделать все.
Снаружи, прежде чем спуститься по гранитным ступеням, она обернулась – черный силуэт в угасающем свете.
– Больше не имеет значения, реальна Кэлен или нет. Весь мир живых, жизнь каждого человека, находится под угрозой. Ты должны забыть о своей жизни, Ричард, и подумать обо всех остальных.
– Пророчество, Шота? - Ричард почувствовал, что его голос звучит слишком резко. – Что-то из потока времени?
Шота покачала головой.
– Просто совет ведьмы. Она направилась в загон за своей лошадью. – Под угрозой слишком многое, Ричард. Ты должен прекратить гоняться за призраками.
Ричард вернулся к остальным. Все собрались вокруг Джебры и сочувственно обсуждали суровые испытания, выпавшие на ее долю.
Увидев подходящего внука, Зедд умолк на полуслове.
– Довольно странно, мой мальчик. Как ты думаешь?
Ричард посмотрел на окружавшие его озадаченные лица.
– Что странно?
Зедд распростер свои руки.
– Где-то на середине рассказа Джебры эта Шота просто исчезла.
– Исчезла… - осторожно повторил Ричард.
Никки кивнула.
– Мы думали, она хотела что-то сказать, после того как Джебра закончит.
– Может, она решила поискать еще кого-нибудь, чтобы напугать? - заметила Кара.
Энн вздохнула.
– А может она решила сразиться с той, другой ведьмой?
– Или будучи ведьмой, она не любит долгих прощаний, - предположил Натан.
Ричард промолчал. Шота проделывала такое и раньше – например на их свадьбе, когда подарила Кэлен ожерелье. Никто не слышал ее разговора с Кэлен и Ричардом. Никто не видел ее ухода.
Все вернулись к беседе, кроме его деда. Зедд держался сдержанно и отстраненно.
– Что-то случилось? - спросил Ричард.
Зедд покачал головой, положил руки Ричарду на плечи и склонившись ближе, сказал – почему-то мне вспомнилась твоя мать.
– Моя мать...
Зедд кивнул. – Я очень тоскую без нее.
– Я тоже, - ответил Ричард. - Мы никогда об этом не говорили, но я тоже по ней скучаю.
Зедд отвел глаза.
– В тот день часть меня умерла вместе с ней.
Ричарду потребовалось время, чтобы вновь заговорить.
– У тебя есть хоть предположение, почему она вернулась в горящий дом? Ты думаешь, там действительно было что-то важное? Или кто-то о ком мы не знали?
Зедд утвердительно кивнул.
– Уверен, что были серьезные основания. Но я сам проверил пепел. - Его глаза наполнились слезами. – Там не было ничего кроме ее костей.
Ричард взглянул сквозь дверь и увидел призрачную тень - Шота, не оглядываясь, направила коня вниз по дороге.

Глава 21 (Thyme)(ред.Хамстер, MagG)

Рэчел нерешительно остановилась в глубине пещеры. Разглядеть что-нибудь в темноте стало трудно. Но несмотря на это, она видела отвратительные рисунки на стенах каменного коридора. По дороге сюда, Рэчел старалась не замечать эти странные картины - некоторые вызывали у неё дрожь. Рэчел не представляла, зачем кому-то понадобилось изображать такие ужасные, жестокие вещи, но понимала, почему эти рисунки поместили глубоко в пещере, скрывая темные мысли подальше от дневного света.
Незнакомец вдруг толкнул Рэчел так, что девочка споткнулась и упала лицом вниз. Она с трудом перевела дыхание, сбившееся от падения. Приподнявшись на руках, девочка выплюнула грязь. Но не заплакала, потому что была слишком сердита.
Оглянувшись, Рэчел увидела, что тот человек вовсе не наблюдает за ней, а с тревогой вглядывается в темноту своими золотыми глазами, словно совсем забыв о девочке. Рэчел обернулась назад к свету, гадая, сумеет ли она проскочить между его длинными ногами. Она решила сделать вид, что двинется в одну сторону, а затем рванет в другую. Уловка могла сработать. Но человек был намного больше её, и наверняка бегал гораздо быстрее. К тому же Рэчел долго была связана, поэтому нетвёрдо стояла на ногах. Ах, если бы только он не забрал ее ножи. Немного проворства и Рэчел смогла бы убежать.
Прежде, чем девочка воспользовалась моментом, человек снова обратил на неё внимание. Схватив за шиворот он рывком поднял ее на ноги, затем толкнул вперед, еще дальше в темную утробу пещеры. Рэчел с трудом сохраняла равновесие на голой скале и перепрыгивала через трещины. Заметив какое-то движение впереди, она остановилась.
- Так, так… - послышался из темноты тонкий визгливый голос. - Гос-с-с-сти...
Последнее слово прозвучало подобно шипению змеи.
Рэчел похолодела, глядя во тьму широко раскрытыми глазами, с ужасом представляя себе обладателя такого голоса.
Из этой темноты, словно из Подземного Мира, возникла тень и выскользнула в пятно тусклого света.
Рэчел понимала, что тени не улыбаются. Это была женщина. Высокая, с длинными прямыми чёрными волосами, в черных одеждах до земли. Лицо было настолько бледным, что казалось, будто оно плыло в темноте само по себе, отдельно от всего остального. Кожа женщины напомнила Рэчел кожу саламандры-альбиноса, что живет в лесу, и весь день скрывается под листьями на земле, избегая солнечных лучей. Все в этой женщине, от грубой ткани черного платья до высохшей плоти, обтянувшей костлявые пальцы, и жестких волос, напоминало высушенный на солнце скелет.
Женщина улыбалась Рэчел, как волк - неожиданному обеду.
Хотя глаза женщины были голубыми, их цвет был бледным, подстат) цвету кожи, отчего могло показаться, что она слепа. Но внимательный взгляд, устремленный на Рэчел, не оставлял сомнений, что эта женщина прекрасно видит не только при свете, но и, вероятно, в полной темноте.
- Надеюсь, дело того стоило, - сказал человек позади Рэчел. – Эта маленькая дрянь лягнула меня в ногу.
Рэчел глянула через плечо, быстро и сердито. Она не знала имени этого человека - ведь он не удосужился даже представиться. Захватив её, он почти ничего не говорил, словно Рэчел была неодушевлённым предметом, всего лишь безделушкой, которую он украл. Человек обращался с ней так, что девочка чувствовала себя мешком зерна, перекинутым через седло. Но в тот момент страх, горе, жажда и голод в течение длиной поездки совсем не волновали Рэчел - настолько она была зла.
- Тебе еще мало досталось, - зло сказала Рэчел. - Ты убил Чейза.
Женщина нахмурилась.
– Кого убил?
- Мужчину, с которым она была.
- Ах, этого, - сказала женщина в чёрном. - И ты убил его? - в ее голосе слышалось лишь легкое любопытство. - Ты уверен? И похоронил его?
Самюэль пожал плечами:
- Думаю он уже мертв – от таких ран не оправляются. Заклинание хорошо меня скрыло, как ты и обещала. Он даже не заметил моего присутствия. Я не стал тратить время на похороны, ведь я знал, что нужен тебе как можно скорее.
Её тонкие губы расплылись в улыбке. Женщина подошла ближе и запустила костлявые пальцы в густые волосы Самюэля. Призрачные синие глаза пристально изучали его.
- Oчень хорошо, Самюэль, - проворковала она. – Очень хорошо.
Он напоминал гончую, которую почесывают за ушами.
– Спасибо, Хозяйка.
- А ты принес остальное?
Человек с готовностью закивал. Улыбка оживила его лицо. До этого момента Рэчел считала Самюэля равнодушным, возможно из-за его странных золотистых глаз. А улыбка, казалось, скрывает его истинную натуру - улыбаясь он выглядел почти хорошим. Но для Рэчел он навсегда останется монстром, и теплая улыбка никогда не сможет изменить совершенных им поступков.
Похоже, настроение Самюэля неожиданно улучшилось. Рэчел никогда еще не видела его таким счастливым. Большую часть времени, она провела в мешке, перекинутом через конский круп, и не могла точно сказать, в каком он был настроении. Но это её нисколько не заботило.
Она желала лишь его смерти. Самюэль убил Чейза, самого дорогого на свете человека для Рэчел! Чейза, удочерившего ее после того, как она сбежала из Тамаранга от королевы Милены, и ужасной принцессы Виолетты. Чейз любил Рэчел и заботился о ней. Он учил её защищать себя. А еще у Чейза была семья, которая любила и ждала его.
И теперь они потеряли его навсегда.
Чейз был очень крупным мужчиной и отлично владел оружием. Рэчел считала, что никто не сможет победить его, тем более в одиночку. Но Самюэль появился будто призрак, и поразил Чейза во время сна, проткнув его тем самым красивым мечом, который, как знала Рэчел, не принадлежал ему. Она не хотела даже думать о том, как негодяй заполучил этот меч, и кого еще им ранил.
Самюэль стоял с идиотским видом, повесив руки и опустив плечи, а женщина гладила его волосы и нашёптывала что-то успокаивающее и ласковое. Он был не похож на самого себя. До этого, почти все время Самюэль казался очень уверенным в себе. Он всю дорогу объяснял Рэчел, что всегда точно знает, чего хочет: что он главный. Однако, в присутствии этой женщины, он изменился – вот-вот высунет язык и распустит слюни.
- Ты сказал, что принес остальное, Самюэль, - сказала женщина каким-то шипящим голосом.
- Да, - махнул рукой в сторону выхода. – Эта вещица на лошади в мешке.
- Хорошо, только не оставляй её там, - крайне нетерпеливо сказала женщина. – Иди, принеси ее.
- Да… да, сию минуту, - стараясь как можно скорее выполнить поручение, Самюэль кинулся прочь.
Рэчел наблюдала, как он бежит по камням, мимо жуткой галереи к выходу из пещеры, иногда опираясь руками о землю для равновесия. Она заметила отблески света, мерцающего на темных стенах. Услышав треск и шипение, Рэчел поняла, что это свет факела. Она обернулась, чтобы получше разглядеть того, кто появится из темноты.
И тут рот Рэчел раскрылся от удивления.
Это была принцесса Виолетта.
- Так, так... Уж не сиротка ли Рэчел к нам вернулась? - произнесла Виолетта. Она сунула факел в держатель на стене и встала рядом с чёрной женщиной
Казалось, глаза Рэчел сейчас вылезут из орбит. Она никак не могла закрыть рот. В животе образовалось пустота, язык онемел от страха.
- Виолетта, дорогая, полагаю, ты напугала эту глупую девчонку. Что, прикусила язык, малышка?
Это была принцесса Виолетта, которая когда-то лишилась языка. Но теперь он был на месте. Каким бы невероятным это не казалось - Виолетта разговаривала.
- Принцесса Виолетта…
Виолетта расправила широкие плечи и напрягла спину. Она, казалось, была вдвое больше, чем во время их последней встречи. Теперь Виолетта выглядела более взрослой.
- Королева Виолетта!
Рэчел изумленно моргнула.
- Королева…?
Виолетта улыбнулась так, что могла бы заморозить пламя.
- Да, верно, королева. Моя мать, видишь ли, была убита, когда тот человек, Ричард, сбежал. Это все из-за него. Именно он виноват в смерти моей матери, нашей прежней возлюбленной королевы. Он принес нам всем только бедствия, из-за него настали ужасные времена, - она вздохнула. - Но всё изменилось. Теперь я королева.
Все это не укладывалось в голове Рэчел. Королева. Всё это казалось невозможным. Главным образом поражало то, что Виолетта снова могла разговаривать.
Неприветливая улыбка появилась на губах принцессы, ее бровь опустилась вниз.
- На колени перед своей королевой.
Рэчел как будто не понимала того, что ей говорили.
Рука Виолетты возникла словно из ниоткуда и так сильно ударила Рэчел, что девочка растянулась на земле.
- На колени!
Вопль Виолетты эхом отразился в темноте.
Задыхаясь от потрясения и боли, Рэчел прижимала ладонь к щеке, изо всех сил пытаясь подняться на колени. Она чувствовала, как теплая кровь стекает по подбородку. Виолетта стала намного сильнее, чем прежде.
Болезненный удар будто вернул Рэчел в прошлое, словно все, что с ней происходило до этого, было сном, и она, проснувшись, опять вернулась в кошмар прежней жизни. Рэчел снова была совсем одна, без Джиллера, без Ричарда, без Чейза, никто не мог помочь ей. Она снова была совершенно беспомощна перед Виолеттой, и у нее во всем мире не было ни единого друга.
Улыбка Виолетты исчезла. Рассматривая стоящую на коленях Рэчел, королева сузила глаза так, что Рэчел сглотнула.
- Он напал на меня, ты же знаешь… Еще когда был Искателем… Напал на меня без всякой причины... Ранил... - Она упёрлась кулаками в бока. - Он причинил мне боль. Напал и покалечил! Челюсть была раздроблена. Зубы - выбиты. Язык был оторван, как он и обещал когда-то. Я онемела!
Ее голос перешёл в рычание, от которого Рэчел пробирало до костей.
- Но это было наименьшее из моих страданий.
Виолетта вздохнула, чтобы успокоиться. Она пригладила на бёдрах розовое атласное платье.
- Ни один из советников моей матери не помог мне. Они были неуклюжими дураками, когда нужно было сделать что-нибудь полезное. Они предлагали бесконечные микстуры и припарки, настойки и магические формулы. Они читали молитвы и приносили дары добрым духам. Они ставили пиявок и банки. Но ничего из этого не помогало. Когда хоронили мать, я лежала без сознания.
- Даже звезды не могли ничего сказать о моём состоянии, и о шансах на жизнь. А советники, только стояли вокруг, заламывая руки. Наверняка они обсуждали, кто завладеет короной, когда я наконец умру. Подозреваю, что кто-то из них с удовольствием помог бы мне поскорее уйти в загробный мир вслед за матерью. Я прекрасно слышала их озабоченные перешептывания.
Виолетта ещё раз вздохнула, успокаиваясь.
- Среди всего этого кошмара: боли, страдания, мучений, печали и моего все возрастающего беспокойства о том, что меня могут убить, появилась Сикс и помогла мне, - она указала на женщину, возле которой стояла. - Когда я больше всего нуждалась в помощи, Сикс пришла и помогла мне выжить, помогла сохранить корону и Тамаранг. Никто другой не смог или не захотел этого делать.
- Но... но... - Рэчел запнулась. - Ты ведь недостаточно взрослая, чтобы быть королевой.
Слова сорвались с языка прежде, чем Рэчел осознала, что не следует этого говорить. Виолетта снова с размаху ударила Рэчел по щеке, схватила за волосы и грубо дёрнула вверх, поднимая на колени. Рэчел схватилась одной рукой за щеку, пульсирующую болью, а другой стерла кровь с подбородка.
Виолетта пожала плечами, безразличная к виду крови и к боли, которую причинила.
- Так или иначе, я повзрослела за эти несколько лет. Я больше не ребенок, каким была когда-то. Не тот ребёнок, каким, как ты полагаешь, я была раньше, когда ты жила в замке, наслаждаясь моей добротой и великодушием.
Рэчел не считала, что Виолетта повзрослела достаточно, чтобы стать королевой, но понимала, что лучше на этот раз промолчать. Она знала, что под словом "доброта" подразумевалось рабство.
- Сикс помогла мне выздороветь. Она спасла меня.
Рэчел смотрела на бледное, улыбающееся лицо.
- Я предложила свои услуги, и Виолетта пригласила меня в замок. Советники ее матери не приносили ей никакой пользы.
- Сикс использовала свою силу, чтобы вылечить и мою покалеченную челюсть. Я была настолько слаба, что могла питаться только жидким бульоном. С помощью Сикс я наконец стала нормально есть, и силы начали возвращаться ко мне. Даже выросли новые зубы. До этого я и не думала, что у кого-то могут в третий раз вырасти зубы.
- Но я всё ещё не могла говорить, и когда набралась сил и почувствовала себя достаточно хорошо, Сикс использовала свои удивительные способности чтобы вырастить мне новый язык, - Виолетта сжала кулаки. – Вместо прежнего, который я потеряла из-за Искателя.
- Прежнего Искателя, - поправила Сикс с придыханием.
- Прежнего Искателя, - значительно спокойнее признала Виолетта.
Самодовольная улыбка, вернулась на её пухлое лицо. Эту улыбку Рэчел знала слишком хорошо.
- А теперь тебя привели обратно, - в голосе принцессы послышалась скрытая угроза.
- Что случилось с остальными? – спросила Рэчел, стараясь выиграть время, чтобы подумать. - С советниками королевы?
- Я - королева! - казалось, что характер Виолетты окреп, как и она сама.
Сикс нежно прикоснулась к Виолетте. Та бросила на ведьму короткий взгляд и улыбнулась, затем тихо и невозмутимо вздохнула, словно вспомнила, что нужно следить за своими манерами.
Наконец Виолетта ответила на вопрос Рэчел.
- Я не нуждаюсь в советниках, которые служили моей матери. Как выяснилось, они никуда не годились. Вместо всех этих дураков у меня есть Сикс, и от нее намного больше пользы.
- Когда-то ни один из них не смог вырастить мне новый язык, неужто, теперь смогли бы?
Рэчел посмотрела на Сикс. Волчья усмешка вернулась. Призрачные синие глаза смотрели на Рэчел пронизывая ее насквозь, проникая в самые глубины ее души.
- Они были неспособны сотворить подобное чудо, - сказала женщина тихим голосом, в котором таился отзвук необычайной мощи. - Однако, мне это оказалось вполне по силам.
Рэчел задумалась, приказала ли Виолетта казнить всех советников. Раньше, когда Рэчел жила в замке, Виолетта с разрешения своей матери уже отдавала приказы о казни. Теперь, при поддержке Сикс став королевой, Виолетта не откажется ни от одной своей прихоти.
- Сикс вернула мне язык. Вернула голос. Искатель думал, что лишил меня этого, но он просчитался. Все это вернулось ко мне. И Тамаранг тоже стал моим.
Если бы ужасные новости не были столь пугающими, Рэчел посмеялась бы над самой мыслью, что Виолетта может стать королевой. Рэчел когда-то была игрушкой Виолетты. Формально это означало подружку, но на деле она была личной рабыней принцессы. Ее мать, королева Милена, взяла Рэчел из приюта, чтобы Виолетта училась править. Ведь послушную маленькую сироту можно было безнаказанно унижать и оскорблять.
Рэчел не просто бежала, она забрала с собой драгоценную шкатулку Одена, принадлежащую королеве Милене, передав её потом Ричарду, Зедду и Чейзу.
Это было очень давно. Сейчас Виолетта выглядела почти взрослой девушкой. Рэчел плохо умела определять возраст людей - но с последней их встречи Виолетта стала заметно старше, это точно. Тусклые волосы Виолетты стали длиннее. Тело стало тяжелее и толще. Пухлое лицо с маленькими темными расчетливыми глазками осталось прежним, хотя и утратило детские черты. Ее плоская грудь стала более женственной - Виолетта выглядела только что сформировавшейся женщиной. Она и без того была на несколько лет старше Рэчел, но теперь казалось, что разница в возрасте резко увеличилась.
Но даже сейчас Виолетта не казалась достаточно зрелой, чтобы быть королевой.
И тем не менее, она – королева!
Рэчел голыми коленями стояла на камнях, что причиняло ей сильную боль. Но она не осмеливалась попросить разрешения подняться. Вместо этого, Рэчел задала вопрос.
- Виолетта…
Звонкий удар.
Виолетта ударила внезапно, прежде, чем Рэчел успела опомниться. Перед глазами поплыло. Казалось, что ударом вышибло зубы. Рэчел осторожно провела по ним языком и убедилась, что все на месте.
- Королева Виолетта, - прорычала Виолетта. - Не повторяй этой ошибки, иначе будешь подвергнута пыткам, как изменница.
Рэчел с ужасом сглотнула комок в горле.
- Да, королева Виолетта.
Виолетта победно улыбнулась. Она действительно была королевой.
Рэчел знала, что Виолетте нравились только самые изящные вещи, самая изысканная обстановка, были это драпировки или блюда, самые красивые платья, или самые дорогие драгоценности. Она настаивала, чтобы её окружало всё самое лучшее – так было с тех пор, когда она ещё была принцессой. Поэтому казалось странным, что она пришла сюда, в пещеру.
- Королева Виолетта, что ты делаешь в этом ужасном месте?
Виолетта взглянула на нее сверху вниз, затем помахала перед лицом Рэчел чем-то похожим на кусочек мела.
- Моя наследственность. Наследие предков.
Рэчел не понимала.
- Твоя что?
- Мой дар, - она небрежно пожала плечами. - Точнее, не совсем дар, а что-то подобное. Видишь ли, я происхожу из древнего рода художников. Ты помнишь Джеймса? Придворного художника?
Рэчел кивнула.
- У которого не было руки?
- Да, - произнесла Виолетта растягивая слова. – Этот человек слишком надеялся на свои достоинства. Думал, что может избежать неприятностей только потому, что был родственником королевы. И был неправ.
Рэчел удивлённо моргнула.
- Родственником?

Предыдущая страница 13 Следующая страница


Десятое правило волшебника или Фантом 14

- Да, очень дальний родственник, или что-то вроде того. Он принадлежал к одному из ответвлений нашего рода. Наша исключительная родословная несла уникальный дар… художественного мастерства. Семейство правителей Тамаранга все еще сохранила часть того древнего таланта. Моя мать не имела этих способностей, но, как оказалось, передала этот дар мне. В то время единственным обладателем этого редкого таланта, кого мы знали, был Джеймс. Поэтому он и стал придворным художником, и служил моей матери, королеве Милене.
- Искатель, в смысле, предыдущий Искатель, Ричард, убил Джеймса, прежде чем убить мою мать. Наша страна впервые в истории осталась без услуг художника, который защищал бы корону.
- Тогда мы не знали, что я тоже обладаю древним талантом, - она указала на высокую женщину рядом с собой. - Однако, Сикс разглядела во мне талант. Она открыла мне глаза на мои замечательные способности. Помогла научиться использовать этот дар, руководя моими… уроками рисования.
- Много людей выступало против моего восхождения на престол, даже старшие королевские советники. К счастью, Сикс раскрыла мне их тайные заговоры, - Виолетта поднесла мел к лицу Рэчел. - Предатели нашли свои портреты здесь, на этих стенах. Я позаботилась, чтобы каждый узнал, какой бывает судьба предателей. Вот так, с помощью наставлений Сикс, я стала королевой. Никто больше не смеет выступить против меня.
Прежде, когда Рэчел жила в замке, она считала Виолетту чрезвычайно опасной. Тогда девочка даже и предположить не могла, насколько опасней станет принцесса со временем. Рэчел ощутила сокрушительную безнадежность.
Виолетта и Сикс подняли взгляд, когда услышали тяжёлое дыхание возвращавшегося Самюэля. Рэчел решила не оборачиваться, опасаясь, что Виолетта опять её ударит.
Королева жестом приказала убраться с дороги. Рэчел немедленно подчинилась, чтобы оказаться подальше от тяжелой руки Виолетты. Раз уж не было возможности удрать от нее совсем.
Самюэль держал кожаный мешок, стянутый кожаным шнурком. Он осторожно опустил мешок на землю, раскрыл и посмотрел на Сикс. Та жестом велела ему продолжать.
Из мешка показалась какая-то шкатулка, черная, как сама смерть. Рэчел подумала, что их всех очень легко могло бы затянуть в эту черную пустоту. И они навсегда исчезнут в Подземном мире.
Самюэль подал зловещую вещицу Сикс. Улыбаясь, ведьма приняла шкатулку.
- Как обещано! - сказала она Виолетте. - Дарю тебе шкатулку Одена, королева Виолетта.
Рэчел вспомнила королеву Милену, вспомнила, как она с трепетным благоговением держала эту самую шкатулку. Вот только сейчас эта шкатулка не была покрыта золотым покровом, инкрустированным серебром и драгоценными камнями. Зедд рассказывал Рэчел, что настоящая шкатулка Одена была спрятана под драгоценной оболочкой, как в тот день, когда Рэчел по просьбе волшебника Джиллера, тайно вынесла её из замка.
Теперь Джиллер был мертв; у Ричарда больше не было его меча; а Рэчел снова находилась в руках Виолетты. И теперь, как и её мать, Виолетта владеет драгоценной шкатулкой Одена.
Виолетта ухмыльнулась.
- Видишь, Рэчел? Зачем мне те старые, бесполезные советники? Разве они достигли бы того, чего достигла я? Ты видишь, я не такая, как те слабаки, которые бросают начатое, не доводя до конца. Я всегда добиваюсь успеха. Вот это и значит быть королевой.
- Я получила назад свою шкатулку Одена. Я вернула тебя, - она опять помахала мелом. - И я заполучу в свои руки Ричарда, чтобы лично наказать его.
Сикс вздохнула.
- Итак, счастливая встреча окончена. У тебя есть все, о чем ты просила. Мне нужно поговорить с Самюэлем о его следующем задании. А тебе следовало бы вернуться к твоему уроку «рисования».
Виолетта заговорщически улыбнулась.
- Да, мой урок, - она сверкнула глазами на Рэчел. – Там, в замке твоего возвращения ожидает железный сундук. А потом подумаем, как тебя наказать.
Сикс поклонилась.
- Я удаляюсь, моя королева.
Виолетта щёлкнула пальцами отпуская её. Сикс схватила Самюэля за руку и потащила прочь. Он с трудом сохранял равновесие, чтобы не упасть, перешагивая или обходя камни. Сикс словно скользила в тусклом свете, не испытывая никаких затруднений.
- Подойди ко мне, - сказала Виолетта притворно весёлым тоном, который заставил застыть кровь в жилах Рэчел. - Ты можешь посмотреть, как я рисую.
Пока Виолетта брала факел, Рэчел встала на ватных ногах, а затем поплелась следом за своей королевой. Мерцающее пламя освещало стены, сплошь покрытые бесчисленными рисунками. Сколько же страшного можно сотворить с людьми. На стенах практически не было свободного места – все было покрыто изображениями жутких, леденящих сцен. Рэчел сильно тосковала по Чейзу, по его утешению, его улыбке, когда она хорошо выполняла урок, по его ободряющей руке на ее плече. Она так его любила. А Самюэль убил его, уничтожил все её надежды и мечты. Следуя за Виолеттой, девочка чувствовала безнадежное отчаяние, все больше углубляясь в безумие и тьму.

Глава 22 (DOA)(ред. Thyme, MagG, Абыр)

Никки заметила Ричарда издалека – он стоял на валу у основания башни между зубцами внешней стены и пристально смотрел вниз на пустынный город. Сумерки приглушили цвета умирающего дня, окрасив в серый цвет по-летнему зеленые поля. Кара стояла поблизости, тихая, но настороженная.
Никки достаточно хорошо знала Ричарда. Она заметила, как напряжено его тело, а деланно-спокойная поза Кары в точности отражает состояние Ричарда. Никки подавила беспокойство поднимающееся где-то глубоко внутри.
В вышине беспорядочно громоздились иссиня-серые тучи, которые время от времени сердито плевались крупными каплями дождя. Над горными перевалами, предрекая бурю в ночи, грохотал далекий гром. Несмотря на кипение темных облаков, воздух был удивительно неподвижным. Дневное тепло внезапно исчезло, словно его спугнула гроза, готовая разразиться каждую минуту.
Никки остановилась, положила руку на зубчатую стену и глубоко вдохнула влажный воздух.
– Рикка передала, что ты хотел меня видеть. Она говорила, это срочно.
Ричард и сам напоминал зарождающуюся бурю.
– Я должен уехать. Немедленно.
Отчего-то Никки ждала именно этих слов. Она посмотрела мимо Ричарда, на Кару, но Морд-Сит оставалась бесстрастной. Ричард размышлял несколько дней. Он хотел побыть в одиночестве, чтобы обдумать все, что узнал от Джебры и Шоты. Зедд посоветовал Никки оставить Ричарда в покое, дать ему возможность спокойно все взвесить. Никки не нуждалась в подобных советах; она и сама, как никто другой, понимала его мрачное настроение.
– Я иду с тобой, - сказала она, давая понять, что любые возражения исключаются.
Он рассеянно кивнул.
– Хорошо, если ты будешь рядом. Особенно в этом случае.
Никки с облегчением почувствовала, что спорить с ним не придется; но от последней фразы, сказанной им, вновь затянулся узел беспокойства. Ощущение опасности словно висело в воздухе. Сейчас ее забота состояла в том, чтобы защитить Ричарда – независимо от его намерений. И он будет в безопасности! Насколько это зависит от нее.
– И Кара тоже пойдет.
Он замер, пристально глядя вдаль.
– Да, конечно.
Он смотрел на юг.
– Теперь, когда Том и Фридрих вернулись, Том будет настаивать, что отправится с нами. Его таланты нам пригодятся.
Том был членом элитного отряда защитников Лорда Рала. Несмотря на дружелюбную внешность, во всем, что касалось его службы, парень был более чем грозен. Люди, подобные ему, не достигали положения доверенных защитников Лорда Рала лишь при помощи милой улыбки. Как истинный д`харианец, Том страстно желал служить Лорду Ралу и защищать его.
– Он не сможет, - произнес Ричард. – Мы отправимся в сильфиде. А этот путь открыт только для тебя, Кары и меня.
Никки сглотнула, обдумывая предстоящую поездку.
– И куда же мы направляемся?
Наконец Ричард повернулся к ней. Он пристально посмотрел ей в глаза, словно желая заглянуть прямо в душу.
– Я все понял, - сказал он.
– Что понял?
– Понял, что я должен делать.
Никки ощутила, как пальцы покалывает от смутного страха. В его серых глазах была такая решимость, что у нее ослабли колени.
– И что же ты понял? Что ты должен сделать, Ричард?
На мгновение он замялся.
– Я уже благодарил тебя за то, что ты остановила Шоту? Ты очень помогла, когда она коснулась меня.
Резкое изменение темы не смутило Никки – она уже привыкла к этой манере Ричарда вести разговор. Это свойство особенно проявлялось, когда он сильно волновался. А сейчас он был более чем взволнован. Казалось, он пытается одновременно обдумать невероятное множество разных вещей. Мысли в его голове словно слились в единый беспорядочный вихрь.
– Благодарил, Ричард. Приблизительно, раз сто.
Он слегка склонил голову.
– Спасибо.
Его голос вновь стал отсутствующим, далеким… Ричард словно опять погрузился в темную глубину некоей внутренней проблемы, от решения которой зависело все их будущее.
– Она причинила тебе боль, да?
Это не был вопрос - скорее утверждение, в которое Никки после визита Шоты начинала верить все больше и больше. Никки не знала, что сделала с Ричардом Шота, но сожалела, что допустила даже этот краткий контакт. Неизвестно что ведьма могла вложить в то прикосновение, каким бы кратким оно ни было. В конце концов, удар молнии тоже бывает коротким. Ричард никогда не рассказывал, что показала ему Шота - это была область, в которую Никки почему-то боялась ступать.
Ричард вздохнул.
– Да, причинила. Она показала мне истину. И истина заключается в том, что я, наконец, понял, что должен сделать. Как бы я ни страшился этого…
Он опять умолк, и Никки настойчиво подтолкнула его.
– Что ты понял? Что должен сделать?
Пальцы Ричарда сжали камень. Он вновь окинул взглядом окутанные мраком поля далеко внизу, затем перевёл взгляд на мрачную горную цепь, что возвышалась за полями.
Его взор обратился к Каре
– Я был прав с самого начала. Когда увез тебя и Кэлен подальше в горы. В Вестландию.
Кара нахмурилась.
– Я помню. Вы говорили, что мы отправляемся в те безлюдные горы, потому что вы поняли: мы не сможем выиграть войну. Не сможем победить, сражаясь с армией Имперского Ордена. Вы сказали, что не можете вести армию на битву, которая обречена на поражение.
Ричард кивнул.
– И я был прав. Теперь я это знаю. Мы не сможем выстоять против их армии. Шота помогла мне увидеть это. Возможно, она пыталась убедить меня, что я должен сражаться в той битве. Но я убедился, что нам не победить. Я понял это в том числе и из-за того, что они с Джеброй показали мне.
– И теперь я знаю, что должен сделать.
– И что же? – настаивала Никки.
Ричард, наконец, отодвинулся от каменного зубца.
– Мы должны идти. Некогда объяснять.
Никки двинулась следом.
– Я собрала кое-какие вещи. Все готово. Ричард, почему ты не можешь рассказать мне, что решил?
– Я расскажу, - ответил он. – Позже.
Кара, уже направляясь следом за Ричардом, заметила, как Никки вздохнула.
– Ты впустую тратишь время, - сказала Морд-Сит. - Спорить с ним, все равно что грести против течения. Я уже пыталась, но быстро поняла, что мне это не под силу.
Услышав замечание Кары, Ричард взял Никки под руку и потянул за собой.
– Я еще не решил окончательно. Мне нужно связать все воедино. Вы получите свои объяснения, когда мы доберемся на место - каждый из вас. Но сейчас у нас нет на это времени. Договорились?
– Куда доберемся? - переспросила Никки.
– В Д`Хару. Туда скоро войдут главные силы Джеганя. Я должен сообщить нашей армии, что у нас нет шансов выиграть битву, которая нам предстоит.
– О, это, несомненно, поднимет им настроение, - вставила Кара. – Ничто не заставляет солдата чувствовать себя лучше накануне сражения, чем вождь, говорящий, что предстоит проиграть битву и погибнуть.
– Ты хочешь, чтобы я солгал? - спросил Ричард.
В ответ Кара лишь угрюмо промолчала.
Ричард потянул створку тяжелой дубовой двери в основании башни. Внутри уже горели лампы. Никки расслышала шаги – кто-то торопливо поднимался к ним по каменным ступеням.
– Ричард! - Зедд спешил следом за Томом, огромным светловолосым д`харианцем.
Ричард приостановился, поджидая, пока дед доберется до верхних ступеней, и повернёт в просторный каменный зал. Зедд подбежал к ним, тяжело дыша.
– Ричард! Что случилось? Прибежала Рикка, в страшной спешке, говорит, что ты уходишь?
Ричард кивнул.
– Верно, я должен идти. Но это не надолго - я вернусь через несколько дней. Надеюсь, к тому времени ты, Натан и Энн сможете отыскать в книгах что-то полезное, чтобы справиться с Заклинанием Огненной Цепи. Возможно, вы сможете даже найти способ воздействовать на повреждение, нанесенное шимами.
Зедд раздраженно отмахнулся.
– Может, заодно я вылечу небеса от этой грозы? Раз уж я здесь!
– Прошу тебя, Зедд, не злись на меня. Я должен идти.
– Ну, и куда же ты собрался? И зачем?
– Я готов, Лорд Рал, - сказал Том, торопливо входя в комнату
– Мне жаль, - сказал ему Ричард, – но ты не можешь пойти с нами. Мы собираемся путешествовать в сильфиде.
Зедд вскинул руки к потолку.
– В сильфиде! Ты стараешься убедить меня, что магия не работает, а сам решил отдать свою жизнь в руки магического создания? Ты спятил, Ричард? Что вообще происходит?
– Знаю, это опасно, но я должен рискнуть. - Ричард указал на стену. – Тебе знаком символ над дверьми башни Первого Волшебника? Вон та звезда?
Когда Зедд кивнул, Ричард показал серебряный символ на браслете.
– Точно такой же, как этот.
– И что? - спросил Зедд.
– Помнишь, я говорил тебе, что он означает? Это - предостережение, чтобы не позволить вашему вниманию зацикливаться на одной вещи. Это - совет смотреть на все сразу, чтобы не упустить из виду полной картины. Мы не должны позволять врагу привлечь свое внимание и заставить сосредоточиться на том, что он желает тебе показать. Иначе ты станешь, слеп ко всему остальному.
– Так и получилось. Джегань заставил меня - заставил всех нас - сосредоточиться на единственной вещи. И я, как глупец, шел у него на поводу.
– Его армия… - предположила Никки. – Ты это имеешь в виду? То, что мы все сосредоточились на его вторжении, на силе его армий?
– Правильно. Звезда означает, что ты должен быть открыт всему, что тебя окружает. Нельзя обращать внимание на что-то одно, когда сражаешься с врагом. Это значит, что ты должен открыть свое сознание всему, даже когда необходимо все время держать в центре внимания главную угрозу.
Зедд вскинул голову.
– Ричард, ты должен сосредоточиться на угрозе, которая собирается уничтожить тебя. Его армия состоит из миллионов сильных солдат. Они явились, чтобы подавить любое сопротивление и поработить нас всех.
– Я знаю. Именно поэтому мы не можем бороться с ними; мы проиграем.
Лицо Зедда побагровело.
– Так ты предлагаешь, позволить их армии прокатиться по Новому Миру, не встретив сопротивления? Твой план состоит в том, чтобы позволить армии Джеганя, беспрепятственно захватывать города и допустить все то, о чем рассказывала Джебра? Чтобы везде было то же, что и в Эбиниссии? Ты хочешь позволить захватчикам устроить всеобщую бойню? С легкостью поработить нас?
– Думай о решении, - напомнил деду Ричард. – Не о задаче.
– Не слишком утешительный совет тем, кому вот-вот перережут горло.
Ричард, пораженный словами Зедда, застыл, пристально всматриваясь в него.
– Послушай, - наконец заговорил Ричард, пальцами откидывая назад волосы, – Сейчас у меня нет времени. Когда я вернусь, мы с тобой обо всем поговорим. Время дорого. Я уже потратил его впустую слишком много. Надеюсь только, что времени у нас осталось достаточно.
– Достаточно для чего?! - взревел Зедд.
Никки услышала на лестнице торопливые шаги, и в зал влетела Джебра.
– Что случилось? - спросила она у Зедда.
Зедд махнул рукой в направлении Ричарда.
– Мой внук пришел к выводу, что мы не должны бороться с армией Джеганя, поскольку все равно проиграем.
– Лорд Рал, вы же это не всерьез? - спросила Джебра.
– Вы же не можете вправду полагать, что можно позволить тем скотам… - голос Джебры затих, она шагнула вперед, не сводя глаз с Ричарда, и остановилась. А потом отступила на шаг. Кровь, отхлынула от ее лица, рот широко открылся, челюсть дрожала, она безуспешно пыталась что-то сказать, лицо было искажено ужасом. Затем синие глаза закатились, бедняжка потеряла сознание.
Том успел подхватить женщину сильными руками и мягко опустил на гранитный пол. Все приблизились к потерявшей сознание женщине.
– Что с ней? - спросил Том.
– Не знаю, - Зедд встал на колени около женщины, приложив пальцы к ее лбу. – Она упала в обморок, но не понимаю, почему.
Ричард направился к двери, ведущей вглубь башни к железной лестнице. – Позаботься о ней, Зедд - ты прекрасный целитель. Уверен, она в хороших руках. А я не могу больше впустую тратить время.
В дверях он обернулся.
– Я вернусь, как только смогу – обещаю. Это не должно занять больше нескольких дней.
– Но Ричард…
А он уже спускался по железным ступенькам.
– Я вернусь, - прокричал он, и его голосу вторило во мраке эхо.
Кара без колебаний последовала за ним, вниз.
Никки не хотела позволить ему уйти слишком далеко. Но на вызов сильфиды требовалось время, так что несколько минут в запасе было. Пока Зедд исследовал точки на голове Джебры, Никки присела на корточки напротив него.
Никки потрогала лоб женщины.
– У нее жар.
Зедд смотрел в сторону так, что сердце Никки замерло.
– У нее видение.
– Откуда ты знаешь?
– Я кое-что знаю о прорицателях, и хорошо знаю эту женщину. У нее было сильное видение. Джебра более чувствительна, чем большинство провидцев. Иногда ее видения сопровождаются сильными эмоциями. Должно быть, видение было настолько сильным, что ее сознание не выдержало.
– Ты думаешь, видение было о Ричарде?
– Не могу сказать, - ответил старый волшебник. – Она сама должна рассказать нам.
Возможно, Зедд не хотел раньше времени строить догадками, но прямо перед тем, как упасть в обморок, Джебра смотрела в глаза Ричарду. У Никки не было времени осторожничать. Она не могла позволить Ричарду уйти без неё. А она знала, что он уйдет один, если она не поспеет вовремя, но в то же время, она не могла уйти, не узнав, что видела Джебра. А если видение могло раскрыть нечто важное?
Никки скользнула своей рукой под шею Джебры, сжав пальцами основание черепа.
– Что ты делаешь? - подозрительно спросил Зедд.– Если это - то, что я думаю, то это не только опрометчиво, но и опасно.
– Как и неведение, - ответила Никки, выпуская поток силы.
Глаза Джебры внезапно открылись. Она задыхалась.
– Нет…
– Все, все, - успокаивал женщину Зедд. – Все в порядке, дорогая. Мы – здесь, с тобой.
– Что ты видела? - спросила Никки, переходя прямо к делу.
Полные паники глаза Джебры обратились к Никки. Она дотянулась и схватила колдунью за подол платья.
– Не оставляй его одного!
Никки не нужно было спрашивать, о ком говорила Джебра.
- Почему? Что ты видела?
– Не оставляй его одного! Не выпускай его из своего поля зрения - ни на миг!
– Почему? – вновь спросила Никки. – Что будет, если он останется один?
– Если ты оставишь его одного, он будет потерян для нас.
– Как это? Что ты видела?
Джебра приподнялась и обеими руками притянула лицо Никки ближе к себе.
– Иди. Не оставляй его одного. Не имеет значения, что я видела. Если он не останется один - ничего не произойдет. Ты понимаешь? Если ты позволишь ему освободиться от себя и от Кары, мое видение не будет значить ничего. Ни для кого из нас. Не могу сказать тебе, как это произойдет, только ты не должна позволить этому случаться. Это - все, что важно. Иди! Оставайся с ним!
Никки сглотнув, кивнула.
– Ты должна сделать так, как она говорит, - сказал Зедд Никки. - Тут я ничем не смогу помочь. Всё зависит от тебя.
Он потянулся и схватил ее за руку - с ней говорил не Первый Волшебник, с ней говорил дедушка Ричарда.
– Будь с ним, Никки. Защити его. Конечно, он - Искатель, Лорд Рал, владыка Д`Харианской Империи, но во многом он все еще лесной проводник. И руководствуется сердцем. Это - наш Ричард. Защити его, прошу тебя. На тебя вся наша надежда.
Никки уставилась на него, услышав это неожиданно личное обращение, этот призыв, который был полон любви к Ричарду. Казалось, он поднимался над всеми более насущными потребностями: и над защитой от захватчиков, и над свободой Нового Мира. И в тот миг ни одна из проблем, кроме простого и искреннего беспокойства за человека по имени Ричард, не имела значения.
Когда Никки начала подниматься, Джебра вновь притянула ее к себе.
– Это видение не о том, что вероятно произойдет. Видение показывает то, что точно случится. Не позволяй ему оставаться одному, или он окажется в ее власти.
– В чьей власти?
Джебра закусила губу, из синих глаз хлынули слезы.
– Во власти темной ведьмы.
Никки вздрогнула, почувствовав на своих плечах волну леденящего страха.
– Скорее, - прошептала Джебра. – Пожалуйста, поспеши. Не дай ему уйти без тебя.
Никки вскочила и помчалась через зал. В дверном проеме она приостановилась и обернулась. Ее сердце билось так тяжело, что его удары дрожью отдавались в ногах.
– Клянусь, Зедд. Пока я дышу, он будет под моей защитой. До последнего вздоха.
Зедд кивнул. И Никки видела, как по его обветренной щеке скатилась слеза.
– Поспеши.
Никки развернулась и помчалась по железным ступенькам, перепрыгивая по две за раз. Звук ее шагов эхом отзывался внутри огромной башни. Ей хотелось знать, что же явилось Джебре в ее видении. Что ждет Ричарда, если они разделятся? Но, в конце концов, Никки пришла к выводу, что это и в самом деле неважно. Главное, что она ни за что не позволит этому произойти.
Стая летучих мышей, трепеща крыльями, тучей неслись к окнам на вершине башни, намереваясь поохотиться в ночи. А Никки мчалась все ниже по ступенькам. Взмахи тысяч перепончатых крыльев создавали впечатление, что башня издает низкий протяжный стон. Никки не останавливаясь миновала несколько железных дверей, время от времени хватаясь за перила, чтобы не скатиться с лестницы. Наконец она помчалась по дорожке вокруг зловонной воды, скопившейся в основании башни. Черная поверхность слегка вздрагивала, когда в темной глубине двигались маленькие создания.
Никки вбежала через пролом, бывший когда-то дверью. Взрыв распечатал закрытое помещение, когда Ричард разрушил Великий Барьер, разделявший Древний и Новый Мир. Башни, что поддерживали Барьер, были выстроены три тысячи лет назад во время Великой войны. Джегань и армия Имперского Ордена не могли пересечь тот барьер. Но Ричард разрушил башни, чтобы вернуться в Новый Мир, после того, как был приведен во Дворец Пророков. В результате, Имперский Орден получил возможность вторгнуться в Новый Мир. Не Ричард начал войну, но, возможно, ее не было бы, не разрушь он Великий Барьер.
Ричард и Кара стояли на стенке глубокого колодца сильфиды - существа, которое когда-то было отгорожено Барьером, так же, как и Древний Мир.
Позади Ричарда и Кары показалось ртутное лицо сильфиды, которая первой заметила вбежавшую в комнату Никки.
– Ты желаешь путешествовать? – Жутковатый голос сильфиды эхом отразился от каменных стен.
– Да, я желаю путешествовать, - тяжело дыша ответила Никки и подобрала свои вещи. Должно быть, это Кара сложила их здесь.
– Спасибо, - шепнула она Морд-Сит.
– Поднимайся.
Никки не успела еще продеть руку в лямки ремня и закинуть мешок на спину, а Ричард уже протянул ей руку и сильным рывком поднял на парапет. Сердце Никки бьется, казалось, где-то в горле. Она уже путешествовала с сильфидой, ей был знаком тот ни с чем не сравнимый экстаз. Но необходимость вдохнуть живую ртуть, из которой состояла сильфида, все еще пугала Никки - настолько это было несовместимо с самим понятием дыхания.
– Ты будешь довольна, - сказала сильфида, как только Никки присоединилась к остальным. Никки не спорила.
– Отправляемся, - сказал Ричард. – Я желаю путешествовать.
Блестящая рука поднялась из бассейна, обхватив Ричарда и Кару. Без Никки.
– Подожди! – сказала Никки. - Я должна пойти с ними.
Сильфида замерла.
– Послушай меня, Ричард. Ты должен держать за руки меня и Кару. И ни в коем случае не выпускать.

Предыдущая страница 14 Следующая страница


15 Терри Гудкайнд

– Никки, ты раньше уже путешествовала. Все будет…
– Выслушай! Мы с Карой доверяем тебе, и ты должен доверять нам. Ты не можешь разделиться с нами. Ни по какой причине. Ни на секунду. Иначе ты будешь потерян для нас. А в этом случае все будет кончено, какие бы планы ты ни строил.
Ричард на мгновение вгляделся в ее лицо.
– У Джебры было видение? Что-то должно случиться?
– Только если ты останешься один. Без нас.
– Что она видела?
– Ведьму Сикс. Джебра назвала ее "темной ведьмой".
Ричард внимательно смотрел на Никки.
– О Сикс позаботится Шота.
– Возможно. Но Сикс уже захватила территорию Шоты и правит там.
– На время. Но я не хотел бы быть на месте Сикс, когда Шота до нее доберется. Шота покрыла свой трон кожей того, кто в последний раз попытался захватить ее владения. А ведь он был волшебником.
– Я не сомневаюсь, что Шота опасна. Но мы не знаем, насколько опасна Сикс. У разных людей и дар отличен. Может статься, что по своим способностям Шота вовсе не соперница Сикс. Я знаю, что Сестры Темы действительно ее боялись. Джебра видела что-то ужасное, и говорит, что тебе нельзя оставаться одному. Я не собираюсь позволить, чтобы ее видение сбылось.
Должно быть, он прочитал решимость в лице Никки, потому что кивнул.
– Хорошо. – Он взял за руку ее, а потом Кару.
- Держись. Тогда и нам не придется переживать по этому поводу.
Никки в ответ сжала его руку и наклонилась мимо него к Каре.
– Тебе ясно? Мы не можем позволить ему остаться без нашего присмотра. Ни на мгновение.
Кара недовольно наморщила лоб.
– Когда это я оставляла его одного, без присмотра?
– Куда ты желаешь путешествовать? - спросила сильфида.
Никки взглянула на Ричарда и Кару и поняла, что вопрос был адресован ей.
– Туда, куда направляются они.
Серебряное лицо стало хитрым.
– Я не показываю, что делают мои другие клиенты, когда находятся во мне. Скажи мне, что желаешь ты, и я сделаю это для тебя.
Никки недовольно глянула на Ричарда.
– Она никому ничего не рассказывает о ком-то еще; это - своего рода профессиональная этика. Мы направляемся в Народный Дворец.
– Народный Дворец, - сказала Никки. – Я желаю путешествовать в Народный Дворец.
– Она идет со мной и с Карой, - сказал Ричард сильфиде. – В то же самое место. Ты понимаешь? Она должна быть с нами, когда мы туда доберемся.
– Да, хозяин. Мы будем путешествовать. - Лицо, напоминающее огромную полированную статую, улыбнулось. – Вы останетесь довольны.
Рука из жидкого серебра обвила всех троих, увлекая в колодец. Никки сильнее сжала ладонь Ричарда.
Погружаясь в полную темноту сильфиды, Никки удерживала свое дыхание. Она знала, что должна дышать, но ее ужасала сама мысль, что нужно вдыхать серебристую жидкость.
Дыши.
Наконец она отчаянно вдохнула сильфиду. Цвета, свет, очертания вокруг нее таяли и вновь обретали волнующие формы. Сжимая руку Ричарда, Никки скользила сквозь шелковистое нечто. Это было великолепное ощущение ленивого неспешного движения и в то же время стремительное ощущение полета с невероятной скоростью.
Дыша, она втягивала иную, вызывающее головокружение, сущность сильфиды. Это было великолепное освобождение от всего, что ее преследовало, от тяжелого бремени на душе. Она осталась одна, связанная только с Ричардом. Там не было ничего. Не было никого.
Это был экстаз.
Она не хотела, чтобы он кончался.

Глава 23 (Jegudi)(ред. Thyme, Абыр, Аэлада, MagG)

Кэлен наблюдала за Сестрами, а те всматривались вдаль, стараясь отыскать малейшее движение. С заходом солнца тени сгустились и слились в мрачноватую дымку. Только на юге, у самого горизонта последняя тонкая полоска угасающего света пробивалась из-под зловещих серых туч, громоздящихся на темном лиловом небе. Алый отсвет вечерней зари касался верхушек облаков, придавая вечеру оттенок нереальности.
Небо, в этих местах всегда плотно укрытое облаками, казалось чрезмерно огромным, отчего Кэлен чувствовала себя крошечной и беззащитной. Плоская бесконечная равнина тянулась далеко на юг, исчезая за горизонтом. В этом пустынном месте встречалась лишь скудная растительность, да и ту можно было обнаружить только в низинах.
Облака, летящие над равниной, порой приносили с собой полосы дождя, но, судя по виду равнины, дожди были тут явлением редким и весьма необычным. Кэлен подозревала, что можно было целый год простоять на одном месте, поджидая один из этих редких дождей - и не дождаться. Бесплодный пейзаж заставлял саму жизнь казаться хрупкой и безнадежной. Казалось, только горы на севере и востоке, были способны выжать влагу из этой череды облаков, а потому деревья не осмеливались спускаться вниз со своих горных убежищ.
Лошади захрапели и забили копытами. Кэлен потуже натянула поводья и рассеянно погладила одну из них по морде, чтобы успокоить. Лошадь в ответ слегка подтолкнула носом ее руку, выпрашивая новой ласки. Кэлен отвлеклась от тяжелых мыслей, неотступно следовавших за ней последнее время, и принялась почесывать шею животного.
Вдалеке, на севере виднелась горная гряда, которая снижалась, переходя в более низкий, но массивный хребет, напоминавший гребень огромного чудовища. Похоже, это был один из отрогов тех самых гор, вдоль которых они столько дней двигались к югу. Возможно, там она не была открыта любому взгляду на мили вокруг. Не то, что на равнине, где она чувствовала себя обнаженной и уязвимой. А горы почему-то внушали ей чувство надежного убежища, ей так хотелось снова там оказаться. Она сама не понимала, откуда взялось такое чувство, ведь трудно представить положение хуже, чем ее положение рабыни Сестер, о которой забывают, едва увидев.
У самого подножия Кэлен разглядела нечто похожее на строения. Судя по всему, это были руины древних зданий - у многих из них не было крыш. По мере приближения, бессмысленное нагромождение камней начало обретать форму: то были разрушенные много лет назад стены. Так вот почему они выглядели так странно… И никаких признаков присутствия людей… Должно быть, о них тоже все давно позабыли.
Но ни покинутые поселения, ни бескрайние безжизненные равнины ничуть не притупляли бдительности Сестер. Настороженность, похоже, стала уже основной частью их натуры. Хотя тут, в этом месте, Кэлен полностью разделяла их чувства.
Сестры по большей части молчали, ограничиваясь лишь необходимыми краткими фразами. Плечо Кэлен все еще пульсировало от боли там, куда ее неожиданно ударила Сестра Улиция. Это не было наказанием за какой-то проступок – реальный или воображаемый – скорее решительным напоминанием, что не следует путаться под ногами. Сестры часто стремились продемонстрировать свое превосходство над другими, давая понять Кэлен, что в их власти причинить ей боль просто потому, что ее тюремщицам так захотелось.
Кэлен пришлось научиться скрывать свои мысли, чтобы ни одна из Сестер даже не заподозрила, что в действительности думает их рабыня. Ежедневно, спрятав подальше и собственную гордость и свои мысли, она только повторяла «да, Сестра» в ответ на всю их жестокость.
Кэлен казалось неразумным двигаться в темноте. Особенно теперь, когда они спустились с предгорий и на дороге стали попадаться глубокие рытвины. Непрочные края канав осыпались, и лошади запросто могли переломать себе ноги. Но, в своем стремлении поскорее добраться в Каска, Сестры не желали останавливаться даже с наступлением ночи. А Сестры всегда получали то, что хотели. В конце концов, у Кэлен тоже не было желания разбивать лагерь в темноте.
- Кажется, там кто-то есть, - приглушенным голосом сказала Сестра Эрминия, вглядываясь в темноту.
- Я тоже чувствую что-то, - прошептала сестра Цецилия.
Сестра Эрминия с нетерпением взглянула вперед.
- Может быть, это Тови.
- А может дикий осёл?!
Сестра Улиция, была не в настроении стоять и строить предположения.
– Пошли.
Она оглянулась на Кэлен.
– Не отставай.
- Да, Сестра, - сказала Кэлен и подала Сестрам поводья.
Цецилия, старшая из всех, что-то проворчала, устраивая в седле уставшее тело.
– Насколько я помню старые карты из подвала Дворца Пророков, мы должны быть уже совсем близко.
- Я тоже видела эту карту, - сказала Сестра Улиция, уже сидящая на лошади.
- Там это место называлось Долиной Небытия. Полагаю, руины у подножия вон того выступа – это и есть Каска.
Сестра Эрминия нетерпеливо вздохнула, понукая свою лошадь идти за остальными.
– Там мы, наконец, найдем Тови.
- И когда мы встретимся, - сказала Сестра Цецилия, - ей придется многое объяснить.
Сестра Эрминия махнула рукой в сторону выступа.
– Вы же знаете, Тови всегда пренебрегает своими обязанностями, потому что считает, что все знает лучше других. Человека упрямее, чем она, я еще не встречала.
По мнению Кэлен, об этом следовало бы говорить кому угодно, только не Сестре Эрминии.
- Вот и посмотрим, насколько она упряма, когда мои пальцы сомкнутся у нее на горле, - сказала Сестра Цецилия.
Сестра Эрминия подстегнула свою лошадь и поравнялась с Сестрой Улицией.
- Ты ведь не думаешь, что она предала нас? А, Улиция?
- Тови? – Сестра Улиция оглянулась через плечо. – Думаю, нет. Временами она бывает невыносимой, но у нас общая цель. Тови не хуже нас знает, что нам необходимы три шкатулки. Она прекрасно понимает, во что мы ввязались, и что поставлено на карту. Скоро все шкатулки будут у нас – это единственное, что имеет значение. К тому времени мы уже будем на месте. Даже если бы мы и нагнали Тови раньше, это ничего бы не изменило. Нам в любом случае пришлось бы ехать в Каска.
- Но тогда почему она исчезла вот таким образом? – настаивала Сестра Цецилия.
Сестра Улиция пожала плечами. В отличие от двух своих спутниц, она чувствовала облегчение от того, что до Каска оставалось рукой подать.
– Быть может, она всего-навсего обнаружила неподалеку войска Имперского Ордена, захотела избежать проблем и покинула тот район. Она могла увидеть шанс ускользнуть и использовала его - просто поработала головой, только и всего. Нам даже лучше от такой предосторожности. Она ведь знает, что мы должны прийти сюда, Вот и сделала все так, как мы планировали. Поэтому я и, правда, не вижу в ее действиях никакого вреда.
- Что ж… Возможно, - Сестра Цецилия казалась слегка разочарованной, не найдя жертвы, на которую могла бы излить свой гнев.
Они ехали в молчании еще почти час. Наконец Сестрам стало ясно, что, передвигаясь в темноте по такой местности, они рискуют переломать не только ноги лошадям, но и шеи их всадницам. Насколько могла судить Кэлен, за целый день они не намного приблизились к цели. На равнине все расстояния казались намного меньше, чем были на самом деле. То, что поначалу казалось расположенным в какой-то паре миль, могло потребовать дней пути. Сестры, несмотря на свое желание добраться до Каска и Тови, утомились, и уже были готовы остановиться на ночлег.
Сестра Улиция спешилась, протягивая поводья Кэлен.
– Разбивай лагерь здесь. Мы проголодались.
Кэлен склонила голову.
- Да, Сестра.
Стреножив верховых, чтобы не разбредались, Кэлен принялась снимать поклажу с вьючных лошадей. Она смертельно устала, но знала, что пройдет еще немало времени, прежде чем удастся хоть немного поспать. Нужно было разбить лагерь, приготовить еду, накормить, напоить и почистить на ночь лошадей.
Улиция придержала за руку Эрминию и потянула к себе.
– Я хочу, чтобы ты осмотрелась вокруг, пока мы разбиваем лагерь. Проверь тут все. Нужно удостовериться, что это был всего лишь осел.
Эрминия кивнула, тут же поднялась на ноги и ушла в темноту.
Цецилия посмотрела вслед, Эрминии, которая словно растворилась в ночи.
– – Ты и на самом деле считаешь, что то был осел?
Сестра Улиция одарила её мрачным взглядом.
- Вряд ли - он выдерживает дистанцию. Возможно, кто-то следит за нами. Если так - Эрминия его найдет.
Сестры не пожелали сидеть на голой земле, и Кэлен первым делом распаковала их одеяла. Затем достала котелок, собираясь готовить ужин.
- Сегодня никаких костров, - приказала Сестра Улиция, увидев котелок в руках Кэлен.
Кэлен подняла глаза.
- Что же вы тогда хотите на ужин, Сестра?
- У нас еще остались лепешки. Мы можем поужинать ими и сушеным мясом. Еще есть кедровые орехи.
Улиция вгляделась в темноту.
– Не хватало еще разжигать костер на открытой местности, где нас может увидеть кто угодно от горизонта до горизонта. Достань маленький фонарь.
Кэлен не представляла, о чем могут беспокоиться Сестры. Она подала фонарь Эрминии. Сестра, зажгла его, щелкнув пальцами, и поставила на землю между собой и Улицией. Света было недостаточно, чтобы помочь Кэлен распаковать вещи, но все же лучше, чем ничего.
Раньше на их пути уже встречались военные патрули. Подобные неожиданные столкновения Сестер никогда особенно не пугали - они легко расправлялись с солдатами, не проявляя ни капли милосердия.
Сталкиваясь с патрулями, Сестры предусмотрительно не позволяли сбежать ни одному свидетелю. Основным силам не следовало знать об их присутствии, чтобы вслед путешественницам не отправилась свирепая толпа озлобленных солдат. Подобная возможность Сестер не слишком волновала, но у них было важное дело, и им не хотелось, что-то помешало его выполнению.
Добраться до Тови и заполучить последнюю шкатулку было для них настолько важно, что они прилагали неимоверные усилия, чтобы двигаться как можно быстрее и дальше. Порой Кэлен удивлялась, почему они все еще не настигли Тови. Казалось, Сестер не волнует ничего, кроме их драгоценных шкатулок.
Вернее, шкатулок Лорда Рала. Ведь Сестры украли их из дворца Ричарда Рала.
Однажды они неожиданно наткнулись на большой отряд варваров из Имперского Ордена. Сестрам не терпелось миновать солдат, и заняться шкатулками, но вояки, как нарочно, не торопились освободить им дорогу. Дождавшись полуночи, Сестры прошли прямо через спящий лагерь. Каждый раз, когда кто-то их замечал, одна из Сестер произносила тихое заклинание, убивающее без суеты и шума. Сестры не испытывали ни малейших угрызений совести из-за убийства любого человека, вставшего на их пути. Они двигались сквозь лагерь быстро, бесстрашно и непреклонно. Кэлен видела многих, кто умер той ночью. Эти смерти значили для Сестер не больше, чем смерть надоедливого муравья.
Но все это было давно и после того случая войска им больше не встречались. Армия Имперского Ордена была теперь далеко позади и уже долгое время не принималась во внимание. Тем не менее, это не означало, что вокруг нет других опасностей, а потому Сестры часто нервничали, как кошки. И в любой момент могли стать опаснее гадюк.
После того, как Эрминия возвратилась, ничего не обнаружив, Сёстры принялись ужинать. Кэлен должна была покончить со своими обязанностями, прежде чем и ей будет дозволено поесть. Она чистила лошадей, когда послышался легкий шорох на иссохшей земле. Шаги? Звук отвлек ее от мыслей о солдатах. Кэлен замерла со скребницей в руке.
Она оглянулась и вздрогнула, увидев худенькую девочку с короткими тёмными волосами, робко стоящую на границе темноты и тусклого света фонаря. Луна лишь иногда выглядывала между проплывающими облаками, и лагерь освещал, главным образом, одинокий фонарь за спинами Сестер. Но даже при таком слабом свете Кэлен достаточно хорошо видела странные глаза девушки, устремленные на нее.
Взгляд был осознанным. Девочка видела Кэлен.
- Пожалуйста, - сказала девочка.
Кэлен приложила к губам палец, чтобы не услышали Сестры. Как и тот мужчина в гостинице, эта девочка видела и помнила Кэлен. Кэлен была поражена, и в то же время боялась, что с девочкой может случиться то же, что и с тем мужчиной.
- Пожалуйста, - повторила девочка тихим шепотом, - Можно мне что-нибудь поесть? Я очень голодна.
Кэлен покосилась на Сестер, занятых беседой, потянулась к своей седельной сумке, лежащей в куче возле ее ног, и вытянула полосу сушеной оленины. Потом снова прижала палец к губам и подала мясо девочке. Та понимающе кивнула, молча схватила мясо и с жадностью вонзила в него зубы.
- А теперь уходи, - прошептала Кэлен, - Пока они тебя не увидели. Скорее.
Перестав жевать, девочка вдруг уставилась на что-то за спиной Кэлен, широко раскрыв глаза.
- Так… - протянул из-за плеча Кэлен угрожающий голос. – А не наш ли это маленький ослик пришел стянуть что-нибудь?
- Прошу вас… Она голодная, - сказала Кэлен, надеясь погасить гнев Сестры Улиции до того, как он разгорится. - Она лишь попросила поесть. Она не воровала. Я отдала свою еду, не вашу.
К Улиции присоединились две другие Сестры, и Эрминия приподняла фонарь, чтобы лучше видеть. Вся троица очень походила на стервятников, которые намеревались начисто обглодать кости девочки.
- А может, она ждала, пока мы уснем, - сказала Сестра Улиция, склоняясь ближе, - Чтобы перерезать нам глотки.
Девушка подняла на Сестер испуганные глаза, принявшие медно-красный оттенок в свете лампы.
- Нет, я не ждала. Я хотела есть. Думала, может, найдется немного еды, вот и все. Но я попросила, я не крала.
Эта девушка напомнила Кэлен девочку из «Белой Лошади». Девочку, которую Кэлен обещала защитить, и которую так жестоко убила Сестра Улиция. По ночам, перед сном, воспоминания о той ужасной расправе до сих пор преследовали Кэлен. Неисполненное обещание все еще жгло ее душу. Даже если девочка и не могла помнить слова Кэлен достаточно долго, чтобы осознать их, Кэлен ненавидела сам факт, что она дала обещание и не выполнила его.
Эта девочка была немного старше, чуть выше ростом. В ее глазах Кэлен видела что-то вроде осознания размеров угрозы, нависшей над ней. В ясных медных глазах было нечто говорящее об осторожности. Но она все еще слишком мала. Женственность оставалась для нее тайной, лежащей пока где-то за ее жизненным горизонтом.
Эрминия неожиданно нанесла удар, от которого девочка повалилась на землю. Сестра накинулась на нее. Девочка прикрыла голову руками, будто стараясь оправдаться за то, что просила еду. Сестра Эрминия принялась избивать девочку, вцепившись в ее одежду.
Когда Сестра поднялась, у нее в руках был нож, которого Кэлен до этого не замечала. Эрминия помахала им при свете фонаря, а потом швырнула к ногам Сестры Улиции.
– Вот что у нее было! Как ты и говорила - эта дрянь, похоже, намеревалась перерезать нам глотки, едва мы уснем.
- Я не желала вам зла! – взмолилась девочка, когда Сестра Улиция подняла свою дубовую трость.
Кэлен слишком хорошо знала, что за этим последует, и склонилась над испуганной девочкой, закрыв ее собой, чтобы защитить.
Трость Сестры Улиции обрушилась на спину Кэлен, угодив как раз в то место, куда ее уже били прежде. При звуке удара дерева по кости девочка вздрогнула, а Кэлен вскрикнула от боли и изо всей силы обняла девочку, прикрывая собой, стараясь уберечь от побоев.
- Отпустите ее! – выкрикнула Кэлен. - Она всего лишь ребенок. Голодный ребенок! Она не может причинить вам зла!
В приступе паники, девочка обхватила руками шею Кэлен, словно та была одиноким корнем, свисающим с края обрыва. Если бы Кэлен могла убить Сестер прямо сейчас, она бы это сделала! Но она могла лишь пытаться защитить девочку. И знала, что если попытается противостоять Сестрам, они просто отшвырнут ее в сторону. Ее накажут, и после этого она вообще никого не сможет защитить. Это было самое большее, что могла Кэлен сделать для девочки.
Сестра Улиция опять ударила Кэлен, та скрипнула зубами от боли. А Сестра наносила удары снова и снова.
- Выпусти это дрянную девчонку! – кричала Сестра Улиция, колотя Кэлен.
Девочка трепетала от ужаса.
- Все в порядке, - умудрилась сказать ей Кэлен в момент передышки. – Я постараюсь защитить тебя. Обещаю.
– Спасибо, - прошептала девушка прямо в ухо Кэлен.
Кроме отчаянного желания защитить невинное дитя, Кэлен очень не хотелось потерять связь с этим миром. Девочка могла ее видеть, слышать и помнить. Это был спасательный круг, брошенный Кэлен из мира людей.
Сестра Улиция сделала шаг вперед, замахиваясь на Кэлен, вкладывая все силы в удар. Кэлен понимала, что серьезно пострадает, но не собиралась позволять им сделать с этой девочкой то же, что и с той. Ребенок ничем не заслужил такой судьбы.
- Да как ты смеешь?!
- Если хотите кого-то убить, - крикнула Кэлен Сестре Улиции, - тогда убейте меня! Она не представляет для вас угрозы!
Казалось, Сестра Улиция решила удовлетвориться этим, с удвоенной силой избивая Кэлен, в неистовстве вновь и вновь нанося удары. Кэлен ощущала головокружительную боль, но не решалась пошевелиться, чтобы не позволить Сестре добраться до девочки.
Девушка скрывалась под защитой Кэлен, вскрикивая от ужаса. Но боялась она не того, что Сестры могут сделать с ней самой, а страдала от того, что делали с Кэлен. Трость издавала отвратительные звуки, когда удары приходились по затылку Кэлен, оглушая почти до бесчувствия. Кровь матово блестела на ее волосах и стекала по лицу, но Кэлен все равно не выпускала девочку.
А потом трость сломалась о спину Кэлен, и большая ее часть отлетела в темноту. Запыхавшаяся Сестра Улиция стояла, слепая от ярости, держа в руках бесполезный обломок. Кэлен ждала, что ее вот-вот убьют, но ей было уже все равно. Возможности спастись не было. У нее больше не было будущего. Если она не сможет сражаться за жизнь невинной молодой девушки, жизнь не представляет для нее ценности.
-Улиция, - прошептала Сестра Эрминия, хватая запястье Кэлен. – Она видит Кэлен. Как и тот мужчина в гостинице.
Сестра Улиция смотрела на остальных, казалось, пораженная этой мыслью.
Сестра Эрминия подняла бровь.
– Мы должны понять, что происходит.
Сестра Цецилия не слышала слов Эрминии, и со зловещей улыбкой, исказившей лицо, подошла ближе и остановилась, нависая над Кэлен.
- Как ты осмелилась бросить вызов Сестре? Мы сейчас живьем сдерем в нее кожу и заставим тебя смотреть на это, чтобы преподать урок.
- Сестра? – спросила девочка, - вы все Сестры?
Ночь неожиданно стала невыносимо безмолвной. Мир вокруг Кэлен тошнотворно закружился. Каждый вздох ощущался как нож, вонзающийся между ребер. Слезы, вызванные болью от ударов, стекали по лицу. Она не переставала дрожать, но все еще не желала отпустить девочку.
Сестра Улиция отшвырнула обломок дубовой трости.
– Мы все Сестры. Что из этого? - с подозрением спросила она.
- Тови приказала мне найти вас, хотя вы и не кажетесь мне сестрами Тови.
Все замолчали.
-Тови? – Осторожно переспросила Сестра Улиция.
Девочка кивнула, выглядывая из-за плеча Кэлен.
- Это пожилая женщина. Крупная, больше любой из вас. И она совсем не похожа на вашу сестру. Но она приказала мне пойти и поискать ее сестер. Она сказала, что вас трое и с вами еще одна женщина.
- И почему же ты согласилась выполнить приказ Тови?
Девочка отвела с лица темные волосы. Она заколебалась, но потом ответила.
– Тови схватила моего дедушку. Она сказала, если я не сделаю все, как надо, она убьет его.
Улиция улыбнулась. Так могла бы улыбаться змея, если бы змеи могли улыбаться.
- Так-так… Кажется, ты действительно знаешь Тови. Ну и где же она?
Кэлен приподнялась на одной руке. Девочка указала в направлении холмов.
– Там. Она там, где хранятся старые книги. Она заставила меня показать ей, где содержатся книги. И приказала привести туда вас.
Улиция обменялась взглядом с остальными Сестрами.
– Может быть, она уже отыскала главное хранилище Каска.
Сестра Эрминия хихикнула с облегчением и весело похлопала Сестру Цецилию по плечу. Сестра Цецилия ответила ей тем же.
- Это далеко? – спросила Сестра Улиция, с неожиданной страстью в голосе.
- Займет полных два дня, а может, и три, если мы отправимся с первыми лучами солнца.
Сестра Улиция посмотрела в темноту.
- Два или три дня... – Она обернулась. - Как тебя звать?
- Джиллиан.
Сестра Улиция оттолкнула Кэлен - неожиданный удар заставил ее откатиться от девочки.
– Хорошо, Джиллиан, ты воспользуешься постелью Кэлен. Ей самой она не понадобится. В наказание Кэлен будет стоять. Всю ночь
-Прошу вас, - сказала Джиллиан, кладя руку на локоть Кэлен, – если бы не она, у вас бы сейчас не было проводника к месту, где находится Тови. Пожалуйста, не наказывайте ее. Она оказала вам услугу.
Сестра Улиция ненадолго задумалась.
– Вот что я скажу тебе, Джиллиан. Раз уж ты заступаешься за нашу строптивую рабыню, я доверю тебе проследить, чтобы она не присела сегодня ночью. Если Кэлен снова не подчинится, я ее так отлуплю, что она будет страдать до конца жизни. Но ты можешь предотвратить наказание - проследи за тем, чтобы твоя спасительница простояла всю ночь. Как тебе такая идея?
Джиллиан сглотнула, но ничего не ответила.
Сестра Улиция схватила Кэлен за волосы и подтянула к своим ногам.
– Сделай так, чтобы она простояла на ногах всю ночь, или будешь виновата в том, что мы с ней сделаем. Ведь это ты не проследила, чтобы наш приказ был выполнен. Поняла?
Джиллиан кивнула, широко раскрыв медные глаза.
Сестра Улиция коварно улыбнулась.
– Отлично. - Она повернулась к остальным двум Сестрам. - Пошли, нам нужно поспать.
Когда они ушли, Кэлен нежно положила руку на голову девочки, сидящей у ее ног.
-Рада познакомиться, Джиллиан, - шепнула Кэлен так, чтобы не услышали Сестры.
Джиллиан улыбнулась.
- Спасибо, что защитила меня. Ты сдержала слово. – Прошептала она в ответ.
Она осторожно взяла руку Кэлен, и на секунду прижалась к ней щекой.
– Ты самый храбрый человек, из тех, кого я встречала. После Ричарда.
- Ричарда?
- Ричарда Рала. Он был здесь до тебя. Он спас моего дедушку тогда, но теперь...
Голос Джиллиан дрогнул, когда она отвела свой взгляд от Кэлен. Кэлен нежно погладила рукой голову девочки, надеясь смягчить ее душевные страдания. Она кивнула головой в сторону.
- Иди вон к той седельной сумке, Джиллиан, и возьми что-нибудь поесть.
Кэлен дрожала от боли и больше всего хотела лечь на землю, но знала, что слова Сестры Улиции не были пустой угрозой.
– А потом, если ты не против... не могла бы ты посидеть со мной этой ночью? Сегодня мне бы пригодился друг.
Джиллиан улыбнулась. От этой искренней улыбки на сердце у Кэлен потеплело.
- Утром к нам присоединится еще один друг.
Кэлен непонимающе нахмурилась, и Джиллиан указала на небо.
– У меня есть ворон по имени Локи. Днем он прилетит и развлечет нас своими трюками.

Предыдущая страница 15 Следующая страница


Десятое правило волшебника или Фантом 16

Кэлен улыбнулась при мысли о вороне-друге.
Девочка сжала руку Кэлен.
– Сегодня я не покину тебя, Кэлен. Обещаю.
Какие бы страдания ни испытывала Кэлен, каким бы безрадостным ни казалось ей будущее, она была счастлива. Джиллиан осталась жива - Кэлен только что выиграла свою первую битву, и эта победа придала ей новые силы.

Глава 24 (MagG)(ред. Thyme, Абыр)

Ричард шел, кивая в ответ на приветствия собравшихся солдат. Причин для радости у него не было. Но он улыбался, иначе люди могли неправильно истолковать его мрачный вид. Каждый солдат смотрел на проходящего Лорда Рала с ожиданием и надеждой. Многие останавливались и молча прижимали кулаки к сердцу. В этом движении было не просто приветствие - в нем сквозила гордость за своего вождя. И вот этим-то людям он должен был рассказать о тех ужасных вещах, что показала ему Шота. Ричард никак не мог собраться с духом и заговорить, а потому только и оставалось - улыбаться. И при этом постараться вложить в улыбку столько тепла, сколько он был в состоянии выразить.
Где-то далеко у горизонта вспыхнула молния. Вокруг раздавались обычные звуки, свойственные повседневной жизни большого лагеря: говор тысяч людей, ржание лошадей, грохот колес, звон кузнечных молотов, стук переставляемых ящиков, резкие выкрики приказов. Но весь этот шум перекрыл зловещий раскат грома, прокатившийся по равнине Азрита.
Сердитые грозовые облака, словно пожирая, затягивали в себя все новые тени и росли на глазах. Время от времени покой влажного воздуха нарушался резкими порывами ветра, заставлявшими трепетать вымпелы и флаги. Внезапно налетавший ветер прекращался столь же внезапно. Он спешил обратно к надвигающейся буре, подобно передовому отряду, что возвращается после успешного рейда к основной армии.
Однако никто не обращал внимания на наступающую бурю. Обитателей лагеря больше интересовал Ричард, который шел через ряды палаток. А ведь было время, когда любой из этих людей с радостью бы расправился с ним. Когда-то. До того, как Ричард стал Лордом Ралом.
Приняв на себя обязанности правителя, Ричард дал всем этим людям достойную цель чтобы применить свои воинские способности, вместо того, чтобы своим оружием нести другим тиранию. Разумеется, среди д`харианцев были и такие, кто с ненавистью встретил перемены. Такие обратились к идеям Ордена, чтобы со слепой жестокостью истребить саму идею о праве человека самостоятельно распоряжаться собственной жизнью.
Но большинство людей поддержали Ричарда. Поддержали со всем пылом, на который только были способны много лет угнетаемые люди. Это было первое поколение новых людей, получивших реальный шанс стать свободными. Людей, ясно осознающих значение этих перемен, принесенных в их жизни. Они цепко держались за возможность жить в том мире, который показал им Ричард. И лучшим даром им самим, их близким, их детям в этом мире была свобода. Жизнь для самих себя. И многие из них уже пошли на смерть во имя этой благородной цели.
Д`харианские солдаты, как когда-то Морд-Сит, последовали за Ричардом по собственной воле. Они сами сделали этот выбор, а не подчинились приказу. Теперь слова «Лорд Рал» имели для этих людей значение, которого никогда не имели прежде.
Но сейчас эти люди противостояли силе, которая отрицала право их самих и их близких на собственные жизни и судьбы. Ричард ни минуты не сомневался - сердца этих людей полны надежды, но знал, что им не выстоять в схватке с огромным числом захватчиков из Имперского Ордена. В этот день, как никогда, он должен быть Лордом Ралом. Пока у них остается шанс на лучшую жизнь, Ричард обязан стать истинным Лордом Ралом, обязан позаботиться о тех, кто последовал за ним. Он должен заставить их увидеть то, что видел он сам.
Верна торопливо подошла к нему, пожала руку и наклонилась поближе.
- Ты и представить не можешь, что значит для этих людей твое присутствие, Ричард. Особенно перед сражением, которое нам предстоит. Сражение, о котором тысячи лет предупреждали пророчества! Кто бы мог представить такое!
Да! Никто из них и представить не мог, о чем собирается говорить с ними Ричард!
Он оглянулся и улыбнулся Верне.
- Я знаю, аббатиса.
Поездка из Народного Дворца сейчас заняла значительно больше времени, чем в прошлое его посещение, потому что армия Д`Хары постепенно продвигалась на юг, навстречу Имперскому Ордену. Сейчас в этой армии собрались все силы, что противостояли угрозе. Именно эти люди оставались единственной и последней надеждой Д’Харианской Империи.
И Ричард точно знал, что это сражение они проиграют и должен был убедить их в том, что их ожидает поражение и смерть.
Кара и Никки следовали чуть сзади него, едва не наступая на пятки. Ричард вовсе не считал, что для его защиты им необходимо быть настолько близко. Но убедить в этом его хранительниц было невозможно. Он оглянулся и увидел напряженную улыбку Никки.
Хотелось бы ему знать, как она отреагирует на его обращение к солдатам. Он надеялся, Никки все поймет. Пожалуй, только в ней можно быть уверенным - она поймет все, что он должен будет сказать. Он очень рассчитывал на ее понимание. Порой только оно и поддерживало его, заставляло двигаться дальше. Именно Никки придала ему сил когда он был уже готов все бросить.
С другой стороны, Кара тоже его поддержит. Хотя и по иной причине.
А Кара мрачно оглядывала собравшихся солдат с таким видом, будто готова перебить их всех, если вдруг изменники нападут на Лорда Рала. Но пальцы нервно теребили застежку красного кожаного одеяния, и Ричард подозревал, что ей очень не терпится поскорее увидеть своего Бенджамина - генерала Мэйфферта. В прошлый раз она была более сдержанна в проявлении чувств к красавцу-генералу. И Ричард подозревал, что Никки имеет некоторое отношение к такой перемене.
Хотя мир вокруг, казалось, готов был вот-вот рухнуть, в глубине души Ричард, все же, ощущал некоторое удовлетворение. Разве мог он когда-то представить, что Морд-Сит будут способны на подобные чувства. Более того, что они позволят другим узнать об этих чувствах. Хотя бы даже одному Ричарду…
Это лишний раз подтверждало, что несмотря на изуверское обучение, эти женщины все же оставались людьми. Да, они долго подавляли свои чувства и стремления, но эти чувства не умерли! И внутри каждой из них таился обыкновенный человек, способный возродиться к жизни. Вот еще одно доказательство, что его вера в лучшее будущее обоснованна. Это было так, словно он обнаружил прекрасный цветок посреди бесплодной пустыни.
Шагая среди палаток, фургонов, загонов для лошадей, походных кузниц и складов провианта, Ричард видел, как со всех сторон подходят люди, побросав все вечерние дела: установку палаток, устройство на ночь лошадей, ремонт снаряжения, мелкие хозяйственные заботы, приготовление пищи. Глянув на небо он подумал, что им все же следовало бы, по крайней мере, установить палатки.
Посреди моря мужчин, одетых в темные мундиры, Ричард разглядел генерала Мэйфферта, стоящего в окружении нескольких офицеров. Оглянувшись через плечо, Ричард увидел улыбку Кары и понял, что Морд-Сит тоже его заметила.
Офицеров оказалось слишком много, чтобы уместиться в палатке, а потому все собрались снаружи на площадке посреди беспорядочно разбросанных валунов. Прямо на камнях было закреплено большое полотнище, образовавшее подобие тента, чтобы защитить от дождя стоящих под ним людей. Жаль, что не от ветра. Но хотя бы обсуждать детали руководства огромной армией можно было в относительной сухости.
Земля вздрогнула от удара грома.
Ричард наклонился к уху Верны.
- Ваши Сестры придут сюда?
Верна кивнула.
- Я уже разослала гонцов, чтобы их тоже оповестили. Несколько Сестер ушли в разведку, но остальные подойдут.
- Лорд Рал! – Генерал Мэйфферт прижал кулак к сердцу.
Ричард кивнул.
- Рад видеть вас, генерал! У вас тут полный порядок. Как всегда.
- Благодарю, Лорд Рал.
А взгляд его голубых глаз был уже прикован к Каре. Генерал низко поклонился.
- Госпожа Кара…
Удивительно, но Кара улыбнулась в ответ.
- Мои глаза радуются, глядя на тебя, Бенджамин.
Не будь Ричард так занят своими проблемами, он от души порадовался бы, наблюдая, как они смотрят в глаза друг другу. Ему были хорошо знакомы подобные взгляды и радость, которую эти взгляды могут принести. Совсем как у них с Кэлен…
Чуть позади генерала стоял капитан Циммер. Его простая кожаная броня была словно специально создана, чтобы подчеркнуть мощную фигуру своего владельца. Остальные офицеры, одетые в менее скромные мундиры и доспехи, стояли неподалеку, ожидая, пока под тентом соберутся все. Постепенно разговоры смолкли. И в наступившей тишине все повернулись, устремив взгляды на Лорда Рала, вождя Империи Д`Хара.
Времени для пустых разговоров не было, поэтому Ричард приступил прямо к делу. Собравшиеся стояли вокруг и молча смотрели на него.
- Все подошли, генерал? – Спросил Ричард.
Мэйфферт кивнул.
- Да, Лорд Рал. В основном все. Правда, часть людей патрулирует дальние подступы к лагерю. Если бы мы знали о вашем прибытии, мы отозвали бы их. Если прикажете, я немедленно отправлю за ними гонцов. Правда, это займет некоторое время.
Ричард жестом отклонил предложение.
- Нет необходимости. Большинство людей собрались здесь, а остальные узнают обо всем позже.
В лагере было слишком много людей, чтобы Ричард мог говорить так, чтобы его услышали сразу все. Поэтому он собирался подробно объяснить все старшим офицерам, чтобы те, в свою очередь, в точности передали его слова подчиненным. Для выполнения этого замысла людей собралось достаточно.
Вокруг тента стояли и наблюдали солдаты. Генерал Мэйфферт властным жестом приказал им вернуться к своим делам. И они немедленно начали рассеиваться, чтобы заняться повседневными делами, пока командиры будут обсуждать их судьбу.
Генерал Мэйфферт жестом пригласил Ричарда и его эскорт пройти к укрытию. Ричард взглянул в небо: судя по всему скоро начнется настоящий ливень. Под непромокаемым тентом было тесно. Раздался глухой стук - множество кулаков ударилось о кожаные доспехи в воинском салюте. Ричард приветствовал их, тоже прижав кулак к сердцу.
- Сегодня я здесь, - начал Ричард, обводя взглядом присутствующих, что молча смотрели на него, - по очень серьезному поводу. Приближается заключительное сражение; к нам движется армия Имперского Ордена.
- Не должно быть никакого непонимания в том, что я должен вам сказать. Мне нужно, чтобы каждый из вас понял, что поставлено под угрозу, понял, о чем я хочу просить вас, и понял, зачем это нужно. Речь идет о жизни каждого из нас. Я не буду скрывать от вас ничего, я честно отвечу на все вопросы, которые вы сочтете нужным задать. Прошу вас, если что-то неясно - спрашивайте; если не согласны с моим решением - высказывайте возражения. Я высоко ценю ваши знания и навык. Я доверяю вашим способностям и опыту.
- Но я взвесил все, что мне известно, сложил воедино все факты и принял решение. Его трудно оценить, не имея полной информации, поэтому я попытаюсь объяснить вам причины своего решения. Но потом не должно быть никаких возражений.
По голосу было слышно, что Ричард принял окончательное решение.
- И вы подчинитесь моему приказу.
Мужчины переглянулись. Ричард еще никогда не отдавал столь решительных приказов.
В полуденной тишине Ричард зашагал взад-вперед, тщательно подбирая слова. Наконец он взмахнул рукой, словно указывая сразу на всех, собравшихся перед ним.
- Что больше всего волнует вас? Волнует как офицеров, как командиров?
На минуту повисло смущенное молчание.
- Полагаю, то самое, о чем вы уже упомянули, Лорд Рал. Заключительное сражение, – наконец произнес кто-то из офицеров.
- Верно. Заключительное сражение. – Ричард остановился и повернулся к офицерам.
- Для всех нас эта мысль стала привычной. Что настает момент истины, высшая точка наших усилий, великая битва. Что в этом сражении не просто определится победитель и проигравший - оно определит, кому жить а кому умереть. Так же считает и Джегань.
- Иначе он был бы плохим полководцем, - заметил один из старших офицеров.
В толпе собравшихся послышались редкие смешки.
- Что ж… Это, пожалуй, верно. – Торжественно произнес Ричард.
- Особенно в отношении императора Джеганя. Его цель – нести свои убеждения, поэтому он намерен раз и навсегда сокрушить нас в этом сражении. Он – весьма умный и опасный противник. Он заставил нас полностью сосредоточиться на предстоящем нам сражении, и его замысел сработал!
Смех умер. Теперь люди выглядели недовольными – слишком уж высоко оценил Ричард способности врага. Военные не любят подобных оценок, ведь это может заставить их людей потерять мужество в борьбе с противником.
Сам Ричард вовсе не был заинтересован преуменьшать способности Джеганя. Наоборот, он хотел, чтобы его армия точно знала, что им противостоит, чтобы каждый солдат представлял истинные размеры нависшей угрозы.
- Джегань – большой любитель игры Джа-Ла д`Йин.

Часть его собеседников согласно кивнули. Ричард понял, что, по крайней мере, некоторые знают, о чем идет речь.
- У него есть собственная команда Джа-Ла, подобно тому, что у Братства Ордена есть собственная армия.
Джегань хочет, чтобы его команда побеждала. Всегда. И поэтому в свою команду он отобрал самых крупных, самых здоровых, самых сильных игроков. Он не воспринимает игру, как соревнование. Его команда обязана побеждать в любом состязании, побеждать постоянно.
- Команда Джеганя проиграла всего однажды. Но вместо того, чтобы усилить тренировки и добиться успеха, он уничтожил игроков. И набрал новых - самых сильных, самых рослых, самых быстрых. Между прочим, название Джа-Ла-д`Йин означает «игра жизни».
В самом начале, когда Джегань еще только начинал объединять народы Древнего мира в единую нацию, он терпел поражения. И извлекал из них уроки. Он собрал самую большую и жестокую армию какую мог, и в результате ему удалось объединить весь Древний Мир под знаменем Ордена. И когда он - по воле Братства Ордена - начал эту войну, он позаботился, чтобы в его распоряжении оказались ресурсы достаточные, чтобы успешно исполнить свою миссию. Любой из вас поступил бы также
- Но и потом Джеганю приходилось не раз проигрывать сражения. Он снова извлекал из них уроки, и требовал, чтобы ему присылали ещё людей. Вот так он и добивается победы во имя Ордена. В результате, сейчас он командует армией, чья сила способна подавить любое сопротивление. Он знает, что победит. Поэтому с нетерпением ожидает заключительного сражения.
- Кроме того, Император Джегань обладает древней магией сноходцев. Он способен вторгаться в умы людей не просто чтобы получить какую-либо информацию, а чтобы управлять ими. Как вы знаете, сегодня он управляет множеством одаренных, и среди них есть Сестры Света и Тьмы. Таким образом, в его распоряжении оказались обе силы – и сталь, и магия.
- Лорд Рал, - прервал речь Ричарда один из старших офицеров. – Вы слишком легко отвергаете наших людей. Большинство солдат нашей армии – уроженцы Д`Хары. И они передают свои умения всем остальным. Наши люди – вовсе не зеленые новички, они прекрасно понимают, что находится под угрозой. Это испытанные солдаты, которые умеют сражаться. А еще на нашей стороне Верна и ее Сестры.
- Имперскому Ордену не суждено проиграть лишь потому что он несет зло. В конце концов зло, конечно, обернется против себя самого, но для нас и для тех, чьи жизни мы защищаем, это слабое утешение. Прежде чем погибнуть от собственного яда, зло может властвовать еще тысячу или две тысячи лет или даже дольше.
Ричард снова принялся расхаживать туда-сюда, его голос наполнился большей страстью.
- Бывают времена, когда усилия отважных людей способны изменить ход истории - я готов с этим согласиться. Точнее, я даже рассчитываю на это. Сейчас наступает момент, когда мы должны решить, каким будет наше будущее. Мы должны сделать то, что необходимо. И неважно, насколько болезненно это будет, если в результате наши дети это будущее получат. Наше с вами будущее, свобода следующих поколений сейчас зависят от нас с вами, от того, что мы сделаем, и насколько успешно будем действовать.
- Лорд Рал, - со спокойной уверенностью произнес офицер, - наши люди знают, что нас загнали в угол. Они не подведут, если вы имеете в виду именно это.
Ричарду стало ясно, что его не понимают. Он перестал шагать и остановился перед офицерами, сложив руки за спиной. Где-то в глубине сознания всплыло призрачное видение, которое показала ему Шота. Кровавая судьба, ожидающая их всех. Словно тяжелый груз навалился на его плечи.
Ричард заговорил снова.
- Я всегда говорил, что не могу вести вас в финальное сражение с Орденом, или мы проиграем. Все, что случилось после моего последнего визита к вам, только убедило меня в собственной правоте.
Недовольный ропот, подобно грому, заполнил сумрачный день. Прежде чем кто-нибудь успел возразить, Ричард поспешно продолжал.
- Армия Ордена очень скоро войдет в Д`Хару с юга и двинется к Народному Дворцу. Наша армия идет на юг им навстречу. Они это знают. Ждут вас. Хотят этого. Джегань управляет нашей тактикой, мы исполняем его приказы. Он вынуждает нас ввязаться в сражение, в котором мы не сможем победить. Сражение, которого он проиграть не может.
В ответ раздались протестующие крики. Несколько голосов прокричали, что будущего знать не может никто, что они еще могут одержать победу.
Ричард поднял руку, призывая к тишине.
- Будущее, действительно, не предопределено. Но правда в том, что все обстоит именно так. Вы – солдаты. Планируя свои операции, вы руководствуетесь фактами, а не своими желаниями.
- Даже если бы мы чудесным образом вдруг выиграли бы сражение, это ничего бы не решило. Для нас это была бы дорогой ценой выигранная битва, и только. А отброшенный нами Орден вернется, пополнив свои ряды новыми силами. Выходит, выиграв то сражение, мы окажемся лицом к лицу с необходимостью еще одной битвы. Только противостоять в ней нам будет гораздо большее количество солдат противника.
- Почему? Да потому что в каждом сражении мы теряем людей, а потому становимся слабее. У нас не так много людей, чтобы пополнять ряды армии. А Джегань получает столько людей, сколько ему требуется, и становится только сильнее.
- И есть еще одна причина, по которой мы не можем победить: невозможно выиграть войну защищаясь. Таким способом можно выиграть сражение, но не войну.
- Так что же вы предлагаете? – спросил офицер. – Мирные переговоры?
Ричард раздраженным жестом отклонил такое предположение.
- Орден не пойдет ни на какие мирные переговоры. Когда-то, в самом начале они, возможно, приняли бы нашу капитуляцию. Позволили бы нам склониться перед ними, поцеловать их сапоги и надеть рабские цепи. Но теперь это невозможно. Теперь они хотят только победу, оплаченную нашей кровью. Да и какая разница? В любом случае результат один – мы сами и наши люди будем захвачены в плен или убиты. А как именно мы проиграем, значения не имеет. Так или иначе, мы потерпели поражение.
- Но это значит… что? – возбужденный голос офицера сорвался. – Будем драться, пока все не погибнем или не окажемся в плену?
Все уставились на краснолицего офицера. Эти мужчины долгое время вели борьбу с Орденом, используя все свои знания и опыт. У них осталась только их борьба и их долг. Больше они ничего не хотели знать.
Ричард обернулся к Каре. Морд-Сит, облаченная в красную кожу, стояла расставив ноги, сложив руки за спиной. И выглядела так, словно готова была в одиночку сокрушить Имперский Орден.
Ричард указал на женщину, стоящую рядом с Карой.
- Это Никки. Когда-то она служила нашим врагам.
И услышав, как кто-то прошептал о врагах, пробравшихся к ним, Ричард добавил.
- Точно так же, многие из вас поддерживали тиранию, когда служили Даркену Ралу. А некоторые – и Панизу Ралу, его отцу. У вас тогда не было выбора. Даркена Рала совсем не интересовало, что вы хотели бы сделать со своими жизнями. Ему было важно лишь, чтоб вы исполняли его приказы. Теперь вы получили возможность выбора и сделали его. Как и Никки.
- Солдаты Ордена - совсем другие. Вы сражаетесь потому, что вам грозит насилие и смерть. Они же сражаются за свои убеждения. Им нравится сражаться, нравится быть частью военной мощи Ордена.
- Никки была в лагере Джеганя и не понаслышке знает, что там происходит. Она видела много такого, что может оказаться полезным.
Ричард снова повернулся к Никки. Она была похожа на статую, с нежной кожей и рассыпанными по плечам светлыми волосами. Доведись Ричарду создавать ее статую, ему не пришлось бы менять ни единой черточки – настолько полно ее облик отражал картину совершенной красоты. Но с каким невыразимым уродством сталкивала ее жизнь…
- Пожалуйста, Никки, расскажи, что бывает с теми, кто попал в плен к Имперскому Ордену.
Сам он и понятия не имел, что расскажет Никки. Но у него не оставалось сомнений, что Орден испытывает лишь презрение к человеческой жизни.
- Орден не казнит пленников быстро, - с мертвящим спокойствием произнесла Никки и скользнула к офицерам, что не сводили с нее глаз. Стоя рядом с Ричардом, она подождала, пока настанет тишина и каждый из присутствующих будет готов внимательно слушать.
- Для начала, - заговорила она, - каждого пленника кастрируют.
Присутствующие мужчины дружно ахнули.
- Тех, кто переживет муки и унижения, будут подвергать новым пыткам. А тех, кто выдержит и пытки, ожидает мучительная смерть.
- Те, кто сдается без сопротивления, могут избежать подобных мучений. Жестокость – средство, чтобы внушить страх потенциальным противникам и вынудить их сдаться. С мирным населением в захваченных городах поступают так же жестоко и с той же целью. Слухи о зверском обращении с пленными заставляют многие города сдаваться Ордену без всякого сопротивления.
- Вы все боретесь с ними уже очень давно, поэтому нельзя рассчитывать, что вам удастся избежать мучений. В случае захвата в плен, для вас нет никакой надежды на спасение. Они заставят вас пожалеть, что вы вообще родились на свет. Вашим единственным спасением будет смерть.
- Но дело даже не в этом. Жизнь под игом Ордена не многим лучше, чем ожидание смерти от его рук. Жизнь под властью Ордена - это медленное, мучительное умирание. Только длится оно долгие годы.
- В той жизни преуспевают только те, кто ненавидит жизнь. И Орден всячески поощряет тех, кто презирает все светлые ее проявления. Ненависти обучают, постоянно формируют, взращивают из горечи и страдания. Жизнь превращается в существование, полное постоянного страдания. Добрые дела возмущают ненавистников, они наслаждаются чужим страданием. И такие люди будут вашими хозяевами, если вы попадете в плен.
Мужчины стояли и ошеломленно молчали. В наступившей тишине Ричард услышал легкий стук по тенту у них над головами. Начался дождь.
А Никки спокойно продолжала.
- Жареные яички врагов – ценное угощение для солдат Ордена. Дорогой и редкий деликатес. Сброд, который следует за воинскими частями, обыскивает после сражения поле битвы, выискивая еще живых солдат, которых можно было бы кастрировать. Эти кровавые драгоценности – весьма популярный товар в первое время после победы. Солдаты Ордена верят, что это – средство, способное придать им силу и мужество. Потом они переключают свое внимание на женщин-пленниц.
Ричард сжал переносицу большим и указательным пальцами.
- Хочешь рассказать что-то еще?
Никки подняла бровь.
- А этого недостаточно?
- Думаю, достаточно. – Вздохнул Ричард и повернулся к офицерам.
- Все просто. Правда в том, что у вас нет никакой надежды победить в надвигающемся сражении. Вы проиграете.
Ричард глубоко вдохнул и произнес наконец те отвратительные слова, ради которых он сюда приехал.
- Вот поэтому никакого заключительного сражения не будет. Мы не будем драться с Императором Джеганем и его армией Имперского Ордена. Как Лорд Рал, правитель Д`Харианской Империи, я запрещаю бессмысленное самоубийство. Мы не будем сражаться.
- Вместо этого мы рассеем нашу армию. Не будет никакого сражения. Джегань получит Новый Мир без всякого сопротивления.
Ричард увидел, как глаза всех этих людей наполнились слезами.

Глава 25 (Kahlan)(ред. MagG,Абыр, Thyme)

Слова Ричарда звучали как пощечина.
- Зачем тогда вообще сражаться? – сердито крикнул один из офицеров и обвел рукой своих соратников. – Мы воюем много лет. Скольких товарищей уже нет здесь, с нами, потому что они отдали свои жизни ради любимых и во имя нашего дела. Если у нас нет шанса, если в конце нас ожидает поражение, тогда зачем вообще сражаться? Зачем продолжать эту борьбу?
Ричард горько улыбнулся.
– Вот именно. Об этом я и говорю.
- Но ведь… – продолжал сердитый офицер. - Если победа невозможна, а впереди только разрушение и смерть - люди теряют волю к борьбе. Если они видят, что у них нет шансов защитить свои убеждения, и, пытаясь изменить это, они сталкиваются со смертью, то захотят забыть все, что касается этой войны.
Офицер разозлился еще больше. Это настроение начинало передаваться и другим его товарищам.
– Что вы предлагаете? Забыть о войне, раз уж нам не выстоять против Ордена? И если его не победить, значит, незачем сражаться?
Ричард сложил руки за спиной и решительно вскинул голову. Он ждал до тех пор, пока не уверился, что его слышит каждый.
– Нет, я предлагаю заставить людей Древнего Мира почувствовать то же самое.
Офицеры насупились в смятении, глухо переговариваясь между собой. Но когда Ричард продолжил, сразу воцарилась тишина.
- Джегань ведет свою армию в Д’Хару. Он хочет сразиться с нами. Почему? Да потому что верит в то, что способен разгромить нас. И я думаю, он прав. Не потому, что наши люди уступают им в храбрости, подготовке, силе или ловкости, а просто потому, что знаю, насколько громадны их ресурсы. Я провел достаточно времени в Древнем Мире, чтобы узнать, насколько они велики. Я видел, сколько в Древнем Мире людей, скота, зерна и многого другого. Я нигде не встречал всего этого в таком количестве. Вы даже не представляете, сколько у них запасов.
- Джегань собрал огромную силу. Его люди, преданные своим убеждениям, беспощадны. Они намерены сокрушить все, что противостоит им. Они жаждут быть героями-победителями, повсюду несущими свою веру. Джегань обеспечен всем - по опыту зная - если что-то потребуется, он увеличит запасы вдвое. А чтобы быть полностью уверенным, он еще раз удваивает все.
- Джеганя не сдерживают извращенные моральные представления о ведении войны с использованием тех же средств, что и его противник – эта надуманная справедливость, навязанная смертельной битвой. Борьба на равных его не интересует – особенно его. Его задача состоит исключительно в том, что бы подчинить нас.
- Ради достижения этой цели, им нужно чтобы мы защищались, находясь в самой уязвимой позиции - на поле боя в традиционной заключительной битве. Вот, чему посвящены все усилия Джеганя, потому что все ждут именно этого. Он хочет навязать нам этот путь, потому что в таком случае у нас нет шанса выстоять против их многочисленной орды. У нас, и правда, недостаточно сил для того, что бы победить. Значит, они сокрушат нас. А потом будут праздновать свою великую победу – будто бы кто-то сомневался в их успехе — поджарив ваши гениталии, и в пьяной оргии, насилуя ваших жен, сестер и дочерей.
Ричард наклонился к мужчине и постучал пальцем по виску.
- Подумайте! Неужели вы настолько погрязли в концепции традиционной финальной битвы, что забыли о ее сути? Неужели традиции важнее здравого смысла? Единственная цель подобного сражения – одержать победу над врагом и уладить вопрос раз и навсегда. Общее представление о заключительном сражении превратилось в уверенность, что так нужно, потому что так делалось всегда. Прекратите. Бессмысленно цепляться за эту идею. Думайте. Не позволяйте вашим прежним поступкам ослепить вас. Прекратите добровольно бросаться в могилы. Думайте! Думайте, как достигнуть своей – нашей! - цели.
- Вы хотите сказать, что есть лучший способ, чем просто сразиться с ними? – спросил офицер помоложе. Как и большинство собравшихся, он выглядел чрезвычайно озадаченным.
Ричард вздохнул, пытаясь сдержаться, и, глядя на серьезные лица вокруг себя, заставил голос звучать тише.
- Да. Вместо того, чтобы делать то, что от нас ждут - сражаться в заключительной битве, я хочу их просто уничтожить. В конце концов, это и есть основная цель великой финальной битвы. Но если такое сражение не принесет поставленной цели, мы должны найти другой путь. В отличие от тех, кто борется за верования Ордена, ни одному из нас нет нужды хвастаться великолепной победой на поле боя. В этом нет никакой славы. Есть либо успех, либо провал. Провал означает наступление новых темных времен. Успех – свободу. Цивилизация лежит на чаше весов. Это очевидно. Здесь нет правил, по которым нужно сражаться. Это борьба за жизнь, за выживание. Борьба против людей, ведомых желанием убить нас, считающих, что у нас нет никакого права на существование. Это битва – не заговор и не борьба за власть, она начинается в умах людей, базируется на идеях, которыми они руководствуются. Мы надежнее защитим наших близких, победив в борьбе разумов, а не на поле боя.
Наконец, генерал Мэйфферт поднял руку, собираясь что-то сказать.
- Лорд Рал, как еще можем мы одолеть такого многочисленного противника, если не в сражении? Пусть их слишком много, пусть их ведут верования, но нам предстоит иметь дело с их мечами.
Солдаты кивали, радуясь, что их генерал задал вопрос, который был в голове у каждого из них. И сам Ричард ждал именно этого вопроса. Ему удалось освободить их сознание от надежды на победу в традиционном финальном сражении.
Теперь он должен показать им, как выиграть войну.
Дождь сильнее забарабанил по непромокаемому навесу. Ричард сложил за спиной руки и оценивающе смотрел на лица перед собой.
- Вы должны быть громом и молнией свободы. Вы должны быть возмездием людям с низкими идеями. Людям, которые не просто позволили злу поселиться в своих сердцах, но которые оправдывают и защищают его. Мы будем вести войну по-своему - не как армия на поле боя. Будем биться не за идею, а во имя будущего человечества.
Древний Мир полностью погружен в эту войну, и каждый, кто на их стороне, посвятил себя борьбе. Они влюблены в свое дело. Они верят в то, что делают. Они думают, что правда на их стороне, а все их действия нравственны. Они уверены, что исполняют волю Создателя, имеют право определять, как будет жить человечество, и потому оправдывают любое убийство.
В эту войну они вкладывают все: собственность, силу, богатство, жизни. Не только армия, но и население хотят поработить нас, заставить склониться перед их верованиями. Они хотят, чтобы мы стали рабами их веры, как они сами. Они поощряют нападения армии на невинных людей здесь, в Новом Мире, чтобы заставить нас разделить их идеи. Они хотят, чтобы мы, как последователи их веры, жертвовали ради нее своими жизнями, жили так, как желают они, хотят диктовать, во что будут верить наши дети… Применяя силу в случае необходимости. Все последователи Ордена по мере сил поддерживают солдат, молятся за них, мечтая сокрушить нас. Каждый вносит свой вклад в общее дело. А значит, они - такие же враги, как и солдаты, сражающиеся за них. Они - те, кто кормит лезвия молодыми людьми; они снабжают солдат всем, в чем они нуждаются на пути к нам - от пищи до моральной помощи и поддержки.
Ричард указал на юг.
- Фактически, те люди, которые делают эту войну возможной, увеличивают количество наших врагов, поскольку каждый тихий «помощник» желает издалека причинить нам вред, который, выбрав ненависть, верит, что останется безнаказанным. Награбленное добро отправляется к ним, как вознаграждение за поддержку. Рабов посылают трудиться на них. Кровь и слезы льются, чтобы претворить в жизнь требования их веры. Эти люди сделали свой выбор. Они уверены, что у них есть право распоряжаться нашими жизнями. Они делают все, чтобы подчинить нас. Но они должны ответить за свой выбор, особенно когда он пал на тех, кто не причинил им никакого вреда.
Ричард развел руками.
- И как мы добьемся этого?
Он сжал кулаки.
- Мы должны принести эту войну в дома тех, кто поддерживает и поощряет ее. Не только жизни наших друзей, семей и любимых должны быть брошены в кровавый котел, который топят люди из Древнего Мира. Теперь там должны быть и их жизни. Они видят в этой войне борьбу за будущее человечества. Я же намерен показать им то, что она на самом деле из себя представляет. Я хочу, что бы они поняли, что, продолжая убивать и порабощать нас, они рано или поздно ответят за все.
- С этого дня мы будем вести настоящую, всеобщую войну, без всякого милосердия. Мы не будем навязывать себе бессмысленные правила морали. Единственное, что является истинно моральным – это наша победа. Я хочу, что бы все сторонники Ордена расплатились за свою агрессию. Заплатили благосостоянием, своим будущим, жизнями.
- Настало время преследовать этих людей, наполнив черным гневом наши сердца.
Ричард поднял кулак.
- Превратите их тела в кровь и прах!
Все затаили дыхание, на мгновение воцарилась тишина, затем его оглушили одобрительные крики. Эти люди, обреченные на поражение и смерть, увидели свой путь. У них наконец появился реальный шанс спасти свои дома, любимых, свое будущее.
Ричард какое-то время позволил продолжаться шумному веселью, затем вытянул вперед руку вперед, собираясь продолжить.
- Армии Ордена помогают люди с их родины. Каждый солдат знает, что их поддерживает семья, друзья и близкие. Мужчины Ордена получают письма из Древнего Мира. Я хочу, что бы они услышали вопли муки. Хочу, что бы они знали, что их дома рушатся, города сравниваются с землей, посевы уничтожены, а их любимые остались ни с чем.
- Орден проповедует, что жизнь в этом мире – только страдание. Сделайте это правдой. Сорвите тонкую пленку той цивилизации, которую они так презирают.
Ричард посмотрел на Верну и стоящих рядом с ней Сестер Света.
- Они ненавидят магию - так пусть придут от нее в ужас. Они хотят уничтожить всех, кто обладает магией - заставьте их поверить, что это невозможно. Они хотят мир без магии - так пусть они мечтают только о том, чтобы никогда не потревожить нас снова. Они хотят завоевывать - заставьте их хотеть только сдаться.
Удар молнии рассек воздух мрачного дня, гонимый ветром дождь барабанил по навесу. Ричард вновь повернулся к солдатам и продолжил, как только стих последний удар грома.
- Чтобы достичь нашей цели, мы должны иметь скоординированный план на любой случай. Пока мы этим занимаемся, часть нашей силы нужно направить на решение важной задачи – преследование и уничтожение их товарных обозов - они много значат для выживания Ордена. Они не только везут подкрепление, эти обозы доставляют стабильный поток поставок, необходимых для выживания. По пути Имперский Орден грабит, но этого далеко недостаточно, чтобы их обеспечить. И подавляющая численность также делает их уязвимыми. Мы должны помешать снабжению армии, без которого им здесь не выжить. Мы должны разорвать эту жизненно важную цепь. От голода солдаты Имперского Ордена будут не менее мертвыми. А каждый такой умерший означает, что у нас будет одной проблемой меньше. Только это имеет для нас значение
- Кроме того, новички, приходящие с юга, будут намного уязвимее - их не так много и они еще не воссоединятся с опытными воинами. Это будут всего лишь необученные молодые головорезы, желающие насиловать и грабить. Убейте их прежде, чем они пойдут на север и им представится такой шанс. Будет намного труднее вербовать новобранцев, если они будут гибнуть на родной земле, до того как отправятся убивать беспомощных незнакомцев. Еще лучше, если они только начнут собираться в городах в небольшие отряды. Принесите им войну. Убейте их прежде, чем у них будет шанс принести войну нам.
Молодые люди должны знать, что став добровольцами, они никогда не будут героями, не награбят добра, не получат молоденьких пленниц. Если они увидят, что не смогут уйти далеко, прежде чем их настигнут люди, которые не станут драться привычным образом, не бросятся в бессмысленную финальную битву против противника, превосходящего силой, отобьет у них охоту присоединиться к сражению. Если нет - их можно перебить до того, как они воссоединятся с армией на севере. Тела этих молодых «героев», гниющие на собственных порогах, помогут нам сломить дух людей Древнего Мира.
Ричард оценивал полные решимости пристальные взгляды перед тем, как продолжить.
- Идея заключительного сражения умирает здесь и сейчас. Сегодня мы растворимся прямо в воздухе. С этого дня не будет армии Империи Д’Хара, которую Орден может вовлечь в заключительное сражение и уничтожить, чтобы бы лишить наших людей помощи, оставляя их беззащитными и уязвимыми. Мы не допустим этого. Сегодня мы начинаем вести эту войну новым способом – нашим – рационально продуманным; способом, который приведет нас к победе.
- Я хочу, что бы все в Древнем Мире боялись вас, словно вы духи мщения. Начиная с сегодняшнего дня, вы станете призрачными легионами Д’Хары.
- Никто не будет знать, где вы, когда ударите, и куда будет направлен ваш следующий удар. Но я хочу, чтобы все в Древнем Мире точно знали: вы придете за ними, обрушитесь так, будто сам подземный мир готов раскрыться и поглотить их. Пусть они боятся призрачных легионов Д’Хары, как будто вы - это сама смерть. Они мечтают умереть, чтобы пребывать в вечной славе в загробной жизни… Так исполните их желание.
Кто-то из мужчин позади откашлялся и затем сказал.
- Но, лорд Рал, тогда умрут невинные люди. Они не солдаты, которых мы хотим уничтожить. Погибнет много детей.
- Да, это, к сожалению верно. Но не позволяйте затуманить себе разум и охладить свою решимость ложными бессмысленными обвинениями. Орден несет ответственность за эту жестокую войну против невинных людей. Войну против женщин и детей, которые никому не причинили зла. А мы всего лишь стремимся прекратить агрессию как можно быстрее.
Это правда. Погибнут невинные люди, погибнут дети. Но разве есть выбор? Неужели нужно пожертвовать хорошими людьми из страха, навредить невинным? Мы все невинны. Все наши дети невинны. Но сейчас им вредят. В конечном счете, власть Ордена нанесет ущерб всем, включая всех детей Древнего Мира. Орден превратит большинство из них в чудовищ. И если победит Орден, умрет еще много людей.
Более того, жизни людей Древнего Мира - не на нашей совести, а Ордена. Не мы начали эту войну, не мы напали на них, а они на нас. Единственное, на что мы должны направить свои действия, – как можно скорее закончить войну. И есть только один способ добиться своей цели. В конце концов, это - самое гуманное, что мы можем сделать, потому что в итоге жертв будет меньше.
Хотя, по возможности, вы должны избегать причинять вред невинным людям, но не к этому вы должны стремиться. Окончание войны – вот ваша основная цель. Чтобы добиться этого, мы должны лишить их способности воевать. Вот ответственность, которая лежит перед вами как перед воинами.
Мы защищаем свое право на существование. Если нам удастся победить, в итоге мы так же поможем бесчисленному количеству людей жить свободно. Но наша цель не в том, чтобы освободить этих людей. Если они желают быть свободными – всегда могут присоединиться к нам.
Фактически, в Древнем Мире уже есть люди, которые восстали против Ордена. Я знаю их. Например, простой кузнец по имени Виктор и его люди в Алтур`Ранге зажгли пламя свободы в Древнем Мире и готовы бороться вместе с нами. Везде, где вы встретите людей, которые жаждут быть свободными, - поддержите их стремление, попробуйте заручиться их помощью. Они будут с радостью наблюдать, как горят их города, если это пламя уничтожит паразитов, разрушающих их жизни.
Что бы вы ни делали, не забывайте, что ваша цель – помешать Ордену убивать нас. И для этого они должны потерять желание сражаться. Наша задача принести эту войну к ним домой.
Я горюю о невинных потерянных жизнях, но их потеря – прямой результат безнравственных действий Ордена. Мы не обязаны жертвовать своими жизнями ради спасения людей с той стороны, со стороны нападающих. Мы не можем отвечать за жизни в этой борьбе, не мы ее начали.
У нас есть полное право защищаться. Никогда и никому не позволяйте говорить вам обратное. Угроза должна быть устранена. Остальное лишь приведет вас к могиле.
Воины мрачно стояли, укрытые от ливня огромным навесом. Спорить и возражать больше не было необходимости. Они слишком долго терпели поражения, видели, как тысячами умирают люди, и теперь поняли, что другого пути нет.
Ричард повернулся к капитану Циммеру. Молодой офицер с квадратным подбородком и бычьей шеей стоял, сложив руки на мощной груди, и сосредоточенно слушал Ричарда. Он стал главой особого отряда, когда Кэлен повысила капитана Мэйфферта до командующего армией Д’Хары. Кэлен рассказывала Ричарду, что люди капитана Циммера отлично знают свое дело. Это испытанные, устойчивы к стрессу, выносливые, бесстрашные и хладнокровные бойцы. Они смеются над тем, что заставляет простых солдат побледнеть. А еще Кэлен говорила, что они собирают уши врагов.
- Капитан Циммер, в этой нашей новой операции у меня есть для вас особая работа.

Предыдущая страница 16 Следующая страница


17 Терри Гудкайнд

Мужчина заразительно улыбнулся, опустил руки и выпрямился.
- Да, Лорд Рал?
- Первая, самая важная задача – устранение любого, кто проповедует принципы Ордена. Эти люди – источник ненависти, рассадник низменных верований, пропитывающих жизнь своим ядом.
- Братство Ордена поставило своей целью завоевание всего человечества, чтобы подвести всех людей под свое абсолютное учение.
- Они считают, что следует уничтожать всех, кто не склонил головы перед их верой. Идеи этих людей – искры, которые разжигают желание убивать. Если бы не их учение, они не пришли бы сюда убивать.
- Орден – это гадюка, которая существует благодаря своей вере, идеалам и учениям. Эта змея тянется от самого сердца Древнего Мира. Начиная с этого момента, ваша цель – обезглавить эту тварь. Убивайте каждого человека, проповедующего их веру. Если кто-то из них произнесет речь, я хочу, чтобы на следующее же утро его тело нашли в центре самого людного места. И чтобы для всех было очевидно, что умерли они не своей смертью. Я хочу, чтобы все знали, что проповедники Ордена умоляют о легкой смерти.
- Не важно, каким способом вы их убьете, но сделать это необходимо. Будучи мертвыми, они не смогут распространять свой яд и внушать людям страсть убивать нас. Ваша работа – убивать их. Чем меньше времени вы потратите на убийство одного, тем скорее сможете добраться до остальных.
- Однако не забывайте, что верховные жрецы Братства – одаренные. Не забывайте об осторожности. Но также помните, что у волшебников тоже есть сердца, а в венах пульсирует кровь. Стрела убьет их так же верно, как и любого другого человека.
- Я знаю, о чем говорю. Не так давно я сам чуть было не погиб от стрелы, выпущенной из засады.
Ричард указал на двух женщин, стоящих позади него.
- Мне повезло, что Кара и Никки были рядом и спасли мне жизнь. Суть в том, что, несмотря на всю их силу, маги уязвимы. Вы можете уничтожить их.
- Как часто я слышал, что вы будете сталью против стали, что бы я мог стать магией против магии? Свойственная этому принципу, фундаментальная правда в том, что одаренные - смертны, уязвимы перед теми же опасностями что и все остальные люди.
- Я знаю, что вы с вашими людьми найдете способы, чтобы истребить их. Я хочу, чтобы каждый, проповедующий ненавистную веру Ордена, понял, что обречен на смерть. У них не должно быть сомнений в горькой правде насчет того, что они смогут избежать смерти только потому, что они одаренные. Вы и ваши люди должны донести до них эту истину.
- В конце концов, это битва иллюзий и реальности, за то, чему из них будет служить человечество.
- Они проповедуют иллюзию, веру в нереальное, в загробное царство, кару и воздаяние после смерти. Они убивают, чтобы вынудить людей склониться перед своей верой.
В противовес этому мы заставим заплатить их за причиненный нам вред и сдержим обещание. Это обещание должно стать правдой. Если мы проиграем в этой борьбе, человечество надолго погрузится в темные времена.
Ричард оглядел молчащих людей и заговорил тише, но так, что бы каждый мог его слышать.
- Я рассчитываю на вашу мудрость и опыт, чтобы сделать то, что мы должны. Если вы увидите что-то, что может быть полезным для них – уничтожьте это. Если кто-то встанет на вашем пути – убейте его. Я хочу, что бы их посевы, дома, города были сожжены дотла, хочу видеть, как горит весь Древний Мир. Пусть не останется камня на камне. Древний Мир должен лишиться возможности убивать дальше. Нужно отбить у них желание сражаться. Я хочу сломить их дух.
- Полагаю, что ваши люди в состоянии придумать способы, как можно добиться этого. Не ограничивайтесь тем, что сказал вам я. Думайте о том, что для них ценно и что может стать для вас подходящей мишенью. Думайте, как лучше выполнить новую задачу.
Он смотрел в глаза людей, которым предстояло делать работу, на которую они никогда не рассчитывали.
- Не будет никакого заключительного сражения с армией Ордена. Мы не позволим им идти путем, каким хотят они. Вместо этого мы будем преследовать их до тех пор, пока они не окажутся в могилах.
Офицеры, одновременно ударили кулаками в грудь.
Ричард снова повернулся к капитану Циммеру.
- У вас есть мои указания относительно особой миссии, возложенной на вас. Будьте безжалостны. Для этих людей не должно быть никакой альтернативы. Их смерть – единственный результат, который является приемлемым. Делайте это быстро, уверенно и беспощадно.
Капитан Циммер выпрямился во весь рост.
- Спасибо, Лорд Рал, за возможность мне и моим людям избавить мир от тех, кто распространяет этот яд.
- Я бы хотел, чтобы ты и твои люди сделали для меня еще кое-что
- Да, Лорд Рал?
- Принесите мне их уши.
Капитан Циммер улыбнулся и прижал кулак к сердцу.
- Не будет никакого спасения или милосердия для них, Лорд Рал. Я принесу вам доказательство.
Обратив мысли к новой цели, офицеры стали предлагать мишени и способы их уничтожения. Люди, настолько привыкшие к мысли, что у них нет иного выхода нет, кроме как погибнуть в бою с заклятым врагом, оживились. Их лица, покрытые морщинами тяжкой ответственности, теперь были полны энтузиазма. Ричард видел, что наконец-то найденное решение наполняет их новой энергией.
Наперебой сыпались предложения: засолить поля, отравить припасы воды гнилью, зараженными тушами и трупами, уничтожить плотины, вырубить сады, забить скот, сжечь мельницы. Некоторые предложения Никки отклоняла, объясняя, что они не сработают или для их осуществления потребуются большие усилия, или предлагала им альтернативу. Другие идеи она усовершенствовала, чтобы сделать еще более разрушительными.
В определенной степени, услышанное вызывало у Ричарда отвращение, при мысли, что он учинил такой погром. Тогда он напоминал себе о видении Шоты про Кэлен, про все те ужасы, которые были реальными для бесчисленного количества невинных людей. И радовался, что, наконец, они нашли способ, чтобы покончить с этим кошмаром. В конце концов, Орден сам довел до этого.
- Время дорого, - обратился Ричард к солдатам и собравшимся Сестрам. - С каждым днем Орден продвигается все дальше, порабощает, мучает, насилует и убивает все больше людей.
- Да, - сказал Генерал Мэйфферт. - Это будет не просто поход на юг.
- Верно. Я хочу, что бы вы быстро двигались и безжалостно наносили удары. У Ордена огромная армия и где бы они ни были в Новом Мире, все падет перед их мечами. Но из-за своих размеров они неповоротливы. Им требуется много времени для передвижения. Малую скорость Джегань тоже использует как тактику. Каждый город, который лежит на его пути страдает в муках ожидания, представляя, что с ними случится. Это даёт страху время укрепиться и стать невыносимым.
- Собственно, в этом-то и состоит наше преимущество: используя конницу и разбившись на небольшие мобильные отряды, мы сможем бить, как молния, во многих местах одновременно. Они стремятся ворваться в город, окружить и завоевать. Мы не должны допускать потери людей и усилий. Мы должны опустошить все, что возможно, и тут же двигаться к следующей цели. Мы должны нагнать страху на всех людей из Древнего Мира, заставить почувствовать, что у них нет безопасного места, где можно скрыться от нашей мести.
Бородатый офицер указал на лагерь.
- Но у нас нет лошадей, чтобы превратить всю пехоту в кавалерию.
- Значит, нужно найти лошадей для всех. И побыстрее.- Вставила Кара. - Достаньте их.
- Хорошо, мы найдем лошадей. – Офицер улыбнулся Каре, задумчиво почесывая бороду
- Я знаю пару мест в Д`Харе, где разводят лошадей. – Добавил другой офицер. - Думаю, нам не потребуется много времени, чтобы собрать нужное количество.
Ричард кивнул. Офицер отсалютовал в ответ.
- Я лично прослежу за этим,- сказал он, выходя под дождь.
- Мы должны разделить армию на небольшие отряды,- сказал Ричард генералу Мэйфферту, после того как офицер удалился. - Нам не надо чтоб они образовывали единую силу.
Генерал задумчиво посмотрел прочь.
- Мы разобьем всех на небольшие ударные группы и немедленно отправим на юг. Они будут сами заботиться о собственных ресурсах. И больше не смогут полагаться на помощь командования и координировать свои действия.
- Нужно наладить связь, - предложил один из офицеров. - Но вы правы, мы не сможем скоординировать всех. Нужно дать людям четкие инструкции и оставить выполнять свои задания. В Древнем Мире полно целей.
- Было бы лучше, если отряды не будут поддерживать связь, - сказала Ники. Увидев, что ее внимательно слушают, она пояснила. - Любого схваченного гонца будут пытать, а у Ордена достаточно специалистов в этом деле! Пленник расскажет все, что знает. Если мы будем поддерживать связь, то враг тоже может получить эту информацию. Если же захваченный не знает, где находятся остальные, то и рассказать не сможет.
- Очень мудрый совет. – Сказал Ричард.
- Лорд Рал, - осторожно сказал генерал Мэйфферт, - если дать нашей армии волю и не контролировать ее действия, это приведет к невиданным опустошениям. Если за ними не присматривать, одна только конница натворит в Древнем Мире такое, чего никогда раньше не случалось.
Похоже, генерал пытался дать Ричарду последнюю возможность передумать, последний шанс осознать, какова цена его намерений. Ричард не стал уклоняться от вопроса. Он глубоко вздохнул и сложил руки за спиной.
- Знаешь, Бенджамин, я помню время, когда страх проникал в мое сердце при простом упоминании о Д’Харианских солдатах.
Люди, стоящие поблизости, кивнули, сожалея об утерянной славе.
- Вовлекая нас в сражение, которое мы не сможем выиграть, - заговорил Ричард, - Джегань заставил Д’Харианских солдат выглядеть слабыми и уязвимыми. Нас больше не боятся, потому, что считают нас настолько слабыми, что рассчитывают с легкостью расправиться с нами.
- Думаю, это наш последний шанс выиграть войну. Если мы его упустим, то потеряем все.
- Я не хочу упускать этот шанс. Никакой пощады! Я хочу, что бы гонец за гонцом докладывали Джеганю о том, что весь Древний Мир охвачен огнем. Хочу, что бы они думали, что сам подземный мир открылся, чтобы поглотить их.
- Пусть страх снова парализует людей при одной мысли о Д’Харианских солдатах, которые идут, чтобы мстить им. Каждый мужчина, женщина или ребенок из Древнего Мира, должны бояться призрачных Д’Харианских легионов с севера. Я хочу, что бы жители Древнего Мира возненавидели Орден за свои страдания. Пусть крик вырвется из Древнего Мира, чтобы закончить войну.
- Это все, что я хотел сказать, господа. Думаю, не стоит упускать этого момента, поэтому давайте воспользуемся им.
Люди, переполненные решимостью, приветствовали Ричарда, проходя мимо, благодарили его, обещали выполнить задачу. Ричард смотрел, как они выскакивают под затянувшийся дождь, направляясь к своим отрядам.
- Лорд Рал, - сказал генерал Мэйфферт и подошел поближе, - я просто хочу, что бы вы знали, что даже если вас не будет с нами, все равно вы - тот, кто возглавляет предстоящую битву. Пусть это не одно большое сражение, которого все ждали, но вы дали людям то, чего до этого у них не было. Если все получится, то ход войны полностью изменится, благодаря вам.
Ричард смотрел, как с края брезентового тента стекает водная завеса. Туда и сюда пробегали посланные с поручениями солдаты; мокрая от дождя земля под их сапогами превратилась в грязь. Зрелище снова напомнило Ричарду видение о том, как он стоял на коленях в грязи, со связанными за спиной руками и ножом у горла. Мысленно он снова слышал, как Кэлен выкрикивает его имя, помнил свою беспомощность, ощущение того, что мир рушится. Ему пришлось опять бороться с накатывающим непрошенным ужасом. Воспоминание о криках Кэлен наполняло болью все его существо.
Верна подошла и встала рядом с генералом.
- Он прав, Ричард. Мне бы не хотелось втягивать в борьбу простых людей, но все, что ты сказал, верно. Орден - причина всего. Речь идет о выживание цивилизации как таковой, поэтому они тоже часть этой битвы. Другого пути нет. Сестры сделают то, о чем ты просил, даю тебе слово Аббатисы.
Ричард боялся, что она откажется поддержать этот план, и был счастлив, что она не сказала этих слов. Он крепко обнял ее и прошептал – Спасибо.
Он всегда верил, что его сторонники должны не только понимать цели, за которые сражаются, но сознавать, что делают это ради себя, не важно с ним или без него. Сейчас он полагал, что все они действительно осознали, что находится под угрозой, и будут бороться не только по обязанности, но и ради самих себя.
Верна удержала Ричарда на расстоянии вытянутой руки и заглянула в его глаза.
- Что случилось?
Ричард покачал головой.
- Я по горло сыт ужасными вещами, которые случаются с людьми. И хочу только, что бы этот кошмар закончился.
Верна слегка улыбнулась ему.
- Ты показал нам путь, как этого достичь, Ричард.
- Какую роль планируете в этом сыграть вы, Лорд Рал? – спросил генерал, когда Ричард отвернулся от Верны. – Если я, конечно, могу спросить об этом.
Ричард вздохнул, его мысли вернулись обратно - к вопросу. Как только это произошло, ужасное видение растворилось.
- Боюсь, возникла серьезная проблема с магией. Армия Имперского Ордена только одна из угроз, с которой придется иметь дело.
Генерал Мэйфферт нахмурился.
- Какая проблема?
Ричард не думал, что снова сможет воспроизвести всю историю целиком, поэтому сократил ее до основной сути.
- Женщина, которая сделала вас генералом, пропала. Она в руках у Сестер Тьмы.
Мэйфферт был совершенно озадачен.
- Сделала меня генералом? – Он отрешенно вглядывался в туман своей памяти. - Не могу вспомнить…
- В этом-то и проблема. Что-то произошло с магией, и процесс продолжается.
Генерал с Верной переглянулись.
- Это была жена Лорда Рала. Кэлен, - пояснила Кара. - Именно она сделала тебя генералом, Бенджамин.
На лице Мэйфферта снова появилось удивленное выражение. Кара пожала плечами.
- Это долгая история. Как-нибудь я тебе расскажу - в другой раз, - добавила она и положила руку ему на плечо.
- Никто из нас, ее не помнит. Только Лорд Рал. Это заклинание называется «Огненная Цепь».
- «Огненная Цепь»? – Верна сделалась еще более подозрительной. – Кто из Сестер?
- Сестра Улиция и остальные его наставницы. – Ответила Никки. – Они нашли древнее заклинание, которое называется «Огненная Цепь», и запустили его.
Верна холодно посмотрела на Никки.
- Полагаю, ты знаешь, насколько опасны эти женщины, раз была одной из них.
- Да, - сказала Никки, теряя терпение, - а ты захватили Ричарда и привезла во Дворец Пророков. Если бы не ты, он не разрушил бы Великий Барьер. И Имперский Орден сейчас был бы Древнем Мире, а не в Новом. Раз уж ты решила кого-то обвинить, то имей в виду, что Сестры Тьмы никогда не столкнулись бы с Ричардом, если бы ты его не захватила и не провела через Барьер в Древний Мир.
Верна с силой сжала губы. Ричард знал, что означает этот взгляд и что будет дальше.
- Ладно, - сказал он низким голосом прежде чем началась гроза. - В то время все мы делали то, что считали лучшим. Я тоже совершал ошибки. Мы можем создать будущее, но не исправлять прошлое.
Сжатые губы и взгляд Верны говорили о том, что ей очень хочется продолжить спор, но она понимала, что лучше этого не делать.
- Ты прав.
- Конечно, прав, - подтвердила Кара, - он - Лорд Рал.
Несмотря на злость, Верна улыбнулась.
- Думаю, ты права, Кара. Он пришел, что бы осуществить пророчество, даже если не планировал этого.
- Нет, - сказал Ричард, - я пришел попробовать помочь нам спасти самих себя. Еще ничего не закончилось, и пророчество, о котором ты говоришь, имеет другое значение.
Во взгляде Верны вспыхнуло подозрение.
- Какое значение?
- Сейчас у меня нет времени заниматься этим. Я должен вернуться. Возможно Зедд и остальные что-нибудь придумали
- Вы имеете в виду поиски Вашей жены, Лорд Рал?
- Да, генерал, но положение ухудшается. Происходят и еще кое-что, затрагивающие основы магии.
- Что именно? – настаивала Верна.
Ричард оценивающе посмотрел не нее.
- Ты должна знать, что шимы нарушили нормальное течение жизни. Магия искажается. Часть ее уже исчезла. Неизвестно, как скоро ее останется еще меньше. Я должен вернуться и посмотреть, что мы можем сделать – если это возможно. Энн, Натан и Зедд пытаются найти какие-нибудь ответы.
Прежде чем вопросы Верны посыпались градом, Ричард обратился к генералу.
- И последнее. Теперь, когда у них на пути нет армии, я уверен, что Джегань попытается взять Народный Дворец.
Генерал Мэйфферт почесал белокурую голову, обдумывая сказанное.
- Возможно, - он посмотрел вверх, - но Дворец расположен на огромном плато. К нему есть только два входа: маленькая дорога с разводным мостом и большие внутренние двери. Если двери будут закрыты, этим путем никто не пройдет. А дорога довольно бесполезна для вооруженного нападения.
- Тем не менее, на всякий случай мы отправим часть наших лучших воинов во дворец, как подкрепление. Когда мы уйдем на юг, генерал Тримак и внутренняя гвардия окажутся лицом к лицу со всей армией Джеганя.
- Атаковать Дворец? – генерал скептически покачал головой. – Он неприступен.
- У Джеганя есть одаренные, - напомнила ему Кара, - и не забывайте, Лорд Рал, те Сестры проделывали это раньше. Помните, в самом начале?
Прежде, чем Ричард успел ответить, Верна перехватила его руку и развернула к себе, одарив хмурым взглядом.
- Почему Сестры запустили заклинание, о котором вы упоминали, эту Огненную Цепь?
- Чтобы заставить людей забыть, что Кэлен существует.
- Но зачем им это нужно?
Ричард вздохнул.
- Сестра Улиция хотела, чтобы Кэлен украла из Народного Дворца шкатулки Одена. Заклинание Огненной Цепи делает человека невидимым. Из-за него никто не помнит Кэлен. Никто не помнит, как она вошла в Сад Жизни и забрала шкатулки.
- Забрала шкатулки…- Верна удивленно моргнула – Ради всего святого, зачем?
- Сестра Улиция ввела их в игру – сказала Никки.
- Милостивый Создатель – сказала Верна и прижала руку ко лбу – я оставлю там несколько Сестер со строгими инструкциями.
- Возможно, ты должна быть одной из них, - сказал Ричард. Он выглянул наружу. Поднялся ветер и принес с собой косой дождь.
- Мы не можем позволить Дворцу пасть. Порождение разрушений в Древнем Мире - достаточно простое дело для Сестер. Защита Дворца от орды Джеганя и его одаренных, возможно, задача намного более сложная.
- Наверное, ты прав, - согласилась Верна и собрала растрепанные ветром волнистые волосы, упавшие ей на лицо. – А пока я подумаю, что можно сделать, чтобы остановить Улицию и ее Сестер Тьмы.
Ричард посмотрел на Никки и Кару, затем на мужчин снаружи, которые готовились исполнить свою новую миссию.
- Мне нужно вернуться.
Генерал Мэйфферт ударил кулаком в грудь.
- Мы будем сталью против стали, Лорд Рал, что бы вы могли быть магией против магии.
Верна коснулась щеки Ричарда, в ее карих глазах было понимание.
- Береги себя, Ричард. Мы все нуждаемся в тебе.
Он кивнул и тепло улыбнулся ей. В этой улыбке было гораздо больше, чем можно было выразить словами.
Рука Генерала Мэйфферта скользнула вокруг талии Кары.
- Могу ли я проводить Вас к лошадям?
Кара очень женственно улыбнулась ему.
- Думаю, что мы бы хотели этого.
Никки натянула капюшон плаща, готовясь выходить под ливень. Она посмотрела на Ричарда и подозрительно нахмурилась.
- Откуда ты взял эту идею с призрачными легионами?
Он положил руку на ее талию и повел под ливень.
- Шота подкинула. Она сказала, что я должен прекратить преследовать призраков. Она имела в виду, что фантом нельзя найти, его нельзя поймать. Я хочу, что бы эти люди стали фантомами.
Прежде чем они побежали к лошадям, Никки мягко положила руку ему на плечо.
– Ты все сделал правильно, Ричард.
Должно быть, она прочла боль в его глазах.

Глава 26 (Абыр)(ред. DamnedIceS2, MagG, Thyme)

Рэчел зевнула. Словно ниоткуда, появилась Виолетта и с размаху дала ей такую затрещину, что Рэчел свалилась с камня, на котором сидела.
Оглушенная, Рэчел приподнялась. Опираясь на одну руку, другой она держалась за щеку, ожидая пока одуряющая боль ослабит хватку, а все окружающее перестанет расплываться. Довольная результатом, Виолетта вернулась к работе.
Сознание Рэчел было так затуманено от недосыпания, что она перестала следить за происходящим, позволив Виолетте застать себя врасплох. Глаза защипало от подступивших слез, но Рэчел прекрасно понимала, что нельзя показывать как ей больно. Нельзя даже ничего говорить.
- Зевать не вежливо - в лучшем случае; и неуважительно - в худшем. - Виолетта повернула к Рэчел откормленное лицо. - Если ты не будешь вести себя подобающе, тогда в следующий раз я воспользуюсь плетью.
- Да, королева Виолетта. – Покорно ответила Рэчел. Она слишком хорошо знала, что это не пустая угроза.
Рэчел так устала, что с трудом держала глаза открытыми. Когда-то она уже была «игрушкой» Виолетты, но теперь, кажется, стала просто объектом издевательств.
Виолетта была полностью поглощена местью. На ночь она закрепляла у Рэчел во рту особое металлическое приспособление. Это было ужасное испытание. Ее заставляли продевать язык в клювообразный зажим образованный двумя плоскими шершавыми кусками железа. Затем язык зажимали, как клещами.
Рэчел скоро усвоила, что сопротивление могло привести лишь к порке. А потом стражники силой открывали ей рот и щипцами все равно протаскивали язык в зажим. Было очень больно. В конце концов, стражники всегда побеждали: язык некуда было спрятать. Потом вокруг ее головы застегивали железную маску, прикрепленную к зажиму, чтобы полностью обездвижить язык.
После такого Рэчел не могла говорить, ей было трудно даже глотать.
Затем Виолетта закрывала ее на ночь в старом железном сундуке. Она говорила, что хочет показать Рэчел, каково быть немой и постоянно испытывать боль.
И Рэчел было больно. Постоянное пребывание в железной клетке по ночам, с жутким устройством, сжимающим язык, почти лишило ее рассудка. Поначалу, до безумия напуганная пленом и чувством одиночества, не имея возможности выбраться и избавиться от кошмарного механизма, Рэчел постоянно плакала. Виолетта же, посмеиваясь, накидывала на сундук тяжелый ковер, чтобы заглушить крики. От плача, зажатому в клещи языку становилось еще больнее, он даже стал кровоточить.
А окончательно Рэчел прекратила плакать, когда Виолетта сквозь маленькое окошко пригрозила, что велит Сикс и в самом деле отрезать ей язык, если она не замолчит. Рэчел не сомневалась, что ведьма выполнит приказ.
После этого случая она больше не кричала и не плакала. Вместо этого девочка сворачивалась клубочком в своей железной темнице и вспоминала все, чему ее учил Чейз. Вспоминала, пока эти мысли не успокаивали ее.
Чейз сказал бы, что Рэчел не должна думать о своем положении. Нужно просто дождаться случая, когда она сможет найти из него выход. Чейз учил ее следить за поведением людей и искать моменты, когда они не обращают на тебя внимания. Этим она и занималась каждую ночь, лежа в железном сундуке, не в силах заснуть. И ждала утра, когда люди вытащат ее из ящика и снимут на день страшное устройство.
Из-за того, что ее язык был ободран и кровоточил, Рэчел с трудом могла есть, хотя еды ей и так давали не много. Каждое утро, после того, как снимали зажим, язык часами болезненно пульсировал. Челюсти тоже болели, из-за того, что рот был всю ночь открыт. Есть было попросту больно. Но когда она все-таки ела, у еды всегда был вкус грязного металла. Говорить тоже было больно, поэтому Рэчел говорила, только когда к ней обращалась Виолетта. А она, видя, что Рэчел предпочитает молчать, иногда презрительно улыбалась и называла ее своей маленькой молчуньей.
Рэчел была совершенно подавлена, снова оказавшись в лапах у столь злобного человека, и опечалена гибелью Чейза сильнее, чем когда-либо. Она не могла заставить себя забыть о его жестоком ранении. Рэчел нескончаемо горевала о нем. Душевные муки, физические страдания и полное одиночество казались невыносимыми. Когда Виолетта не занималась рисованием, не приказывала что-нибудь людям, не ела, не примеряла украшения и платья, она развлекалась, издеваясь над Рэчел.
Иногда, напоминая Рэчел, как та угрожала ей огневой палочкой, Виолетта, держа Рэчел за запястье, клала ей на руку маленький, раскаленный добела уголек. Однако, больше, чем все, что могла сделать Виолетта, Рэчел ранила скорбь по Чейзу. Со смертью Чейза, ей было почти все равно, что произойдет с ней самой.
Как выражалась Виолетта, Рэчел нуждалась в наказании за все ужасные поступки, которые совершила. Виолетта почему-то решила, что главной виновницей потери языка была Рэчел. Она говорила, что Рэчел придется долго заслуживать прощение за столь серьезный проступок. Кроме того, она проявила неуважение, сбежав из замка. Виолетта смотрела на побег Рэчел, как на постыдный отказ от того, что называлось «великодушием» по отношению к никчемной сиротке. Новоиспеченная королева часто подолгу рассуждала о том, на какие хлопоты пришлось пойти им с матерью ради неблагодарной бродяжки Рэчел.
Время от времени Виолетта уставала издеваться над ней. В такие моменты Рэчел думала, что ее казнят. Она слышала, как Виолетта приговаривала к смерти узников, обвиненных в «государственной измене». Стоило кому-нибудь достаточно ее рассердить, или Сикс заметить, что некий человек представляет угрозу короне - Виолетта приказывала казнить несчастного. Если же кто-то допускал серьезную ошибку и вслух выражал сомнение в ее власти, то Виолетта приказывала стражам сделать казнь медленной и мучительной. Иногда она приходила проверить, что ее приказ выполняется в точности.
Рэчел помнила, как Виолетта начала ходить на казни, приказы о которых отдавала королева Милена. Как «игрушка», Рэчел должна была сопровождать Виолетту. Рэчел отводила глаза от страшного зрелища. Виолетта смотрела всегда.
Сикс создала целую систему, когда люди могли тайно доносить на всех, кто высказывался против королевы. Она советовала Виолетте награждать доносчиков за преданность. И Виолетта неплохо платила за имена «предателей».
Раньше, еще до побега Рэчел, Виолетте уже нравилось причинять людям боль. Да и Сикс часто повторяла, что боль - хороший учитель. Теперь Виолетте доставляла удовольствие сама мысль, что она контролирует жизни других и одним словом может заставить людей страдать.
А еще она стала очень подозрительной. Ко всем. Вернее, ко всем, кроме Сикс, на которую полагалась, как на единственного человека, стоящего доверия. Виолетта совсем не доверяла большинству своих «верноподданных», часто называя их «никто». Рэчел помнила, что раньше Виолетта так называла ее.
В прошлом, когда Рэчел жила в замке, люди старались следить за собой, чтобы не перейти дорогу не тому человеку. Но тогда они просто подчинялись привычным для себя правилам. Люди не без оснований боялись королеву Милену, но иногда все же позволяли себе улыбки и смех. Прачки сплетничали; повара иногда делали из теста смешные рожицы; уборщики, занимаясь своим делом, насвистывали; а караульные, проходя по коридорам замка, обменивались шутками.
Сейчас все лишь тихо содрогались, когда поблизости оказывались королева Виолетта или Сикс. Никто из уборщиков, прачек, швей, поваров и солдат не смеялся и даже не улыбался. Все поспешно выполняли свою работу и выглядели испуганными. ВОЗДУХ в замке был словно наполнен ужасом - в любое время могли донести на кого угодно. Все спешили убраться с дороги, выказывая уважение королеве, идущей впереди своей высокой мрачной советницы. Похоже, Сикс люди боялись не меньше, чем саму Виолетту. Когда Сикс улыбалась своей странной пустой змеиной улыбкой, люди застывали на месте с широко распахнутыми глазами, на лбах у них выступал пот. Они облегченно сглатывали, когда советница она скрывалась из виду.
- Вот тут, - сказала Сикс.
- Что, вот тут? – спросила Виолетта, и принялась грызть хлебную палочку.
Рэчел снова устроилась на камне и напомнила себе, что должна следить за происходящим. Пощечину она получила по своей вине, раз заскучала и перестала следить за окружающим.
Нет, не виновата, сказала себе Рэчел. Виновата Виолетта. Чейз говорил, что нельзя брать на себя чужую вину.
Чейз… Ее сердце снова сжалось от боли, когда она вспомнила о Чейзе. Нужно было подумать о чем-то другом, чтобы не расплакаться. Виолетта была нетерпима ко всему, что Рэчел делала без разрешения. Это относилось и к слезам.
- Вот здесь. – Повторила Сикс с преувеличенным терпением. Когда Виолетта лишь уставилась на нее, Сикс провела длинным пальцем по освещенной факелами каменной стене. – Чего не хватает?
Виолетта наклонилась, всматриваясь в стену.
- Гм…
- Где солнце?
- Ну, - сказала Виолетта резким голосом, выпрямившись и махнув пальцем в направлении желтого диска, - вот здесь. Несомненно, ты видишь, что это солнце.
Сикс мгновение пристально на нее смотрела.
- Да, конечно, я вижу, что это солнце, моя королева. – Ее пустая улыбка вернулась. – Но где оно находится на небе?
Виолетта потерла мелком подбородок.
- На небе?
- Да. Где оно находится в небе? В зените? – Сикс указала пальцем на небо. – Должны ли мы полагать, что смотрим прямо вверх, на солнце в небе? На картине изображен самый полдень?
- Ну, нет, конечно, не самый полдень, ты знаешь, что это не может быть полдень. Предполагается, что уже вечереет. И ты это знаешь.
- Правда? И как понять, что уже вечереет? В конечном счете, не имеет значения, знаю ли я, что за время суток должно быть. Рисунок должен говорить об этом. Он ведь не может спросить это у меня, не так ли?
- Полагаю, не может. – Согласилась Виолетта.
Сикс снова провела пальцем по стене под изображением солнца.
- И чего же, получается, не хватает?
- Не хватает, не хватает… - Забормотала Виолетта. – О! – Она быстро провела прямую линию в том самом месте, на которое указывал палец Сикс. – Горизонт. Нужно обозначить время дня, изобразив линию горизонта. Ты рассказывала об этом раньше. Видимо, выскочило из головы. – Она гневно посмотрела на Сикс. – Нужно так много всего запомнить, знаешь ли. Все эти штуки так сложно упорядочить в голове.
Холодная улыбка застыла на лице Сикс.
- Да, моя королева, конечно. Я приношу извинения, за то, что забыла, как сложно для меня было выучить эти подробности, когда я была в твоем возрасте.
Рисунок, над которым работала Виолетта, был сложнее всех остальных в пещере, но Сикс всегда была рядом в нужное время, чтобы напомнить Виолетте о том, что и где нужно нарисовать.

Предыдущая страница 17 Следующая страница


Десятое правило волшебника или Фантом 18

Виолетта помахала мелком перед Сикс.
- С твоей стороны будет благоразумно всегда помнить об этом.
Сикс осторожно сцепила пальцы.
- Да, моя королева, конечно. – Она сжала губы и, наконец, отвела пристальный взгляд от Виолетты, повернувшись к стене. – Теперь, на данном этапе нам нужна звездная карта для этой области. Я могу дать тебе подробные объяснения позже, если захочешь, но сейчас, почему бы мне просто не показать, что именно нужно?
Виолетта посмотрела, куда указывает Сикс, и пожала плечами.
- Конечно. – Ожидая, она снова принялась сосать хлебную палочку.
Сикс открыла маленькую книгу. Виолетта наклонилась, разглядывая ее в мерцающем свете. Сикс постучала по странице длинным ногтем, когда Виолетта наконец с хрустом перекусила палочку.
- Видишь азимут? Помнишь урок о расчете угла этой звезды относительно горизонта?
- Да-а-а… - Протянула Виолетта, с таким видом, будто действительно понимала, о чем говорит Сикс. – Значит, здесь нужно использовать это угловое соотношение. Верно?
- Да, правильно. Это выражение - фактора, который связывает все воедино.
Виолетта кивнула.
- Что в свою очередь привязывает все к нему… Что в свою очередь ведет к… - произнесла она задумчиво.
- Верно. Сцепление. Это один из элементов, удерживающих его на месте во время окончательного объединения. Что, в свою очередь, делает необходимым наличие горизонта, который ты только что нарисовала, чтобы зафиксировать этот угол. Иначе связь не была бы жесткой.
Виолетта снова закивала.
- Думаю, теперь я вижу, почему они должны быть связаны. Если соотношение не зафиксировано, - она выпрямилась и указала на дугу символов, - то результат может последовать в любое время. Сегодня, завтра, или… или… не знаю, через дюжину лет.
Сикс хитро улыбнулась.
- Правильно.
Виолетта триумфально улыбнулась, радуясь своим достижениям.
- Но где мы берем все эти символы и откуда знаем, где они расположены в рисунке? Если на то пошло, откуда мы знаем, что их нужно использовать именно в те моменты, когда ты говорила?
Сикс терпеливо вздохнула.
- Что ж, я могу сначала научить тебя всему, но это займет около двенадцати лет. Ты готова так долго ждать мести?
Виолетта нахмурилась.
- Нет.
Сикс пожала плечами.
- Тогда, полагаю, моя помощь в создании рисунка – кратчайший путь к результату.
Виолетта скривила рот.
- Видимо…
- Основы ты знаешь, моя королева. Для текущей стадии развития своих умений ты очень хорошо справляешься. Уверяю тебя, хоть я и помогаю с некоторыми сложностями, ничто не сможет работать без участия твоего значительного дара. Я не смогла бы сделать эту работу без тебя.
Виолетта заулыбалась, словно ученик, которого похвалил учитель. Кинув еще один осторожный взгляд на открытый томик в руках Сикс, она, наконец, вернулась к стене, старательно перерисовывая необходимые элементы из книги.
Рэчел была поражена, как хорошо могла рисовать Виолетта. Все стены в пещере - от входа и на всем протяжении до самого дальнего уголка, где они и работали, - были покрыты рисунками. В каждом доступном месте. Иногда казалось, что они втиснуты в малейшие просветы между более старыми рисунками. Некоторые картины были прорисованы очень хорошо, с деталями вроде света и тени. Большинство, однако, было просто изображениями костей, зерна, змей и разных животных. Были картины с людьми, пьющими из кружек с изображениями черепа и скрещенных костей. В одном месте нарисованная палочками женщина выбегала из горящего дома, вся объятая пламенем, в другом – мужчина рядом с тонущей лодкой. На третьей картине змея кусала человека в лодыжку. Стена была также покрыта изображениями гробов и могил всех видов. Эти картины объединяло одно: они изображали ужасные вещи.
Но не было ни одной картины, которая хотя бы приближалась по сложности к рисунку Виолетты.
Другие рисунки только изредка изображали людей в натуральную величину, но даже они имели мало деталей - лишь падающие на человека камни или лошадь, топчущая его. Большинство рисунков изображали примерно то же самое, но были лишь несколько ладоней в ширину. Картина же Виолетты поднималась в высоту на несколько футов от земли – настолько, насколько та доставала рукой, и простиралась глубоко в пещеру. Виолетта нарисовала все сама, хотя и под руководством Сикс.
Однако, больше всего, Рэчел встревожило то, что, поработав над рисунком продолжительное время, нарисовав звезды, формулы, диаграммы и странные, сложные символы, Виолетта, в конце концов, в самом центре изобразила фигуру человека.
Это был Ричард.
Рисунок Виолетты не был похож ни на что другое в пещере. По сравнению с ним прочие рисунки были простыми и грубыми. Все они изображали несложные, очевидные вещи, вроде облаков с косыми чертами, означающими дождь, волка с оголенными клыками, или просто человека, что хватаясь за грудь, падал на землю. Больше на картинах не было ничего, кроме нескольких простейших символов рядом с фигурками людей.
Этот же рисунок был совершенно иным. Здесь были цифры и схемы, слова на странных языках, написанные вдоль линий диаграмм, числа, аккуратно расположенные рядом со сходящимися углами. И по всей картине были разбросаны странные геометрические символы. Каждый раз, когда Виолетта рисовала один из символов, Сикс стояла рядом, сконцентрировавшись и шепча инструкции даже для малейших штрихов, иногда поправляя Виолетту, если та ошибалась. Ведьма не давала даже коснуться мелком до стены, если следующая линия могла бы оказаться не на своем месте или нарушить последовательность. Один раз Сикс испугано схватила Виолетту за запястье, прежде чем та дотронулась мелком до стены. Облегченно вздохнув, Сикс передвинула руку Виолетты и помогла начать линию в правильном месте.
В отличие от других рисунков в пещере, нарисованных простым мелом, рисунок Виолетты был раскрашен разными цветами. На картине Виолетты были зеленые деревья, голубая вода, желтое солнце и багровые облака. Некоторые схемы были выполнены целиком в белом цвете, другие были многоцветные, и цвета на них были расположены в строгом порядке.
И, в отличие от остальных рисунков, рисунок Виолетты светился в темноте. Когда, выходя из пещеры, Рэчел оборачивалась назад, она могла видеть части того рисунка. Светился не мел, потому что тот же мелок в других местах картины не оставлял такого сияния в темноте.
Особенно необычно светилась часть одного из знаков. Яркие линии образовывали странное лицо, видимое только в темноте, в той области картины, которая была полностью покрыта сложными схемами. Когда рядом горел факел, лица видно не было – та часть рисунка выглядела просто переплетением линий. Рэчел так и не разобралась, из каких элементов схем могло сложиться лицо. Но в темноте оно глядело на нее, глаза двигались, следя как она уходит.
Однако мурашками Рэчел покрывалась от изображения Ричарда. Оно было настолько хорошо нарисовано, что Рэчел легко узнавала черты лица.
Рэчел изумлялась, каким хорошим художником оказалась Виолетта. Правда, были и другие подробности, помимо лица, по которым можно было узнать Ричарда, даже если б рисунок был не так хорош. Его черный костюм был прорисован точно так, как его помнила Рэчел. Даже края туники украшали какие-то загадочные символы. Сикс была очень внимательна, давая указания Виолетте, когда та рисовала эти узоры. В рисунке Виолетты, на Ричарде также была развевающаяся накидка, будто расшитая золотой нитью.
Виолетта его так нарисовала, что казалось, будто он находится в воде.
Все вокруг него тоже было покрыто волнистыми цветными разводами, которые Сикс называла «аурами». Между каждым новым цветом и Ричардом располагались сложные формулы и схемы. Сикс сказала, что в конце, с последним штрихом, эти перемешанные элементы между ним и его сущностью объединятся, сформировав промежуточный барьер. Что это значило, Рэчел не понимала, но очевидно, что для Виолетты это было важно.
Похоже, Сикс особенно гордилась именно этой частью – с элементами промежуточного барьера. Иногда она просто стояла и долго вглядывалась в нее.
На рисунке Ричард держал Меч Истины; но оружие было изображено очень бледно, словно оно существует, и в то же время – нет. Меч казался почти частью Ричарда, пересекая его грудь. Хотя, с уверенностью сказать, что оружие находится в руке, было нельзя именно из-за того, что меч был нарисован так бледно. Виолетта долго работала, чтобы добиться такого эффекта. Сикс заставляла переделывать этот фрагмент несколько раз, потому что, по ее словам, получалось слишком «материально».
Рэчел была озадачена, почему Ричард был нарисован вооруженным, ведь меч теперь был у Самюэля. Однако каким-то образом единственно правильным казалось изобразить Ричарда с мечом. Может быть, и у Сикс было такое же ощущение.
Виолетта отступила назад и наклонила голову, оценивая свою работу. Сикс стояла, как вкопанная, всматриваясь в картину, словно рядом никого не было. Она протянула руку и нерешительно, легким прикосновением притронулась к узорам вокруг Ричарда.
- Как скоро мы окончательно объединим элементы? – Спросила Виолетта.
Пальцы Сикс медленно, легко двигались вдоль схем, и некоторые элементы отвечали на прикосновения, искрясь и начиная светиться в полумраке.
- Скоро, - прошептала она. – Скоро.

Глава 27 (Абыр)(ред. MagG, Thyme)

- Лорд Рал!
Ричард повернулся как раз вовремя, чтобы заметить, что бежавшая со всех ног Бердина прыгнула на него. Она приземлилась ему на грудь, обхватив руками и ногами, так что удар чуть не вышиб из него дух. Волнистые каштановые волосы, заплетенные в длинную косу, захлестнулись вокруг него. Ричард отступил на шаг, удерживая Морд-Сит. Правда, вцепившись в него руками и ногами, она, похоже, не нуждалась в поддержке.
Ричард в жизни не видел, чтобы так прыгала даже белка-летяга. Несмотря на все тяжелые мысли, он не мог удержаться от улыбки, увидев воодушевление Бердины. Кто бы мог подумать, что Морд-Сит когда-нибудь сможет выражать радость столь непосредственно, словно ребенок.
Ухмыльнувшись, она отклонилась, сжимая его плечи и обхватывая ногами торс, и бросила взгляд поверх его плеча в сторону нахмурившейся Кары.
- Он до сих пор любит меня больше всех, я точно знаю.
Кара только закатила глаза.
Взяв Бердину за талию, Ричард поднял её и поставил на пол. Он помнил, что ростом она была ниже большинства Морд-Сит, и более чувственная и жизнерадостная, чем остальные. Это сочетание по-детски наивной чувственности и озорного игривого характера всегда обезоруживающе действовало на Ричарда. Она открыто и горячо любила Ричарда, но дочерней любовью - искренне и невинно. Однако, под искрящейся наружностью милого ребенка, как у любой Морд-Сит, скрывалась способность к внезапной и беспощадной жестокости.
- Наша встреча согревает мое сердце, Бердина. Надеюсь, у тебя все в порядке?
Она озадаченно посмотрела на него.
- Лорд Рал, я ведь Морд-Сит. Что, по-вашему, у меня может быть не в порядке?
- Сплошное беспокойство, как всегда, - пробормотал он вполголоса.
Она улыбнулась, довольная его замечанием.
- Я слышала, что вы уже были здесь, но разминулась с вами. Выходит, я уже второй раз пропускаю нашу встречу, и не собираюсь позволить вам снова исчезнуть, не повидавшись со мной. Нам нужно о многом поговорить - даже не знаю с чего и начать.
Ричард оглядел просторный коридор, пол которого по диагонали был выложен мраморными плитами с золотистыми прожилками, а по краям окантован полосами черного гранита. По коридору, в направлении Ричарда бодрым шагом двигалась группа солдат. В окна высоко над их головами монотонно стучал дождь и пробивался ровный серый свет. Но каким-то образом, этот тусклый свет умудрялся собраться и ярко отразиться от полированных доспехов солдат.
В дополнение к мечам и длинным ножам, у каждого из них на поясе висел топор с серповидным лезвием. Некоторые были вооружены арбалетами, приведенными в боевую готовность. На руках стрелков были надеты черные перчатки. Остальные солдаты старались держаться от них подальше - арбалеты были заряжены смертоносными стрелами с красным оперением.
Залы Дворца заполняли самые разные люди: одни здесь жили и работали, а другие пришли сюда продавать или покупать всякую всячину. Все они расступались перед приближающимися солдатами, и при этом краем глаза, как можно незаметнее, каждый смотрел на Ричарда. Когда он, в свою очередь замечал их взгляды и смотрел в ответ, кто-то склонял голову, а кто-то падал на одно колено. Тогда Ричард улыбался, желая их успокоить.
За последние несколько лет, пребывание Лорда Рала дома, во Дворце было редким событием. Ричард не мог винить своих подданных за то, что при виде него люди испытывают любопытство. Его, и правда, было сложно не заметить в одеянии боевого чародея с развевающимся золотым плащом за плечами. Но сам он до сих пор не мог думать об этом месте, как о доме: в сердце домом для него оставался Олений Лес. Он вырос, гуляя среди величественных деревьев, а не высоких каменных колонн.
Генерал Тримак, командир внутренней гвардии Народного Дворца, резко остановился и, отдавая честь, гулко ударил себя по кожаной броне на груди. Раздался и затих мягкий металлический перезвон снаряжения, когда вслед за командиром дружно отсалютовали остальные солдаты. Эти воины были личной охраной Лорда Рала, когда тот был в своем дворце. Они постоянно следили за происходящим в залах и были способны с первого взгляда оценить любого обитателя Дворца. Каждый из них быстро оглядел Кару и Никки, стоящих возле Ричарда. Эти люди составляли последнее кольцо стали между Лордом Ралом и малейшей опасностью. Они были отобраны во Внутреннюю Гвардию, потому что были наиболее опытными и преданными из всей Д'Харианской армии.
После воинского приветствия, командир поклонился Каре, а затем обратился к Ричарду.
- Лорд Рал, мы рады наконец-то видеть вас дома.
- Боюсь, Генерал Тримак, это совсем ненадолго. Я не смогу задержаться, – Ричард указал на Кару и Никки, - У нас неотложное дело и мы должны отправляться немедленно.
Генерал Тримак вздохнул с искренним огорчением, хотя и не очень удивленно. Затем его лицо чуть просветлело от догадки, что пришла в голову.
- Вы нашли вашу жену, да? Женщину, которая оставила в Саду Жизни ту статуэтку, что вы обнаружили?
При мысли о Кэлен Ричард почувствовал укол боли и вины за то, что совсем забросил ее поиски. Как он мог позволить другим заботам отвлечь себя? Разве могло быть что-то более важное? Он постоянно заставлял себя не думать о видении, вызванным Шотой. Могло показаться, что он забросил свое самое важное дело, отвлекаясь на последние происшествия. Но на самом деле это не так! У него не было выбора, однако, теперь он вернется в Замок и продолжит поиски.
Даже занимаясь другими делами, он не переставал думать о ней. Не оставлял попыток догадаться, куда же Сестра Улиция могла увести Кэлен. Куда могли направиться Сестры, завладев, по крайней мере, двумя шкатулками? Какой у них план? Если бы он смог ответить на эти вопросы тогда, вероятно, смог бы отправиться вслед за ними.
И еще одно приходило ему в голову. Чтобы открыть правильную шкатулку Одена, им нужна Книга Сочтенных Теней. Так что, возможно, они сами найдут его, если он задержится в одном месте достаточно долго. Ведь книга существует только в его памяти. Если, впрочем, они не готовы были рискнуть своим будущим бессмертием. Но в этом Ричард сильно сомневался. Им необходим ключ к разгадке - а такой ключ был только у него. Кэлен была частью этого плана, но все равно им нужно было то, чем обладал один лишь Ричард.
Единственным способом найти Кэлен, который он смог придумать, было изучить все, что можно о заклинании Огненной Цепи и шкатулках Одена. И, может быть, тогда он разгадает планы Сестер. Книги необходимые для такого исследования, равно как и люди, которые лучше всего понимали эти книги и имели наибольший опыт в таких вопросах, находились в Замке. Значит, ему необходимо вернуться в Замок.
Ричард встретил ожидающий взгляд генерала.
- Увы, пока нет. Мы все еще разыскиваем ее, но благодарю вас за беспокойство.
Никто, кроме Ричарда, даже не помнил ее. Не помнил ее улыбку, свет души, сиявший в зеленых глазах. Временами, Кэлен даже ему казалась нереальной. Она была, словно невозможный образ, всего лишь смутное воспоминание, воплощение его самых горячих мечтаний. И он прекрасно понимал, как трудно приходилось его близким в этой ситуации.
- Печально слышать, Лорд Рал. – Генерал окинул взглядом толпы людей, двигающихся по коридору. – Надеюсь, в этот раз вас привели сюда не очередные неприятности?
Настала очередь Ричарда вздохнуть.
- В некотором роде, так и есть.
- Армия Имперского Ордена продолжает наступление на Д`Хару? – предположил генерал.
Ричард кивнул.
- Боюсь, что да. Вкратце, генерал, я отдал нашим войскам приказ не вступать в сражение с армией Джеганя. У нас слишком мало людей, чтобы иметь хотя бы небольшой шанс на победу. Это будет просто бессмысленная резня, а Джегань все равно получит весь Новый Мир целиком.
Генерал Тримак поскреб белый шрам, выделяющийся на обветренном лице.
- Лорд Рал, а какой еще может быть у нас выбор, помимо встречи с врагом в открытом бою?
В его простых спокойных словах была и осторожность, рожденная опытом, и надежда, балансирующая на грани отчаяния.
- Я отправил наши войска опустошать Древний Мир. - Ричард пристально посмотрел на генерала. - Орден хотел войны - я намерен вбить это желание ему в глотку и посмотреть, как он подавится им до смерти!
От поразительной новости у некоторых солдат рты раскрылись сами собой. Даже их командир, генерал Тримак, на мгновение удивленно вытаращил глаза, задумчиво потирая пальцами шрам. Наконец, озорной взгляд генерала показал, что, несмотря на первое удивление, идея ему понравилась.
- Полагаю, это значит, что держать ублюдков за пределами Дворца придется Внутренней Гвардии?
Ричард заметил его твердый взгляд.
- Думаете, вы с этим справитесь?
Генерал криво улыбнулся.
- Лорд Рал, мои скромные умения вряд ли ухудшат оборону дворца. Ваши предки построили дворец именно так, чтобы предотвратить его захват. – Он указал на возвышающиеся колонны, стены и лоджии вокруг них. – Помимо обычных укреплений, в этом месте действуют силы, которые делают слабыми врагов, обладающих даром.
Ричард знал, что дворец был построен в форме заклинания, увеличивающего в нем силы любого Рала и ослабляющего других волшебников. Весь дворец целиком представлял собой единый символ. В некоторой степени, Ричард понимал ее форму и основное значение. Он мог прочесть характерный узор силы в его структуре.
К сожалению, это же заклятие ослабляло и тех одаренных, кто был на его стороне. Таких, как Верна. Помощь Верны и Сестер очень нужна для защиты дворца, но воздействие заклинания усложнит ей задачу. Равновесие вносило, по его мнению, лишь то, что и атакующие столкнутся с той же проблемой, так что у них не будет преимущества перед Верной и ее Сестрами. У Ричарда не было выбора, кроме как рассчитывать на то, что Верна сделает все возможное.
- Вместе с пополнением я отправил сюда аббатису Верну с несколькими Сестрами.
Генерал Тримак кивнул.
- Я ее знаю. В хорошем настроении она очень упряма. А в плохом - совершенно невыносима. Я рад, что она будет на нашей стороне, а не наоборот.
Ричард не мог не улыбнуться. Этот человек, действительно, был знаком с Верной.
- Я вернусь, когда смогу, генерал. А пока, рассчитываю на вас в обороне Народного Дворца.
- Большие внутренние ворота необходимо будет запечатать.
- Действуйте по своему усмотрению, Генерал.
- В большие врата вложена та же сила, что и в остальной дворец, так что они не окажутся слабым звеном, которое предоставит возможность для атаки. Единственная проблема с закрытыми вратами – это остановка торговли, которая является источником жизни Дворца… во всяком случае, в мирное время.
Ричард оглядел людей в переходах и на балконах.
- Учитывая то, что нам предстоит, торговли во Дворце все равно не будет. Никто не сможет путешествовать по Равнинам Азрита, или по любым другим местам Нового Мира, если уж на то пошло. Торговля прекратится повсюду. Готовьтесь к длительной осаде.
Генерал пожал плечами.
- Обычно, враг тем и занимается, что сидит под стенами и надеется уморить нас голодом. Это невозможно: на Равнинах Азрита они раньше сами умрут с голоду. Лорд Рал, вы вернетесь, чтобы помочь с обороной дворца?
Ричард задумчиво прикрыл рот рукой.
- Не знаю, когда смогу вернуться. Но обещаю: если смогу – вернусь обязательно. Сейчас мне нужно закончить одно дело.
- Мы попробуем уничтожить Орден, вырвав его сердце, а, не пытаясь побороть его мускулы.
- А если дворец будет осажден, когда вы решите вернуться? Как вы попадете внутрь?
- Ну… дракона у меня нет, так что прилететь я не смогу. – Заметив, что солдаты непонимающе смотрят на него, Ричард прокашлялся и продолжил, - Если понадобиться, я смогу вернуться тем же путем, которым пришел сегодня – через сильфиду. С помощью магии.
Не похоже было, чтобы генерал что-то понял, но он принял ответ Ричарда без вопросов.
- Я как раз направляюсь туда, генерал. Если желаете – можете сопровождать меня, тогда сами убедитесь.
Тот выглядел чуть более спокойным, от того, что ему позволили выполнить работу защитника Лорда Рала. Ричард взял Бердину за руку и повел ее по залу, а солдаты рассыпались вокруг, сформировав оцепление.
Бердина была значительно ниже Ричарда, так что он немного склонился, чтобы говорить, не повышая голоса.
- Мне нужно кое в чем разобраться. Ты продолжала переводить дневник Коло?
Она заулыбалась, словно горничная, которая собирается от души посплетничать.
- Я бы сказала, что да. Правда, из-за некоторых вещей, что описал Коло, мне пришлось начать изучение и других книг, чтобы лучше понимать, как все складывается в единую картину. – Она придвинулась ближе к нему. – В древности происходили такие вещи, о которых мы и не подозревали, когда начали работать над дневником. Можно сказать, мы лишь слегка прикоснулись к этой тайне
Ричард подумал, что она не знает и половины всего.
- Не связаны ли некоторые из этих вещей с Волшебником Первого Ранга, Барахом?
Бердина внезапно остановилась и уставилась на него.
- Как вы догадались?

Глава 28 (Lisah)(ред. Абыр, MagG, Thyme)

Обернувшись, Ричард взял Бердину за руку и потянул за собой.
- Потом я все объясню, когда у нас будет больше времени. Что Коло писал о Барахе?
- Ну, дневник Коло - это только часть всей истории. Он лишь намекнул на некоторые события, так что, мне пришлось воспользоваться вашей запретной библиотекой, чтобы заполнить пробелы.
Ричард никогда не задумывался о том, что, став Лордом Ралом, получил доступ к столь секретным хранилищам. Он даже представить себе не мог, сколько полезных знаний там заключено.
- Какие, например?
Бердина подняла палец.
- Одно из хранилищ как раз по пути. Только располагается не в публичных частях Дворца, а глубже, в закрытых помещениях, куда мало кто допускается. Я покажу. Часть из них связана с местом, названным Главное хранилище.
- Натан рассказывал, что читал о подобных местах, – не замедляя шага, вступила в разговор Никки.
- Что рассказывал? - ответил Ричард.
Никки откинула за спину светлые волосы.
- Главные хранилища - это особо секретные библиотеки. В прошлом - во времена Великой Войны - они представляли собой тайники для хранения книг. Эти книги считались настолько опасными, что их разрешалось читать очень ограниченному числу людей. Натан полагает, что существует около полудюжины таких хранилищ.
- Верно - подтвердила Бердина. Она обернулась убедиться, что солдаты идут не слишком близко и не могут слышать их разговор.
- Лорд Рал, я нашла записи о Хранилищах. Там сказано, что некоторые из них отмечены именем Лорда Рала, о котором говорится в пророчествах.
Ричард остановился.
- Ты хочешь сказать, что на могильных камнях написано имя Рала?
Бердина вскинула брови.
- Именно. Там так и говорится – «тома, сохраненные под костями». Из пророчеств известно, что будущему лорду Ралу потребуются эти книги, так что, по крайней мере, в одном месте, о котором я нашла упоминание, могила должна быть отмечена его именем.
- В Каска.
Бердина щелкнула пальцами.
- Точно. Именно так оно и называется. Откуда вы узнали?
- Я был там. И видел на кладбище свое имя. На большом надгробном памятнике.
- Вы там были? Зачем? Что вы там искали? И что нашли?
- Я нашел книгу «Огненная Цепь», и она помогла понять то, что случилось с моей женой.
Бердина посмотрела на Кару и Никки и только потом - на Ричарда.
- До меня доходили слухи о том, что у вас есть жена, но думала, что это – чей-то безумный бред. Так это правда?
Ричард глубоко вздохнул и пошел по коридору мимо солдат, следивших за толпой людей. У него не было сил объяснять Бердине, что она знакома с Кэлен, и что они много времени провели вместе.
- Это правда, - просто ответил он.
- Лорд Рал, что это все значит?
- Это долгая история и у меня нет времени рассказывать ее прямо сейчас, - увильнул от ответа Ричард. - Так что же так тебя взбудоражило в связи с этими главными хранилищами?
- Ну, - Бердина наклонилась еще ближе, - вы помните, как Барах покончил с собой после возвращения из Храма Ветров?
Ричард посмотрел на нее.
- Да.
- За этим что-то кроется.
- Что кроется? О чем ты?
Ричард и его свита пересекли зал. Копейщики, охранявшие проход, приветствовали их, ударив себя кулаками в грудь, а затем расступились. За ними показалась обитая металлом двустворчатая дверь с тонкой резьбой в виде цветов и листьев. Бердина потянула полированную створку, за которой показался зал поменьше, отделанный панелями красного дерева. Там никого не было – это были внутренние помещения Дворца.
- Я не смогла понять, что именно, но уверена - Барах что-то сделал, пока был в Храме Ветров.
Бердина обернулась к Ричарду, чтобы убедиться в его полном внимании.
- Что-то важное. Очень значимое.
Ричард кивал, следуя за Бердиной по пустому холлу.
- Когда Барах был в Храме Ветров, он каким-то образом позаботился о том, чтобы мне было суждено родиться с обеими сторонами дара.
Теперь настал черед Никки рывком остановить Ричарда и развернуть его к себе лицом. Она не скрывала потрясения.
- Что? Откуда вдруг такая идея?
- Мне сказала Шота. - Спокойно ответил Ричард.
- А откуда Шоте знать такие вещи?
Ричард пожал плечами.
- Ты знаешь, ведьмы кое-что видят в потоке времени. Ну и… я сопоставил ее слова с кусочками истории, которые уже были мне известны.
Никки это не убедило.
- С какой стати Бараху вообще это делать? Ни с того ни с сего Шота тебе рассказала, что волшебник древности отправился в подземный мир и пока был там, думал о... О чем? Что парню по имени Ричард Рал, который родится через три тысячи лет, неплохо бы владеть обеими магиями?
Ричард покосился на колдунью.
- Все немного сложнее, Никки. Я совершенно уверен: он это сделал в противодействие другому волшебнику, который сделал там что-то до него. Этим волшебником был Лотейн. Помнишь такого, Бердина?
- Конечно.
- Лотейн был шпионом.
У Бердины перехватило дыхание.
- Коло тоже так думал. «Шпион, который затаился и ждет возможности нанести удар». Коло не верил, что Лотейн сошел с ума, как считали все остальные. Это была обычная для тех времен история - опасная работа и напряжение вывели Лотейна из равновесия - он просто не мог больше справляться с ними и спятил. Коло никому не собирался рассказывать о своих догадках. Он считал, что ему все равно никто не поверит. Кроме того, в шпионаже могли бы заподозрить Бараха.
Ричард нахмурился и повторил.
- Бараха? Бред!
- Коло думал так же.
- И что же мог сделать этот Лотейн? – властно спросила Никки, давая понять Ричарду, что нужно вернуться к основной теме и осознать всю серьезность вопроса.
Ричард на секунду заглянул в ее глаза и увидел там не просто женщину по имени Никки. Он увидел ту, кем она являлась на самом деле - могущественную колдунью. Легко было забыть об этом, увидев ее ошеломительную внешность, взгляд ясных голубых глаз, и выказываемые по отношению к Ричарду уважение и дружескую преданность. Но эта женщина видела и делала такие вещи, которые невозможно даже представить. Одна из самых могущественных колдуний, когда-либо рождавшихся на свет, она обладала невероятной силой, с которой стоило считаться. Более того, Никки была из тех людей, которые заслуживали правды. Не то чтобы он старался скрыть от нее что-то - у него просто не было времени все обсудить. На самом деле ему хотелось бы, чтобы она уже знала обо всем, и высказала свое мнение. Особенно насчет секретной библиотеки Бараха и книги, предназначенной для Ричарда. Той, что Барах доверил спрятать своей жене - до того дня, когда в мире снова появится боевой чародей, чтобы продолжить его дело.
Ричард вздохнул. Хорошо бы рассказать ей все. Поведать историю целиком и иметь возможность вместе с ней обсудить этот и другие вопросы. Но времени нет. И он решил отложить детальные пояснения до более удобного момента.
- Лотейн был шпионом Древнего мира и, скорее всего, видел, что им не победить в этой войне. А может, просто был чересчур осторожен. В любом случае, отправившись в Храм Ветров, он посеял зерна своего дела и позволил ему возродиться в будущем. Он обеспечил рождение сноходца. Барах не смог предотвратить этого, и потому сделал лучшее что мог - позаботился, чтобы в мир пришел противник сноходца – боевой чародей.
Потерявшая дар речи, Никки могла лишь смотреть на него. Ричард повернулся к Бердине.
- Так что общего имеет эта история с Барахом и Главными хранилищами?
Бердина оглянулась еще раз, проверяя, достаточно ли далеко солдаты.
- В своем дневнике Коло писал, что среди очень влиятельных людей ходили слухи о том, что Барах, возможно, предатель. И если так, то в Храме Ветров он мог совершить непоправимое.
Ричард недовольно покачал головой.
- А в чем они его подозревали?
Бердина пожала плечами.

Предыдущая страница 18 Следующая страница


19 Терри Гудкайнд

- Я пока не смогла выяснить. Об этом говорили только шепотом. Все были предельно осторожны. Никто не хотел выступить первым, открыто обвинить Бараха в предательстве и разозлить не того человека. Барах все еще был уважаем многими, такими, как Коло. Вполне возможно, ни у кого не было даже конкретных обвинений, только подозрения, что он мог что-то сделать. Не забывайте: после Бараха никто больше не мог войти в Храм Ветров. До тех пор, пока не вошли вы. Очевидно, они боялись также и Магду Сирус. Женщину, которая стала первой исповедницей.
- Да, я помню, - сказал Ричард, - Странно… Нечто настолько разрушительное, как они предполагали, должно было бы проявиться более явно.
- Нет, - тихо сказала Бердина, как будто призраки прошлого могли услышать ее.
- В этом-то все и дело. Они боялись, если об их догадках станет известно, это может посеять панику, и люди сдадутся. Не забывайте, все еще шла война. И все еще стоял вопрос, победят ли они, или хотя бы выживут. Волшебников беспокоил боевой дух их людей; продолжая бороться, они одновременно пытались найти путь к победе. И посреди всего этого, небольшой круг высокопоставленных людей был обеспокоен тем, что Барах мог совершить что-то ужасное в Храме Ветров. То, что изначально делать не предполагалось.
Ричард вскинул руки.
- Например?
Лицо Бердины напряженно застыло.
- Не знаю. Коло лишь намекнул на это. Он верил в Бараха. И злился на то, что эти люди, делали то, что делали. Но в то же время он не желал вступать с ними в спор, потому что не занимал достаточно высокого ранга. Но есть в дневнике одно упоминание, от которого у меня мурашки пробегают по коже. Я не знаю, касается ли это Бараха… Вернее, не могу сказать, чем конкретно это с ним связано…
- О чем там говориться? - Вместе с Ричардом, Кара и Никки тоже склонились к ней.
Бердина вздохнула.
- Он писал том, какая мерзкая стояла погода, и как всем надоел дождь. И среди этого случайно упоминается, как он был расстроен, когда узнал из своих источников о том, что "они" сделали пять копий книги, которую нельзя копировать.
Ричард застыл, а по спине пробежал холодок.
- И вскоре после этого, - продолжала Бердина, - в его записях снова начинают упоминаться Главные хранилища.
- Так ты думаешь... Они спрятали эти копии, которые не должны были делать, в Главных хранилищах?
Бердина улыбнулась и подперла пальцем висок.
- Теперь вы начинаете задавать те же вопросы, что задавала себе и я.
- И он нигде не упомянул, какую книгу они скопировали? - спросила Никки, - Никаких намеков?
Бердина покачала головой.
- Это та часть, от которой у меня мурашки по коже. Но там было нечто большее, чем просто эти слова.
- Что ты имеешь в виду? - нетерпеливо спросила Никки.
- Знаешь, когда целую вечность работаешь над переводом, то постепенно начинаешь чувствовать настроение автора, ход его мыслей, скрытое значение слов. Даже не записанных.
Бердина закинула за спину темную косу, продолжая теребить ее кончик.
– По стилю записи чувствуется, что он боится даже упоминать название книги, которая настолько секретна, что ее нельзя копировать. Даже написать в личном дневнике об этой книге для него все равно, что пройтись по тонкому льду.
Ричард считал, что в этом она, несомненно, права.
Бердина остановилась перед железной дверью, окрашенной в черный цвет.
- Здесь я нашла книги, в которых упоминаются Главные хранилища под костями - что бы это ни значило.
- То, которое нашел я, располагалось в катакомбах, использованных как кладбище, - сказал Ричард.
Бердина задумчиво нахмурилась,
- Это многое объясняет.
- Натан рассказывал, - тихо заговорила Никки, глядя сквозь Ричарда и Бердину, - что, возможно, катакомбы были и под Дворцом Пророков. Он считает, Дворец был построен для того, чтобы спрятать то, что похоронено.
Солдаты замедлили шаг, соблюдая дистанцию. Ричард заметил, что Бердина следит за ними.
- Почему бы вам не подождать здесь с вашими людьми? - обратилась Бердина к генералу Тримаку, - Мне нужно показать Лорду Ралу кое-какие книги из этой библиотеки. Думаю, вам стоит осмотреть зал, и убедиться, что здесь нет посторонних.
Генерал кивнул и начал расставлять людей, чтобы занять позиции у каждого входа.
Бердина извлекла из нагрудного кармана ключ.
- Здесь я нашла книги, из-за которых у меня начались ночные кошмары. Она взглянула на Ричарда и отперла дверь.
Никии наклонилась ближе к Ричарду.
- Здесь стоит щит, - с подозрением шепнула она.
- Но она же не одаренная, - прошептал в ответ Ричард, - она не смогла бы пройти сквозь щиты. Если тут щит, как же она его прошла?
Услышав их, Бердина вытащила из замка ключ и повертела у них перед глазами.
- У меня есть ключ. Я знала, где Даркен Рал его прятал.
Никки вскинула брови и оглянулась на Ричарда.
- Как просто: ключ нейтрализует щиты! Никогда не видела ничего подобного.
- Должно быть, это сделано, чтобы дать сюда доступ доверенным помощникам, или неодаренным ученикам, - предположил Ричард и повернулся к Бердине, поднимающей тяжелый дверной засов.
- Кстати, ты узнала еще что-нибудь о Барахе?
- Не очень много, - оглянулась она через плечо, - кроме того, что Магда Сирус, которая стала первой Исповедницей, была его женой.
Ричард мог лишь изумленно посмотреть на Морд-Сит.
- Откуда же ОНА все знает? – пробормотал он про себя.
- Что? - спросила Бердина.
- Ничего, - сказал он, выставляя руку вперед, чтобы придержать дверь, - Так что ты здесь нашла?
- Что-то связанное с тем, о чем пишет Коло.
- Ты имеешь в виду ту книгу, которую нельзя копировать?
Бердина лишь хитро улыбнулась Ричарду, вернула ключ в карман, и отворила черную дверь.

Глава 29 (Lisah)(ред.Kahlan, Thyme, Абыр, MagG, Хамстер)

Через три высоких окна, занимающих большую часть дальней стены, в комнату лился мрачный свет угасающего дня. Дождь стучался в стекло и тонкими струйками скатывался вниз. Стены небольшой комнатки были завешаны рядами книжных полок из золотистого дуба. В центре комнаты только-только хватило места для простого дубового стола, окруженного четырьмя довольно большими деревянными стульями - по одному с каждой стороны. Замысловатая лампа с четырьмя фитилями, стоявшая посреди стола, освещала каждый стул с помощью серебряного отражателя.
Взмахнув рукой, Никки послала искру дара к фитилям, и разгоревшееся пламя озарило комнату теплым золотым светом. Ричард отметил, что заклятие Дворца уменьшающее силу любого чародея, кроме Ралов, Никки, похоже, не создавало особых трудностей. По крайней мере, с разжиганием ламп.
Бердина направилась к полкам справа от входа.
- Судя по отрывку из дневника по поводу книги, которую нельзя копировать, думаю, Коло имел в виду, что копии сделали те, кто не доверял Бараху. Я тоже так считаю, но все же до конца не уверена. Коло называет их недоумки из «Баек Янкли».
Никки повернулась к Бердине.
- Байки Янкли?!
Ричард переводил взгляд с изумленного лица Никки на Бердину.
- Что такое «Байки Янкли»? - спросил он.

- Книга, - сказала Бердина.
Никки фыркнула.
- Ричард, это больше, чем просто книга. «Байки Янкли» - это книга пророчеств. Очень необычная книга пророчеств. Она старше великой войны на семь веков. В хранилищах Дворца Пророков находилась ее ранняя копия. Удивительно, но все Сестры проходили эту книгу во время обучения.
Ричард вглядывался в книги, выстроенные на полках.
- А что в ней особенного?
- Пророчества в ней представлены лишь молвой и слухами.
Ричард повернулся к ней.
- Не понимаю.
-Ну… - Никки помедлила, подбирая нужные слова. - Предположительно это было пророчество не о будущем как таковом. Скорее это пророчество о будущих слухах, если можно так выразиться.
Ричард потер усталые глаза, и вновь посмотрел на Никки
- Ты хочешь сказать, что этот парень, Янкли, написал пророчество о сплетнях?
Никки кивнула.
- Зачем? - Только и смог вымолвить Ричард.
Никки чуть наклонилась к нему.
- Это самый распространенный вопрос.
Ричард встряхнул головой, пытаясь сообразить.
- Видишь ли, очень многое осталось неизвестным - Никки указала на Бердину. - Как та история с книгой, которую нельзя переписывать. Эти тайны, скорее всего, так и останутся необъясненными, потому что люди умирают, не успев их раскрыть. Вот почему, изучая исторические записи, мы порой не способны разгадать загадки – у нас просто нет никакой информации.
- Порой всплывают мелкие детали: кто-то что-нибудь заметит; кто-то подглядит или подслушает - и начинают расползаться слухи... И некоторые Сестры во Дворце Пророков верили, что в этой книге предсказаний о слухах можно отыскать намеки на то, какие же загадки скрывает будущее.
Ричард приподнял бровь
- Ты хочешь сказать, что, по сути, Сестры собирали слухи в надежде случайно узнать что-нибудь важное?
Никки кивнула
- Что-то вроде того. Знаешь, ведь некоторые Сестры считали, что эта простая на вид книга - просто чушь, а не одна из самых важных, когда-либо существовавших, пророческих книг. Она держалась под строжайшим секретом. Было запрещено выносить книгу за пределы хранилища пророчеств, в отличие от других книг. А были Сестры, которые потратили кучу свободного времени, изучая эту, на первый взгляд, глупую книгу. Потому что люди обычно не беспокоятся о том, чтобы записывать слухи. Байки Янкли были, пожалуй, единственной в своем роде книгой – написанной, опираясь только на слухи, даже если еще ничего не произошло. Сестры верили, что были события, которые можно было открыть или изучить, опираясь только на эту книгу, предсказывавшую их. По существу, они считали, что подслушивают нашептанный разговор о событиях, происходящих в будущем, слухи о секретных вещах. Они были уверены, что «Байки Янкли» содержат бесценные доказательства. Разгадки, неизвестные более никому, и не указанные более нигде.
Ричард прижал кончики пальцев ко лбу, пытаясь осмыслить услышанное.
- Ты сказала, что были Сестры, тщательно изучавшие эту книгу. Ты знаешь хотя бы одну из них?
Никки медленно кивнула.
- Сестра Улиция.
- Потрясающе! - пробормотал Ричард.
Бердина открыла стеклянную дверь одного из книжных шкафов и стащила с полки книгу. Повернувшись, она показала обложку Ричарду и Никки.
- «Байки Янкли».
- Когда я читала в дневнике Коло о "недоумках из Баек Янкли", это название показалось мне таким необычным, что засело в голове. Понимаете о чем я? Однажды я просматривала здесь книги, и в глаза мне бросилось это самое название. Я даже не поняла, что это - книга пророчеств, как ты и сказала, Никки.
Никки повела плечом.
- Некоторые книги предсказаний не выглядят, как книги предсказаний - особенно для тех, кто не подготовлен для таких вещей. Эти важные тома могут казаться просто скучными записями, или в случае с «Байками Янкли» - маловажной чепухой, не более того.
Бердина указала на книжные полки, расставленные вдоль стены.
- Если не учитывать того, что здесь нет ничего обычного.
- Правильно, - сказал Ричард.
Бердина улыбнулась, довольная тем, что он по достоинству оценил ее умозаключение. Она положила книгу на стол в центре маленькой библиотеки, осторожно открыла ее и листала хрупкие страницы до тех пор, пока не нашла нужное место. Затем оглядела всех по очереди.
- С тех пор, как Коло упомянул эту книгу, я поняла, что должна прочесть ее. Она оказалась ужасно скучной. И практически усыпила меня. Казалось, что в ней на самом деле нет ничего важного, - Она постучала по странице, - пока я не наткнулась на это. От такого действительно можно проснуться.
Чтобы разобрать слова над ее пальцем, Ричарду пришлось неудобно вытянуть шею. Понять значение абзаца, написанного на древне д`харианском удалось не сразу.
- …недоумки будут взволнованы, и вмешаются они и скопируют ключ, который запрещено копировать. И будут они дрожать от страха, осознав свое деяние, и бросят тень ключа среди костей, чтобы никогда не открылось то, что лишь один ключ является истинным… - прочел вслух Ричард.
Волосы у Ричарда на затылке встали дыбом.
Кара скрестила руки на груди.
- Ты хочешь сказать, что когда пришло время создать копии, они струсили и сделали все копии фальшивыми, кроме одной?
Бердина провела рукой по блестящей косе.
- Видимо, да.
Ричард все обдумывал слова.
- …и бросят тень ключа среди костей… - Он посмотрел на Бердину. - Спрячут их в центральных хранилищах, похоронят с костями.
Бердина улыбнулась.
- Хорошо, что вы вернулись, Лорд Рал. Мы с вами одинаково мыслим. Я по вам так скучала. Я бы хотела просмотреть вместе с вами множество похожих мест!
Ричард бережно положил руку ей на плечо, без слов выражая те же чувства.
Бердина перевернула еще несколько страниц, и, наконец, остановилась на пустой странице.
- Кажется, в некоторых книгах пропущен текст, как здесь.
- Пророчество, - объяснила Никки. - Это часть заклинания Огненной Цепи, которое Сестры Тьмы наложили на жену Ричарда. Оно уничтожает пророчества, связанные с ней.
Бердина обдумала слова Никки.
- Это, конечно же, все усложнит. Пропала часть информации, которая могла быть полезной. Верна говорила, что в переписанных книгах было то же самое, но она не знала почему.
Никки обвела взглядом полки.
- Покажи мне все те книги, в которых, как тебе известно, пропал текст.
Ричарда заинтересовала подозрительность Никки. Бердина открыла несколько стеклянных дверей и начала вытаскивать тома, передавая Никки. Та коротко проглядывала их и раскладывала на столе.
- Пророчество - еще раз огласила она, бросая на стол последнюю книгу, протянутую Бердиной.
-К чему ты клонишь?
Вместо того, что бы ответить ему, Никки обратилась к Бердине.
- Есть еще книги с пропущенным текстом?
Бердина кивнула.
- Есть еще одна.
Она коротко глянула на Ричарда, затем отодвинула ряд книг в сторону и отворила потайную дверку. В стене открылась ниша, где на зеленой бархатной подушечке с золотой каймой лежала маленькая книга. Кожаный переплет некогда был красным, но теперь так полинял, что от былого величественного цвета остался лишь намек. Скромная книга была интригующе красива, наверное, из-за небольшого размера и, отчасти из-за рисунка ручной работы на мягкой коже.
- Когда-то я помогала Лорду Ралу - я имею в виду Даркена Рала - работать над переводом книг с древне д`харианского, - объяснила Бердина. - Это, одно из мест, где он занимался своими личными книгами - вот откуда я узнала о ключе и о тайничке в книжном шкафу. Я надеялась, что это поможет.
- А что это? - спросил Ричард.
- Боюсь, я надеялась напрасно. Здесь тоже... отсутствуют записи. Только не как в остальных книгах, где отсутствуют части текста - то здесь, то там, или целые отрывки. Тут нет ни единого слова. Книга абсолютно пуста.
- Ни единого слова? - Подозрительно переспросила Никки. - Дай-ка посмотреть.
Бердина протянула Никки маленькую книгу.
- Говорю же тебе, это бесполезно. Убедись сама: она совершенно чистая.
Никки открыла древнюю кожаную обложку и начала изучать первую страницу. Ее палец двигался так, как будто она читала. Она перевернула страницу и начала просматривать дальше, затем сделала то же самое еще раз.
- Добрые духи, - прошептала Никки, продолжая читать.
- Что там? - спросил Ричард.
Бердина поднялась на цыпочки, перегибаясь через стопку книг,
- Там ничего нет. Видишь - пусто.
- Нет, не пусто, - пробормотала Никки, не отрываясь от чтения. - Это магическая книга.
Она подняла глаза.

- Книга пустая только для тех, кто не наделен даром. И даже те, у кого есть дар, должны обладать достаточной силой, чтобы прочесть эту книгу. Это часть особого заклятия, она показывает, что книга чрезвычайно важна.
Бердина сморщила носик.
- И что?
-Магические книги опасны, некоторые крайне опасны. А есть еще и такие, которые даже больше, чем крайне опасны.
Никки помахала книгой перед Морд-Сит.
- А эта даже более опасна, чем все вышеперечисленное. Чтобы защитить такие книги, на них обычно ставят щиты. Если они представляют собой опасность, на них накладывают заклятия, благодаря которым записи исчезают из головы человека так быстро, что он не успевает запомнить их. Поэтому они считают, что страницы пусты. Неодаренный человек просто не способен удержать в голове строчки из такой магической книги. Вообще-то ты видишь слова этой книги, но забываешь их так быстро, что не можешь осознать, что там было что-то написано - слова исчезают из твоей головы еще до того, как ты успеваешь их переосмыслить - в частности это заклинание лежит в основе Огненной Цепи. Волшебники древних времен использовали подобные заклинания, чтобы защитить написанные ими опасные книги - и начинали интересоваться, можно ли сделать то же самое с человеком, чтобы он исчез точно так же как и слова в некоторых магических книгах.
Никки вновь обратилась к книге.
- Но, конечно же, проделать такое с живым человеком намного сложнее, чем со словами в книге.
Ричард уже давно понял, что сумел запомнить книгу Сочтенных Теней лишь благодаря своему дару. Зедд объяснил, что без этого он не смог бы запомнить ни единого слова из этой книги.
- Так о чем эта книга? - спросил он.
Никки, наконец, оторвалась от страниц и посмотрела на них.
- Это книга магических предписаний.
- Знаю, ты это уже говорила. - Терпеливо сказал Ричард, - предписаний чего?
Никки взглянула на страницу, проглотила комок в горле и вновь посмотрела ему в глаза.
- Я думаю, что это настоящая книга предписаний о том, как вводить в игру шкатулки Одена.
У Ричарда снова пробежали мурашки по коже, покалывая руки и ноги. Он бережно взял книгу из рук Никки. Действительно, она вовсе не была пустой. Каждая страница хранила в себе текст, написанный мелким почерком, диаграммами, схемами и формулами.
- Это древне д’харианский? - посмотрел он на Никки, - Ты хочешь сказать, что умеешь читать на древне д’харианском?
- Конечно.
Ричард переглянулся с Бердиной.
Он сразу же понял, что книга невероятно сложна. Он учил древне д’харианский, но о том, что говорилось в этой книге, можно было только догадываться.
- Этот текст сложнее тех, что мне доводилось читать на древне д’харианском, - сказал он, пролистав страницы.
Никки пододвинулась поближе и указала на страницу с которой он начал.
-Это все вспомогательный материал к формулам, нужным для колдовства. Чтобы понять их, тебе нужно знать формулы заклинания.
Ричард заглянул в ее голубые глаза
-А ты знаешь?
Никки поджала губы и хмуро посмотрела на страницу.
- Трудно сказать… Мне нужно некоторое время, чтобы понять, смогу ли я помочь с переводом.
Бердина снова поднялась на цыпочках, и уставилась в книгу, проверяя, не появится ли хотя бы одно слово.
- Почему ты не можешь сразу сказать? Я имею в виду, что ты либо можешь прочесть эту книгу, либо нет.
Никки запустила руку в свои светлые волосы и глубоко вздохнула.
- С магическими книгами все не так просто. Это что-то вроде магического уравнения. Ты можешь знать цифры и поначалу думать, что сможешь решить его, но когда натыкаешься на неизвестные элементы - знаки, обозначающие незнакомые тебе понятия, и оказывается, что уравнение решить не можешь. Просто знать числа недостаточно, нужно знать значение каждого элемента или способ вычислить это значение. Конечно, я упрощаю, чтобы ты понял, о чем идет речь. Здесь использованы не простые знаки. Интерпретации заклинаний сильно устарели, потому их так сложно понять. А то, что они написаны на древне д’харианском, еще больше усложняет задачу, потому что слова и их значения со временем изменяются. Вдобавок ко всему книга написана на древнем жаргоне.
Ричард тронул ее за руку, призывая к вниманию.
- Никки, это очень важно. Как думаешь, ты могла бы с этим справиться?
Она с сомнением посмотрела на книгу.
- Мне понадобится некоторое время. Я должна перевести достаточно много, чтобы сказать, получится у меня или нет.
Ричард забрал у нее книгу, закрыл ее и вернул обратно.
-Тогда лучше возьми ее с собой. Когда у нас будет больше времени, ты посидишь над ней и решишь, справишься ли.
Никки подозрительно нахмурилась.
- О чем это ты? Что у тебя на уме?
- Никки, разве ты не понимаешь? Это может быть наш ответ. Если ты сможешь перевести, если сможешь понять, может это и будет то самое, что сможет нанести удар, исправить то, что сделала Сестра Улиция. С помощью этой книги, мы, может быть, сможем вывести из игры шкатулки Одена.
Никки бережно потерла обложку маленькой книги.
-В этом есть смысл, Ричард. Но знать, как делать что-то, не значит иметь возможность отменить это.
- Вроде как попытаться сделать себя небеременной? - Спросила Кара.
Никки улыбнулась.
- Что-то вроде того.
Случайная аналогия Кары вернула Ричарда к Келен и к тому времени, когда она была беременна. Шайка наемников подстерегла ее и избила до полусмерти. Кэлен потеряла их с Ричардом ребенка. Беременность закончилась еще до того, как он, Ричард, узнал о ней.
Боль от воспоминаний об убитой горем Келен сбивала с ног. И не было сил прогнать непрошенные воспоминания. Задвинуть их обратно во тьму сознания. Никки нахмурилась, очевидно, заметив выражение муки на его лице. Он оставил без внимания ее молчаливое беспокойство.
- Думаю, тебе не надо напоминать, насколько все это важно - сказал он.
Никки задержала на нем долгий взгляд, словно хотела сказать, что задача невыполнима, и в то же время отчаянно не хотела произносить этого вслух. Наконец, она сжала губы и кивнула.
-Я сделаю все, что смогу, Ричард.
Вдруг ее лицо просветлело. Она повернула книгу обратной стороной, быстро открыла последнюю страницу и какое-то время стояла, поглощенная чтением.
- Интересно, - пробормотала она.
- Что? - спросил Ричард.
Никки оторвалась от книги и посмотрела на него.
- Видишь ли… У некоторых магических книг есть дополнительная защита от постороннего использования - некоторые заключительные шаги, которые очень важны, но включены не были. Так что, даже если шкатулки уже в игре, возможно мы сможем помешать серии необходимых действий. Ты понимаешь, о чем я? Иногда, если книга достаточно опасна, она бывает не закончена. Но всегда содержит в себе, что-то помогающее закончить ее.
- Что-то… Например?
- Не знаю. Вот и хочу проверить. - Она подняла палец. – Позволь, я почитаю эту часть…
Через секунду она подняла глаза и постучала по странице.
- Да, я была права. Тут предупреждения об использовании этой книги - нужно пользоваться ключом. С другой стороны без ключа все, что было сделано ранее, будет не только безрезультатным, но и смертельным. Сказано, что в течение одного полного года ключ должен завершить все, что сделано по этой книге.
-Ключ… - ровно повторил Ричард.

Предыдущая страница 19 Следующая страница


Десятое правило волшебника или Фантом 20

Он посмотрел на Бердину.
- … И будут они дрожать от страха, осознав свое деяние, и бросят тень ключа среди костей… - процитировала Морд-Сит «Байки Янкли». – Вы думаете, это – он? Тот ключ из книги?
Что-то шевельнулось в темных уголках его подсознания.
А затем - ослепительная вспышка понимания.
Все его тело обожгло ледяным холодом, руки и ноги оцепенели.
- Добрые Духи… - прошептал он.
Никки нахмурилась.
- Ричард, что случилось. Ты белый как мел.
Ему было тяжело заставить себя говорить.
- Мне нужно попасть к Зедду, - наконец услышал он собственный голос.
Никки подошла к нему и взяла за руку.
- Что случилось?
- Думаю, я знаю, что такое ключ.
Ричард начал задыхаться, сердце выпрыгивало из груди. Все что он знал перевернулось с ног на голову, и все кусочки собрались воедино. Он никак не мог вздохнуть.
Они будут дрожать от страха, когда осознают свои деяния и бросят тень ключа среди костей…
- Так и что же по твоему…
- Я объясню, когда мы туда доберемся. Нужно идти! Сейчас же.
Обеспокоенная, Никки опустила книгу в карман своего черного платья.
- Я сделаю все, что смогу, Ричард. Я все узнаю, обещаю тебе.
Отрешенно кивнув, он пытался собраться с мыслями. Словно наблюдая за собой со стороны, он схватил Бердину за руку.
- У Бараха было секретное место - библиотека. Мне нужно чтобы ты постаралась узнать, где она находится.
Бердина кивнула.
- Хорошо Лорд Рал. Посмотрим, что можно будет узнать. Я сделаю все, что смогу.
Она посмотрела, как побелели костяшки его пальцев, сжимавшие ее руку. Ричард понял, что делает ей больно, и разжал кулак.
- Спасибо, Бердина. Я знаю, что могу на тебя положиться.
Все остальные не сводили с него глаз.
- Мне нужно попасть к Зедду, поговорить с ним как можно скорее. Нужно узнать, где он это взял...
- Взял что? - Никки уперлась рукой ему в его грудь, не давая пройти.
- Ричард, что может быть настолько важным, что...
- Послушай, я все объясню, как только мы туда доберемся, - сказал он, перебивая ее. - Сейчас мне нужно все обдумать.
Никки и Кара обменялись беспокойными взглядами.
- Хорошо, Ричард, успокойся. Мы очень скоро будем в Башне Волшебника.
Ухватив Кару за красное кожаное одеяние Ричард вытолкал ее за дверь впереди себя.
- Веди нас кратчайшим путем к сильфиде.
Кара с решительным видом сжала в руке эйджил.
- Тогда вперед.
Он повернулся к Бердине, продолжая следовать за Карой.
- Мне нужно чтобы ты нашла о Барахе все, что возможно!
Бердина бежала рядом с Никки.
- Я найду, Лорд Рал.
Он указал на нее.
- Скоро здесь будет Верна. Скажи, что я просил ее помочь тебе. И Сестры тоже пусть помогают. Проглядите хоть все книги во дворце, но найдите о Баракусе все: где родился, где вырос, что любил, а что нет. Он был Первым Волшебником, так что какая-нибудь информация должна была сохраниться. Я хочу знать, кто его стриг, кто шил одежду, какой его любимый цвет. Все, как бы банально это не выглядело. Вместе с этим обрати внимание, может, найдешь еще что-то о недоумках из «Баек Янкли».
- Не волнуйтесь Лорд Рал. Если какая-то информация есть, я ее найду. Я все выясню и получу ответ к вашему возвращению.
Ричард схватил Никки за руку, чтобы убедиться, что она не отстает, и повернулся к Каре.
- Скорее.
Бердина с эйджилом в руке, бежала позади них, охраняя тыл. Ричард почти не замечал топота сапог и вспышек света, отражающихся от полированных брони и оружия - солдаты были в боевой готовности, будто за Лордом Ралом гнался сам Владетель. Голова Ричарда работала так же быстро, как ноги, и он решил, что сначала лучше отправиться в Каска.
По мере того, как кусочки головоломки складывались воедино, Ричард снова и снова рассматривал эту идею. И она нравилась ему все больше и больше. При помощи сильфиды он может очень быстро вернуться в Каска из Замка Волшебника.
Гораздо важнее добраться до Зедда.
Пробегая через лабиринты залов, комнат и переходов, Ричард слышал отдаленный звон колокола, который созывал людей выказать свою преданность Лорду Ралу. И вдруг ему подумалось - не придется ли им всем вскоре преклонять колено перед Владетелем подземного мира… чтобы выразить ему свою преданность.

Глава 30 (Lisah, MagG)(ред. Абыр, Thyme, Offshore)

Сикс внезапно замерла на месте. Потом, не говоря ни слова, сделала три длинных шага к стене пещеры, украшенной яркими рисунками, и осторожно приложила костлявые руки к меловым знакам, нарисованным Виолеттой несколько дней назад. Внезапно символы засветились: нарисованные желтым мелом - желтым светом; красные – красным; голубые - голубым. Ослепляющее свечение жутковато мерцало на стенах, дорожка света отражалась на водной ряби.
Несколько дней назад Виолетта велела Рэчел притащить сюда низкую скамейку с мягким стеганым сиденьем. Теперь королева удобно устроилась на бордовой подушке и, скучая, ковыряла ноготком каменную стену. С некоторых пор Рэчел про себя стала называть Виолетту королевой пещеры, поскольку они проводили тут все больше и больше времени.
Виолетта не любила отдыхать на камне. Она говорила, что грубый старый камень больше подходит таким, как Рэчел, а не королевам. А Сикс вообще не интересовали стулья. Ее занимали более важные вопросы, нежели сиденья с подушками. Но Виолетта уставала ждать размышляющую Сикс, и потому заставила Рэчел тащить в пещеру тяжелую скамейку.
И вот королева пещеры сидела на бордовой подушке в мерцающем свете факелов и магических символов и ждала, пока советница скажет ей, что следует делать.
- Он идет, - прошептала Сикс, - он снова идет через пустоту.
Рэчел было понятно, что ведьма не обращается к Виолетте, а просто рассуждает вслух. На месте королевы там мог быть кто угодно, а то и вовсе никого.
Виолетта посмотрела вверх. Вставать она не собиралась, по крайней мере, пока Сикс не скажет, что пора продолжить работу. Однако в ней явно проснулся интерес к происходящему. В конце концов, это и была настоящая причина, по которой она занялась таким сложным делом в этой сырой и темной пещере, вместо того, чтобы спокойно примерять платья и украшения или устраивать балы, где гости подобострастно кланяются молодой королеве.
Сикс, казалось, полностью ушла в себя; ее руки скользили по стене, словно сами по себе. Внезапно она прижалась щекой к стене, и вытянула руку назад.
- Иди сюда, дитя, - сказала ведьма.
Гримаса исказила лицо Виолетты.
- Ты хочешь сказать - моя королева.
Сикс либо не услышала ее, либо не собиралась поправлять себя.
- Быстрее. Настало время начать сцепление.
Виолетта встала.
- Сейчас? Но уже давно пришло время обеда, и я проголодалась.
Сикс по-кошачьи потерлась щекой об изображение Ричарда. Похоже, еда ее тоже совсем не волновала.
Она снова поманила Виолетту длинным пальцем.
- Поторопись. Мы не должны упустить эту редчайшую возможность. Создание таких сцеплений требует времени, но никто не может сказать, сколько его у нас осталось.
- Почему же мы не начали раньше, когда...
- Начать нужно сейчас, пока он в пустоте, - Сикс резко сжала руку в кулак.- Пока он слеп, с ним легче справиться, - прошипела она.
- Но я не понимаю почему...
- Правила есть правила. Ты хочешь этого или нет?
Виолетта сжала кулаки, она была сама решимость и выглядела весьма мрачно.
- Хочу.
Кривая ухмылка исказила лицо Сикс.
- Тогда пора начинать. Сейчас ты должна закончить связующие звенья.
Виолетта решительно собрала цветные мелки, сложенные в углублении стены недалеко от места, где стояла скамейка, и подошла к Сикс. Ведьма ткнула в камень длинным худым пальцем.
- Начинай с изображения кинжала, как я тебя учила. Ты долго тренировалась включать сцепления, значит должна сработать быстро и точно.
- Знаю, знаю, - сказала Виолетта и решительно прикоснулась кончиком желтого мелка к светящемуся знаку, дальнему от фигуры Ричарда.
Сикс схватила запястье Виолетты, удерживая ее руку подальше от стены, чтобы мелок не касался камня. Передвинув руку королевы на несколько дюймов в сторону, ведьма позволила мелку вновь коснуться знаков, но уже на соседней вершине, в схеме с периметром, включающим в себя дюжины точек.
- Я же говорила, - с деланной вежливостью сказала Сикс, помогая Виолетте начать линию, - ошибка задержит нас на целую вечность.
- Знаю, - хмыкнула Виолетта. – Я выбрала неправильную начальную вершину. Подумаешь! Зато теперь все как надо.
Сикс пропустила слова королевы мимо ушей - ее взгляд был прикован к рисунку. Она одобрительно кивнула, наблюдая, как мелок двигается по камню.
- Смени на красный, - тихо подсказала ведьма Виолетте, после того как та провела мелком несколько дюймов по чистой поверхности.
Без возражения Виолетта сменила мелок на красный и начала двигать его под углом от уже нарисованной желтой линии. Пройдя половину расстояния от изображения Ричарда, она без напоминания остановилась и поменяла мелок на голубой.
Затем она замялась и посмотрела на Сикс.
- Это узел? Так?
Сикс кивнула. - Именно, - пробормотала она, удовлетворенная увиденным. – Именно… теперь по кругу и обратно, чтобы закончить первое соединение.
Виолетта нарисовала голубой круг на конце красной линии, перед тем как пересечь пустое место на гладкой, темной поверхности стены. Когда голубой мел коснулся одной из точек на следующей фигуре, королева вернулась назад и нарисовала линию, идущую от круга к Ричарду. Законченная триада линий, нарисованных Виолеттой, начала светиться. Голубой круг воссиял потоком света, словно маяк, мерцающий из глубины темного камня.
Внезапно Сикс подняла руку, приказывая Виолетте остановиться перед тем, как дотронуться мелком до следующей точки в последовательности.
- Что такое? - спросила Виолетта.
- Что-то... не так...
Сикс приложила лицо к рисунку, на этот раз, касаясь щекой лица Ричарда.
- Совсем не так...

***

Ричард еще раз вдохнул серебряное наслаждение. На сей раз к ощущениям чистого экстаза, которыми обычно сопровождалось путешествие в сильфиде, примешивалось что-то еще.
Он вдруг осознал, что, путешествуя в сильфиде, всегда был чем-то обеспокоен. С другой стороны, те неприятности как раз и были причиной, по которой ему приходилось использовать сильфиду. Но все же такого чувства он еще ни разу не испытывал. Это был не страх, скорее смутное, но очень сильное предчувствие беды. И с каждым вздохом этот призрачный груз давил на него все сильнее.
Внутри сильфиды не существовало зрения, терялось ощущение времени, не было ни верха, ни низа. И все-таки было какое-то подобие чувств: тут были цвета, возникали и тут же исчезали случайные, едва различимые тени. Ощущение полета, и в то же время состояние неподвижности в вязкой пустоте сильфиды. Все эти, столь разные, ощущения сливались в единую пьянящую смесь… И не было никакого желания анализировать ее составные части.
Мчась сквозь серебряную сущность сильфиды, Ричард почти перестал беспокоиться. И тут почувствовал странное легкое прикосновение к своей коже. Почти незаметное давление, которого в своих прежних путешествиях ему испытывать не приходилось. Где-то внутри кольнуло и запульсировало смутное опасение.
Он понял, что прикосновение реально - реальнее, чем то плохое предчувствие. И плывя в объятиях сильфиды, он попытался отделить ощущение прикосновения от других чувств. От мирного уединения серебряной пустоты, от нежной заботы, с которой сильфида оберегала его от безудержной скорости, способной разорвать человека на части. От безмятежности, которой наполняла его легкие вдыхаемая субстанция, подавляя все страхи.
Но было что-то еще… То, что он пока не мог выделить и проанализировать.
Что-то было не в порядке, чудовищно не в порядке. Это беспокоило все сильнее, потому что Ричард, как ни старался, никак не мог понять, откуда знает об этом.
Оно точно было... это едва заметное касание. На секунду он предположил, что ему все показалось, но тут же отверг эту мысль. Он на самом деле что-то почувствовал. Казалось, где-то рядом находится источник дьявольской порчи. Все равно, что лежа на лужайке прекрасным солнечным днем посреди буйных красок полевых цветов под лениво плывущими пушистыми облаками на ярко-голубом небе, уловить вдруг, как с дивным ароматом цветов смешивается запах гниющего трупа и жужжание мух. Чувство бесконечного волшебного полета сквозь серебро сильфиды, теперь сменилось мучительным ощущением остановки на полном ходу.
Кара железной хваткой сжимала его правую руку. Но Никки схватила левую, пожалуй, еще сильнее. Ричард был почти уверен, что она тоже что-то почувствовала. Ему так хотелось спросить ее об этом, но разговаривать внутри сильфиды было невозможно.
Раскрыв глаза как можно шире, Ричард старался оглядеться вокруг, но все было смазанным и темным. Ему не удалось рассмотреть ничего, кроме столбов света - красных, желтых, синих – которые тут и там пронизывали туман. Теперь Ричарду казалось, что столбы перестали двигаться как раньше. Находясь в сильфиде трудно быть в чем-то уверенным. Это было скорее неясное ощущение происходящего, нежели отчетливое чувство.
Впереди было… нечто. И оно перемещалось, продвигалось сквозь серебристую тьму. На первый взгляд оно напоминало тоненькие лепестки только-только распустившегося цветка. Затем оно приблизилось, и Ричард разглядел, что это, скорее, напоминает многочисленные щупальца, длинные и извивающиеся. Они, словно веер, развернулись из центра, которого Ричард почему-то никак не мог разглядеть.
Ричард растерялся, настолько явление было необъяснимым. Что бы это ни было, оно приближалось. Казалось, это состояло из кусочков стекла, собранного в нечто упорядоченное. Оно волнообразно колыхалось, раскрываясь перед ним. Он видел раскинутые прозрачные руки и мерцающие позади цветные колонны.
Более странного явления ему видеть не доводилось. И как ни пытался, он не мог осознать его до конца. Словно перед ним была странная картина, и в то же время не было ничего.
И вдруг пришло осознание. А вместе с ним - леденящий ужас. В ту же секунду Никки дернула его за руку, да так сильно, что чуть не вывихнула ее. Ричард резко отпрянул, отчего Кару, держащую его за руку, закрутило и отбросило назад.
Полупрозрачное лезвие просвистело мимо лица Ричарда, едва не задев его.
Никки отдернула его как раз во время.
Теперь Ричард знал, что это было.
Зверь.
От внезапного приступа паники перехватило дух – настолько сильным было ощущение присутствия зла. Зверь, подобно сгустку тьмы проскочил мимо него, и развернулся обратно. Стеклянные руки раскинулись веером и потянулись к нему, пытаясь поймать.
Резким рывком Никки опять отдернула его от звездообразных щупалец, тянущихся к нему.
Щупальца вновь попытались достать его.
Ричард высвободил руку из руки Кары и достал нож. Морд-Сит тут же свободной рукой ухватилась за его рубаху, удерживаясь рядом.
Змееподобные руки протянулись со всех сторон, пытаясь захватить его в смертельные объятия. Ричард, как мог, старался кромсать их, но быстро понял, что отбиваться ножом внутри сильфиды - дело почти невозможное. Вокруг было слишком вязко, чтобы наносить быстрые и точные удары – будто приходилось двигаться в меде. Ричард изменил тактику, и теперь вместо того, чтобы дожидаться, пока руки дотянутся до него, стал подстерегать приближения стеклянной сердцевины – чем бы она ни была.
Когда оно, наконец, приблизилось, Ричард вонзил лезвие ножа в самый центр прозрачной угрозы. Существо обтекло вокруг ножа и, не поранившись, пропустило сквозь себя.
И снова ринулось в атаку, более ожесточенно, более злобно. Оно двигалось с такой текучей грацией, что становилось ясно - вязкое окружение сильфиды ему совсем не мешает.
Рядом с собой Ричард видел мерцающий силуэт Кары, которая одной рукой цеплялась за его за рубашку, а другой пыталась атаковать Зверя. И чувствовал, что с другой стороны от него Никки пытается применить магию. Но, как видно, ее магия тут не работала.
Одно из щупалец Зверя обвилось вокруг руки Ричарда, а другое - вокруг руки Кары, и Морд-Сит свободной рукой вцепилась в его запястье. Зверь обвил и вторую ее руку, без труда оторвав их друг от друга. В следующее мгновение Кары рядом не стало. В тусклой темноте Ричард не мог разобрать, куда она девалась, далеко она или близко. И хуже всего, что он не знал, захватила ли ее тварь, или нет.
Никки изо всех сил обхватила Ричарда за талию. Из тумана выползли новые щупальца и обвились вокруг него. Ричард словно очутился внутри клубка змей, которые одновременно сжимали его с невероятной силой. Одно из щупалец обвило ногу Ричарда с такой силой, что, казалось, способно оторвать плоть от костей.
И хотя Ричард не мог слышать Никки в обычном смысле этого слова, он чувствовал ее ярость, когда она боролась с неизвестной тварью. Вокруг Никки приглушенно мерцали странные молнии. Ричард знал, что она пытается использовать магию, но понимал, что против зверя никакая магия не поможет.
Стеклянные щупальца обвивали все сильнее и сильнее. Не обращая внимания на боль, Ричард без остановки резал призрачные тонкие руки. С точностью, подогреваемой яростью, он ударил ножом, и ему удалось отрубить несколько отростков от сердцевины твари. Отрубленные щупальца корчились, падали в пустоту вокруг них, будто утопая в морской пучине.
Только, похоже, это ни к чему не привело. Из темноты полезло еще больше извивающихся щупалец, словно из ямы набитой десятками гадюк. Ричард собрал все силы - резал, рубил, колол. Руки болели от напряжения. Никки сражалась с тонкими щупальцами одной рукой, потому что другой упорно цеплялась за Ричарда. Судя по тому, как она гнулась и извивалась, он сказал бы, что она очень страдает. Ричард оставил щупальца вокруг себя, и со всей силой рубанул по рукам зверя, которые причиняли боль Никки. По тем, что пытались их разделить.
Но им все же это удалось.
Ричард внезапно оказался совсем один посреди неизвестности, лицом к лицу со скользким стеклянным, невероятно сильным существом, которое пытается затащить его внутрь себя. Туда, откуда доносились рычание, щелканье и треск.
И не было никакой возможности одолеть эту тварь, никакой возможности превзойти его по силе, никакой возможности убежать. Щупальца тянулись, чтобы схватить его; их становилось все больше и больше.
И до того, как руки-щупальца успели его схватить, он собрал последние силы и метнул нож в самый центр той самой массы, которую так и не смог толком рассмотреть.
Он попал куда нужно. Зверь ухнул так, что у Ричарда заломило уши. Щупальца еще не отпустили его, но все же немного ослабли. Этого было достаточно, чтобы Ричард отчаянно извернулся и вырвался из смертельных объятий твари. Выскочил, как тыквенное зернышко выскальзывает из мокрых пальцев.
Ричард пытался уплыть, чтобы любым способом избежать ловушки. А извивающиеся руки тянулись за ним, и были быстрее, чем он, более сильными и неутомимыми.

***

- Вот! – Сикс уверенно постучала костяшками пальцев в самом центре символа.
Виолетта резко повела рукой к месту, указанному советницей. Ее пальцы двигались быстро и уверенно. Тыльной стороной другой руки королева вытерла пот с лица и протерла глаза.
Рэчел никогда не видела, чтобы Виолетта трудилась столь усердно.
Девочка не знала, что случилось, но было очевидно, что происходит нечто такое, чего Сикс не ожидала и теперь колеблется между паникой и гневом. И то и другое одинаково пугало Рэчел.
Пока Виолетта, меняя мелки, заканчивала рисовать заклинание, Сикс снова принялась мягко напевать. Рэчел казалось, что тихие скрипучие звуки этого пения будто иссушают ее душу. Хотя девочка не могла разобрать слов и понять их, она чувствовала скрытый в них зловещий смысл, который наполнял ее ужасом.
Рэчел посмотрела в сторону входа в пещеру. Но снаружи уже начинало темнеть, и рассмотреть не удалось ничего. Ей очень хотелось убежать, но не хватало смелости, ведь если Виолетте или Сикс придется оставить свое занятие для погони за ней, то наказание будет ужасным.
Чейз часто говорил, что нельзя действовать импульсивно, нужно ждать по настоящему удобного случая. Он всегда учил Рэчел действовать только по продуманному плану, если только она не была в смертельной опасности. Он говорил, что нельзя позволять слепому страху толкать себя на поспешные решения, наоборот, надо пытаться найти способы увеличить свои шансы на успех.
А сейчас Рэчел видела, в каком настроении пребывают эти двое. И, несмотря на всю их занятость, любой проступок Рэчел вызовет быстрое и болезненное наказание. Значит, предпринимать что-то прямо сейчас было бы не очень хорошим планом. Это она уже поняла.
И потому девочка сидела тихо и неподвижно, стараясь сделаться незаметной. Сикс осторожно провела пальцами вдоль линий, которые Виолетта закончила рисовать. От этого яркие линии темнели, издавая звуки, напоминающие низкое рычание, от чего по спине Рэчел пробегала дрожь. Казалось, вся пещера вибрирует в такт ритмичным звукам заклинания.
Виолетта рисовала широкими, размашистыми движениями, и временами поглядывала в сторону, следя за продвижением Сикс. Порой рука ведьмы догоняла королеву, тогда Виолетта, словно находясь в каком-то трансе, принималась работать быстрее. Тихое постукивание мелка, выводящего на камне очередную линию, странным образом сливалось с ритмичным скандированием Сикс.
И все вокруг изображения Ричарда.
Много часов Сикс бормотала заклинания, и от невнятных строф, напоминающих странные песнопения, воздух в пещере закружился подобно вихрю. Ведьма неустанно постукивала костяшками пальцев по линиям, которые без остановки рисовала и рисовала Виолетта. Рэчел начало казаться, что королева в любой момент рухнет от истощения, но та продолжала лихорадочно работать, словно изо всех сил старалась опередить Сикс. Несмотря на спешку, рука Виолетты верно выводила каждую новую линию. Каждое новое пересечение было изображено точно и полностью. Сикс заставляла Виолетту много практиковаться в рисовании, и теперь, казалось, ее старания полностью окупались.
Теперь изображение Ричарда почти полностью было заключено в сеть символов и пересекающихся линий.
Перекрывая шум ветра, Сикс выкрикнула странное слово, и последние линии, окружающие фигуру Ричарда, погасли. Ветер резко прекратился, и только маленькие кусочки листьев и мусора все еще кружились в неподвижном воздухе.
Сикс умолкла, бровь ее дергалась. Кончиками пальцев ведьма осторожно прикоснулась к нескольким символам, словно пытаясь почувствовать их пульс. Пещеру озарила вспышка цветного света.
- Он попался, - прошептала про себя ведьма.
Виолетта приостановилась и, задыхаясь, сглотнула.
- Что?
- Апогей к подчиненной вершине… - ведьма злобно глянула на пораженную Виолетту. – Ну же!
Виолетта шагнула к стене и без колебаний изобразила спираль, спускающуюся вниз от одного из центральных элементов над головой Ричарда.
Сикс подняла руку.
- Будь готова, но не прикасайся к основным пунктам заклинания, пока я не скажу.
Виолетта кивнула. Глаза Сикс вновь обратились на изображение Ричарда. Она склонилась и провела кончиками пальцев по рисунку, а затем низким голосом словно выдохнула странные слова.

Глава 31 (Thyme)(ред. Абыр, aaron, MagG)

Никки появилась на ртутной поверхности сильфиды; тягучая жидкая масса скатывалась с ее лица и волос. Мягкая, спокойная темнота, казалось, взорвалась многочисленными оттенками света.
- Дыши…
Никки с усилием выдохнула из легких серебристую жидкость.
- Дыши…
Охваченная непреодолимым ужасом, она отчаянно ловила ртом воздух. Легкие жгло, будто кислотой.
Комната отвратительно вращалась вокруг нее, а перед глазами маячило размытое красное пятно. Никки беспомощно барахталась, ища опору, отчаянно стараясь сделать новый вдох. Находясь на грани паники, она кое-как дотянулась до края колодца и судорожно вцепилась в серый камень.
Кто-то ухватил ее запястье, и Никки с большим трудом все же удалось забросить мешок на стену. Вторая рука, опустившись вниз, подтащила ее ближе и помогла уцепиться за стенку колодца. Красное пятно оказалось Карой.
- Где Лорд Рал?!
Сознание Никки еще не прояснилось после пережитого замешательства, и звенящий голос Кары пробирал до костей. Она посмотрела на Кару и, закрыв глаза, тряхнула головой. Пристальный взгляд голубых глаз Морд-Сит причинял почти физическую боль.
- Ричард…
От мучительного желания помочь Ричарду внутри у Никки все сжалось.
- Ричард…
Кара, кряхтя от усилия, вытащила онемевшее тело из колодца и усадила на пол. Никки чувствовала себя, как выброшенная штормом на берег после кораблекрушения - она соскользнула по краю каменной стенки, неспособная даже держаться. Опустившись на колено, Кара, подхватила Никки прежде, чем ее непослушное тело ударится о камень.
Как только Кара отпустила ее, Никки, собравшись с силами, оперлась дрожащими руками о каменный пол. Ей никак не удавалось заставить слушаться собственное тело, и это пугало. С большим трудом, она, наконец, приняла вертикальное положение и тяжело прислонилась к колодцу сильфиды. Она все еще никак не могла отдышаться. Боль не унималась. На мгновение, силы снова оставили ее, и Никки неуклюже сползла на пол вдоль каменной стенки.
Кара ухватила ее за воротник платья и встряхнула.
- Никки! Где Лорд Рал?
Никки моргала, осматриваясь, пытаясь почувствовать хоть что-нибудь, кроме ужасной боли, которая напомнила ей о яростных побоях Джеганя. Тогда мир тоже начинал растворяться в полуобморочном тумане небытия. Но сейчас император был ни при чем - боль возникла после того, что произошло в сильфиде. Раньше путешествия не были столь болезненны.
- Где Лорд Рал?!!
Крик заполнил комнату, отражаясь от стен и причиняя новые страдания. Никки сглотнула и вздрогнула – горло тоже обожгло болью.
- Не знаю. – Она оперлась локтями о колени и запустила пальцы в волосы, обеими руками сжимая тяжелую голову. – Добрые Духи, я не знаю.
Кара быстро и уверенно наклонилась в колодец; и Никки показалось, что та сейчас свалится вниз. Испугавшись, она инстинктивно потянулась, чтобы удержать Морд-Сит за ногу. Но ничего не случилось.
- Сильфида!!! – голос Кары снова прокатился по пыльной каменной комнате. Никки разделяла ее чувства, но знала, что громко кричать бесполезно.
Не обращая внимания на обжигающую боль во всем теле, Ники, шатаясь, поднялась на ноги. Кажется, головокружение стало немного утихать. Над колодцем появилась глянцевая поверхность, из которой сформировалось лицо. На них смотрела сильфида.
- Где Лорд Рал? – спросила Кара.
Не отвечая на вопрос Кары, сильфида уставилась на Никки.
- Ты не должна так делать, когда ты во мне, – жуткий голос приглушённым эхом пробежал по комнате.
- Ты имеешь в виду магию? – предположила Никки.
- Мне очень трудно выдержать, когда во мне высвобождают такую силу. Подобные вещи могут обернуться неприятностями для тебя и твоих спутников. Никогда больше не пытайся использовать свои способности во время путешествия - это причинит вам боль. А может и что-нибудь похуже. Это опасно.
- В этом она права, - подтвердила Кара. – Когда ты начала колдовать, меня словно эйджилом ударили. Ноги до сих пор плохо слушаются.
- Мои тоже, - призналась Никки. – Но не могла же я позволить зверю захватить Ричарда. Нужно было защитить его.
Испытывая неловкость даже при малейшем намеке, что она ничего не сделала для защиты Ричарда, Кара встряхнула головой. – Для спасения Лорда Рала я сделала бы что-нибудь и похуже. Ты поступила правильно – меня не волнует мнение сильфиды.
- Меня тоже, – ответила Ники. В тот момент она не заботилась о Каре или о себе. Она обернулась к сильфиде.
– Где Ричард? Что с ним случилось? Где он?
- Я не должна…
Терпению Кары пришел конец. Она набросилась на сильфиду, словно хотела задушить ее. – Где он?!!
Лицо ускользнуло. Никки схватила Кару за одежду и оттащила назад, поставив ее рядом с собой. Красное от ярости лицо Кары стало одного цвета с кожаным облачением.
- Сильфида, это жизненно важно! – стараясь быть убедительной, проговорила Никки. – Мы были с Ричардом - с Лордом Ралом, твоим хозяином – когда на нас напали. Поэтому я воспользовалась своей силой. Я хотела защитить его. Зверь ужасно опасен.
Безупречное серебристое лицо исказилось в страхе.
- Я знаю. Он ранил меня.

Предыдущая страница 20 Следующая страница


21 Терри Гудкайнд

Никки замерла в изумлении.
– Зверь ранил тебя?
Сильфида кивнула. Отблески света, кружась и переливаясь, плавно струились вниз, огибая серебристые черты лица, похожего на изваяние. Никки увидела невероятное чудо - игристые ртутные слёзы появлялись на глазах сильфиды и скатывались по её гладким, блестящим щекам.
- Он ранил меня. Он не хотел путешествовать. – Серебристые брови нахмурились, выражая возмущение и боль. – Он не имел права использовать меня таким образом. Он причинил мне страдания.
Никки с Карой переглянулись.
Кара выглядела удивленной, но не сочувствующей. Да и для Никки все остальное отошло на второй план – она волновалась за Ричарда.
- Сильфида, мне очень жаль, - сказала Никки, - Но…
- Где он? – прорычала Кара. – Просто скажи нам, где Лорд Рал.
Сильфида колебалась. – Он больше не путешествует.
- Тогда где он? – Повторила Кара.
Голос сильфиды стал холодным и равнодушным. – Я никогда не выдаю тех, кто был со мной.
- Он не просто путешественник! – яростно прокричала Кара. – Он Лорд Рал!
Сильфида отступила за стену, внутрь колодца.
Никки схватила руку Кары, убеждая ее проявить сдержанность и успокоиться.
– На нас напало что-то злое, когда мы путешествовали вместе. Ты это знаешь. – проговорила Никки, стараясь смягчить угрожающий тон. Но сомневалась, что ей это удалось. Нарастающая тревога за Ричарда, и яростные предупреждения Джебры даже на мгновение не оставлять Ричарда одного мешали ей думать.
- Сильфида, эта злобная тварь преследовала твоего хозяина, Ричарда. Мы его друзья, ты ведь это знаешь. Ему нужна наша помощь.
- Лорд Рал может быть ранен. – Добавила Кара.
Никки кивнула, в подтверждение слов Кары.
– Мы должны найти его.
В каменной комнате повисла болезненная тишина. Никки заставляла себя быть терпеливой, изо всех сил сдерживая головокружительную боль, пытаясь придумать, что делать дальше.
- Мы должны быть с Ричардом, – повторила она.
Серебристое лицо поднялось из колодца, вытягиваясь на серебристой гибкой шее. Сильфида вопросительно посмотрела на Никки.
- Ты желаешь путешествовать?
Никки с трудом сдержала ярость.
– Да. Верно. Мы желаем путешествовать.
Кара, повторяя выражение Никки, указала вниз, в колодец.
- Да, правильно. Мы хотим путешествовать.
- Я не буду использовать в тебе свою магию, обещаю. – Никки приблизилась к сильфиде. – Мы желаем путешествовать. Прямо сейчас.
Сильфида просветлела, словно забыв обо всём.
Казалось, она спешила выполнить их желание.
– Вы останетесь довольны. Подойдите, мы будем путешествовать.
Никки встала коленом на стену. Бедра ныли от напряжения. Не обращая внимания на ужасную, жгучую боль, заполняющую все тело, Никки полезла на широкую каменную стенку. Она была рада, что наконец-то нашла способ заставить сильфиду подчиниться. Если она не говорит им, где Ричард, то доставит их к нему.
- Да, мы будем путешествовать, – тяжело дыша, сказала Никки.
Сильфида сформировала руку, обхватила Никки за талию, помогла подняться.
- Тогда идите. Куда вы желаете путешествовать? Кара вскарабкалась на стену и встала рядом с Ники.
- Туда, где находится Лорд Рал. Доставь нас к нему, - произнесла она, притворно улыбаясь, – и мы будем довольны.
Сильфида замерла, уставившись на нее. Рука втянулась, растворившись в вяло колышущейся поверхности. Серебристое лицо стало бесстрастным и неприступным.
- Я не выдаю информацию о других клиентах.
Никки сжала кулаки.
- Никакой он не клиент! Он твой хозяин! Он в беде! Мы его друзья! Доставь нас к нему!
Сверкающее лицо отодвинулось.
- Я не могу этого сделать.
Мгновение Никки и Кара стояли молча, не зная, что делать, как убедить сильфиду помочь. Никки хотелось кричать, плакать или выпустить такую магию, которая заставит сильфиду подчиниться.
- Если ты нам не поможешь, - наконец выговорила она спокойным тоном, – я сделаю так, что ты почувствуешь гораздо большую боль, чем причинил тебе зверь. Пожалуйста, не заставляй меня прибегать к этому. Мы знаем, ты хочешь защитить Ричарда. Мы тоже хотим спасти его.
Сильфида замерла в тишине, превратившись в серебряную статую, словно стараясь оценить угрозу.
Кара прижала пальцы к вискам.
- Похоже, мы пытаемся уговорить ведро с водой, - проворчала она.
Никки свирепо посмотрела на сильфиду.
– Ты доставишь нас к своему хозяину. Это приказ!
- Лучше выполни ее приказ, - добавила Кара, - иначе, когда она с тобой закончит, ты ответишь мне.
Морд-Сит схватила эйджил, собираясь пригрозить им сильфиде, но тут же застыла как вкопанная, уставившись на оружие. Кровь прилила к лицу. Только белые руки выделялись на фоне красной кожи ее облачения.
Никки наклонилась поближе и положила руку ей на плечо.
- Что случилось?
Раскрытые губы Кары, наконец, зашевелился.
- Он мертв…
- О чем ты?
Голубые глаза Кары наполнились несдерживаемой тревогой.
- Мой эйджил мертв. Я не чувствую его.
Несмотря на смятение в испуганном голосе Морд-Сит, Никки не понимала его причины. Эйджил, не причиняющий боли – вряд ли подходящее основание для паники. Но, несмотря на это, нескрываемый страх был заразителен.
- Что это значит? – Спросила Никки, боясь услышать ответ.
Сильфида наблюдала из дальнего края колодца.
- Эйджил черпает силу из наших уз с Лордом Ралом – от его дара.
Кара протянула оружие, как доказательство.
– Если эйджил мертв, значит, Лорд Рал тоже мертв.
- Послушай. Если будет нужно, я использую свою силу и заставлю сильфиду перенести нас к нему. Постарайся не делать преждевременных выводов. Мы не знаем…
- Его там нет.
- Его нет где?
- Нигде. – Кара все смотрела на тонкое оружие, которое сжимала дрожащими пальцами. – Я больше не чувствую узы.
Взгляд ее влажных голубых глаз скользнул по Никки.
– Узы всегда говорили мне, где Лорд Рал. Я больше не чувствую его. Его там нет. Его нет нигде.
Волна тошноты накрыла Никки. Она почувствовала слабость. Пальцы оцепенели.
Она обернулась к колодцу.
Сильфиды не было.
Никки наклонилась над стеной, заглядывая в колодец. В глубине виднелось лишь слабое серебристое мерцание. Но вскоре и оно растворилось в непроглядной тьме.
Никки обернулась к Каре и ухватив ее за руку, спрыгнула со стены, увлекая Кару за собой.
- Пойдем. Я знаю, кто расскажет нам, где Ричард.

Глава 32 (Thyme)(ред. Offshore, Абыр, MagG)

Искусно вышитые ковры приглушали шаги. Две женщины мчались по коридору, освещённому факелами, минуя тёмные дверные проёмы и полупустые комнаты, освещённые тёплым светом масляных ламп. Замок, столь же огромный, как гора, что держала его на могучих каменных плечах, выглядел пустым и заброшенным. Дворец Пророков, где Никки провела десятки лет, во многом был похож на Замок Волшебника. Только Дворец населяли сотни самых разных людей – от Аббатисы до конюхов. А еще он был прибежищем волшебников, которые проходили там обучение. Замок тоже создавался для людей, и всё же теперь он стоял, покинутый всеми, кто когда-то наполнял его жизнью. Если какое-нибудь место и можно было назвать одиноким, так именно необъятную безмолвную громаду Замка.
Никки и Кара бежали со всех ног, подгоняемые преданностью, любовью к Ричарду и ужасом в ожидании самого худшего. Они бежали, словно пытаясь обогнать саму смерть, не позволяя себе даже предполагать, что Ричард погиб. Они отвергали сами понятия неудачи и безнадёжности, потому что без Ричарда их мир будет мертв.
Кара слегка притормозила, чтобы не проскочить поворот, и заскользила на серых мраморных плитах гладкого пола. Никки зацепилась за холодные перила из черного мрамора и устремилась вверх по широким гранитным ступеням. Тёмные окна высоко вверху зияли как бездонные чёрные дыры. Освещаемая редкими стеклянными сферами лестница, уходила к самой вершине огромной башни и, казалась бесконечной. На мгновение Никки показалось, что она находится на самом дне невероятно глубокого каменного колодца.
Шелест шагов эхом разносился по Замку. Словно души давно умерших людей шептали о том, как они жили здесь, прогуливались по этим коридорам, поднимались по этим ступеням, смеялись и любили…
От безумных усилий ломило ноги. В конце третьего пролёта начинался широкий коридор, где яркие витражи чередовались с полуколоннами из вишневого дерева теплого красновато-коричневого цвета. Никки махнула рукой, указывая Каре на правый проход.
На пересечении небольших переходов, ведущих к жилым комнатам, они остановились. Вдалеке Никки заметила Зедда, который решительно шагал в их сторону; за ним, буквально по пятам, следовала Рикка. Старый волшебник выглядел мрачным. Он остановился, поджидая, пока женщины преодолеют оставшееся расстояние.
По выражению их лиц Зедд уже понял, что произошло что-то плохое.
- Что случилось?
- Где Лорд Рал? – Требовательно спросила Рикка, резко останавливаясь рядом.
На лице Морд-Сит ясно читалось беспокойство, а взгляд был точно такой же, какой был у Кары, когда та обнаружила, что эйджил не действует. Никки заметила, что Рикка, как и Кара, сжимает в побелевшем кулаке свое мертвое оружие. Связи с Ричардом не было.
- Где мой внук? – с болью в голосе спросил Зедд. – Почему он не с вами?
Вопрос прозвучал как обвинение, напоминая о том, что перед уходом сказала им Джебра. И о том, что обещала тогда Никки.
- Зедд, - заговорила Никки, - Мы не можем сказать наверняка...
Старик вскинул голову с растрепанными седыми волосами. Проницательный взгляд Первого Волшебника, на котором лежала большая ответственность, обратился на Никки.
- Не надо увиливать, девочка.
Такое обращение могло бы здорово позабавить Никки, не будь ситуация столь серьезной. Убийственно серьезной.
- Мы были в сильфиде - возвращались в Замок, - сказала Никки, - И на нас напал Зверь. Мы не знаем, где именно, потому, что когда находишься в сильфиде, это определить невозможно.
Зедд перевёл взгляд на Кару.
- Зверь?
Кара утвердительно кивнула.
- И что?
- Не знаю. – Никки сокрушённо подняла руки, стараясь подобрать слова, чтобы описать случившееся. – Мы попытались отбиться…но он схватил нас… у него руки были, как змеи… я пыталась воспользоваться своим Хань…
- В сильфиде? - Да, но это совсем не помогло, хотя я перепробовала всё, что только могла придумать. Зверь просто раскидал нас. Было темно, и мы потеряли Ричарда. Мы даже друг друга не могли отыскать в этой темноте. Как я и сказала, невозможно определить, где ты находишься, путешествуя в сильфиде. Это место сбивает с толку – там невозможно нормально видеть и слышать. Поэтому, как ни старались, мы так и не смогли разыскать Ричарда.
Теперь Зедд выглядел ещё более рассерженным.
- Так почему ты здесь, вместо того, чтобы разыскивать Ричарда в сильфиде?
- Потому что сильфида вышвырнула нас. – Вмешалась Кара. – Мы встретились уже здесь, в Замке. Каждая из нас использовала все свои возможности, чтобы найти его, но… безуспешно. Мы не нашли ни Зверя, ни Лорда Рала. И сильфида доставила нас туда, куда мы и направлялись с самого начала.
- Тогда что вы делаете тут? – повторил Зедд вопрос угрожающим тоном. – Почему бы вам ни вернуться в сильфиду и продолжить поиски? А ещё лучше, заставьте её сказать, где он находится.
Никки видела сжатые кулаки волшебника и точно знала, что он чувствует. Она мягко взяла старика за руку.
- Зедд, сильфида не скажет где Ричард. Поверь мне, я пыталась. Если это и возможно сделать, то я не знаю как. Но думаю, есть лучший путь – надо спросить того, кто сможет сказать нам, где Ричард. Это - Джебра. Я больше не хочу попусту тратить время. Думаю, провидица даст нам ответы гораздо быстрее, чем сильфида.
Зедд задумался, плотнее сжав тонкие губы.
- Стоит попробовать, - сказал он наконец. – Но ты должна понимать, что с тех пор как вы ушли, состояние бедняжки совсем не изменилось. Она постоянно рыдает, а время от времени впадает в настоящую истерику. Мы пытались успокоить её, но безрезультатно. Боюсь, с ней происходит что-то, что ее очень пугает. А возвращение дара усиливает этот страх. Очевидно, из-за особой природы видений, ей тяжело снова оказаться в их власти.
- В конце концов, мы уложили её в кровать, чтобы она немного отдохнула и набралась сил. Мы надеялись, что, возможно, тогда Джебра сможет разобраться в своих беспорядочных видениях. По крайней мере, она не в таком тяжелом состоянии, как в свое время была королева Цирилла. Джебра борется, чтобы не впасть в безумие. Она знает, что должна помочь нам, но сейчас её отчаяние просто пересиливает здравый смысл. Кроме того, она сильно истощена, и это создает ей дополнительные трудности. Мы надеялись, что после небольшой передышки она сможет рассказать нам что-то ещё.
- И что она сказала? – спросила Никки, рассчитывая получить ключ к проблеме.
Зедд мгновение изучал её глаза.
- Она сказала, что вы вернётесь без Ричарда.
Никки внимательно посмотрела на старика.
- И что с ним произошло?
Зедд уставился в сторону.
- Это мы и пытаемся узнать.
- Мой эйджил умер, - сказала Рикка. – Я не чувствую узы, не чувствую Лорда Рала. Что, если он погиб?
Зедд немного повернулся и успокаивающе поднял руку.
- Не нужно делать поспешных выводов. Этому может быть много объяснений.
Кара совсем не выглядела обрадованной его предположением.
- Например? – спросила она.
Зедд обратил на Морд-Сит ореховые глаза, мгновение изучал её, обдумывая свой ответ.
- Не знаю, Кара. Просто не знаю. С тех пор, как Джебра сообщила, что он с вами не вернётся, я рассмотрел множество разных возможностей. Могло произойти все что угодно. Но у нас нет очевидного решения, чтобы начать действовать. Пока нет. Но мы камня на камне не оставим – это я тебе могу обещать.
Никки сглотнула подступивший к горлу ком.
- Самое лучшее сейчас – это разузнать у Джебры, где может находиться Ричард. Нужно выяснить у неё как можно больше, и тогда мы сможем что-то предпринять. Если будем действовать, то получим шанс помочь ему.
- Если он ещё жив. – Сказала Рикка.
Никки сверкнула глазами в сторону Морд-Сит и стиснула зубы.
- Он жив!
Рикка сглотнула.
- Я просто сказала…
- Никки права. – Настаивала Кара. По её щеке скатилась слеза. – Мы же говорим про Лорда Рала. Он жив!
- Тем не менее, - произнёс волшебник с болью в голосе, - мы должны быть готовы к самому худшему.
Заметив взгляд Кары, Зедд попытался улыбнуться.
- Слова не становятся реальностью от того, что произнесены вслух. Она либо есть, либо нет. Я только говорю, что нужно быть готовыми к любой случайности, вот и всё. Это разумно. Именно так поступил бы Ричард, потеряв одного из нас. И он бы хотел, чтобы так же поступали и мы, случись что-то с ним. Разве вы бы не ожидали, что он станет бороться, если бы кто-то из вас попал в беду? Мы не можем просто отмахнуться от того, с чем столкнулись. Ричард хотел бы, чтоб мы боролись. Сражались ради самих себя.
В этот момент Никки, как никогда раньше, вдруг осознала, что это говорит сам Первый Волшебник. Теперь она поняла, откуда взялась у Ричарда такая поразительная решительность.
Кара пристально посмотрела на волшебника.
- Вы говорите так, будто он уже мёртв. Но это неправда.
Зедд улыбнулся и согласно кивнул. Правда, улыбка получилась неубедительной.
- Мне нужно поговорить с Джеброй, - сказала Никки. – Прямо сейчас, не откладывая. Что ещё она может рассказать о своём видении?
Зедд вздохнул.
- Совсем немногое. Это видение - первое за несколько лет. И оно не только совершенно неожиданное, но и непреодолимо ужасное. Я стал опасаться, что Ричард прав, и её видения прекратились из-за общего исчезновения магии. В таком случае слабеющие способности Джебры говорят о многом. Когда она в сознании и способна связать образы воедино, ее пророчество все равно выглядит отрывочным и неполным.
- Возможно, мы поможем ей составить общую картину.
Слова Никки прозвучали довольно мягко. Но для себя она твёрдо решила заставить провидицу сделать все, что нужно.
Зедд, похоже, не верил, что из этого что-то получится, но явно предпочитал действовать, чем предаваться бесплодным рассуждениям.
- Сюда, - сказал он, размашисто развернулся и быстро зашагал по полутемному коридору.
Они остановились у небольшой двери из красного дерева с закруглённым верхом, покрытой замысловатым узором в виде лоз и листьев. Зедд осторожно постучал и, ожидая ответа, обернулся к Рикке.
- Приведи Натана. Передай, что это срочно, и пускай упаковывает вещи. Ему придется сразу уехать.
Никки подозревала, о чём Зедд собирается просить Натана, но заставила себя выбросить ненужные мысли из головы. Сейчас не стоило пытаться воображать невообразимое.
Нужно было сосредоточиться на решении. Она должна заставить Джебру рассказать, где сейчас Ричард, и что с ним случилось. В случае необходимости Никки намеревалась использовать свой дар.
Рикка убежала по коридору. Зедд постучал еще раз, немного громче. Когда снова никто не отозвался, он обернулся к Никки и взмахнул рукавами своего простого балахона. Старик был явно обеспокоен.
- Ты не чувствуешь ничего… необычного?
Никки была так погружена в яростные мысли и эмоции, что не обратила на это никакого внимания. Всё же, они были в Замке. Тут повсюду расставлены щиты, чтобы оградить его обитателей от нежданных гостей.
Она отложила в сторону рассуждения и сосредоточилась на своих чувствах.
- Теперь, когда вы спросили, я чувствую нечто… странное.
- Что странное? – Спросила Кара; эйджил мгновенно прыгнул к ней в руку. Она была поражённой только мгновение, потом пришло понимание.
Никки мягко убрала ладонь волшебника с ручки, прежде чем он смог открыть дверь.
- Там с ней кто-нибудь есть? Том или Фридрих?
Зедд неодобрительно посмотрел на неё.
- Насколько я знаю – никого. Эти двое ушли в дозор. С Джеброй сидел я, пока не почувствовал, что пришли вы с Карой. Она спала. Я хотел быть рядом, если она проснётся и сможет рассказать ещё что-нибудь о своём видении. Я пошёл встречать вас, надеясь, что Джебра ошиблась насчёт Ричарда. Энн и Натан в тот момент спали. Я полагаю, возможно, это кто-то из них.
Никки, уже слегка встревоженная своими ощущениями, покачала головой.
- Это не они. Кто-то другой.
Зедд озадаченно уставился в пустоту: казалось, он внимательно прислушивается к чему-то. И Никки знала, что это означает. Он делал то же, что и она сама – при помощи дара старался увидеть то, что нельзя видеть, и услышать то, что услышать нельзя. Старался почувствовать присутствие живой души. Тем не менее, насколько могла ощутить Никки, тут были только трое: она сама, Зедд и Кара. Да ещё, по ту сторону двери, слабо обозначалось присутствие Джебры.
Но было там что-то ещё: смутное, неясное присутствие. И ощущалось оно иначе, чем, если бы за дверью прятался живой человек.
Похожее ощущение появлялось у Никки совсем недавно. Она нахмурилась, стараясь вспомнить.
- Я расставил дополнительные щиты по этой части замка, - пояснил Зедд.
- Знаю. Я чувствую их.
- Никто не проходил через них. Я бы узнал. Добрые духи! Через эти ловушки не проскочила бы даже мышь!
- Может это из-за того, о чём говорил Лорд Рал? – тихо спросила Кара. – Я имею в виду нарушения в магии. Может, они как-то повлияли на ваш дар, и потому вы чувствуете то, что чувствуете.
Зедд бросил на Морд-Сит недовольный взгляд.
- И что, по-твоему, случилось с нашим даром?
Кара пожала плечами, потом добавила:
- Не знаю, как насчёт магии, но, возможно, с ним случилось то же, что и с моим эйджилом? Может, причина в этом? Лорд Рал утверждал, что магия повреждена. Может, ваши магические способности повредило то же самое, что нарушило остальную магию. Впрочем, я могу ошибаться, и дело не в порче…
При таком предположении Зедд раздраженно фыркнул. Он вытянул руку в сторону, и масляные светильники по обе стороны двери тут же погасли.
- Вот, пожалуйста! Эта часть моего дара работает, что означает, что и остальная его части тоже в порядке, - прошептал он, и снова опустил ладонь на ручку двери. Потом решительно взглянул на Никки.
- Будь готова ко всему.
- Подождите, - сказала Никки.
Зедд оглянулся. Черты его лица были трудно различимы в темноте. Но глаза можно было разглядеть. Совсем такие, как у Ричарда.
- Что такое? – спросил он.
- Я вспомнила кое-что, с чем надо бы разобраться.
Никки сжала руки, стараясь припомнить все подробности. Затем заговорила, взмахнув пальцем:
- Когда во время путешествия, появился Зверь, у меня возникло странное чувство. Тогда я не обратила на это внимания, ведь пребывание в сильфиде странно само по себе. Все, что чувствуешь там, отличается от обычного восприятия. Самое обыкновенное ощущение может показаться поразительным – и даже сверхъестественным. И невозможно понять, достиг ты уже пика необычных ощущений, или впереди ожидает нечто еще более удивительное.
- Когда точно у тебя возникло это ощущение? – спросил Зедд, неожиданно для себя, заинтересованный ее рассказом. – Просто во время путешествия, или в какой-то определённый момент?
- Нет. Я же говорю, оно появилось, когда напал Зверь.
- Вспомни как можно точнее. Подумай. Это случилось, когда Зверь появился? А может, когда он схватил Ричарда? Или когда схватил тебя?
Никки прижала пальцы к вискам, закрыла глаза, отчаянно пытаясь вспомнить точнее.
- Нет… нет, это было после того, как меня оторвало от Ричарда. Не сразу, но очень скоро.
- В какой последовательности всё происходило?
- Зверь напал. Мы сражались с ним. Я безуспешно пыталась воспользоваться даром. Зверь схватил меня. Ричард отсёк ножом несколько щупалец и спас меня от их смертельного захвата. Затем Зверь оторвал от Ричарда Кару. Чуть позже - меня. И времени прошло совсем немного. Я это знаю точно, потому что тут же начала лихорадочно искать Ричарда. И вот тут-то появилось это странное ощущение.
Никки посмотрела на волшебника.
- Когда оно появилось, я вдруг перестала чувствовать присутствие Зверя. Я искала Ричарда и никак не могла найти. Ощущение быстро угасло, когда сильфида выбросила нас в подвале Замка, и я о нем забыла.
- И что это было за чувство?
Никки указала рукой:
- Очень похоже на то, что я чувствую за этой дверью.
Зедд одарил её долгим взглядом.
- Что кажется тебе похожим? Что-то вроде… легкого журчания потока магии?
Никки кивнула.

Предыдущая страница 21 Следующая страница


Десятое правило волшебника или Фантом 22

- Заклинание, но какое-то странное… Словно оно существует само по себе…
- Магия всегда существует сама по себе, - заметила Кара. – Что в этом странного?
Зедд покачал головой.
- Магия не может существовать отдельно от остального мира. Да, она не обладает сознанием в привычном смысле, но любая магия в какой-то степени существует осознанно.
- Да, - сказала Никки. – Мне тоже так кажется, потому у меня и возникло такое странное чувство. Магия не может действовать сама по себе. Структура, управляющая заклинанием, не может существовать самостоятельно, вне связи с сотворившим ее сознанием.
Зедд выпрямился.
- Это очень точное описание моих ощущений.
Он подозрительно посмотрел на дверь. Думаю, если мы подберемся немного ближе, то сможем лучше распознать это явление и выяснить, что там такое. И, возможно, даже сможем исследовать это.
Он взглянул на обеих женщин.
- Будем осторожны, хорошо?
Когда все трое встали поближе друг к другу в полутёмном коридоре, волшебник медленно повернул ручку и осторожно толкнул створку. Через приоткрытую дверь Никки ощущала не больше, чем через закрытую. Зедд на минутку просунул голову внутрь, а потом распахнул дверь. В комнате было темно, тусклый свет лишь обозначал очертания и тени того, что находилось внутри.
Слева, у дальней стены стоял стул, на котором лежало аккуратно свернутое стеганое одеяло. Неподалеку, у той же стены располагался круглый стол, на нем - потухшая лампа. Следом - пустая кровать, возле которой на полу валялась помятая запачканная простыня. Никки и остальные огляделись по сторонам, но Джебры нигде не было видно. Впрочем, возможно, она и была где-то здесь, но обнаружить ее в темноте было трудно. Здесь, в комнате, то странное ощущение даже усилилось, и это немного помогало внутреннему восприятию Никки.
Зедд послал искорку дара в светильник. Фитиль слабо замерцал, но света не хватало, чтобы разогнать полумрак в углах и у дальней стены гардеробной. Признаков присутствия Джебры не было никаких.
Никки отрешилась от эмоций и сосредоточилась только на восприятии, управляемом ее даром. Она прошла мимо Зедда на середину комнаты, чтобы спокойно постоять и прислушаться. С помощью Хань она открыла себя ощущению того, кто прятался в темноте. Но ничего не чувствовала.
Слабый ветерок шевелил занавески. Двойные стеклянные двери, ведущие на небольшой балкон, были открыты. Комната Никки была по соседству, и она знала, что оттуда открывается вид на тёмный город, лежащий далеко внизу, у подножия горы. На перилах балкона виднелся тёмный силуэт, заслоняя часть залитого лунным светом пейзажа.
Лампа в руках у Зедда разгорелась ярче, и Никки, наконец, разглядела Джебру. Провидица стояла спиной к ним босиком на широких каменных перилах балкона.
- Добрые духи, - прошептала Кара. - Она собирается прыгнуть.
Все трое замерли, опасаясь каким-нибудь неосторожным действием напугать женщину, и она бросится вниз, прежде чем удастся ей помешать. Судя по всему, Джебра не знала, что они здесь.
- Джебра, - осторожно произнёс Зедд, тихим голосом. – Мы пришли повидаться с тобой.
Если женщина и слышала его, то никак не отреагировала. Никки не думала, что Джебра вообще что-то слышит, кроме навязчивого шёпота магии.
Никки чувствовала слабые колебания чужой силы, которая с лёгким гудением проносилась мимо неё к провидице, стоящей на перилах балкона подобно каменному изваянию. Женщина, не отрываясь, смотрела на Эйдиндрил, далеко внизу. Лёгкий ветерок колыхал её короткие волосы.
Насколько знала Никки, балкон выходил не на внешнюю стену замка, а во внутренний двор. Тем не менее, Джебре пришлось бы пролететь вниз не одну сотню футов. А там ее ожидала бы шиферная крыша одной из построек, крепостной вал или просто вымощенный камнем внутренний дворик. Не имело значения, спрыгнет женщина вниз или просто упадет – в любом случае ее постигнет неминуемая смерть.
- Звёзды… - слабым голосом произнесла Джебра, обращаясь к пустому пространству перед собой.
Зедд схватил Никки за руку, притянул к себе и зашептал на ухо:
- Думаю, кто-то ищет ответы на те же вопросы, что и мы с тобой. Мне кажется, кто-то исследует её сознание. Как раз это мы и чувствуем: присутствие вора, похитителя мыслей.
- Джегань, – выдохнула Кара.
Эта догадка показалась Никки логичной. Так или иначе, узы разрушены, и, теоретически, Джегань мог совершить подобное. Без Ричарда, без их Лорда Рала, все они вдруг стали уязвимы для магии сноходца.
При воспоминании о том, как Джегань распоряжался её сознанием и волей, из глубин памяти Никки поднялась отвратительная волна ледяного ужаса. С отсутствием Лорда Рала пропали и узы, защищающие их всех. Если Джегань бродит во тьме, он легко может обнаружить, насколько они стали уязвимы и в любой момент, без предупреждения, незаметно и неосязаемо переместиться прямо в их разумы, погрузиться в их мысли.
Но Никки знала Джеганя. Знала, что чувствует человек, разумом которого овладел сноходец. Когда-то он на некоторое время захватил и её разум. Приказывал ей, управлял; и то присутствие было ужасно. Но сейчас все было по-другому.
- Нет, - сказала она. – Это не Джегань – совсем другое ощущение. Тут нечто совсем иное.
- Почему ты так уверена? – прошептал Зедд.
Никки окончательно отвела взгляд от Джебры и посмотрела на хмурого волшебника.
- Начнем с того, - прошептала она в ответ, – что вы ничего бы не почувствовали, если бы там был Джегань. Никогда нельзя точно сказать, тут он или нет - сноходец не оставляет следов. Это совершенно разные вещи.
Зедд потёр чисто выбритый подбородок.
- И всё же происходящее кажется каким-то… знакомым. – Пробормотал он сам себе.
- Звёзды… – Опять сказала Джебра тьме по ту сторону балконных перил.
Зедд двинулся через открытые двойные двери, но Никки удержала его за руку.
- Подождите, - шепнула она.
- Звёзды, упавшие на землю… - навязчиво звучал голос Джебры.
Зедд с Никки переглянулись.
- Звёзды среди травы… - Все тем же мёртвым голосом повторяла женщина.
Зедд напрягся.
- Я понял. Добрые духи! Понял!
Никки наклонилась ближе.
- Присутствие?
Волшебник медленно кивнул.
- Ведьма манипулирует потоками силы…
Джебра широко раскинула руки.
- Она сейчас прыгнет! – закричала Никки, когда Джебра начала наклоняться вперёд, во тьму.

Глава 33

Ричарда потряс жестокий кашель.
Боль от непроизвольного переворота встряхнула его и пробудила сознание. Он услышал, что попытка выдавить из себя стон оказалась неудачной. Для стона ему не хватало дыхания. С осознанием этого пришел растущий, беспорядочный страх удушья, будто бы он тонул.
Он снова закашлялся, каждый раз вздрагивая от боли. Свернувшись в калачик, лежа на земле и спрятав руки вовнутрь, он мучительно пытался закричать, чтобы отвратить следующий приступ конвульсивного кашля.
"Дышите."
Этот призрачный голос, который казалось, проникал из Нижнего мира, показался Ричарду голосом безумия. Он делал все, что мог, чтобы не дышать. Он сделал несколько осторожных, мелких, в полглотка вдохов, пытаясь предотвратить очередной мучительный припадок кашля.
"Дышите."
Он не знал, где находится, и сейчас это его не заботило. Чувство удушья – это все, что имело значение. Несмотря на отчаянную потребность дышать, ему не хотелось это делать. Эта чувство так угнетало его, было таким отвратительным, что в его мнении оно было не только совершенно изнурительным, но и всесильным. Смерть казалась ему предпочтительнее этого чувства. Он не мог вынести, чтобы оно продолжалось.
Ричарду не хотелось двигаться, потому что, с каждым уходящим мгновением становилось легче не дышать. Ему казалось, что, если бы ему удалось не дышать немного дольше, то где-нибудь за гребнем того темного холма, лежащего перед ним, боль и страдание рассеются. Он изо всех сил старался лежать совсем спокойно, надеясь, что вращение мира остановится прежде, чем его вырвет. Он не мог вообразить, как это буде больно. Если бы только ему удалось лежать неподвижно немного дольше, тогда все стало бы легче. Если бы только он мог лежать неподвижно немного дольше, то все это прошло бы.
"Дышите."
Он не обратил внимания на отдаленный, шелковистый голос. Его мысли унесли его в прошлые времена, когда ему было так же больно. Это было, когда его, закованного и беспомощного, пытала Денна, когда по своей милости она причиняла ему боль, доводя его пытками до безумия.
Тем не менее, Денна научила его переносить боль. В своем воображении он представил, что она находится здесь, наблюдая за ним, следя за тем, чтобы удержать его на самом краю смерти. При ней случалось, что он достигал гребня того отдаленного, темного холма, и начинал спускаться вниз, на другую сторону.
Когда это случалось, Денне приходилось сразу же соединять их рты, и с силой вдыхать в него свою жизнь. Она не только управляла его жизнью, она управляла его смертью. Она забрала все. Даже его собственная смерть не принадлежала ему; она принадлежала ей.
Сейчас она наблюдала за ним. Ее серебристое лицо придвинулось ближе, ожидающее увидеть что он сделает. Он подумал, даруют ли ему смерть, или она опять припадет к его рту и...
"Дышите."
Ричард уставился на нее. Денна совсем не была похожа на серебряную статую. "Вы должны дышать," сказал ему шелковистый голос. "Иначе, Вы умрете."
Ричард моргнул, разглядев, красивое лицо, мягко освещенное холодным лунным светом. Он попробовал вдохнуть в легкие немного больше воздуха.
Он сильно зажмурил глаза. "Больно", прошептал он, продолжая так же мелко дышать.
"Вы должны. Это жизнь."
Жизнь. Ричард не знал, хотел ли он жить. Он так устал, так опустошен. Смерть казалась такой заманчивой. Нет больше борьбы. Нет больше боли. Нет больше отчаяния. Нет больше одиночества. Нет больше слез. Нет больше муки от исчезновения Кэлен.
Кэлен.
"Дышите."
Если он умрет, кто поможет ей?
Он сделал более глубокий вдох, с усилием протолкнув его в легкие и чувствуя мучительную обжигающую боль в легких. Чтобы не думать о боли, он вспоминал улыбку Кэлен.
Он сделал еще вдох. Еще более глубокий.
Серебряная рука мягко скользнула сзади по его плечу, как будто подбадривая его в его мучительной борьбе за жизнь. Наблюдающее за его борьбой лицо выглядело сочувствующе печальным.
"Дышите."
Ричард, сжимая кулаки и задыхаясь в холодном огне вечернего воздуха, кивнул.
В мокроте от кашля появилась бледная красная жидкость и комки крови, имевшей металлической привкус. Он еще раз вздохнул, чтобы, набравшись сил, откашлять больше жидкости, сжигавшей ему легкие. Потом он лег на бок, чередуя судорожные вдохи и откашливание жидкости.
Когда он вздохнул снова, то, видимо от изнеможения, он шлепнулся на спину, и попытался остановить головокружение. Он закрыл глаза, но от этого стало только хуже, добавив к головокружению чувство, словно его опрокинуло и катит по склону. В желудке мутило так, как будто его вот-вот вывернет наизнанку.
Он открыл глаза и в темноте сверху разглядел листья. В пологе ветвей над ним ему в основном были видны листья клена. Разглядывать листья – знакомые ему знаки - было приятно. В лунном свете, он разглядел и другие деревья. Чтобы не думать о боли и тошноте, он заставил себя заняться распознаванием всех деревьев, которые были у него перед глазами. Здесь было несколько сердцевидных листьев липы и, немного выше, одна или две ветви дерева, похожего на белую сосну. Наряду с елью и бальзамином здесь также было некоторые дубов, стоявших группами дальше в стороне. Рядом, все же, в основном находились клены. При легком дуновении ветерка он смог расслышать характерный, мягкий шелест листьев тополя.
Помимо боли, затруднявшей дыхание, Ричард отчетливо осознал, что с ним самим что-то было не в порядке. Что-то намного более существенное, более основное.
Он не был ранен, в обычном смысле, но он знал, что с ним было нечто ужасно неправильно. Он пробовал распознать это ощущение, но не смог точно определить его. Это было ощущение пустоты, одиночества, заброшенности, оно не имело никакого отношения к обычным жизненным чувствам, таким как его желание отыскать Кэлен, или что он сделал, направив армию Д'Хары воевать в Старом Мире. Он подумал об ужасных вещах, про которые ему рассказала Шота, но дело было даже не в них.
Тревожное ощущение пустоты внутри себя усиливало то, что он знал, что никогда прежде он не испытывал такого чувства. Именно поэтому ему было трудно идентифицировать его: это чувство было ему совершенно незнакомо. Было нечто, в ощущении самого себя, как он понял, то, о чем он никогда не задумывался, не ощущал этого определенно, как часть своей личности, которой теперь не было.
Ричард чувствовал, что как будто он перестал быть самим собой.
Ему вспомнилось история, которую ему рассказала ему Шота о Барахе и книге, которую то написал, Тайны Боевого Чародея. Ричард задумался, не предполагает ли его внутренний голос, что в такой ситуации эта книга могла бы помочь ему. Он вынужден был признать, что в проблеме действительно чувствовалась какая-то связь с его даром.
Размышление об этой книге заставило его задуматься, зачем Шота сказала ему, что его мать погибла в том пожаре не одна. Зедд настаивал, что он обследовал обугленные остатки дома, и не нашел никаких других костей. Как это могло быть? Или Зедд или Шота должны были быть неправы. Здраво рассуждая, он не мог полагать, что они оба были неправы.
Ответ пульсировал где-то в глубине его сознания. Однако, не смотря на все его старания, он не мог вытянуть его наружу.
Ричард чувствовал острую тоску одиночества по своей матери, чувство, которое время от времени посещало его всю его жизнь. Он подумал, что бы она сказала обо всем, что с ним случилось. Ей не довелось видеть, как он взрослеет, она не видела, как он стал мужчиной. Она знала его только мальчиком.
Он знал, что его мать полюбила бы Кэлен. Она была бы так рада за него, так гордилась бы, имея Кэлен в невестках. Она всегда хотела, чтобы в его жизни все было хорошо. Жизнь с Кэлен – что может быть лучше этого.
Но теперь у него нет жизни с Кэлен.
Он представил, что у него была жизнь, в которой было все, о чем он думал, и что только мог себе сейчас представить. По крайней мере, он мог мечтать. У мертвецов не было мечтаний.
Ричард лег на спину, позволяя своим горящим мускулам насыщаться воздухом, позволяя чувствам вернуться, восстанавливая самообладание. Он так ослаб, что едва мог двигаться, поэтому он и не пытался. Вместо этого, пока он лежал, восстанавливая силы, он сосредоточился на том, что с ним произошло, пробуя собраться с памятью.
Они с Никки и Карой возвращались в Хранилище, когда на них напали. Это был Зверь. Он ощутил его зловещую ауру. Зверь появился в виде, непохожем ни на что, виденное им прежде, но такова была природа Зверя, что он мог принять разные обличья. Единственное, в чем наверняка можно было быть уверенным, это то, что Зверь будет продолжать охоту, пока не убьет его.
Он вспомнил, как боролся с ним. Его рука нащупала место на ноге, которое одно из щупалец сжало так, что ему показалось, что с ноги срывается плоть. Его бедро опухло и болью отозвалось на прикосновение, но, к счастью, отрытой раны там не было. Он вспомнил, как обрубил несколько щупалец твари. Он вспомнил, как Никки попыталась использовать свою магическую силу, и как ему хотелось, чтобы она прекратила это, потому что магия каким-то образом проходила через сильфиду, и часть силы, которую она направляла против Зверя, взрывалась в нем. Он подозревал, что если бы это произошло не в внутри сильфиды, то магия Никки, вероятно, убила бы его. Зверь, конечно же, от этого не пострадал - по крайней мере, этого не хватило даже на то, чтобы замедлить его. Так же возможно, сильфида смогла, хотя бы до некоторой степени, ослабить ее мощь.
Он вспомнил, как от него оторвало Кару. Он вспомнил, как подобным образом жестоко оторвало от него и Никки. Он вспомнил как Зверь пытался разорвать его на части. И он вспомнил, как внезапно сумел вырваться на свободу.
Но затем произошло что-то не понятное.
В тот момент, когда он отделился от Зверя, его потрясло незнакомое, полное боли чувство, которое пронзило все его существо до самых глубин. Оно совершенно отличалось от боли, вызванной колдовством Никки - или какой-либо другой магии, которую он когда-либо ощущал на себе.
Магия.
Как только он сформулировал эту мысль, он понял, что он был прав; это была какая-то магия.
Несмотря на то, его коснулась магия, которая была совершенно непохожа на любую другую, из всех, которые он когда-либо ощущал, он понял, что это было соприкосновение с магией. В тот самый момент, когда все внезапно изменилось, он, уже освободившийся от Зверя, перестал ощущать, где тот находится.
От боли внезапного воздействия заряда чужой магии он задохнулся, и его легкие снова заполнила жидкость сильфиды. Этот вздох вызвал в нем приступ страха.
Ричард вспомнил, что испытал подобное чувство в молодости. В компании с несколькими мальчишками он нырял в пруд, соревнуясь, кто больше соберет гальки со дна. Уже заполдень они плавали и ныряли с ветвей, свисающих над небольшим, но глубоким прудом, и со дна поднялась грязная муть. Нырнув за галькой, в темной воде, Ричард потерял чувство направления. Ему уже не хватало воздуха, когда он ударился головой о толстую ветку. Потеряв ориентировку, он решил, что врезался в низко свисающую ветку, а значит, что он выплыл на поверхность и находится в низких зарослях, свисающих с края водоема. Но не тут-то было. Это оказалась затопленная ветка. Не успев сообразить, что делает, он вдохнул в себя грязную воду.
Он находился близко от поверхности, рядом был берег и его друзья. Опыт был ужасен, но все быстро прошло, и он довольно скоро поправился, получив урок более уважительного отношения к воде.
Память о том, как в детстве ему довелось вдохнуть воды, в дополнение к естественной боязни, создала ему дополнительную трудность, когда надо было в первый раз вдохнуть жидкость сильфиды. Тем не менее, он одолел этот страх, и, испытал чувство восторга от этого.
Но когда в сильфиде он внезапно начал тонул, то нигде не было поверхности, не было берега, никого, кто мог бы протянуть ему руку помощи. Прежде в сильфиде такого никогда не случалось. Для него не было пути к спасению, пути к поверхности, и некому было помочь ему.
Ричард огляделся в лунном свете. Сильфида была рядом, наблюдая за ним. Он осознал, что видит ее не так, как всегда раньше, что она не находится в колодце. Они находились на земле, в местности, частично заросшей лесом. Он не слышал никаких звуков, кроме звуков природы. Он чувствовал только запахи леса.
Ричард наощупь обнаружил, что под листьями, сосновых иглами, обломками веток, и корней находится каменное перекрытие. Швы скрепляющего раствора в нем были толстыми, шире толщины пальца. Хотя стыки и не были выполнены так же тщательно как во дворцах, но они были без сомнения, искусственного происхождения.
И серебряное лицо сильфиды, вместо того, чтобы выглядывать из своего колодца, слегка возвышалось над довольно маленьким и неправильным отверстием в древнем каменном настиле. Куски, вырванные из каменного перекрытия теперь лежат поверх сухих листьев и обломков веток, как будто выкинутые от толчка снизу - как будто сильфида прорубилась через них.
Ричард сел прямо. "Сильфида, с тобой все в порядке?"
"Да, Хозяин."
"Ты знаешь, что произошло? У меня было чувство, что я тону."
"Вы тонули."
Ричард уставился на лицо, освещенное лунным светом. "Но как это может быть? Что-то сломалось?"
Серебряная рука приподнялась с земли, и быстрые ртутные пальцы пробежались над его бровями, проверяя его.
"У Вас нет необходимой для путешествия магии."
Ричард моргнул в замешательстве. "Я не понимаю. Я много раз путешествовал прежде."
"Тогда, у Вас было то, что нужно."
"А теперь у меня этого нет?"
Сильфида на мгновение присмотрелась к нему. "Теперь у Вас нет," подтвердила она.
Ричарду показалось, что он видит галлюцинацию. "Но я обладаю обеими сторонами дара. Я могу путешествовать."
Сильфида осторожно протянула руку и снова коснулась его лица. Рука скользнула ниже к его груди, остановилась на мгновение, слегка коснувшись ее. И отодвинулась обратно в темное отверстие в камне.
"У вас нет необходимой магии."
"Ты уже говорила это. Это бессмысленно. Ведь я уже путешествовал."
"Во время путешествия, Вы потеряли то, что необходимо."
Глаза Ричарда расширились. "Ты хочешь сказать, что я потерял одну из сторон дара?"
"Нет, я имею в виду, что у Вас нет дара. В Вас нет никакой магии вообще. Вы не можете путешествовать."
Ричарду пришлось еще раз про себя повторить то, что он услышал, чтобы убедиться, что все расслышал правильно. Он не понимал, где в словах сильфиды он мог бы обнаружить ошибку. Его разум продирался через обрывки путаных мыслей, пока он пытался понять, как это могло произойти.
Ужасная мысль пришла ему в голову. Могло ли это случится из-за порчи магии, вызванной шимами? Быть может эта порча, наконец, настигла его и уничтожила его дар? Незаметно для него разрушала дар до тех пор, пока тот не исчез окончательно?
Но это все равно не объясняло чувство, которое он испытал тогда в сильфиде, сразу после того, как он спасся от Зверя и непосредственно перед тем, как он начал тонуть - внезапное ощущение какой-то темной и тайной магии, настигнувшей и коснувшейся его в тот момент, когда он был наиболее уязвим.
Ричард огляделся, но не увидел ничего кроме деревьев. Они стояли слишком плотно, чтобы в лунном свете можно было разглядеть что-либо за ними. Как лесному проводнику, ему было ненавистно чувство непонимания того, где он находится.
"И все же, где мы находимся? Как мы здесь очутились?"
"Когда это произошло, когда Вы потеряли то, что необходимо для путешествия, я вынуждена была доставить Вас сюда."
"Куда - 'сюда'?"
"Я сожалею, но я не знаю точно."
"Как ты могла доставить меня сюда, сама не зная, где это место? Ведь ты всегда знаешь, где находишься и места, в которые ты можешь путешествовать."
"Я уже говорила Вам, что прежде я никогда не была здесь. Это место - аварийный проход. Я конечно, знала о нем, но я никогда раньше здесь не была. Никогда до этого у меня не случались критические ситуации.”
"Та ужасная тварь ранила меня. Я изо всех сил пытался сохранить жизнь всем вам. И затем, во мне появилось что - то еще. Я не могла прекратить это. Как и Зверь, оно вошло в меня без моего разрешения. Оно вторглось насильно."
Это подтверждало чувства Ричарда о ходе событий, что после того, как Зверь упустил его, что-то еще, некая сила, настигла и коснулась его своей властью.
"Я сожалею, что тебя ранило, сильфида. А что произошло со Зверем?"
"После того, как в меня вошла эта другая сила, Зверя не стало."
"Ты имеешь в виду, что эта другая сила уничтожила его?"
"Нет. Сила не коснулась Зверя. Всей своей мощью она коснулась только Вас. После того, как это было сделало, у Вас больше не было того, что необходимо для путешествия. После этого, Зверь порыскал во мне короткое время, и затем исчез. Я больше не могла удерживать Вас в себе, поэтому я вынуждена была найти самый ближайший аварийный проход."
"А что с Никки и Карой? Их ранило? Они в безопасности?"
"Они, также, чувствовали боль от того, что происходило со мной, и одна из них пыталась применить свою силу во мне – чего делать не следовало. После того, как я высадила Вас здесь, то, согласно их желанию, я доставила их в Хранилище. Я сказала той, которая использовала свою силу, что это опасно, и ей не следует поступать так."
"Мне кажется, я понимаю," сказал Ричард. "Мне также было больно. Они были сильно ранены?"
"В Хранилище они в безопасности."
"Тогда мы должны быть находимся где-то между Народным Дворцом и Хранилищем," сказал Ричард, наполовину обращаясь к себе.
"Нет."
Он посмотрел на изменчивое серебряное лицо. "Я не понимаю. Мы направлялись из Дворца к Хранилищу. Если ты высадила меня, то это место, этот аварийный проход, должен находиться между Дворцом и Хранилищем."
"Хотя мне не знакомо это место, я примерно знаю его местоположение. Мы находимся немного далее, чем на полпути от Хранилища до Срединных Земель, за Пределом Агаден, почти в диких землях."
Ричард почувствовал, как будто мир покачнулся и ускользнул из-под него куда-то вдаль. "Но, но, это же, намного дальше от Народного Дворца, чем Хранилище. Почему ты не высадила меня в ближайшем месте - в Хранилище?"
"Я действую не так. То, Вам кажется наикратчайшим расстоянием между двумя точками, для меня не является самым коротким путем. Я нахожусь во многих местах сразу."
Ричард наклонился к сильфиде. "Как ты можешь быть во многих местах сразу?"
"Одна Ваша нога находится на темном камне, а другая на камне посветлее. Вы находитесь в двух местах сразу."
Ричард вздохнул. "Мне кажется, я понял твою мысль."
"Мой способ передвижения отличается от вашего. Это место, хотя для Вас оно и находится на полпути к Срединным Землям, было для меня ближайшим. Я должна была снова привести Вас в ваш мир, чтобы Вы могли дышать.”
"У Вас больше не было того, что необходимо для путешествия. Ваши легкие были заполнены мной. Для тех, в ком нет дара, дышать мною – значит вдыхать яд. Это их убивает. Но что касается Вас, то из-за того, что Вы были во мне и уже дышали мной, существовал краткий период, когда Вы переходили из одного состояния в другое, поэтому для Вас это не оказалось смертельным сразу. Вы скоро бы умерли, но до того, как это должно было произойти, оставалось какое-то время. Я знала, что время, которое оставалось до Вашей смерти, было совсем не долгим. Я решила приложить все усилия, чтобы спасти Вас, доставить Вас к месту, где Вы могли бы вернуться в ваш мир и, надеюсь, благополучно восстановиться.”
"Я перенесла Вас сюда, распечатав выход, и вернула Вас обратно в ваш мир. Ваше состояние было плохим, но я знала, что моя плоть, оставшаяся в Вас на некоторое время поддержит вашу жизнь."
"Почему ты так решила, раз уж из-за отсутствия необходимого дара я больше не мог путешествовать?"
"При создании в меня были вложены свойства, помогающие в критических обстоятельствах. Эти свойства находятся во мне - и следовательно, они были и в Вас. Они помогают запускать процесс восстановления. Они проявляются только при кризисе, и все же я опасалась, что они не обязательно подействуют, потому что есть неопределенности, не поддающиеся контролю.
"Пока Вы спали, находясь между мирами, а моя магия, которая все еще была в Вас, работала, удаляя то, что теперь для Вас превратилось в яд, я доставила остальных в Хранилище. Возвратившись, я ждала рядом, пока Вы не восстановились достаточно, и были готовы снова начать дышать, тогда я помогла Вам вспомнить, что Вам нужно делать, чтобы жить.
"Какое-то время я не знала, подействует ли это. Никогда прежде мне не приходилось этого делать. Это было ужасно – мне пришлось ждать, видя Вас лежащим здесь, не зная, задышите ли Вы снова. Я боялась, что подвела Вас, и что я стану причиной вашей смерти."
На несколько мгновений Ричард всмотрелся в ее серебряное лицо. Наконец он улыбнулся ей. "Спасибо, сильфида. Ты спасла мне жизнь. Ты поступила правильно. Ты сделала добро."
"Вы - мой Хозяин. Я выполню любое ваше желание."
"Твой Хозяин. Хозяин, который не может путешествовать."
" Также как и для Вас, для меня это загадка."
Ричард пытался обдумать это, найти смысл в случившемся, но после того, как он едва не утонул в сильфиде, ему было больно дышать, чувствуя, как боль с силой сдавливает его грудь, ему было трудно заставить себя сосредоточиться на своих мыслях.
Ричард сложил руки на коленях. "Я думаю, нет ли какого-нибудь способа, чтобы ты доставила меня в Хранилище?"
"Да, Хозяин. Если Вы желаете путешествовать, я доставлю Вас."
Ричард сел прямее. "Ты можешь? Как?"
"Вам нужно просто обрести необходимую магию, и тогда я снова смогу Вас принять. Тогда мы отправимся в путешествие. Вы будете довольны."
Обрести необходимую магию. Он даже не знал, как пользоваться имеющейся у него магией, вернее говоря - имевшейся. Он не мог представить, что случилось с его даром, и у него совсем не было понятия, как его вернуть. Бесчисленное множество раз он хотел избавиться от него, но теперь, когда это произошло на самом деле, все его мысли были о том, как вернуть его.
Когда его дар исчез, Зверь, очевидно, потерял его в сильфиде. Утешением в утрате дара, было то, у него стало одной насущной проблемой меньше – проблема со Зверем, его дар, помимо всего, являлся механизмом, с помощью которого Зверь был связан с ним, и находил его. Считается, что магия должна находится в равновесии; возможно, таков был баланс утраты дара.
Ричард пригладил пальцами волосы. "По крайней мере Никки и Кара добрались до места и находятся в безопасны." Он посмотрел на сильфиду. "Ты уверена, что с ними все порядке?"
"Да, Хозяин. Они в безопасности. Я доставила их в Хранилище, куда они хотели путешествовать. У них было то, что необходимо для путешествия."
"И ты сказала им, где я. Ты рассказала им, что произошло."
Она выглядела удивленной тем, что сказанное больше походило на поручение, чем на вопрос. "Нет, Хозяин. Я никогда не выдаю тех, кто путешествовал во мне."
"Потрясающе," пробормотал он. Ему с трудов удалось сдержать раздражение. "Но ты рассказала мне об остальных."
"Вы - мой Хозяин. Для Вас я сделаю то, что никогда не сделаю ни для кого другого."
"Сильфида, они - мои друзья. Вероятно, они ужасно беспокоятся за меня. Ты должна рассказать им все, что они хотят знать."
Серебряная голова наклонилась к нему. "Хозяин, я не могу предать Вас. Я не."
"Это не предательство. Я говорю тебе, что рассказать им, что произошло – это хорошо."
Сильфиде, похоже, казалось, что это предложение было самым странным из всех, которые ей довелось услышать. "Хозяин, Вы желаете, чтобы я рассказала другим о нас с Вами, о том, чем мы занимаемся, когда мы вместе?"
"Сильфида, пробуй понять. Ты больше не шлюха."
"Но люди используют меня, чтобы получить удовольствие."
"Это не одно и то же." Ричард пригладил волосы, пытаясь не выдать голосом гнев. "Послушай, волшебники давних времен изменили тебя и ты уже не та, кем и чем ты была раньше."
Сильфида торжественно кивнула. " Хозяин, я знаю. Я помню. В конце концов, я была той, с которой это проделали."
"Ты теперь другая. Ты теперь не та. Эти две вещи нельзя сравнивать. Они разные."
"Мне поручили обязанность служить другим в этой роли. Моя сущность остается во мне."
"Но среди тех, кто использует тебя, есть некоторые, кто очень ценит твою помощь."
"Меня всегда ценили за мою работу."
"Это отличается от твоего прежнего занятия." Ричард не хотел продолжать этот спор. Ему хватало забот о более важных делах. "Сильфида, когда ты путешествуешь с нами, это часто помогает спасти чьи-то жизни. Когда ты доставила нас в Народный Дворец, тем самым ты помогла мне закончить войну. Ты совершаешь хорошие дела."
"Как Вам будет угодно, Хозяин. Но Вы должны понять, что те, кто создал меня, сделали меня такой, какая я есть. Они использовали то чем я была, чтобы создать то, чем я теперь являюсь. Я не могу быть никем другим, кроме как быть самой собой. Я не хочу для себя ничего иного, большего, чем просто по Вашему желанию, брать Вас в путешествие."
Ричард вздохнул. "Я так не считаю."
В задумчивости он одной рукой разломил напополам сухие прутья. Он смотрел прямо в красивое лицо сильфиды, наблюдающей за ним, ловящей каждое его слово. Наконец, он мягко произнес.
"Бывают времена, когда нет иного выхода, кроме как поверить другим. Сейчас именно такое время."

Предыдущая страница 22 Следующая страница


23 Терри Гудкайнд

Что-то в его словах видимо, попало в цель. Красивое, текучее лицо придвинулось немного ближе.
"Вы - тот, единственный" прошептала сильфида.
"Тот, единственный? Какой?"
"Тот, который придет, как мне рассказывал Барах."
У Ричарда на загривке волосы встали дыбом.
"Ты знала Бараха?"
"Когда-то он был моим Хозяином, как теперь Вы."
"Конечно," прошептал про себя Ричард. "Он был Волшебником Первого Ранга."
"Он - тот, кто настоял, чтобы мне были приданы свойства спасения в чрезвычайных ситуациях, о которых я рассказала Вам. Также он указал это место для аварийного портала. Если бы он этого не сделал, Вы бы погибли. Он был очень мудр."
"Очень мудр," согласился Ричард, уставившись на сильфиду широко открытыми глазами. "Ты упомянула, что Барах рассказал тебе что-что о том, кто придет?"
Сильфида кивнула. "Он был добр со мной. Его жена ненавидела меня, но Барах был добр со мной."
"Ты знала и его жену?"
"Магду."
"Почему она тебя возненавидела?"
"Потому что Барах был добр со мной. И потому что я отбирала его у нее."
"Ты имеешь в виду, что забирала его, когда он желал путешествовать."
"Конечно. Когда я говорила ему, что он получит удовольствие, она складывала руки и впивалась в меня взглядом."
Ричард слегка улыбнулся. "Она ревновала."
"Она любила его и не хотела с ним расставаться. Когда я возвращалась с ним из путешествия, она часто стояла, поджидая его. Он всегда улыбался, увидав ее, и она отвечала на его улыбку."
"А что именно Барах рассказывал обо мне?"
"Он сказал мне то же самое, что и Вы, что бывают времена, когда нет иного выхода, кроме как поверить другим. Так он сказал, в точности как и Вы. Он сказал, что однажды другой хозяин скажет те же самые слова, и затем добавил точно так же как и Вы: ' Сейчас именно такое время..'
"Он сказал мне, что, если Хозяин когда-нибудь произнесет эти слова, это означает, что это тот самый единственный и ему я должна кое-что сообщить."
Ричард почувствовал, что все его волосы, даже на руках встали торчмя.
"Ты переправила куда-то Магду Сирус, не так ли?"
"Да, Хозяин. После этого я никогда не видела Бараха. Но прежде, чем сообщить мне, что когда-нибудь кто-то скажет эти слова, он передал мне свое послание."
"Он оставил послание?" Когда она кивнула, он махнул рукой. "Так давай же?"
"'Мне жаль. Я не знаю ответов, которые спасут тебя. Если бы они у меня были, пожалуйста, поверь, я дал бы их тотчас же. Но я знаю, в тебе есть добро. Я верю в тебя. Я уверен, что в тебе есть то, что нужно для успеха. Будут времена, когда ты станешь сомневаться в себе. Не сдавайся. Помни, что я верю в тебя, я знаю, что ты сможешь исполнить свой долг. Ты редкий человек. Верь в себя.”
"'Знай, я верю, что ты - единственный, кто может это сделать.'"
Ричард замер, сидя. В его голове слова отозвались эхом. Слова напомнили ему что-то отдаленное.
"Я слышал почти те же слова раньше."
Сильфида скользнула немного ближе, выражение ее лица стало более натянутым. "Неужели?"
Ричард сконцентрировался, перебирая слова в своей памяти, пытаясь вспомнить...
И он вспомнил. Сразу после того, как Шота рассказала ему о Барахе. Перед самым отбытием, она сказала ему эти самые слова. В словах сказанных Шотой было нечто, неясно отозвавшееся в его памяти.
"Это была ведьма, Шота," Ричард, нахмурился, припоминая. "Она сказала мне эти слова."
Сильфида отодвинулась. " Хозяин , мне жаль,. Вы не прошли испытание."
Ричард бросил на нее взгляд. "Какое испытание?"
"Испытание, устроенное Вам Барахом. Я сожалею, но Вы не прошли его испытание. Больше я Вам ничего не могу сказать."
Ни сказав больше ни слова, сильфида внезапно исчезла в черной каменной дыре.
Ричард бросился на живот, склонившись в отверстие. "Нет! Подожди! Не уходи!"
Пустая, черная шахта отозвалась эхом его собственного голоса.
Сильфида исчезла. Не имея дара, он никаким образом не мог вернуть ее.
Никки услыхала мягкий стук в дверь. Зедд глянул в ту сторону, но не встал. Кара, пристально смотревшая в окно со сложенными сзади руками, оглянулась через плечо. Никки, находившаяся ближе всех к двери, отворила ее. Слабое пламя лампы, стоявшей на столе не в состоянии было изгнать мрак из комнаты, но его хватило, чтобы отбросить теплый блик света на лицо высокого пророка.
"Что происходит?" низким голосом спросил Натан. Он подозрительно взглянул на находившихся в комнате. "Рикка сообщила мне только, что вернулись вы с Карой, и Зедду немедленно понадобилось встретиться со мной."
"Все верно," сказал Зедд. "Зайди, пожалуйста."
Пройдя во мрачную комнату, Натан огляделся вокруг. "Где Ричард?"
Никки проглотила комок в горле. "Он не вернулся с нами."
"Не вернулся?" Он помолчал, сурово посмотрев Никки в лицо. "Добрые духи ..."
Зедд, сидевший у края кровати Джебры, не поднял глаз. Джебра находилась без сознания. Когда они попробовали закрыть ей глаза, ее веки открывались снова. Наконец они бросили свои попытки и оставили ее лежать, устремив взгляд в потолок.
Зедд уже подлечил ее сломанную ногу, как только смог. Ей очень повезло, что Кара оказалась не только быстрой, но и сильной, поэтому она смогла ухватить Джебру за лодыжку как раз в тот момент, когда та всем телом рухнула наружу с балкона. Однако, под действием силы инерции провидицу утащило вниз, под балкон, где она ударилась ногой об опорный подкос и сломала ее. Никки считала, что в момент падения женщина уже была без сознания.
Перелом оказался тяжелым. Зедд немедленно занялся им, но из-за необычного состояния, в котором находилась Джебра, он не смог вылечить перелом. Все, что ему удалось предпринять, это наложить на ногу шину, и применить свой дар, чтобы способствовать началу заживления. Когда она, наконец, проснется, он сможет закончить лечение. Если только она проснется. У Никки были свои сомнения на этот счет.
Никки знала, что сломанная нога Джебры была наименьшей из проблем этой женщины. Несмотря на все их попытки, они не смогли вывести ее из бессознательного состояния. Пробовал Зедд. Пробовала Никки. Она даже пробовала применить опасную магию, использующую Магию Ущерба. Зедд поначалу был против этого, но когда Никки столкнула его с суровой реальностью альтернатив, он неохотно согласился.
К сожалению, не помогло даже это. Сознание Джебры для них было закрыто. Какова бы ни была та магия, которую ведьма применила к Джебре, они не могли преодолеть ее. Как бы то ни было, произошедшее казалось Никки необратимым. Если бы они знали его природу, возможно, то у них был бы шанс нарушить заклинание, но его источник не был им известен.
Натан нагнулся и прикоснулся ко лбу лежавшей без сознания женщины кончиками двух пальцев. Он выпрямился, и в ответ на вопросительный взгляд Зедда, беспомощно покачал головой.
Никки никогда не видела ничего подобного. Зедд, в свою очередь, задумавшись, стал потирать подбородок. Он бормотал что-то о том, что в характере этого явления было нечто неуловимо знакомое. Что именно, он не мог сказать. Несмотря на всю настойчивость Никки, и несмотря на свое собственное отчаянное желание что-нибудь сделать, Зедд находился в тупике, от того, что никак не мог точно определить, откуда у него возникло ощущение, что ему раньше уже доводилось сталкиваться с таким видом магии.
Наконец, как он им напомнил, он был Волшебником Первого ранга, и провел значительную часть своей жизни, изучая этот предмет. Он считал, что обязан был определить, какого рода сеть была сплетена вокруг женщины. Никки знала, что, если бы Джебра находилась в сознании, это сильно облегчило бы задачу, но Зедд не желал использовать это оправдание своей собственной неудаче в определении вида магии.
Со стороны прихожей Никки услышала шум. Натан выглянул за дверь .
"В чем дело?" раздался отдаленный голос. В зал быстро прошла Энн, сопровождаемая Риккой. Наконец она дошла до двери. "Что происходит?"
Когда она вошла в комнату, с трудом переводя дыхание, Натан положил ей на плечо свою большую руку. "Что-то случилось с Ричардом."
Позади на ее голове из узла седых волос торчали пучки, похожие на взъерошенные перья. Она оценивающим взглядом пробежалась по всем, кто находился в комнате, улавливая степень серьезности их вида. Никки был знаком этот присущий Энн стиль быстрой, беглой оценки,.
Будучи Аббатисой Сестер Света, она всегда имела вид командующей, ввергающей в трепет любого, от Сестры высокого ранга до помощника конюха. Не смотря на то, что Никки больше не была Сестрой Света, ее бдительность возрастала всякий раз, когда бывшая Аббатиса входила в помещение. Невысокий рост женщины никоим образом не уменьшал атмосферу смутной угрозы, которая, казалось, окружала ее.
Энн подняла на Натана взгляд, полный решимости. "Что случилось? Мальчик ранен -"
"Я пока не знаю," сказал Натан, поднимая руку, чтобы предупредить поток вопросов прежде, чем они смогли бы погрести его под собой. "Пусть женщина объяснит."
"Все, что мы знаем наверняка," сказала Никки, когда Энн обратила на нее свой горящий взгляд, "это то, что, во время путешествия в сильфиде сюда из Народного Дворца, на нас напал Зверь. Мы с Карой пытались помочь Ричарду отбиться от него, тогда нас с ним разделило. Как только это произошло, я почувствовала какую-то магию, пришедшую извне. Следующее, что мы знаем, это то, что мы с Карой вернулись в Хранилище. Ричарда с нами не было. Мы понятия не имеем, что случилось с ним после того, как его коснулась непонятная сила, которую я почувствовала. Зверя мы тоже больше не видели.”
"После нашего возвращения, Джебра подверглась нападению магической сети, которая, как я поняла, была сплетена тем же самым человеком, который вызвал ту силу, которая коснулась Ричарда в сильфиде. Так как Зедд признал ее уникальную структуру, то нам теперь известно, что это была сила колдовства ведьмы."
"И мой эйджил не действует," сказала Кара, подняв оружие. "Наши узы с Лордом Ралом прерваны. Мы больше не чувствуем их."
"Великий Создатель," прошептала Энн, отводя свой взгляд.
Зедд жестом показал на женщину, лежащую перед ним в кровати. "Какова бы ни была та сила, которую применила эта ведьма, она оставила Джебру без сознания. Мы не можем разбудить ее. Хотя я знаю, что она находится под действием заклинания ведьмы, я не могу понять, как ведьма смогла это сделать – издалека набросить такие сети. Судя по моему опыту, они не только держатся сами по себе, но и не могут сотворить ничего подобного. Это находится за пределами их возможностей."
"Вы, уверены, что это была ведьма?" спросила Энн.
Зедд глубоко вздохнул, поскольку считал вопрос серьезным. "Прежде я уже имел дела с ведьмой. Кто чувствовал кошачьи когти на своей шкуре, тот не скоро забудет это чувство. Я не знаю, кто именно сделал это, но мне знакомо это чувство. Это была ведьма."
Никки сложила руки вместе. "Я думаю, у нас есть довольно неплохая идея о том, кто именно эта ведьма: Сикс. И не забудьте - только потому, что Вы узнали признаки магии ведьмы, это еще не означает, что ограничения всецело применимы к той, которая эту магию применила. В конце концов, если бы кто-то опознал вашу магию, как магию Волшебника, это не подразумевало бы, что он узнал пределы Вашей силы или узнал Ваш настоящий потенциал."
"Достаточно верно," со вздохом признал Зедд.
Натан прервал разговор о ведьме. " Говорила ли Джебра еще что-либо о своем видении? Ну хоть что-нибудь?"
Зедд и Никки переглянулись. "Вообще то, ничего с тех пор, как ее настигло заклинание. Непосредственно перед тем, как она впала в это состояние, мы услышали, как она сказала, 'Звезды. Звезды упали на землю. Звезды среди травы.'"
Натан мерил шагами маленькую комнату, теребя пальцами подбородок и придерживая локоть другой рукой и повторял - "Звезды..." Наконец он повернулся к Зедду. "Боюсь, что это пророчество ни о чем мне не говорит. Вероятно, она произнесла вслух только его часть. В таком случае, легко может оказаться, что этого мне не хватит, чтобы сделать выводы."
Никки упала духом. Она надеялась, что пророк сможет расшифровать пророчество провидицы.
Энн почесала нос, подбирая слова. "Итак, в таком случае есть вероятность, что мы..." Она прочистила горло, "что мы потеряли Ричарда. Что эта ведьма сгубила его."
Кара с вызовом шагнула вперед. "Лорд Рал не умер!"
В тишине, отозвавшейся эхом, Зедд встал со стула. Обращаясь к Энн, он бросил на Кару предостерегающий взгляд. "Я тоже так не думаю."
Энн перевела взгляд с Кары, имевшей разгоряченный вид, на Зедда. "Я знаю, почему она не верит в то, что случилось. А Вы - то почему?"
Он указал жестом на Джебру. "Из-за этой женщины, которая лежит здесь на этой кровати."
Энн нахмурилась. "Что Вы имеете в виду?"
"Дело в том, что первое видение, которое было у Джебры впервые за несколько лет, - оно было о Ричарде."
"Это правда," вставила Никки. "Она увидела то, что должно было с ним произойти. Она сказала мне - конкретно - не оставлять его одного ни на мгновение."
Энн выгнула бровь. "И все же вы это сделали."
Никки проигнорировала оскорбление. "Да. Не преднамеренно, но из-за Зверя. Зверь оказался непредвиденным фактором, случайностью."
Поскольку было заметно, что это только еще больше озадачило Энн, то Зедд объяснил. "Мы полагаем, что план этой ведьмы состоял в том, чтобы затронуть Ричарда своей силой. Но в самый неподходящий момент появился Зверь, нарушив ее тщательно выстроенный замысел."
Взгляд Энн стал еще более хмурым. "Каким же образом?"
"Зверь не дал ей заполучить Ричарда, как она планировала," сказала Никки. "Из-за Зверя, в сильфиде она потеряла Ричарда, так же, как и мы. Теперь у нее появилась проблема. Ей нужно его найти."
"Поэтому она сделала то же, что и мы," сказал Зедд. "Она явилась сюда, или вернее, направила сюда свою силу, чтобы выведать у провидицы, где он может находиться."
"Она искала провидицу?" спросила Энн. "Ведьмы видят события в потоке времени. Зачем бы ей была нужна провидца?"
Зедд развел руками. "Да, они видят события, но, я думаю, Натан сможет объяснить лучше, чем я, они не могут видеть именно то, что хотят увидеть, и тогда, когда они этого хотят."
Натан кивнул, соглашаясь с его аргументами. "В пророчестве есть элемент случайности. Оно приходит тогда, когда приходит, а не тогда, когда ты хочешь, чтобы оно случилось. Возможно, древним магам были известны способы вызывать пророчества по желанию, но если даже и так, то они не оставили нам это знание. Редко, когда удается быть разборчивым в выборе событий, о которых хочешь увидеть пророчество."
Зедд поднял палец, подчеркивая свою мысль. "Вероятно, Сикс знала, благодаря своим способностям или магии, имевшей отношение к событиям, что у Джебры уже было видение, показавшее, что произойдет с Ричардом и где он потом окажется, поэтому она просто проникла в мысли Джебры, чтобы выкрасть ответ."
"Я считаю, что именно поэтому мы не можем разбудить Джебру," сказала Никки. "Я думаю, что Сикс не хочет, чтобы кто-либо еще смог получить информацию, которую она уже получила. Я готова поспорить, что хотя Джебра произнесла вслух всего несколько слов, Сикс извлекла все, целиком видение - из мыслей Джебры. Я считаю, что Сикс же заставила Джебру прыгнуть с балкона и убить себя для того, чтобы она не смогла рассказать свое видение кому-либо еще. Даже потерпев неудачу, заклинание отняло у Джебры сознание – что почти равно самоубийству, но сделать это намного легче, чем убить человека на расстоянии, и равно хорошо для ее цели."
Пока Натана слушал, его бровь опускалась. Он повертел рукой как будто мысленно перебирал события. "То есть вы считаете, что в своем пророчестве, Джебра указала, что Ричард собирается разыскивать звезды, упавшие на землю? Что, он должен быть где-то, где среди травы находятся звезды? Вроде того места, где находятся метеориты?"
Зедд сложил руки за спину и кивнул. "Скорее всего, так и есть."
Натан смотрел прочь, размышляя, время от времени кивая своим мыслям. Для Энн, похоже, аргументы не выглядели столь убедительными.
"Итак, вы считаете, что Ричард жив," спросила она, "и что эта ведьма, Сикс, наложила на него заклятье?"
Никки отдала Аббатисе один, но твердый, поклон. "Таков вывод, к которому пришли мы с Зеддом."
Энн наклонилась ближе к своей бывшей подопечной. "Для какой цели? Я могу понять причины, по которым Сикс убила бы Ричарда, но зачем ей понадобилось брать его под свой контроль?"
Никки не уклонилась от ее пристального взгляда. "Сикс захватила владения, где жила другая ведьма - Шота. Зачем? В самом деле, что получила Сикс? Спутника Шоты, Сэмюэля," ответила она на свой собственный вопрос. "А Сэмюэль обладает Мечом Истины, который когда-то у него уже был."
Энн, похоже, в этот момент потеряла нить рассуждений. "Какое это имеет отношение ко всему остальному?"
Никки спросила: "Для чего Сэмюэль использовал меч? Что он украл?"
Глаза Энн расширились. "Одну из шкатулок Одена."
"У Сестры Тьмы," сказала Никки, "с помощью Меча Истины."
Энн повернулась, взволнованно глядя на Зедда. "Но почему этой женщине, Сикс, нужен Ричард?"
Зедд, разглаживая кончиками пальцев морщины над бровями, опустил взгляд. "Чтобы открыть нужную шкатулку Одена, нужно иметь очень важную книгу. Я думаю, что вы оба, лучше кого бы то ни было, должны быть знакомы с этой особенной книгой."
Челюсть Натана упала, когда он понял.

"Книга сочтенных Теней," выдохнула Энн.
Зедд кивнул. "Единственная копия этой книги существует теперь в голове у Ричарда. После того, как он ее запомнил, он сжег оригинал."
"Мы должны найти его первыми," произнесла Энн.
Зедд насмешливо хмыкнул, услыхав такое предложение, его брови поползли вверх разыгрывая удивление от того, что без ее помощи, ему бы никогда в голову не пришла бы такая мысль.
"У нас есть более срочная проблема," сказала Никки.
Кара, стоявшая напротив в маленькой комнате, покачала своим эйджилом. "Пока мы не найдем Лорда Рала, у нас нет уз."
"Без уз," сказала Никки, "мы - все во власти сноходца."
Осознание этого, казалось, поразило Энн, как удар молнии.
"Мы должны немедленно кое-что предпринять," добавил Зедд. "Угроза страшна и у нас мало времени. Если мы будем бездействовать, то можем проиграть эту битву в любой момент."
"На что это Вы намекаете?" подозрительно спросил Натан.
Зедд взглянул на нахмурившегося пророка. "Нам нужно, чтобы ты стал Лордом Ралом. У нас нет права рисковать нашими людьми, оставив их хоть на мгновение без уз. Ты должен немедленно отправиться в Народный Дворец."
Натан стоял молча, его взгляд помрачнел. Он был высоким, широкоплечим мужчиной. Седые волосы, падающие ему на плечи, создавали сильное, внушительное впечатление. Мысль о том, что место Ричарда займет другой Лорд Рал, болью отозвалось в душе Никки.
Однако, иной вариант означал допустить, чтобы Сноходец разрушил их разум. Она слишком хорошо знала, что это значило. Она знала, что связь с Ричардом не только спасла ей жизнь, но показала ей, как можно радоваться жизни. Ее связь с Ричардом не была формальным согласием подчиниться Лорду Ралу, какой она являлась для народа Д'Хары; скорее это была более глубокая привязанность к Ричарду, как человеку. Человеку, которого она полюбила почти в тот же миг, когда впервые увидела искру жизни в его серых глазах. Ричард показал ей не только, как жить заново, но и как любить.
Она подавила в себе боль осознания того, он никогда не сможет принадлежать ей – хуже того, она знала, что его сердце было отдано другой, кому-то, которую она даже не помнила. Уж лучше бы Никки могла вспомнить эту Кэлен, ее ум, нежность, красоту, тогда она могла бы порадоваться за Ричарда. Трудно было радоваться за него, пока он любил фантом.
"Я понимаю," низким голосом произнес наконец Натан.
Похоже, у Энн имелось с тысячу возражений, по одному на каждый год жизни пророка, но ей удалось закупорить их пробкой понимания последствий того, что у них не будет Лорда Рала.
"Армия Д'Хары находится недалеко от дворца," сказал Натан. "Скоро ей предстоит встреча с ордой Джеганя. Я думаю, вы правы, находясь с ней, я лучшим образом буду способствовать нашему делу."
До сих пор Никки никому ничего не сообщила. Она прочистила горло, чтобы убедиться, что голос ее не подведет. "Ричард говорил с армией. Именно для этого он отправился в Д'Хару. Он сказал им, что в битве против армии Имперского Ордена у них нет надежды на победу."
Лицо Энн побагровело. "Тогда каких действий он от них ожидает? Если не биться с армией Ордена, тогда ... что?"
"Отправиться опустошать Старый Мир," с мрачной решимостью сказала Никки.
Зедд, Натан, и Энн молча смотрели на нее.
"Что он сказал им сделать?" недоверчиво спросил Зедд.
"Это единственный выход," сказала Никки. "Мы не можем надеяться победить их армии. Вместо этого Ричард направляет армию Д'Хары уничтожить их желание воевать. У нас есть только этот единственный шанс."
Отвернувшись, Зедд прошептал, "Добрые духи." Он подошел к окну и стоял, пристально глядя в ночную тьму. Когда он наконец обернулся, его глаза были наполнены слезами.
"Я был в его положении. Я был вынужден направлять наши силы делать то, что необходимо." Он снова покачал головой. "Бедный мальчик. Боюсь, что он прав. Я сам должен был это понять. Полагаю, что я просто этого не хотел. Иногда, чтобы сделать необходимое, требуется храбрец - одиночка."
Кара вышла вперед и опустилась перед Натаном на одно колено. Она склонила свою голову.
- Магистр Рал ведет нас. Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Зедд и Рикка преклонили колени. Никки проделала то же самое. Наконец, Энн неохотно последовала их примеру.
"Магистр Рал ведет нас," в унисон произнесли все они. " Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе."
Глядя снизу вверх на склоненные головы, Натан стоял, сложив руки - высокий и молчаливый, он очень походил на Лорда Рала. Закончив посвящение, они все встали, испытывая некоторое смятение от невысказанного значения того, что они только что сделали, - это означало, что Ричард перестал быть Лордом Рал.
"Готово," произнесла Кара. Она проверила ощущение своего тонкого красного оружия в ее пальцах, оглядев его мокрыми от слез, голубыми глазами. "Мой эйджил снова ожил." Она сдержанно и грустно улыбнулась. "Узы снова действуют. Вся Д'Хара почувствует их и узнает, что у нас опять есть Лорд Рал."
Натан глубоко вздохнул. "Хотя бы это играет за нас."
"Натан," обратился Зедд к пророку, "Вы должны немедленно отправиться в Д'Хару. К востоку отсюда в больших проходах к Д'Харе, войска Имперского Ордена все еще пытаются найти обход, чтобы зайти с тыла. Я покажу Вам, как их обойти.
Лучше, если Лорд Рал, как хранитель уз, будет находиться с теми, кто остался во дворце."
"Как насчет армии Джеганя?" обеспокоено спросила Энн после того, как Натан кивком ответил на его предложение. "Как вы считаете, что предпримет Джегань, как только он обнаружит, что армия Д'Хары испарилась прямо перед тем, как он сжал вокруг нее свой кулак?"
Зедд пожал плечами. "Он начнет осаду Народного Дворца. Верна и некоторые из ее Сестер будут помогать защищать его, но Народный Дворец построен в форме заклинания, которое усиливает силу магии Рала и подавляет ее у других. Верна и Сестры не смогут в полную силу использовать свой дар. Натан в данный момент - единственный Рал, который есть у нас, должен помочь защитить дворец и его обитателей."
"Именно поэтому необходимо, чтобы Натан срочно отправился во дворец," сказала Никки.
"Сегодня вечером," добавил Зедд.
Натан перенес свой пристальный взгляд с Зедда на Никки. "Я понимаю. Я сделаю все, что в моих силах. Будем надеяться, что когда-нибудь Ричард сможет занять это место вместо меня."
Эти слова, произнесенные в такой момент, убрали по крайней мере небольшую часть груза с сердца Никки.
"Мы будем над этим работать," заверил его Зедд.
"Вы можете рассчитывать на это," сказала Никки.
Кара повернула свой эйджил к пророку. "И лучше Вам не допускать в голову никакой бредовой мысли о том, что Вам удастся сохранить должность. Она принадлежит Лорду Рал."
Натан выгнул бровь. "Теперь я - Лорд Рал."
Кара сделала кислую мину. "Вы знаете, что я имею в виду."
По лицу Натана медленно проскользнула улыбка.
Энн ткнула Натана пальцем под ребро. "И не заразись какими-нибудь великими идеями, Лорд Рал. Я отправлюсь с тобой, чтобы быть уверенной в том, что ты не угодишь в неприятности."
Натан пожал плечами. "Я предполагаю, Лорд Рал может пользоваться услугами сопровождающего. Ты подойдешь.”

Глава 35

Наконец, Ричард сел, распрямив спину, ему казалось, что он провел целую вечность, лежа на древнем, холодном каменном настиле, уставившись вниз в темноту пропасти, не понимая, что еще сделать. Он звал сильфиду и почти сорвал голос, но так и не добился отклика. Сильфида исчезла.
Ричард сложил локти на коленях. Он сидел, обхватив руками склоненную голову. Он чувствовал, что заблудился и не знал, что теперь предпринять. Сколько раз с тех пор, как он покинул леса Хартленда, у него возникало это самое чувство, ощущение безвыходности? Он всегда находил выход. Удастся ли в этот раз - он не знал.
В юности Ричард даже не догадывался, что родился с даром. Он совсем ничего не знал о магии. Когда он обнаружил, что дар дан ему от рождения, он отверг его. Он хотел одного – избавится от него, как будто это была болезнь, которой он заразился. Ему хотелось быть только тем, кем он есть. В конце концов, ему пришлось осознать ценность своих способностей, и понять, что они являются частью его самого. Кроме того, они много раз помогали ему спасти не только собственную жизнь, но также Кэлен, а заодно и многим другим. Дар был частью его самого, чем-то неотделимым, как невозможно изъять сердце или легкие.
Теперь, тем не менее, он потерял дар.
Поначалу, когда сильфида сказала ему, что у него больше нет магии, необходимой для путешествия, ему было трудно понять, как это вообще возможно, что его дар действительно мог исчезнуть. Он решил, что это могла быть порча магии, какая-то аномалия. В те времена, когда он хотел избавиться от дара, он выяснял, как это можно сделать и узнал, что это просто невозможно.
Хотя это казалось немыслимым, Ричард знал, что это правда. Он понял это, потому что вместе с даром, он потерял свою способность помнить Книгу Сочтенных Теней. Возможно, ему уже никогда не удастся вспомнить ее содержание, потому что, вместе с даром, сразу исчезла и эта память.

Книга Сочтенных Теней была магической книгой. Чтобы прочитать и запомнить хоть единое слово из ее содержимого, требовался дар. Не имея дара, Ричард не мог прочитать книги волшебства или, точнее, удержать в памяти слова достаточно долго, чтобы осознать, что в книге вообще что-то написано. Для не имеющих дара, магические книги казались пустыми. Теперь его память о Книге Сочтенных Теней покрыл мрак.
И теперь же он провалил испытание, о котором даже не подозревал. Он даже не совсем понимал, в чем состояло это испытание. И тем не менее, он не прошел его.
Он чувствовал себя так, словно он подвел Кэлен.
Он не мог представить, как эти слова, могли быть испытанием Бараха. Каким образом они проверяли его? Проверяли его на что? Он не знал, о каком испытании говорила сильфида, поэтому не имел понятия и о причине неудачи.
Он жалел, что рядом нет Зедда, или Никки, или Натана – никого, кто мог бы помочь ему понять все это. Он остановился и спросил себя, сколько раз в этот вечер он хотел получить ответ, получить помощь, чтобы какие-нибудь спасатели пришли и выручили его. Ни одно желание не исполнилось. Он понял, что это всего лишь желания, и не более того.
Он осознал, что тратит ценное время впустую, жалея самого себя. Он не должен был сидеть без дела, а задуматься, не надеясь, что появится кто-то, кто будет думать за него.
Он откинулся назад на камень и стал вглядываться в нависающие ветви, листья и звезды над ними. Он улыбнулся, поддразнивая себя, подумав, что возможно падающая звезда исполнит его желания. Он отодвинул раздумья о своих желаниях, и погрузил свои мысли в задачу, стоявшую пред ним.
Он сотню раз обдумал факты, но все никак не мог уловить в них смысл. Барах, через послание, оставленное им сильфиде, сообщил, что у него не было решений, которые спасут Ричарда. Тем не менее, Барах полагал, что у Ричарда будет все необходимое, чтобы достичь успеха. Барах передал Ричарду наказ верить в себя, и хотел, чтобы тот знал, что он верит в Ричарда, хотя и не называл непосредственно имени Ричарда.
Послание, как понял Ричард, предназначалось для того, кто будет рожден с обратной стороной дара, об этом позаботился Барах, освободив магию Храма Ветров, но Барах не знал имени этого человека, не знал точно, кем он окажется. По крайней мере, так считал Ричард. Становилось более понятным, почему Барах обращал свою речь прямо, непосредственно, лично, не называя имени. Сообщение было достаточно понятным, и не нуждалось в имени человека, который когда-нибудь его услышит. Оно звучало, как прямая речь.
Как это могло быть испытанием? Как Ричард смог его провалить?
Он расстроено вздохнул, вытянул длинную травинку, выросшую на месте выкрошившегося скрепляющего раствора у края настила. Разминая мякоть травяного стебля между зубами, он обдумывал проблему.
Не мог ли Барах дать сильфиде какую-то силу, подобную той, которую он ей дал для действий в опасной ситуации, чтобы она смогла понять, есть ли у Ричарда то, что нужно для успеха? Может быть, это понимание сказало сильфиде, что Ричарду чего-то не хватает?
Причина. Разглядывая звезды, Ричард обдумывал эту мысль. Он сказал сильфиде, что он раньше слышал эти слова от Шоты и затем, внезапно, сильфида прервала свой разговор с ним.
Может быть, Сильфида знала Шоту? Может быть, с точки зрения Бараха, Ричард не следовало связываться с ведьмой. Возможно, причина неудачи Ричарда заключалась в том, что действовал не в одиночку, опираясь не только на свои силы. Он скорчил рожу самому себе. Он едва мог представить, что Барах был бы против того, чтобы он действовал совместно с другими людьми в поисках решений, решая задачи.
Он перебирал в памяти слова, стараясь вспомнить их как можно точнее.
Мне жаль. Я не знаю ответов, которые спасут тебя. Если бы они у меня были, пожалуйста, поверь, я дал бы их тотчас же. Но я знаю, в тебе есть добро. Я верю в тебя. Я уверен, что в тебе есть то, что нужно для успеха. Будут времена, когда ты станешь сомневаться в себе. Не сдавайся. Помни, что я верю в тебя, я знаю, что ты сможешь исполнить свой долг. Ты редкий человек. Верь в себя.
Знай, я верю, что ты - единственный, кто может это сделать.
Сильфида сказала, что именно это и было сообщением Бараха. Ричард, тем не менее, помнил, что не так давно, эти же самые слова ему сказала Шота, в их последнюю встречу, как раз перед расставанием.
В действительности, Ричард не верил в совпадения. И, особенно, в данном случае. Шота не могла случайно сказать те же самые слова, которые Барах поручил сказать сильфиде. Слишком уж длинным и подробным, наполненным характерными особенностями, было это сообщение.
В таком случае, если это не было совпадением, а Ричард был уверен, что это не так, тогда, почему Шота воспользовалась теми же самыми словами, что и Барах? Было ли это каким-то посланием? Пыталась ли она ему что-то сообщить? Предупредить его о чем-то?
Если ведьма хотела помочь ему, то, почему она не предупредила его об испытании, и не сказала ему? Если она не могла подсказать ему ответ, она могла, хотя бы сказать ему, какое испытание ему предстоит. Зедд, однако, часто говорил, что ведьма никогда не скажет тебе того, что ты хочешь узнать, не рассказав то, чего ты знать не хочешь. Может быть, в этом дело? Он сомневался в этом, так как ее рассказ обо многих ужасных событиях в тот день – обернулся тем, что это помогло ему наконец понять, как ему поступить с армией, вместо того, чтобы позволить ей вступить в последнюю схватку с Джеганем.
Кроме того, в нем зудела мысль о том, что в сообщении было несколько необычных фраз: ответы, которые спасут тебя; дал бы их тотчас же; я знаю, в тебе есть добро; в тебе есть то, что нужно для успеха; верю, что ты - единственный. Все они были немного необычными образцами человеческой речи. Отличие не было решающим, но они были несколько необычными, почти по-детски простыми, и в то же время были формально упрощены. Ричард вздохнул. У него не было чувства, что ему что-то стало понятно, но в языке этого сообщения, в том, как его использовали, отчетливо было заметно что-то нетрадиционное.
Ледяным душем на него обрушилось осознание, и он вспомнил.
Он вспомнил, почему, когда Шота произнесла эти слова, в их звуке послышалось что-то тревожно знакомое. Было это потому, что эти самые слова он уже слышал раньше.
Это были в точности те слова, которые произнесла Мерцающая в ночи вечером того первого дня, когда Ричард встретил Кэлен.
Они находились под покровом приют-сосны. Кэлен спросила, не боится ли он магии и затем, удовлетворенная его ответом, она достала небольшой перевязанный флакон, в котором находилась Мерцающая в ночи. Мерцающая в ночи, Ша, провела Кэлен через границу, но теперь она умирала. Мерцающая в ночи не могла жить далеко от своей родины и себе подобных существ. У нее не оставалось сил, чтобы еще раз пересечь границу.
Ричард помнил слова Кэлен, "Ша пожертвовала жизнью, чтобы помочь мне. Если Даркен Рал добьется успеха, гибель грозит всему ее роду, как, впрочем, и многим другим."
Мерцающая в ночи была той, о кого Ричард впервые услыхал, что за ним охотится Даркен Рал. Ша предупредила, что, если Ричард попытается скрыться бегством, то будет пойман и убит. Ричард был благодарен за то, что Мерцающая в ночи помогла Кэлен. Он сказал Ша, что она продлила ему жизнь, не позволив ему тогда натворить глупостей. Он сказал Ша, что благодаря встрече с ней, его жизнь стала лучше, и он был благодарен ей за то, что Мерцающая в ночи помогла Кэлен благополучно пересечь границу.
Ша сказала ему тогда, что она верит в него, и все остальное в точности так, как с помощью сильфиды ему передал Барах. Теперь он считал, что эти странные особенности речи были просто особенностями речи Мерцающих в ночи – возможно, это так и было, но Барах умышленно использовал в точности те же самые слова.
Шота тоже использовала эти самые слова, - или намеренно или просто не понимая их происхождения – несомненно для того, чтобы помочь ему, напомнив ему слова Ша. Вероятно, она не понимала действительную причину, заставившую ее произнести их, но благодаря ее способностям, предназначением этих слов было заставить его думать. Заставить его вспомнить. Видимо, только из-за ужасного видения Ричарда о Кэлен, наблюдающей за его казнью, он не связал слова Шоты с теми же самыми словами которые он услышал несколькими годами раньше от Мерцающей в ночи. То видение просто заслонило все остальное.
Ричард прислушивался к звукам вечернего леса, стрекоту насекомых, шелесту листьев на ветру, к далекому пересмешнику, и в его сознании стали возникать другие воспоминания.
Мерцающая в ночи, Ша, назвала его по имени, хотя они не были знакомы. Он полагал, что Мерцающая в ночи, возможно, просто подслушала имя, находилась на поясе Кэлен во флакончике.
Или, возможно, она уже знала его имя.
Глаза Ричарда открылись так широко, насколько возможно, когда он вспомнил еще кое-что. Он спросил Мерцающую в ночи, почему Даркен Рал хочет убить его, только ли потому, что он помогал Кэлен или была еще и другая причина.
Ша подлетела ближе и спросила, "Другая причина? Секреты?"

Предыдущая страница 23 Следующая страница


Десятое правило волшебника или Фантом 24

Секреты.
Ричард вскочил на ноги и громко вскрикнул, ошеломленный догадкой.
Не сумев подавить следующий крик, он сдавил голову между запястьями.
"Я понял! Добрые духи, я понял!"
Секреты.
Ричард решил тогда, что Мерцающая в ночи знала о клыке, который был спрятан у Ричард под рубашкой, но она имела в виду совсем другое. Это не имело никакого отношения к тому клыку. Ша спросила его о чем-то совершенно ином. Она давала ему первый шанс найти секретную книгу, которую оставил для него Барах.
Но было еще слишком рано. Ричард еще не был готов.
Тогда Ричард тоже провалил испытание Бараха. Той ночью, он впервые не прошел испытание, устроенное ему Мерцающей в ночи. Однако, Барах, вероятно, не мог знать, когда Ричард будет готов. У него должен был быть способ время от времени проверять его. Шота сказала, что только потому, что Барах позаботился, чтобы Ричард родился с Даром, еще не значило, что он пойдет по правильному пути.
Барах оставил ему свободу действий - и потому, Барах должен был время от времени, подвергать проверке рожденного с Даром, чтобы выяснить, научился ли тот им пользоваться, чтобы совершить то, что должно было свершиться. Ричард задумался, сколько других событий, которые случились в его жизни, были делом рук Бараха. Сейчас, он не имел понятия, как узнать ответ на этот вопрос.
Он точно знал, что, когда сильфида сказала, что он не прошел испытание, эта неудача была, по меньшей мере, второй неудачей. Испытание сильфиды было запасным испытанием, повторным, что дало Ричарду возможность научится большему. После того, как он получил возможность понять, кем он является на самом деле.
Секреты.
Ричард чувствовал, что его голова вот-вот взорваться от силы, заключенной в этом понимании. Все переживания, которые он когда-либо испытывал, казалось, теснились внутри его естества, наполняли его волнением и беспокойством.
Он бросился на каменный настил, схватившись руками за края отверстия так крепко, что на них побледнели суставы.
"Сильфида! Вернись! Я знаю, что имел в виду Барах! Я понял! Сильфида!"
В холодном, серебристом лунном свете, всего в нескольких дюймах от него снизу поднялась металлическая жидкость, на поверхности которой стал проявляться безупречный облик сильфиды. Это было невозможно красивое картина, в которой, плавно искажаясь, отражались колеблющиеся деревья и его собственное лицо.
Сильфида медленно улыбнулась. "Хозяин, Вы хотите изменить ваш ответ?"
Ричарду хотелось целовать ртутный облик. "Да".
Сильфида склонила голову на бок. "Так что же, Хозяин, Вы хотите мне сообщить?"
"Мерцающая в ночи сказала мне это раньше. А вовсе не Шота." Ричард жестикулировал, отчаянно пытаясь высказать все сразу до того, как сильфида успеет сказать, что он не прошел испытание. "Шота была второй. Первой, кто произнес эти слова, сказанные Барахом, была Мерцающая в ночи. Именно тогда я впервые их услышал. Вот, что Барах хотел мне сообщить - Мерцающие в ночи."
Неожиданно для Ричарда, серебристая рука скользнула вокруг его шеи и притянула его поближе. "А еще что, Хозяин?" с намеком прошептала сильфида.
"Да. Посредством этого послания Барах хотел заставить меня понять, что то, чего он оставил – оставил именно для меня - спрятано Мерцающими в ночи."
Сохраняя мягкий изгиб знакомой улыбки, сильфида пододвинулась ближе. Она буквально впитывала его своим взглядом. Впервые за все время, ее губы следовали за ее словами, ее голос превратился в хриплый шепот капитуляции. "Хозяин, вы прошли испытание. Я довольна."
"Итак, начало положено," сказал Ричард.
В лунном свете раздался такой же чистый и милый звук смеха сильфиды.
"Хозяин, Вы знаете, где обитают Мерцающие в ночи?"
Ричард мотнул головой. "Нет, но Кэлен немного рассказывала о них, об их родине. Кэлен – это моя жена. Она когда-то путешествовала в тебе и была довольна, но ты ее не помнишь, потому что ее захватили очень нехорошие люди, которые сотворили заклинание, заставившее всех позабыть ее – что-то вроде того, что проделали с тобой. Я пытаюсь разыскать ее до того, как те же самые плохие люди смогут навредить всем.”
"В этом-то все и дело. Вот зачем Барах что-то для меня оставил – что-то, что должно мне помочь достичь успеха."
"Я понимаю. Я рада за Вас, Хозяин."
"Во всяком случае, Кэлен рассказывала мне о месте, где живут Мерцающие в ночи. Она говорила, что там красиво."
"Барах говорил мне то же самое."
"Кэлен говорила, что Мерцающих в ночи не видно днем, их можно увидеть только ночью. Я думаю именно потому их и называют Мерцающими в ночи.”
"Кэлен говорила, что они похожи на звезды, как будто звезды упали с неба. Она говорила, что это похоже на то, будто видишь звезды среди травы."
Сильфида кивнула, почувствовав его волнение. " Хозяин, я рада, что Вы довольны,"
"Ты можешь туда отправиться? На родину Мерцающих в ночи – в то место, где звезды упали на землю?"
"Боюсь, нет, даже если бы Вы могли путешествовать," ответила сильфида. "Барах умышленно настоял, чтобы чрезвычайный проход был устроен именно здесь. Он не хотел, чтобы я могла попасть на родину Мерцающих в ночи, потому что он хотел, чтобы никто не узнал, что он там был. Также, он не хотел, чтобы это место стало пунктом назначения в путешествии, а лучше бы оставалось отдаленным и тайным местом звезд, упавших на землю.”
"Барах сообщил мне, что родина Мерцающих в ночи находится не очень далеко от этого выхода, и это место – самое близкое к ним, из всех, куда я могу попасть. Он хотел, чтобы я даже не намекала на то, что это место существует, или когда-нибудь сообщила кому-то, что-либо о своих будущих Хозяевах. Таким образом он защитил Вас. Именно поэтому я не могла сообщить вашим друзьям, где Вы оказались. Такая таинственность и безопасность были также предназначены, чтобы стать частью того, что должно произойти вслед за этим - правильный человек произнесет правильные слова. Этот щит не только защитил Вас, но и вынудил Вас отринуть помощь ваших друзей, побудил Вас думать самостоятельно. Барах сказал, что разум повернет для Вас ключ."
Голова Ричарда шла кругом ото всего, что он узнал. Ища подтверждение тому, что он уже знал, он склонился ближе. "Ты доставила сюда жену Бараха, Магду, верно? И у нее с собой кое-что было."
"Да. Именно сюда я доставила Магду после того, как в последний раз видела Хозяина - Бараха. Перед тем, как уйти, она восстановила каменную кладку. Я видела ее тогда в последний раз. С тех пор здесь больше никто не проходил.”
"Хозяин, Вы прошли испытание. Это - путь к секретной библиотеке, которую Барах оставил для Вас."

Глава 36

Кэлен осторожно ступала среди останков древних сооружений, источенных тысячелетиями, и рухнувших, наконец, усыпав своими фрагментами крутой склон. Весь скат был усеян пыльными обломками кирпича и камней, валявшихся в сухой, распадающейся грязи. В темноте можно было легко споткнуться и упасть, а начало подъема осталось далеко внизу. Впереди всех темнел гибкий силуэт Джиллиан, которая карабкалась вверх, легко, словно горная козочка. Сестра Улиция, шедшая перед Кэлен, и остальные две Сестры, позади нее, пыхтя из задыхаясь от натуги, одолевали трудный подъем. Их желание настоять на своем, привело к тому, что Сестры начали уставать. Они часто оступались и поскальзывались, едва не срываясь с кручи.
Кэлен подумала, что было бы неплохо, если бы кто-нибудь посоветовал им подождать рассвета, чтобы закончить подъем к руинам Каска. Однако, советовать это им, она не собиралась. Сестры делали то, что считали нужным, и Кэлен не могла с этим ничего поделать. В конечном счете, единственным результатом любого ее предложения, будет то, что ее побьют, чтобы не вмешивалась.
Кэлен была бы рада увидеть, как кто-либо из Сестер упадет и сломает себе шею, но она знала, неприятностей от двух оставшихся, будет не меньше, чем от всех троих. Впрочем, и одной Сестры было более чем достаточно, чтобы превратить жизнь Кэлен в мучительный кошмар. Любая из них могла легко воспользоваться своей властью, чтобы железный ошейник, надетый на Кэлен, подверг ее невыносимым мучениям. Поэтому, она взбиралась, не обсуждая разумность решения продолжать подъем при свете одной только луны.
С тех пор, как тропа, по которой из вела Джиллиан, стала слишком уж ненадежной, они вынуждены были оставить лошадей у подножия. Однако у Сестер были некоторые вещи, с которых они не спускали глаз, тем более, не могли допустить, чтобы оставить их где-то, и потому заставили Кэлен нести их, вместе с теми вещами, которые она смогла поднять. Тащит такой груз в гору было изнурительно трудно. Джиллиан хотела помочь ей, взяв некоторые тюки, но Сестры ей не позволили, сказав, что Кэлен была рабыней и ее назначение есть рабский труд. Они сказали, что Джиллиан должно заботить, то, как довести их до Тови. Кэлен взглядом показала Джиллиан, чтобы та поступила так, как нужно Сестрам и не спорила. Она молча напомнила себе, что эта работа сделает ее сильнее, тогда как Сестры, избегающие любого труда, станут только более слабыми.
Кэлен хотела оставаться сильной. Когда-нибудь ее сила ей понадобится. Но позади был долгий день, и силы походили к концу.
По крайней мере, они приближались к концу своего долгого, безрассудного путешествия. Довольно скоро Сестры воссоединятся, и тогда, быть может, они на какое-то время успокоятся, станут немного менее нервными, не так быстро будут впадать в гнев. Хотя Кэлен с нетерпением ожидала передышки на денек – другой, ее беспокоило, чем это обернется.
Вид Сестер ясное давал понять, что здесь будет конец из путешествия, конец их борьбы, и начало новой эры. Кэлен не могла представить себе, что это могло означать, но это ее очень волновало. Сестры часто говорили между собой о награде, которая ожидала их, которая уже почти была у них в руках. Не раз, Сестра Улиция, отвечая на нетерпеливые замечания остальных Сестер, подчеркивала "Теперь уже не долго осталось."
Кэлен понятия не имела, в чем заключался их план, какое великое событие должно было вот-вот произойти, но она была уверена, что это связано со шкатулками, которые она несла на своей спине - шкатулки Лорда Рала. Две Сестры, следовавшие за ней, тщательно присматривали за шкатулками. Предыдущей ночью, Кэлен подслушала, как Сестры говорили, что, когда они найдут Тови с третьей шкатулкой, тогда начнут подготовку.
Кэлен с облегчением вздохнула, когда они наконец достигли вершины крутого склона, и обнаружили, что они стоят на основании развалившейся стены. Местами стена была изъязвлена оврагами, и целые секции стены были смыты. Прежде, чем последовать за Джиллиан в один из темных проломов в стене, Кэлен бросила последний взгляд на залитую лунным светом равнину, лежавшую далеко внизу. Оказавшись внутри пролома, где над головой нависала уцелевшая часть стены, Кэлен обнаружила, что стена была толщиной с небольшой дом. Какой бы народ не построил такую стену, он, очевидно был решительно озабочен возможностью нападения.
Тропа круто спустилась вниз по другую сторону стены и дальше их путь пролегал между тесно стоявших строений. Многие из них были разрушены до основания, или покосились так, что готовы были упасть. Массивная стена удержала большинство обломков разрушений, но местами развалины зданий пересыпались через ее края. Кое-где обломки кирпича, плит и камней смыло в овраги.
Вскоре они оказались на узкой улице, где строения находились в лушем состоянии. Видимо, снаружи, здания были сильнее подвержены воздействию стихии, и потому, были разрушены сильнее. От скопления зданий тропинка привела их на кладбище. Лунный свет придавал ему призрачный вид. Тут и там стоявшие статуи казались фантомами мертвецов.
Пробираясь среди могил, Кэлен обратила внимание, что верхушки зданий обрамляют плоское пространство, образуя бесконечный узор. В чистом небе она заметила ворона Джиллиан – Локи. Девушка ни разу не посмотрела прямо на него, видимо, надеясь, что Сестры подумают, что это просто дикая птица, но когда Кэлен высматривала путь, Джиллиан иногда взглядом показывала ей, чтобы та обратила внимание наверх. Локи вытворял в небе всяческие трюки, которые вызывали у Джиллиан улыбку, если Сестры в этот момент не глядели в ее сторону. Казалось, девушка ищет повода для радости посреди горя, постигшего ее вместе с дедушкой из-за Сестер. Раз, когда Сестра Эрминия заметила ворона, то решила, что это стервятник следит, как они пробираются через пустошь. Кэлен не стала ее переубеждать.
“Сколько еще предстоит пути?” спросила Сестра Улиция, когда они остановились пореди могильных плит. По некоторым признакам Кэлен показалось, что в ее голосе прозвучало недоверие к Джиллиан.
“Недалеко. Туда, внутрь того здания. Это проход к мертвым”, показала Джиллиан.
“Проход к мертвым. У Тови всегда было своеобразное чувство юмора”, фыркнула Сестра Цецилия.
Сестра Эрминия пожала плечами. “Для меня это достаточно очевидно.”
"Тогда, двинулись" сказала Сестра Улиция, жестом предлагая девушке, чтобы та опять продолжала путь.
Джиллиан сразу принялась за дело, ведя их через лабиринт кладбища в пустой город. При лунном свете Кэлен не могла сказать наверняка, но ей казалось, что все вокруг - все стены, крыши, улицы, любая часть всего окружающего - было одного и того же цвета - цвета пыли и смерти. Призрачная тишина, царившая среди зданий окутывала ночь чувством жуткого покоя. У Кэлен было чувство, будто она проходит через огромный скелет города, ободранный до последней частицы жизненной плоти, и все, что осталось - бледное крошево костей.
Пройдя по широкому проезду, который, судя по виду декоративных, изгибающихся каменных стен с каждой стороны, видимо, когда-то был красив, Джиллиан тенью проскользнула в ряд арок, расположенных перед одним из больших зданий. Внутри, было трудно что-либо разглядеть. Кэлен слышала хруст гравия, крошившегося под ногами девушки. Сестры, казалось, не замечали мозаику, лежавшую под их ногами. Там, где лунный свет падал на пол, Кэлен смогла разглядеть небольшие поблекшие плитки, которые образовывали узор, изображающий деревья, тропинки, и стену, окружавшую кладбище. На мозаике были даже люди.
Кэлен, тащившая свой тяжелый груз, засмотрелась на изгибы картины на полу и, оступившись на выпавшем куске подножной плитки, упала на колени. Сразу сзади ее по голове ударила Сестра Улиция, от ее пинка Кэлен упала лицом вниз.
"Ты, неуклюжая корова, поднимайся!" орала Сестра Улиция, пиная Кэлен по ребрам.
Кэлен пыталась, но из-за тяжести груза на спине ей было легче это сказать, чем выполнить. "Да, Сестра," сказала она, задыхаясь от пинков, в надежде выиграть время, чтобы подняться.
Джиллиан встала между ними. "Оставьте ее в покое!"
От негодования Сестра Улиция распрямилась. "Как ты смеешь вмешиваться. Я сверну твою тонкую шею."
"Я думаю, нам надо живьем содрать с нее кожу," сказала Сестра Эрминия, "и бросить ее истекающий кровью труп стервятникам."
Сестра Улиция схватила Джиллиан за воротник. "Прочь с дороги, я должна преподать урок этой ленивой корове."
"Оставьте ее в покое," повторила Джиллиан, не отступая.
"Давайте просто перережем малышке горло и покончим с этим," недовольно высказалась Сестра Цецилия. "У нас нет на это времени. Теперь мы сможем сами найти Тови."
Поняв, что ей нужно утихомирить Сестер прежде, чем те успеют выполнить свои угрозы и причинить вред девушке, Кэлен наконец сумела встать на ноги. Она немедленно взяла Джиллиан за руку и оттащила ее назад подальше от угрозы.
"Извините, я виновата," сказала Кэлен. "Теперь мы можем идти."
Кэлен сделала пол-оборота, чтобы отправиться в путь, но не ступила ни шагу. Она знала, что лучше не делать этого, не получив разрешения. Сестра Улиция не двигалась. В ее глазах была жажда убийства.
"Только когда она увидит, как ты получишь урок, который мы уже давно тебе задолжали," сказала она. "Ты стала слишком часто пользоваться тем, что за каждое нарушение получала лишь легкие наказания."
"Вы оставите Кэлен в покое," сказала Джиллиан, наполовину высунувшись из-за Кэлен, пытаясь, все же, оставаться в ее тени.
Сестра Улиция уперла руки в бедра. "Или что?"
"Или я не покажу вам, где находится Тови."
"Ты, глупая девчонка," зарычала Сестра Улиция. "Мы уже знаем, где Тови. Она находится здесь. Ты уже привела нас к ней."
Джиллиан медленно покачала головой. "Здесь целые мили проходов. Вы потеряетесь среди костей. Или вы оставите Кэлен в покое, или я не покажу вам дорогу."
"Я могу чувствовать Тови," сказала Сестра Цецилия со вздохом облегчения. "Режьте девчонке горло. Мы находимся так близко, что теперь я смогу найти Тови, пользуясь только моим даром."
"Я, тоже, могу ее чувствовать," сказала Сестра Эрминия.
"Чувство, что она находится рядом," сказала Джиллиан, "еще не означает, что вам удастся найти верную дорогу к ней. Там, внизу, где кости, вы может быть окажетесь близко от нее, но если только вы сделаете один неправильный поворот из многих, которые вам встретятся, то вы пройдете много миль и все же не найдете ее. Люди, зашедшие туда, погибали, потому что им не удалось найти обратный путь."
Сестра Улиция, задумавшись, сложила руки и наставила свой нос вниз на девушку.
Наконец она объявила, "В данный момент у нас нет времени на это." И обратилась к Джиллиан,"Давай, двигайся". Она со значением взглянула на двух других Сестер. "Довольно скоро мы расквитаемся по этому счету - вместе с остальными."
Она обернулась назад с угрозой на лице, от которой Джиллиан широко открыла глаза. "Ты приведешь нас к Тови, иначе она станет беспокоиться и начнет ломать твоему дедушке кости ... по одной."
Лицо Джиллиан отразило ее внезапную тревогу. Она немедленно повела их в лабиринт проходов и помещений задней части здания. Некоторые проходы были открыты для лунного света. Другие были узки и черны, как смерть. Чтобы видеть дорогу, Сестры зажгли маленькие огоньки, которые парили над их ладонями. Джиллиан, кажется, поразило, когда она увидела, что женщины способны проделывать такое.
Пройдя здание, они попали на другое кладбище. Не замедляя ход, Джиллиан вела их через обитель мертвых, среди пригорков, укрытых скрюченными оливковыми деревьями и рядов могил с пятнами полевых цветов на них. Наконец, она привела их к привалу над могильной плитой, лежащей на боку возле черной дыры в земле.
"Сюда, в эту крысиную нору?" спросила Сестра Эрминия.
"Если вы хотите добраться до Тови." Джиллиан схватила фонарь, стоявший сбоку от укрывной плиты и, после того, как Сестра зажгла его, стала спускаться вниз.
За Джиллиан, вниз по узкой лестнице, последовали все остальные. Древние каменные ступени располагались неравномерно, их передние края, были закругленными и гладкими от изношенности. Для Кэлен, с тем грузом, который она тащила на своей спине, спуск был предательски ненадежным. Сестры держали колеблющиеся огоньки, помогавшие им видеть в темноте. Они следовали поворотам ступеней на лестничных площадках и продолжали углубляться в могильное царство.
Когда они, наконец, добрались до низа, перед ними открылся проход в более широкие коридоры, которые были вырезаны в сплошном, но мягком камне под землей. Все стены вокруг были изрезаны нишами. Кэлен заметила, что во всех них находились кости.
Углубляясь в один из боковых проемов, Джиллиан бросила через плечо: "Следите за головами".
Они все пригнулись, и проследовав за ней, оказались в месте, где потолок был низким, почти как в дверном проеме. Джиллиан поворачивала на пересечениях без колебаний, как будто она следовала следу, нарисованному на полу. Кэлен заметила, что в пыли были отпечатки следов, но она также видела, что следы уходили и во многие другие проходы. Отпечатки следов были крупнее, чем те, которые оставляли маленькие ступни девушки.
Наконец, тесный коридор перешел в большие камеры. Они проходили через казавшиеся им бесконечными, комнаты, заполненные упорядоченными грудами костей. В других, узких помещениях, все ниши, выдолбленные рядами, были полны грудами костей, как будто кому-то не хватало места, чтобы разместить всех мертвецов.
Несколько раз подряд им попадались помещения, заполненные одними черепами. Кэлен решила, что их должно быть здесь тысячи. Все они были тщательно уложены вместе в больших нишах, каждый череп смотрел наружу. Все ниши были заполнены до самого верха. Кэлен виделось, что все они своими глазными впадинами смотрят ей вслед, наблюдают, как она проходит мимо. Она напомнила себе, что когда-то это были люди. Все они когда-то жили. Каждый когда-то был человеком - живущим, дышащим, думающим. Когда-то они жили жизнью, наполненную страхами и стремлениями. Это напомнило ей о том, как драгоценна и коротка жизнь, и насколько это важно, потому что, как только жизнь уходит, для этого человека она уходит навсегда. Это снова напомнило ей то, почему ей нужно вернуть себе свою жизнь.
Благодаря Джиллиан, Кэлен почувствовала, что у нее теперь есть связь с миром, с тем, кем она была. Когда Джиллиан увидела и запомнила ее, Кэлен почувствовала себя не только немного более живой, но как будто она действительно кем - то была, и что ее жизнь имела смысл.
Они проходили через помещения, в которых кости ног были сложены в одних нишах, а кости рук – в других. В основаниях стен в других комнатах были вырезаны длинные каменные лари. Эти лари хранили в себе аккуратно сложенные, более мелкие кости.
Кэлен такое разделение костей скелетов показалось странным. Она считала, что, конечно, более почтительно по отношению к мертвым, оставить их кости лежать вместе. Она предположила, что возможно, у них не было достаточно места, поэтому сэкономили много пространства, укладывая их таким способом. Возможно, чтобы вырезать нишу только для одного тела, или одной семьи, пришлось бы просто слишком много работать, а похоронить надо было много мертвых. Может быть, случилась большая эпидемия, которая скосила большую часть населения, и оставшиеся не могли обременяться подобными мелочами.
Заключенный внутри стен город выглядел довольно стесненным. Должно быть, свободное место здесь было в большой цене. Если уж люди и их мертвецы должны были оставаться в пределах городских стен, то живым, видимо, пришлось пойти на уступки.
Проблема выглядела странной, так как вокруг города тянулись земли, пустые во все стороны горизонта. Она подумала, что может это было во время войны, когда сентиментальное отношение к мертвым должно было уступить место необходимости выживания. Возвышенность действительно выглядела, как самое обороняемое местом в округе. Хотя остатки стен находились на краю отвесной кручи, они всегда могли бы расширить город за пределы возвышенности. Она предположила, что возможно, они сочли слишком трудным перенос таких толстых городских стен.
Она задумалась, могло ли быть так, что у людей, которые когда-то здесь жили, просто не было тех чувств к мертвым, которые были у других народов. В конце концов, какое реальное значение имели эти кости? Жизнь ушла из них. Человека, которыми они когда-то были, больше не было. В конце концов, только жизнь действительно имела значение. С их смертью их мир закончился.
Но учитывая, как трудно, должно быть, было построить этот подземный город для мертвых, люди, жившие здесь, должны были иметь отношение к этим костям, к людям, которыми они были. Кэлен заметила также, полустершиеся, но тщательно нарисованные и вырезанные украшения вокруг ниш. Нет, те - жившие, проявляли заботу. Они носили траур по умершим.
Она спросила себя, когда она умрет, то вспомнит ли кто-нибудь о том, кем она была, или хотя бы будет ли знать, что жила когда-то женщина по имени Кэлен, любившая жизнь,. Она чувствовала странную ревность ко всем этим костям. У каждого набора костей здесь под землей были друзья и семья, они знали, кем был этот человек, горевали по нему, и поместили упокоиться останки этого ценимого ими человека, так, чтобы оставшиеся могли вспомнить о тех, кто ушел.
Кэлен думала о том, что случилось с людьми, которые здесь жили, людьми, похоронившими эти кости. Она думала, кто похоронил их. Пустые здания молчаливо свидетельствовали о том, что, в конце концов, здесь никого не осталось. Кроме Джиллиан. Из того, что Кэлен услышала, она знала, что Джиллиан жила с маленькой группой кочевников, которые иногда навещали эти места.
Внезапно они оказались в месте, где проход, похоже частично разрушился и пол был засыпан булыжниками. Сестра Эрминия схватила девушку за руку. "Это путешествие по катакомбам становится нелепым. Не вздумай выкинуть глупую шутку, водя нас вокруг да около."
Джиллиан подняла руку, указывая. "Но мы уже почти на месте. Пойдемте и сами увидите."
"Ладно," сказала Улиция, " тогда, продолжим путь."
Джиллиан обошла огромную каменную плиту, которая, видимо, когда-то собой что-то закрывала. На полу были видны выщерблины в том месте, где плита была сдвинута в сторону, чтобы открыть проход и получить доступ к тому, что там находилось. Когда Джиллиан зашла внутрь, Кэлен разглядела, что ее фонарь осветил помещение, где до самого потолка находились полки, вытесанные в цельном камне. Все полки были загружены книгами. Цвета кожаных переплетов поблекли, но было видно, что когда-то они были главным образом ярко-красных и темно-синих тонов, остальные цвета были разнообразными - от бледного зеленого до золотого.
Сестры в восхищении уставились на книги. Их настроение резко улучшилось. Сестра Эрминия замедлила ход и присвистнула, оглядывая полки вокруг себя. Сестра Цецилия громко рассмеялась. Даже Сестра Улиция, пробежавшись пальцами по пыльным корешкам книг, улыбнулась.
"Сюда," сказала Джиллиан, показывая им дорогу.
Счастливые, они последовали за девушкой, которая вела их через ряд комнат, по большей части, маленьких и тесных, с полками, полными книг. Джиллиан вела их извилистыми коридорами, которые подобно кроличьим норам пронизывали мягкий камень, все дальше вглубь подземной библиотеки. Сестры, шедшие позади Джиллиан и Кэлен, растерянно вертели головами, очевидно, захваченные названиями книг, которые им удалось разглядеть. Свет фонаря, падая в темноту комнат, которые они проходили, выхватывал все больше и больше книг.
"Будь проклят Свет," в восхищении прошептала про себя Сестра Улиция. "Мы нашли центральное хранилище Каска. Книга должна быть именно здесь. Держу пари, что Тови все это время искала ее."
"Держу пари, что она уже ее нашла," с волнением в голосе, живо отозвалась Сестра Цецилия.
Сестра Улиция усмехнулась. "У меня есть предчувствие, что ты права."
Пройдя по более тщательно выполненному проходу, закругленный потолок которого был украшен фреской, изображавшей виноградник, давно превратившейся в призрак того, чем она когда-то был, они свернули за угол и оказались перед рядом двустворчатых дверей. Эти двойные двери, украшенные простыми изображениями виноградных листьев и лоз, были довольно узкими, так что вместо них вполне можно было установить широкую одинарную створку. Кэлен предположила, что по каким-то соображения двустворчатые двери установили, чтобы придать входу немного более величественный вид.
"Теперь я чувствую там, дальше, присутствие Тови," со вздохом облегчения сказала Сестра Цецилия.
"Я думаю, мы могли бы начать церемонии сегодня вечером," оживившись, высказалась Сестра Эрминия.
Сестра Улиция, взявшись за бронзовую дверную ручку, кивнула,. "Если Тови смогла найти книгу - а я бьюсь об заклад, что на данный момент она уже это сделала - тогда, собрав, наконец, все три шкатулки вместе, я не понимаю, почему мы не можем начать это сразу же." Она отстраненно улыбнулась. "Чем скорее Хранитель будет освобожден из своей тюрьмы, тем скорее мы получим нашу награду."
Кэлен задумалась, не удастся ли ей найти какой-нибудь способ, чтобы разрушить их планы. Она была уверена, что, как только они выполнят свое намерение, то независимо ни от чего остального, ни для кого не останется пути назад. Она рассматривала шкатулки, которые несла, и думала, что произойдет, если, воспользовавшись тем, что Сестры отвлекутся, завидев, наконец, Тови, она разобьет хотя бы одну из шкатулок. Может быть, ей даже хватит времени, чтобы разбить обе.
Кэлен знала, что в результате Сестры не просто выместят на ней всю силу своего гнева; она думала, что они, вероятно, убьют ее. Но затем, Кэлен пришла к заключению, что, если Сестрам удастся задуманное, то в любом случае ей также уготована погибель.
Сестра Эрминия склонилась к.остальным "И, первым делом, я думаю, мы должны предъявить старый счет." Ее лицо приобрело злобное выражение. "Я слишком хорошо помню, как тот надменный скот отправлял нас в палатки. Я никогда не смогу забыть, что себе позволяли вытворять с нами его солдаты."
Бросив убийственный взгляд, сестра Улиция нахмурила бровь. "О, я думаю, что это один тех счетов, расплату за которые мы будем смаковать все вместе." В ее взгляде появилась мрачная улыбка. Она повернула бронзовую рукоять. "Ну, тогда, быстрее к цели."

Глава 37

Сестра Улиция резким толчком распахнула двери и шагнула в смоляную темноту комнаты. "Тови? Ты что здесь делаешь в темноте - спишь?" В голосе звучало охватившее ее раздражение. "Просыпайся. Это мы. Мы, наконец, добрались."
Света маленьких огоньков, которые несли над своими ладонями шедшие впереди Сестры, едва хватало, чтобы разглядеть ближние факелы, укрепленные в скобах с обеих сторон на стенах, но не более того. Сестры направили к холодным факелам маленькие язычки пламени, разжигая их с резким свистящим звуком. По мере того, как в факелах разгоралась жизнь, свет стал заполнять небольшое помещение, с книжными полками, вырезанными в каменных стенах соломенного цвета.
По другую сторону этой маленькой комнаты стоял широкий, тяжелый, железный стол. За столом, в высоком, украшенном резьбой кресле, сидел крупный мужчина, он наблюдал за ними, оперевшись подбородком на большой палец.
Кэлен никогда не видела человека, который выглядел бы так свирепо.
Все три Сестры застыли, не закончив шага, их глаза широко раскрылись, и в них отразилось помутившее рассудок, невероятное потрясение от, того, что они увидели перед собой.
Мощно сложенный мужчина спокойно сидел за столом, разглядывая трех Сестер. То, что он молчал, не двигался, не выказывал никаких признаков суеты, только усиливало чувство присутствующей в комнате опасности. Единственным звуком было шипение факелов.
Мужчина, с толстыми, мускулистыми руками и бычьей шеей, являлся воплощением сплошной угрозы. На нем не было рубашки, и его бугристые плечи выпирали из овчинного жилета, распахнутого на его голой, мощной груди. Повыше объемистых бицепсов его руки были перехвачены серебряными браслетами. На каждом из его толстых пальцев было нанизано золотое или серебряное кольцо, как бы, нагло заявляя о том, что они попали туда не для украшения, а в качестве трофеев. Мерцающий, трепещущий свет факелов отражался в его бритой голове. Кэлен не могла представить его с прической; от этого его вид стал бы менее устрашающим. От золотого кольца в его левой ноздре тянулась тонкая золотая цепочка, закрепленная обратным концом на другом кольце, продетом через середину левого уха. Он был чисто выбрит за исключением пары коротких, не длиннее двух дюймов усиков, опускавшихся из-под уголков его ухмыляющегося рта, и пучка волос на середине подбородка под нижней губой.
Каким бы ужасным, огромным и безжалостным не выглядел этот человек, его глаза – вот что было настоящим кошмаром. У них не было белков. Вместо них там клубились мрачные, темные образы, которые меняли очертания на фоне чернильного мрака. Как бы то ни было, когда он обратил взгляд на Кэлен, там несомненно отразились все мысли, которые у нее были. Под этим взглядом она почувствовала себя обнаженной. Она чувствовала, что еще немного, и под нарастающей тревожной тяжестью у нее подкосятся колени.
Когда его мрачный взгляд переместился на Сестер, Кэлен вслепую нашарила Джиллиан, и затащила к себе под руку, стремясь защитить ее. Она ощущала дрожь девушки. Тем не менее, Кэлен заметила, что Джиллиан, по всей видимости, не удивилась, обнаружив в комнате мужчину.
Кэлен не могла понять, почему Сестры молчат, почему бездействуют. Она ожидала, что, оказавшись перед лицом столь явной угрозы, которую представлял собой этот человек, они моментально испепелят его, лишь бы оказаться в безопасности. Прежде Сестры никогда ни секунды не колеблясь, уничтожали всех тех, в ком могли заподозрить помеху. Этот мужчина явно был намного больше, чем помеха. Судя по его виду, он мог кулаком раздробить их черепа. Взгляд его глаз говорил, что такие дела были для него привычными.
Из темных углов позади Кэлен, выступили двое больших мужчин и закрыли створки дверей. Их лица были исписаны устрашающими варварскими татуировками, от чего они также выглядели грозно. Их огромные мускулы блестели от пота и были так смуглы, как будто они никогда не смывали с себя копоть масляных факелов. Перед тем, как закрыть двери, они шагнули ближе, и Кэлен смогла, даже, несмотря на зловоние, источаемое горящей смолой, кислый запах их пота.
Эти двое выглядели готовыми к любой неожиданности и даже, более того. Их грудь крест накрест пересекали тяжелые, шипастые кожаные ремни, к которым было прикреплено множество ножей. Свет горящих с шипением факелов отражался отблесками от топоров и обоюдосторонних булав, висевших у них на поясах. Их лица также были усеяны металлическими шипами - в ушах, в бровях, по сторонам их носов. Это выглядело так, будто и лица были утыканы вбитыми изнутри гвоздями. Они, также, были налысо обриты. Эти двое мужчин смотрелись не совсем по человечески, не приобщенными к цивилизации, а скорее выглядели, как намеренно искаженное понятие человеческого существа, в котором его суть была заменена на сталь, сажу, и звериные признаки.
Хотя у них были короткие мечи, они их не доставали. Казалось, они ни капли не боялись Сестер.
"Император Джегань..." бесцветный, слабый голос сестры Улиции затих в смиренном страхе.
Император Джегань!
Два этих слова потрясли Кэлен до самого дна ее души.
В ее понятии об этом человеке было что-то такое, сформировавшееся из наблюдения на расстоянии за его армией, и от того, что они проходили через места, которые эта армия завоевала, что заставляло Кэлен бояться его даже больше чем Сестер. От Сестер его отличало то, что его мужественность добавляла чуждую для них черту к природе опасности, которая исходила от него.
Насколько она могла понять, Сестры делали все возможное, чтобы держаться подальше от Джеганя, и тем не менее он сидел здесь, прямо перед ними. Он выглядел расслабленным, словно человек, у которого есть все. Казалось, его ничто не беспокоит. Даже Сестры Тьмы, казалось, его не интересовали.
Кэлен поняла, что это эта встреча не была ни в коей мере случайной. Она была предопределена.
Кроме того, что страх Кэлен, ее боязнь Джеганя был порожден подслушанными разговорами Сестер и их упорным желанием избежать встречи с этим человеком, было что - то еще, где-то в глуби, темный страх коренился в самой ее душе, почти как непостижимое воспоминание, выдававшее себя только неясной, но зловещей тенью.
Когда Кэлен скосила взгляд в сторону, она увидела, что Сестры, казалось, примерзли к месту, как будто они превратились в камень. Их лица стали пепельно-серыми.
На Сестре Улиции было надето синее платье, которое она выбрала специально для встречи с Тови. Теперь оно было все покрылось пылью, осевшей на нее не только при подъеме на возвышенность, но и пока они спускались сюда. Сестра Эрминия была одета в платье с белыми оборками на запястьях и с глубоким вырезом. В данных обстоятельствах, когда они находились в пыльной могиле, стоя под косыми взглядами грубых животных, оборки смотрелись наивно смешно. Сестра Цецилия, старшая, строго дисциплинированная, и обычно опрятно укладывавшая свои вьющиеся седые волосы, сейчас, похоже, находилась на последней грани, отделяющей ее от прыжка в спасительное безумие.
Угрюмые глаза Джеганя следили за Сестрами. Кэлен поняла - он наслаждался моментом, наслаждался ими, пораженными ужасом. Кэлен была уверена, что если бы Сестры были в состоянии что-нибудь предпринять в этой ситуации, они уже сделали бы это.
Сестра Эрминия коснулась языком пересохших губ. "Ваше Превосходительство", произнесла она тихим, натянутым голосом. Кэлен подумалось, что эта жалкая попытка почтительного приветствия была рождена, по-видимому, страхом, а не уважением.
"Ваше Превосходительство," с такой же неуверенностью в голосе добавила Сестра Цецилия.
Кэлен, хотя и редко, но видела, что Сестры умеют вести себя осмотрительно, даже осторожно, но она никогда не видела их испуганными. Она даже не могла представить их напуганными. Всегда казалось, что они целиком и полностью держат себя в руках. Теперь же, от их обычного, надменного нрава, не осталось и следа.
Все три Сестры склонились, резко дернувшись, словно три марионетки, болтающиеся на нитях.
Выпрямившись, Сестра Улиция, вздохнула, дрожа от страха. Видимо, испуг, охвативший ее, смешавшись с любопытством, а также с нескончаемым молчанием, заставили ее заговорить.
"Ваше Превосходительство, как Вы здесь оказались?"
Неверный взгляд Джеганя снова преобразился в ухмылку от мягкой, безобидной, женской интонации ее вопроса.
"Улиция, Улиция, Улиция..." тяжело вздохнул он. "Ты действительно грандиозно глупая сука."
Все три женщины упали на колени, как будто от удара сверху невидимым кулаком. Из их горл вырвались короткие, скулящие, хныкающие звуки.
"Ваше Превосходительство, пожалуйста, мы не имели в виду -"
"Я точно знаю, что вы имели в виду. Я до последних подробностей знаю все ваши грязные мыслишки."
Кэлен никогда не видела Сестру Улицию столь напуганной, тем более, настолько сильно потрясенной, "Ваше Превосходительство... Я не понимаю ..."
"Конечно, ты не понимаешь," насмешливо сказал он, как только ее слова растворились в тишине. " И потому именно вы стоите здесь передо мной на коленях, а не наоборот, как бы вам того хотелось, не так ли, Эрминия?"
Его взгляд скользнул к Сестре Эрминии, и та издала короткий испуганный вскрик. Из ее ушей стала сочиться кровь, вычерчивая тоненькую красную дорожку вниз по ее белоснежной шее. Она не пошевелилась, но ее пробирала мелкая дрожь.
Джиллиан схватилась за Кэлен обеими руками. Кэлен рукой прикрыла лицо девушки, теснее прижала к себе, пытаясь успокоить ее, хотя, какой покой можно было обрести, находясь перед лицом этого человека.
"Тогда, значит, Тови тоже у Вас?" спросила Сестра Улиция, все еще настолько удивленная поворотом событий, что ей никак не удавалось уловить их суть.
"Тови!" раздался взрыв грубого смеха Джеганя. "Тови! Да ведь Тови давным-давно мертва."
Сестра Улиция замерла от ужаса. "Она мертва?"
Приподняв руку, он сделал легкий жест, как бы освобождая что-то. "Отправлена, наконец, в загробный мир нашей общей подругой, очень неверной и предательской подругой. Представляю себе, как сердится Владетель Нижнего мира из-за того, что Тови не смогла выполнить свои обязательства перед ним. У вас будет целая вечность, чтобы познать его гнев." Он уставился на женщину, снова ухмыляясь. "Но не раньше, чем я закончу с вами в этой жизни."
Сестра Улиция склонила голову. "Несомненно, Ваше Превосходительство."
Кэлен заметил, что Сестра Эрминия обмочилась. Сестра Цецилия, казалось, вот-вот разразится слезами или рыданиями.
"Ваше Превосходительство," отважилась спросить Сестра Улиция, "как Вам удалось... я имею в виду, нашу связь."
"Ваша связь!" хлопнув по столу, взревел от смеха Джегань. "Ах да, ваша связь с Лордом Ралом. Ваша трогательная преданность Лорду Ралу, которая 'уберегает' вас от моего дара сноходца."
Услыхав, что Сестры находились с Лордом Ралом в каком-то союзе, Кэлен почувствовала, как у нее оборвалось сердце. Почему-то, она лучше думала об этом человеке. Ей стало больно оттого, что она оказалась неправа.
"'Мы не станем причинять вреда Ричарду Ралу,'" произнес он фальцетом, шутовски заламывая руки, намекая, видимо на заявления, которые когда-то произносила Улиции. "'Джегань - тот, кто его ищет, стремится его уничтожить, но не мы. Мы - те, кто овладеет силой Одена, и затем наградит Ричарда Рала тем, на что хватит наших сил. Этого достаточно, чтобы сохранить наши узы и защитить нас от сноходца.'"
Он прекратил прикидываться женщиной. "Как трогательна ваша верность и преданность Лорду Ралу."
Он ударил кулаком по столу. Его лицо налилось кровью от гнева. "Вы что, глупые суки, действительно считали, что эта выдуманная вами связь с Лордом Ралом, может уберечь вас от беды?"
Кэлен вспомнила, что Сестры говорили то же самое, и тогда она точно также не могла этого понять. Что могло заставить Ричарда Рала иметь какие-либо дела с этими злыми женщинами, тем более, заключить с ними соглашение? А вдруг это правда? А вдруг он на самом деле ничем не лучше их?
И все-таки, во всем этом, была заметна одна бессмыслица. Уж если они принесли ему свои клятвы, то, зачем им понадобилось красть из его дворца шкатулки?
"Но магия уз..." растворился тишине голос сестры Улиции.
Джегань встал – от этого движения у всех троих перехватило дыхание, и их дрожь усилилась. Кэлен была уверена, что, будь у них такая возможность, они отступили бы, по крайней мере, на шаг, а может и больше.
Он покачал головой, словно не веря, что можно быть столь невежественным, чтобы не понять. "Улиция, я находился в твоем разуме, наблюдая всю грустную картину. Я был в нем в тот давний момент, когда ты сделала предложение Ричарду Ралу. Я должен сказать тебе, что на самом деле, я не думал, что ты это делаешь всерьез. Мне было трудно поверить, что ты окажешься настолько глупа, вообразишь, что сможешь заключить такую сделку, которая даст тебе свободу от меня."
"Но это должно было подействовать."
"Нет, этого не могло произойти никоим образом. Эта идея просто абсурдна. Вам хотелось в нее поверить, и вы поверили."
"В тот день Вы были в наших умах?" спросила Сестра Цецилия. "Почему же Вы позволили нам поверить в успех?"
Взгляд его чернильных глаз остановился на ней. "Разве вы не помните то, что я говорил всем вам в самый первый раз, когда вы оказались передо мной? Контроль, сказал я вам, важнее, чем убийство. Я тогда сказал вам, что могу всех вас шестерых убить, но какой мне от этого толк? Раз уж вы находитесь под моей властью, никакой опасности вы для меня не представляете, а услужить сможете многими способами.”
"Нет, конечно, вы этого не помните, потому что вместо этого вам хотелось считать себя достаточно умными, чтобы сыграть со мной шутку, представив понятие уз по-своему – замысловато и нелогично. Вы считаете себя слишком умными, чтобы оказаться обманутыми, и потому вы снова стоите здесь мной, что не смогли избавиться от моей власти."
"И, тем не менее, Вы так запросто позволили нам ... делать наше дело?" спросила Сестра Цецилия.
Джегань пожал плечами, и вышел из-за стола. "Я мог остановить вас в любой момент, по своему желанию. Я знал, что вы у меня в кулаке. Но что бы я тогда получил? Всего лишь нескольких Сестер Тьмы, которых у меня уже и без того было немало - хотя теперь их численность серьезно уменьшилась." Он наклонился к ним. "Ваш род имеет склонность частенько умирать во имя и по приказу Братства Ордена.”
"Но в вашем случае," сказал Джегань, выпрямляясь, "я получил кое-что очень интересное. У меня были Сестры Тьмы, которые что-то могли." Он постучал толстым пальцем по макушке. "Которые строили далеко идущие планы, и знали, как их исполнить.”
"Вы провели жизнь, набираясь опыта из библиотек во Дворце Пророков, в этих хранилищах были тысячи, ныне пропавших, книг. Какими бы бредовыми ни оказывались иногда ваши планы – свидетельством тому является ваше нынешнее положение – они не имеют отношения к тем знаниям, которые вы накапливали в течение многих десятилетий своего обучения, и это еще не означает, что все ваши планов были неосуществимы."
"Так Вы все это время знали про наши планы? С самого дня присяги Ричарду Ралу?"
Джегань впился взглядом в Сестру Улицию. "Конечно же, я знал. Я узнал твой план в тот самый момент, когда ты его придумала." Его голос угрожающе понизился. "Ты думала, что я проникаю в мысли, только когда человек спит. Это не так. Ты считала, что меня нет у тебя в голове, когда ты бодрствовала. А я там был. Как только я проник в твое сознание, Улиция, с тех пор я нахожусь там, в твоих мыслях, всегда.”
"О чем бы ты ни думала, каждый раз, когда у тебя появляется мысль, я уже знаю ее. Я знаю каждый твой грязный умысел. Каждую мысль, каждое поползновение, каждое мерзкое желание, я слышу так, как будто в тот же момент ты их громко высказала. Я не давал тебе доказательств своего присутствия, из-за этого ты по своему невежеству полагала, что меня не было с тобой, а я был." Он покачал толстым пальцем. "Ох, Улиция, я там был.”
"Когда ты рассказала свой план Ричарду Ралу, что вы хотите, чтобы он принял от вас клятву верности в обмен на кого-то, чья судьба глубоко заботила его, в тот момент, я едва догадывался, что ты сама верила в то, что говоришь."
Почему-то, услыхав, что у Ричарда Рала был кто-то, о ком он очень заботился, Кэлен ощутила острую боль огорчения. Ей казалось, что с того дня, как она побывала в его красивом саду, у нее возникло ощущение глубокой личной связи с ним, даже если это было всего-навсего общим восприятием красоты растений, природы, и таким образом – окружающего мира, мира жизни. Но теперь она узнала, что у него были дела с Сестрами Тьмы, и что у него был кто-то, о ком он заботился. Это заставило ее еще сильнее почувствовать никем, всеми позабытой. Она решила, что, возможно, это всего-навсего, ее выдумки.
"Но ..., но," запинаясь, проговорила Сестра Улиция, "это подействовало ..."
Джегань покачал головой. "По твоему верность, останется верностью, даже если ты будешь продолжать работать на уничтожение того, кому принесла клятву, даже если продолжишь служить тому, чему он противостоит, даже тогда, когда ты продолжаешь присягать Владетелю Нижнего мира, верность, придуманная для выполнения твоих собственных, эгоистичных желаний - это только желание. Желание не превращается в действительность только потому, что тебе этого хочется."
Заслышав, что Сестры продолжали работать ради уничтожения Лорда Рала, Кэлен немного полегчало. Может быть, это означало, что на самом деле не был союзником Сестер. Возможно, что его, подобно ей, использовали каким-то образом против его воли.
"Я едва мог поверить своим ушам, слушая, как ты диктуешь ему свои условия клятвы верности," говорил Джегань, размашисто жестикулируя, "утверждая, что такая верность станет подчиняться моральному фильтру, который ты, а не он, поставишь. Я имею в виду, Улиция, что раз уж тебе вздумалось построить веру на пустом месте, то почему ты не облегчила себе задачу и не решила, что благодаря одной только твоей силой воли и твоего желания твой разум станет для сноходца непроницаемым? Такая защита была бы не менее эффективна."
Он покачал головой. "Так, так, Улиция. Как жестока, оказывается природа бытия, не выполнившая твои бестолковые желания."
Он протянул руку. "И, не менее удивительно то, что остальные Сестры тоже в это поверили. Я знаю; я был также и в их разумах, наблюдая, как их переполняет ликование, что они освободились от моей власти, только потому, что ты это утверждала, что вы якобы могли установить узы с Лордом Ралом со своей собственной формой верности."

Предыдущая страница 24 Следующая страница


25 Терри Гудкайнд

"Но Вы же сами это допустили," сказала Сестра Улиция, все еще не пришедшая в себя от изумления. "Почему Вы не сразили нас тогда же?"
Джегань пожал плечами. "У меня под рукой было много Сестер. А здесь для меня был свой интерес. Обладая знаниями других, я многому учусь. Такие знания дают власть, которую по-другому не получить.
"Я просто решил полюбопытствовать, чего вам удастся сделать, если будете действовать по своему усмотрению, посмотреть, чему бы вы могли меня научить. В конце концов, я мог покончить с любой из вас в любой момент, если бы почувствовал, что мне надоел этот небольшой эксперимент. Иногда меня так и подмывало сделать это, к примеру, недавно, когда Эрминия сказала, 'хотела бы я вздернуть Джеганя и потолковать с ним по-своему.'"
Он выгнул бровь. "Ты помнишь это, Эрминия? Не надейся, что я позволю тебе забыть это. Время от времени я буду напоминать тебе об этом, просто чтобы освежить твою память."
Сестра Эрминия умоляюще воздела руку. "Я, я только ..."
Он уставился на нее, пока она не смолкла, так и не сумев подобрать оправдание, а затем продолжил.
"Да, все это время я был с вами. Да, я все видел. Да, в любой момент я мог сразить вас. Но у меня есть кое-что, чего нет у тебя, Улиция. У меня есть терпение. С помощью терпения можно свернуть горы - или обойти их, или взобраться на них."
"Но ведь Вы же могли прикончить Ричарда Рала прямо тогда, когда мы предлагали ему свои условия. И в лагере Вы тоже могли убить его."
"В лагере у вас тоже была такая возможность. Наложили заклинание, и вот он лежит на лопатках. Вы могли с ним покончить. Так почему же вы этого не сделали? Вы оставили его в живых потому, что у вас был более грандиозный план, решив, что будете находиться под защитой его уз, и одновременно, преследовать свою, гораздо большую цель."
"Значит, Вы не собирались этого делать," с нажимом произнесла она. "У Вас была возможность покончить с ним."
"А, убивать людей, конечно, полезно в качестве наказания, но это не идет ни в какое сравнение с тем, что можно с ними сделать, пока они живы. Вот, взять, например, Вас троих. Смерть будет для вас не столько большим наказанием, сколько наградой в загробной жизни, если вы в этом мире служили Владетелю. Вам троим будет отказано в Свете Создателя. А мне от того какая польза? Но если человек жив, я могу заставить его страдать." Он наклонился ближе. "Вы согласны?"
"Да, Ваше Превосходительство," придушенным голосом едва выдавила Сестра Улиция, ее ухо начало кровоточить.
"Отдельные детали вашего плана пришлись мне по душе" сказал он, выправившись. "Я понял, что для моих интересов они окажутся полезны – такие предметы, как шкатулки Одена. Какая есть необходимость в убийстве Ричарда Рала, у меня есть возможность сделать намного больше, чем просто уничтожить его. Я хочу, чтобы он испытывал бесконечные страдания, оставаясь живым.
"Тогда, в лагере, так же, как и вы, оставив его в живых, в тот самый день, когда вы запустили Заклинание Огненной Цепи, я понял, что смогу использовать эту новую возможность, чтобы отнять у него все. Также как и вы, я был защищен от Заклинания Огненной Цепи, так как находился тогда в вашем сознании.”
"Теперь, получив все то, что вы мне дали, я могу лишить Ричарда Рала его силы, его земли, его народа, его друзей, его любимых. Во имя Братства Ордена я могу забрать у него все."
Джегань вытянул вперед крепко сжатую в кулак руку, и стиснул зубы. "За сопротивление нашим праведным целям, я намерен сокрушить его до всех глубин его души, и потом, когда я вытрясу из него все, заставлю испытать его всю боль, какая только есть в этом мире, я, загашу пламя его души. И вы дали мне эту возможность."
Сестра Улиция кивнула, как бы оплакивая все то, что теперь было для нее потеряно. Казалось, она нацелилась на свои новые задачи.
"Ваше Превосходительство, ничего этого мы не можем сделать, не имея книги, за которой мы сюда явились."
Джегань поднял со стола книгу и повернул так, чтобы они ее видели. "Книга Сочтенных Теней. Книга, которую вы собирались здесь найти. Пока я ждал, когда вы доберетесь до конца вашего путешествия, мне вздумалось поискать ее."
"Вы даже доставили мне средства проверки." Его беспокоящий взгляд переместился на Кэлен. "И вы надели на нее ошейник, с помощью которого я могу управлять ею." Он повернулся, снисходительно улыбаясь Сестре Улиции. "Видишь ли, находясь в твоем сознании, я могу направлять твои мысли, и через тебя могу контролировать каждое ее движение с той же легкостью, что и ты."
Надежда Кэлен на возможное избавление испарилась. На что уж Сестры были жестокими хозяевами, но этот человек был чем-то намного худшим. Кэлен до сих пор не догадывалась о его намерениях, но она не питала никаких иллюзий, что в них не было ничего, кроме мерзости.
Подозрение вновь стало подступать к ней. По какой-то причине для Сестер она представляла ценность и теперь являлась такой же ценностью для Джеганя. Как она могла оказаться средством проверки какой-то древней книги, спрятанной тысячелетия назад? Ей всегда говорили, что она была никем, рабыней, и больше ничем. Она стала понимать, что Сестры лгали ей. Им только хотелось, чтобы она считала себя никем. Вместо этого, оказалось, что для всех их она имеет главнейшее значение.
Джегань резко указал на Джиллиан. "Помимо ошейника, убедить Кэлен делать то, что ей будет сказано, мне поможет она. Скажи-ка, милочка, у тебя когда-нибудь был мужчина?"
Джиллиан выскочила из-за Кэлен. "Вы сказали, что освободите моего дедушку. Вы сказали, что, если я сделаю все точно так, как Вы сказали, и приведу сюда Сестер, Вы освободите и его и остальных тоже. Я сделала то, что Вы мне сказали."
"Да, ты сделала. И ты сыграла свою роль весьма убедительно. Находясь в их мыслях, я все это время наблюдал за твоей работой. Ты безупречно следовала всем моим инструкциям." Его голос, как и его взгляд, наполнился угрозой. "А теперь отвечай на вопрос или твой дедушка вместе с остальными к завтрашнему утру станет пищей для стервятников. У тебя когда-нибудь был мужчина?"
"Я не совсем уверена, что Вы имеете в виду," тоненьким голоском проговорила она.
"Понятно. Итак, если Кэлен не будет делать все, что я прикажу ей, тебя отдадут моим солдатам для забавы. Им нравится, когда им в руки попадают такие молоденькие вроде тебя, не испытавшие ..., ничего похожего на их желания."
Джиллиан вцепилась пальцами в сорочку Кэлен. Задохнувшись от рыданий, она уткнулась лицом в руку Кэлен. Кэлен обняла девушку за плечо, пытаясь упокоить ее, дать ей понять, что если только сможет, то не позволит ничему плохому случиться с нею.
"У Вас есть я," сказала Кэлен. "Оставьте ее в покое."
"Третья шкатулка находится у Тови," сказала Сестра Улиция. Как поняла Кэлен, она пыталась протянуть, выигрывать время, а так же снискать расположение Джеганя.
Он уставился на нее. "Ее у нее украли."
"Украли? Тогда... Я могу помочь Вам найти ее."
Джегань сложил свои громадные руки и прислонился задом к столу. "Улиция, когда ты, наконец, поймешь, что я не только стою здесь, перед тобой, но и нахожусь в то же время в твоем разуме. Я ведь знаю все, что ты думаешь. Так что продолжай выдумывать свои планы. Они довольно находчивы.”
"И как только тебе в голову приходят такие грандиозные планы," придвигаясь ближе, произнес он со вздохом удовлетворения, "они гораздо глубже, чем то, на что ты, как мне казалось, способна."
В его голосе прозвучало торжество, от которого Кэлен до самого хребта проняла дрожь. "Так посмотрите, что я получил, благодаря своему терпению" сказал он, поворачиваясь к ней, и остановив на ней взгляд своих жутких, темно-синих глаз . "Вы хотели знать, почему я позволял вам свободно разгуливать, делать то что вам хотелось? Вот ответ. Позволив тебе думать самостоятельно, Улиция, я в результате получил награду из наград."
Теперь Кэлен знала, что была права. Была какая-то причина, почему она представляла собой ценность. Знать бы только, почему. Ей хотелось понять, кем же она на самом деле является.
Кэлен оставалось только наблюдать, как Джегань приближается к ней. Бежать было некуда. Как только эта мысль пришла ей в голову, она сразу ощутила, как удар боли ожег ей спину до самых ног, приковав их к месту. Она знала, что эта обездвижившая ее боль вызвана ошейником, потому что Сестры проделывали такое с ней и раньше. Должно быть, он знал, как это делать, потому что находился в их мыслях тогда, когда они это делали. По беспощадному выражению его лица она поняла, что, на этот раз, боль ей причинил именно он.
Джегань подошел и запустил свои толстые пальцы в волосы Кэлен. Ей не хотелось, чтобы он ее трогал, но она никак не могла это предотвратить. Уставившись на нее, он, казалось, позабыл обо всех остальных, находившихся в комнате.
"Да, Улиция, Вы действительно преподнесла мне награду наград. Ты привела мне Кэлен Амнелл."
Амнелл.
Итак, теперь она знала свое второе имя. После того, как оно было произнесено, ей почудилось какое-то колебание, как будто к ее имени должно было быть добавлено еще что-то.
Джегань наклонился ближе, в его грубой улыбке было выражено намерение, о котором ей не хотелось даже думать. При том, что у нее все равно не было выбора, Кэлен, собрав свою волю, не отступила. Мощное, мускулистое тело Джеганя притиснулось к ней. Чувство было такое, словно на нее своей массой наваливается бык.
Мужчина одним пальцем сдвинул с шеи ее волосы. Он склонился к ее уху, и его щетина ободрала ей щеку.
"Но Кэлен не знает, кто она такая, даже не догадывается об истинной природы той ценности, которую она на самом деле представляет."
Впервые, Кэлен захотелось стать невидимой, чтобы этот человек не мог видеть ее так же, как все, кроме Сестер и Джиллиан. Это был не тот человек, в видимости которого ей хотелось бы находиться. Ей хотелось никогда не быть рядом с ним.
"Ты просто не можешь представить," с намеком в голосе прошептал он, и жар ужаса иссушил все внутри нее, "какой исключительной неприятностью это для тебя обернется.”
"Ты стоишь того, что я стерпел все что я вынужден был терпеть от Улиции. Нам с тобой еще предстоит поближе познакомиться, тебе и мне. Если ты думаешь, что самое худшее я уготовил для Лорда Рала, то тебе даже и вообразить невозможно, какие у меня планы на тебя, дорогуша."
За всю свою жизнь Кэлен никогда не чувствовала себя такой одинокой, такой беспомощной. Хотя ей удалось сдержать всхлип, сдавивший ее горло, она почувствовала, как по ее щеке катится непрошенная слеза.

Глава 38

Когда Джегань отвернулся и уже не смотрел на нее, Кэлен, наконец, позволила себе тихонько вздохнуть, почувствовав облегчение оттого, что он убрал от нее свои руки, хотя он всего-навсего касался ее волос. Ее переполнял невыносимый ужас, из-за того, что он находился так близко от нее. Ей окончательно стал ясен намек в его взгляде на нее. Ей стало ясно, что он сможет сделать с ней все, что только ему вздумается, и она полностью находится в его власти.
Ну нет. Пока она еще дышит. Ей нельзя в это верить. Ей нельзя позволить себе считать себя беспомощной.
Вместо того, чтобы впадать в панику, ей следует задуматься. Страх ей не помощник. Может быть, правда, то, что ее жизнь ей не принадлежит, но ей было понятно, что поддаться слепому страху, значило подчиниться его воле. Именно этого он от нее и добивался.
Отойдя к столу в противоположном краю комнаты, Джегань пододвинул к себе книгу. Он перелистнул обложку и, опершись обеими руками на стол, молча опустил на нее свой взгляд. Округлая плоть его плеч, покрытая мускулами спина и толстая шея – все это, казалось, принадлежало быку, а не человеку. Он, и его люди, казалось, намеренно отказывались от гордых идеалов человеческого существа и вместо них принимали низшие, животные свойства. Стремление превратиться в низшую форму жизни, и отдалиться от высших, демонстрировало размер дикой угрозы, которую они собой представляли; они стали не людьми, а чем-то более низким.
Сзади, возле дверей, расставив ноги и сложив руки за спины стояли двое охранников. Рука Кэлен лежала на плече Джиллиан, девушка молча поглядывала вверх, испытывая беспокойство от присутствия этих мужчин, иногда бросавших на нее мрачные взгляды.
Пара охранников не видела Кэлен. По крайней мере, ей так казалось. Она наблюдала за их поведением и заметила, что кроме Джиллиан, они иногда поглядывали на Сестер, правда, без особого интереса. Когда Джегань обратился к Кэлен, они казались немного удивленными. Они промолчали, но Кэлен догадалась, что им показалось, что их вождь разговаривал сам с собой. Как и все остальные, за исключением Джиллиан, Сестер и Джеганя, благодаря его связи с Сестрами, охранники забывали Кэлен, не успев осознать то, что они увидели. Хотелось бы ей быть такой же невидимой и для их вождя.
"Ваше Превосходительство, как обстоят дела у Ваших войск?" спросила Сестра Улиция, по-прежнему пытаясь втянуть его в разговор и тем самым выиграть время. Она тоже старалась не поддаться страху.
Джегань, ухмыльнувшись уголком рта, бросил взгляд через плечо. "Они недалеко отсюда."
Сестра Улиция, в замешательстве, моргнула. "Недалеко?"
Он кивнул, по-прежнему ухмыляясь. "Севернее за горизонтом, в Д'Харе."
"Севернее, в Д'Харе?" Вырвалось у Сестры Эрминии. "Но, Ваше Превосходительство, этого не может быть. "
Он приподнял бровь, явно наслаждаясь их изумлением.
"Должно быть, они ошибаются, рапортуя о своем местоположении," сказала Сестра Эрминия, и это прозвучало, как ее попытка уцепится за возможность поднять себя в глазах Императора. Она облизнула губы. "Ваше превосходительство, я имею в виду, что некоторое время назад, мы, ну, мы прошли их. Они по-прежнему двигались в обратном направлении вглубь Срединных Земель, продолжали движение на юг, в обход гор. Невозможно, чтобы они оказались…"
Ее дрожащий голос затих на полуслове, как будто при взгляде на Джеганя вся ее храбрость иссякла, так, что ее не хватило даже на разговор, стоило ей только высунуться из своего тихого убежища страха.
"И тем не менее, они уже обошли горы и повернули на север в Д'Хару," сказал Джегань. "Поймите, я управлял вашими мыслями, чтобы направить вас туда, куда мне это было нужно. Моей целью было заставить вас думать, что вы находитесь в безопасности, думать, чтобы считали, что знаете, где я нахожусь. Конечно, вам не были слышны мои нашептывания, но именно они направляли вас, хотя вы об этом и не догадывались."
"Но мы видели ваши войска," сказала Сестра Цецилия. "Мы видели их и обходили их. Они находились далеко позади."
"Вы видели то, что я хотел, чтобы вы увидели," сказал, отмахнувшись, Джегань. "Вы считали, что идете туда, куда вам хочется, а на самом деле шли туда, куда я вас вел - прямо ко мне и к моим основным силам.”
"Я заставил вас встретиться с силами арьергарда и еще нескольких подразделений, направлявшихся на юг, в другие области Срединных Земель. Я заставил вас поверить в то, чего мне было нужно, так, чтобы сохранить у вас веру в осуществимость ваших планов, в то время как основная армия выполняла свою задачу.”
"Наши силы продвинулись намного дальше, чем вы думали. Я хочу закончить эту войну, и поняв, что эта цель, наконец, видна, соответственно изменил тактику. Как правило, я не заставляю главные силы передвигаться в таком темпе, потому что это ослабляет армию и обходится во множество жизней, обычно это бессмысленно, но конец уже близок, и это оправдывает потери. Кроме того, все они здесь находятся на службе у Ордена, а не наоборот."
"Понятно," тихо произнесла Эрминия, приходя в уныние от более ясного понимания того, как их умело провели и поставили в невыгодное тяжелое положение.
"А теперь - за работу."
Внезапно все трое Сестер прыгнули вперед, как будто кто-то дернул за невидимые веревки, обвязанные вокруг их шей. "Слушаемся, Ваше Превосходительство," сказали они все, как одна. Очевидно, Джегань молча отдал приказ, слышимый только ими, возможно, только для того, чтобы напомнить им, что он находится в их мыслях.
Кэлен сообразила, что хотя он мог ее контролировать с помощью ошейника через разум Сестер, но непосредственно ею он управлять не мог. Помимо того, что он просто испытывал к ней какую-то первобытную ненависть, он, по-видимому, старался парализовать ее страхом, используя его как средство контроля за ее поступками, не давая ей возможности думать - в дополнение к возможностям ошейника и Сестер. Возможно, несмотря на присутствие в мыслях Сестер, разум Кэлен для него был недоступен.
Конечно, она не могла быть уверенной в этом. В конце концов, Сестры просчитались, когда точно так же решили, что их сознание свободно от читавшего все их мысли сноходца. Так что, хотя она и не могла полностью исключать такую вероятность, она все-таки считала верным рассуждение, что его нет в ее сознании. Более того; он обращался с ней совсем по-другому, иначе, чем с Сестрами. Для него они были вероломными пленницами; Кэлен была наградой.
Обманывая их, он преследовал свои цели. В сущности, он шпионил за их мыслями. Они были заняты важным делом, и он собирался незаметно выведать их планы с тем, чтобы суметь обернуть их к своей собственной выгоде. Он знал, что у Кэлен не было ничего, кроме желания сбежать от Сестер. У нее не было других дел, кроме этого. Она даже не помнила, кем на самом деле была. В ее сознании не было ничего такого, ради чего Джеганю надо было проникать в ее мысли. Очевидно, что ей не хотелось быть его пленницей, а также, что ей хотелось вернуть себе свою жизнь. Поэтому, не было ничего, что он мог бы узнать для себя нового, тайно следя за ее мыслями - по крайней мере, до тех пор, пока она не начнет думать, а не держать глаза закрытыми от страха.
Но если он действительно не проникал в ее мысли, то почему бы и нет? В конце концов он был сноходцем, человеком, обладающим такой властью, что даже Сестры старались избегнуть его, правда потерпели неудачу, именно по причине его дара и силы. Ему очень нужна была Кэлен, раз он называл ее наградой наград. Если бы он проник в ее разум, то наверное контролировал бы ее с помощью той же самой невидимой нити, которой он обычно управлял Сестрами и ему бы не было нужно использовать их дар. Он не походил на человека, который обратился бы к этому вторичному методу контроля, если бы не был вынужден к нему прибегнуть. Если бы он мог проникнуть в ее мысли, тогда для контроля над ней ему не понадобились бы Сестры.
Какой ему сейчас был смысл не дать ей возможности почувствовать его в своем сознании, если он на самом деле туда проник? Важнее даже другое – раз уж она представляла для него такую ценность, то он несомненно, контролировал бы ее именно таким способом, если бы это было возможно, итак, почему он не смог проникнуть в ее сознание и держать под контролем напрямую?
В этом явно что-то было. У нее сложилось отчетливое мнение, что здесь было кое-что, о чем он старательно умалчивал.
"Тогда, вот она," сказал он, обращаясь к Сестрам. "Это Книга Сочтенных Теней. Это то за чем вы сюда явились, то, что вам было нужно. Я хочу начать сейчас же."
"Но Ваше Превосходительство," сказала Сестра Улиция, видимо удивившись такой идее, "у нас есть только две шкатулки. Нам понадобятся все три."
"Нет, не понадобятся. Вам всего лишь нужно выяснить с помощью этой книги, какая из этих имеющихся двух шкатулок действительно та, которая вам нужна. Если недостающая шкатулка окажется той, которая нас уничтожит, или уничтожит все сущее, то зачем она нам нужна?"
Похоже, у Сестры Улиции были очень серьезные аргументы за то, что она им все-таки понадобится, но ей не слишком хотелось отстаивать свою точку зрения.
"Хорошо," сказала она, подбирая верные слова, "я думаю, вполне вероятно, что так оно и окажется. В конце концов, до сих пор у нас не было возможности изучить Книгу Сочтенных Теней, поэтому мы не можем знать этого наверняка. Возможно, то что нам удалось узнать из косвенных источников – окажется неправильным. Ведь именно потому мы сюда явились. Нам была нужна книга. Может быть, Ваше Превосходительство, как Вы и сказали, третья шкатулка нам действительно не понадобится."
Для Кэлен было очевидно, что Сестра Улиция в это не верила. Джеганя ее сомнения, по-видимому, не беспокоили.
"Ну так вот она, ждет вас." Он указал на книгу, лежащую на громоздком столе. "Изучив эту книгу, вы сможете определить, что собой представляет каждая шкатулка, которая из них та, которая нам нужна. Если окажется, что среди этих коробок ее нет, то к тому времени, возможно, объявится и третья шкатулка."
Сестры испытывали сомнения по поводу его плана, но желания вступать в спор, по-видимому, не испытывали.
Наконец, Сестра Улиция переглянувшись с остальными, признала ценность его предложения. "Ни одна из нас до сей поры, не видела эту книгу, следовательно, нам надо ... извлечь из нее все, что сможем. Я думаю, Вы правы, Ваше Превосходительство. Нужно последовательно изучить книгу."
Джегань кивком головы указал на лежавшую на столе книгу. "Ну так приступайте."
Сестры встали тесной группкой поближе к столу и наклонились, сперва опустив почтительно взгляды перед книгой, которую они так долго искали. Они молча читали, в то время как Джегань следил как за ними, так и за книгой.
"Ваше Превосходительство," сказала, после короткого осмотра, Сестра Улиция, "оказывается, мы не можем даже ... приступить, как Вы выразились."
"Почему?"
"Вот, посмотрите сюда." Она показала пальцем на странице. "В самом начале, это подтверждает то, что наши предыдущие подозрения имеют под собой почву, что здесь поставлены щиты против любых случайностей. Здесь говорится, что вам нужна ..."
Она замолкла и через плечо бросила взгляд на Кэлен.
"Вот," продолжила она, "прямо здесь в самом начале говорится, 'Проверить истинность Книги Сочтенных Теней, если ее читает кто-то другой, вместо того кто подчинил себе шкатулки, можно наверняка только при помощи...' Здесь, Ваше Превосходительство, Вы сами можете увидеть, что здесь написано."
Кэлен было понятно, что женщина избегала произнести что-то вслух. Джегань также читал молча.
"Ну и что?" заспорил он. "Она читается тем, кто управляет шкатулками. Я читаю ее через вас. А я теперь управляю шкатулками."
Сестра Улиция прочистила горло. "Ваше Превосходительство, я должна быть с Вами совершенно откровенна -"
"Я читаю твои мысли, Улиция. Ты не можешь быть со мной иначе, чем совершенно честной. Я знаю, что ты сомневаешься относительно моей идеи, но не хочешь вслух высказывать такие мысли. Итак, как ты понимаешь, я знал бы, что ты собираешься меня обмануть."
"Да, Ваше Превосходительство." Она жестом указала на книгу. "Но поймите, здесь есть весьма специфическая проблема."
"Какая?"
"Проблема проверки, Ваше Превосходительство. Это книга – сборник указаний по осуществлению дел, затрагивающих глубочайшие стороны материи. Они не только невероятно сложны, но чрезвычайно опасны - для всех нас. Итак, по этой причине, необходимо уделять строжайшее внимание тому, что говорится в этой книге. Это не тот вопрос, на который можно дать приблизительный ответ. Ничто не должно быть упущено. То, о чем говорится в этой книге, это совершенно особые вещи, и для этого есть свои причины. Вы должны задуматься над каждым словом, каждым предложением, каждой формулой в ней. Нужно рассмотреть каждую возможность. В таких делах наши жизни полностью зависят от того, сможем ли мы действовать с предельной осторожностью."
"Что же в этом такого специфического? Здесь все ясно написано 'Проверить, если читает другой.' Нет здесь никого другого. Мы сами ее читаем."
"В этом вся суть, Ваше Превосходительство. Мы не сами читаем ее."
Лицо Джеганя побагровело от гнева. "Чем же тогда, по-твоему мы тут занимаемся!"
Сестра Улиция хватала ртом воздух, как будто невидимая рука схватила ее за горло. "Ваше Превосходительство, Вы сейчас владеете шкатулками. Но Вы в действительности не читаете Книгу Сочтенных Теней."
Он с угрозой наклонился к ней. "Тогда, что именно я читаю?"
"Копию," сказала она.
Он сделал паузу. "Как это?"
"Так, как в данном случае, Вы фактически, читаете не Книгу Сочтенных Теней. Вы читаете ее копию. По сути, Вы читаете что-то, сказанное другим."
Он еще сильнее нахмурился. "Тогда кто же ее читает?"
"Тот, кто сделал копию."
На лице Джеганя стало появляться осмысленное выражение и он выпрямился. "Да ... это не оригинал. Каким-то образом я слышу того, кто сделал эту копию." Он поскреб щетину. "Значит, ее надо проверить."
"Именно так, Ваше Превосходительство," с явным чувством облегчения произнесла Сестра Улиция.
Джегань глянул назад через плечо на Кэлен. "Подойди сюда."
Кэлен поспешно выполнила его приказ, не желая подвергаться мучениям в борьбе, в которой, она знала, он легко победит. Сбоку к ней придвинулась Джиллиан, очевидно не желая оставаться одной позади, стоя вблизи двух свирепых охранников.
Огромная рука Джеганя схватила Кэлен сзади за шею. Он сильно толкнул ее вперед и наклонил к книге.
"Посмотри на нее и отвечай мне, настоящая она или нет."
Кэлен чувствовала медленно отступающую боль в шее от хватки его сильных пальцев, даже после того, как он ее отпустил. Едва удержавшись от сильного желания потереть саднящее место, она схватила книгу.
У Кэлен не было ни малейшего понятия, как узнать, настоящей или нет, была книга, которую она никогда раньше не видела. Она не имела никакого представления, как ей удастся составить мнение о ее подлинности. Тем не менее, она понимала, что Джегань не примет такое оправдание. Его устраивал только ответ; он не желал слышать, что она не знает ответа.
Решив, что ей надо хотя бы попытаться, она стала листать страницы, делая вид, что честно прилагает усилия, тогда как в действительности она всего лишь пробегала взглядом чистые листы лежащей перед ней на столе, раскрытой книги.
"Мне жаль," наконец сказала она, кроме правды, не сумев придумать ничего, что могла бы сообщить ему ", но здесь одни пустые страницы. Мне нечего здесь подтвердить."
"Ваше Превосходительство, она не может видеть текст, " выдохнула Сестра Улиция, так, словно для нее это не стало неожиданностью. "Это книга магии. Чтобы прочитать ее, нужно иметь неповрежденную связь с некоторыми сторонами природы Ханя."
Джегань взглянул на ошейник Кэлен. "Неповрежденную". Он с подозрением посмотрел ей в глаза. "Может быть, она лжет. Возможно, она просто не хочет рассказать нам, что она видит."
Кэлен задумалась, подтверждало ли это, что его не было в ее разуме, или может быть, это была все та же тщательно разработанная им хитрость. Ей казалось, что в нынешней ситуации не было никакой причины скрывать доказательства его проникновения в ее сознание. В конце концов, и шкатулки, и книга, были основной причиной обмана Сестер. Он намеренно держал в тайне свое присутствие, чтобы привести их сюда, к этой книге.
Внезапно, Джегань схватил Джиллиан за волосы. От неожиданности Джиллиан издала короткий, оборванный вскрик. Очевидно, он причинил ей боль. Изо всех сил она старалась не вырываться из руки, в которой были ее волосы, чтобы он не сорвал с нее скальп.
"Сейчас я вырву один глаз у этой девчонки," обратился к Кэлен Джегань. "Затем я еще раз спрошу, подлинна книга или нет. Если я не получу ответа, то – независимо от причины - я вырву у нее другой глаз. Затем я спрошу в последний раз, и если ты снова не дашь мне ответ, тогда я вырву ее сердце. Как тебе это понравится?"
Сестры стояли молча и наблюдали, не предпринимая никаких попыток вмешаться. Джегань снял с пояса нож. Рывком он развернул ее, крепко обхватив рукой горло, прижал к своей груди, чтобы она не могла сопротивляться и не дергалась, и поднес кончик ножа вплотную к ее лицу. От ужаса, Джиллиан стала задыхаться.
"Позвольте мне взглянуть на книгу," сказал Кэлен, в надежде предотвратить непоправимое.
Двумя пальцами руки, удерживавшей нож, он ухватил книгу и отдал ей. Кэлен более тщательно просмотрела страницы, чтобы убедиться, что она не пропустила ни одной, которая могла бы ей хоть что-нибудь сказать, но она по-прежнему ничего не увидела. Все страницы были чисты. Она ничего не видела, настоящая она или нет, сказать было невозможно.
Она закрыла обложку и пригладила ее ладонью. Она не знала, что делать. Она понятия не имела, что искать. Она перевернула книгу, посмотрела с обратной стороны. Просмотрела срез страниц. Повернула набок, изучая название, золотыми буквами вытисненное на корешке.
Джиллиан издала придушенный крик, так как Джегань с силой передавил ей горло, оторвав ее ноги от земли. Кончик ножа был нацелен прямо в правый глаз девушки. Не в состоянии увернуться от угрозы, она могла только моргать, и ее веки уже задевали кончик лезвия.
"Пора ослепнуть," прорычал Джегань.
"Это подделка," сказала Кэлен.
Он поднял взгляд. "Что?"
Кэлен протянула ему книгу. "Эта книга - ложная копия. Она поддельная."
Сестра Улиция шагнула вперед. "Как ты можешь это знать?" Она явно была сбита с толку тем, как Кэлен, не будучи в состоянии прочитать ни единого слова в ней, смогла назвать книгу поддельной.
Кэлен не обратила на нее внимание. Вместо этого она продолжала смотреть в кошмарные глаза сноходца. Образы клубились, меняясь, подобно жестоким грозам на полуночном горизонте. Чтобы не отвести взгляд, ей потребовалась вся ее сила воли.
"Ты уверена?" спросил Джегань.
"Да," сказала она со всей убежденностью, которую смогла в себе найти. "Это - фальшивка."
Теперь, предельно сосредоточившись на Кэлен, Джегань отпустил Джиллиан. Освободившись, девушка проскользнула вокруг Кэлен, и встала позади, под ее прикрытие.
Джегань смотрел в глаза Кэлен. "Откуда тебе известно, что это не Книга Сочтенных Теней?"
Кэлен стояла держа книгу, повернутую к нему, так, чтобы ему был виден корешок. "Вы все ищете Книгу Сочтенных Теней. Здесь написано - Книга Сочтенной Тени."
Его взгляд накалился. "Что?"
"Вы спросили, откуда мне известно, что она не подлинная. Именно отсюда. Здесь написано 'Тени,' а не 'Теней.' Это - подделка."
Сестра Цецилия устало протерла лицо рукой. Сестра Эрминия закатила глаза.
Только Сестра Улиция, нахмурившись, взглянула на книгу, читая про себя надпись на корешке. "Она права."
"И что из этого следует?" взмахнул Джегань руками. "Из того, что в слове 'Теней' пропущена буква. Это одна тень вместо нескольких. Что такого?"
"Просто," сказала Кэлен. "Одно - настоящее, другое - нет."
"Просто?" спросил он. "Ты считаешь, что это просто?"
"Как можно объяснить еще проще?"
"Возможно, это ничего не значит" сказала Сестра Цецилия, стремясь примкнуть к своему раздражительному хозяину. "Единственное число, или множественное, какое это имеет значение? Это всего-навсего корешок; главное – то, что внутри."
"Может быть, это описка," сказал Джегань. "Может быть, человек, который делал обложку копии, ошибся. Оригинал наверняка тоже переплетал кто-то другой, а потому книга сама по себе, несомненно, подлинна."
"Верно," сказала Сестра Эрминия, также желая присоединиться к императору. "Ошибку допустил тот человек, который сделал обложку, а не тот, кто сделал копию. Очень маловероятно, что это был один и тот же человек. Вероятно, переплетчик был малограмотным чурбаном. Одаренным должен был быть тот, кто переписывал книгу. Значение имеет только то, что написано внутри книги. Эта информация должна быть верной, а не та, которая находится на обложке. Несомненно, это просто ошибка, совершенная переплетчиком, ремесленником, и она не имеет никакого значения."
"Для этого мы ее сюда и привели," шепотом напомнила им Сестра Улиция. " Как бы просто это ни казалось, к делу это не имеет отношения. Сама книга, прежде всего прочего, предостерегает, что именно в данных обстоятельствах она должна быть подтверждена ... ею."
"Это очень опасно. Такой ответ слишком прост," объявила Сестра Цецилия.
Сестра Улиция повернула к женщине голову. "А если тебя преследует убийца с ножом, простого его лезвия разве не достаточно, чтобы поверить в опасность?"
Сестра Цецилия не смутилась. "Вопрос слишком сложен, чтобы иметь простое решение."
"Неужели?" Сестра Улиция снисходительно взглянула на женщину. "И где это говорится, что проверка обязана быть сложной? Сказано только, что она должна сделать это. Никто из нас не заметил ошибку. А она заметила. Она выполнила задание."
Сестра Цецилия направила свой нос вниз, на женщину, которую обычно считала главной, но не теперь. Отныне Сестра Улиция не руководила ими, они могли больше ей не угождать.
"Я считаю, что это ничего не значит," сказал Джегань, по-прежнему уставившись в глаза твердо глядящей на него Кэлен, . "Я сомневаюсь, что она действительно знает, что это подделка. Она только хочет спасти свою собственную шею."
Кэлен пожала плечами. "Если Вам хочется так думать, то замечательно. Но может быть Вы не допускаете сомнения в том, что эта книга настоящая, потому что Вам хочется считать, что эта копия верна," - она приподняла бровь, "а не потому, что так оно и есть."
Еще мгновение Джегань смотрел на нее. Внезапно он выхватил книгу из ее рук и повернулся к Сестрам.
"Нам надо тщательно просмотреть все ее содержимое. Для того, чтобы найти и открыть нужную шкатулку. Нам нужно убедиться, что здесь нет никаких ошибок."
"Ваше Превосходительство," начала было Сестра Улиция, "может оказаться, что нет никакого способа понять, является ли написанное здесь -"
Оборвав ее, Джегань бросил книгу на стол. "Я хочу, чтобы вы втроем, просмотрели всю книгу. Посмотрим, удастся ли вам, обнаружить хоть какой-нибудь признак, указывающий на то, что она может быть поддельной."
Сестра Улиция прочистила горло. "Ну, мы можем попытаться -"
"Сейчас же!" Его внезапно повысившийся голос эхом отозвался в комнате. "Или вы предпочитаете оправиться в палатки и развлечь моих людей? Выбор службы - за вами. Выбирайте какую."
Все три Сестры подскочили к столу. Они склонились к нему и принялись изучать книгу. Джегань протиснулся между Сестрами Улицией и Цецилией, очевидно для того, чтобы следить за тем, как они читают и удостоверится, что они ничего не пропустили.

Глава 39

Убедившись, что они все вчетвером отвлеклись на свое занятие, Кэлен тихонько увлекла Джиллиан в дальний задний угол комнаты, подальше от двух громадных охранников.
"Выслушай меня очень внимательно и сделай так, как я скажу," тихо, чтобы ее не смогли услышать Джегань и Сестры, проговорила Кэлен,.
Джиллиан, нахмурившись, ждала продолжения.
"Мне нужно кое в чем убедится. Мне нужно подойти к тем двум охранникам-"
"Что!"
Кэлен зажала рукой девушке рот. "Тс-с".
Джиллиан бросила взгляд на захватчиков, беспокоясь, не привлекла ли она к себе их внимание. Нет, не привлекла.
Убедившись, что она понята, Кэлен убрала руку. "У меня есть подозрение, что эти три волшебницы наложили на меня заклинание. Я считаю, что не помню, кто я такая – именно из-за какой-то магии. Почти никто, кроме них и Джеганя не может запомнить, что видел меня. На это не способен почти никто. Я понятия не имею, почему ты на это способна. Еще они надели на меня этот ошейник, и могут с его помощью причинять мне боль.
"Поэтому, я считаю, что охранники не могут меня видеть, но мне нужно в этом убедиться. Стой здесь. Не смотри на меня, чтобы они ничего не заподозрили."
"Но -"
Кэлен прижала палец к ее губам. "Послушайся меня. Сделай, как я прошу."
Наконец, Джиллиан, соглашаясь, кивнула.
Не дожидаясь, пока девушка передумает и решит поспорить, Кэлен опять осмотрелась, чтобы убедиться, что Джегань и Сестры были заняты чтением. Увидав, что так оно и есть, она сразу двинулась поперек комнаты. Она двигалась так тихо, как только могла; охранники, возможно, не знали об ее присутствии, но если бы Джегань или Сестры услышали ее, то для нее, еще не успев начаться, все было бы кончено.
Оба охранника смотрели прямо перед собой, следя за императором. Иногда, один, ближайший к Джиллиан, окидывал взглядом девушку. По тому, как медленно он ее оглядывал, Кэлен могла понять, о чем он думал: он надеялся, что Джегань отдаст Джиллиан ему. Воображение подсказывало Кэлен, что человек подобный Джеганю способен раздавать подобные случайные награды тем, кто заслужил такую ответственную должность, как личный охранник императора. Джиллиан не имела понятия, какую участь для нее приготовила ее судьба. Чтобы изменить направление стремительно надвигающихся событий, Кэлен необходимо было что-что предпринять.
Находясь перед охранниками, она старательно избегала возможности оказаться на одной линии между ними и четырьмя людьми у стола. Ей также следовало остерегаться привлечь к себе внимание Сестер, или Джеганя. Даже если оба охранника не были способны помнить Кэлен достаточно долго, чтобы понять что она здесь есть, ей не хотелось узнать, что произойдет, если прямо у них на глазах их вождь таинственным образом исчезнет. Эти двое были осторожными людьми, несомненно, обладавшие исключительными способностями, и не известно было, как мало им надо, чтобы они почувствовали опасность и изготовились к ее отражению, а Кэлен намеревалась стать большой опасностью - но не раньше, чем будет готова.
Стоя прямо перед двумя огромными мужчинами, она увидела, что она приходится им только по плечи, поэтому она не сможет заслонить их взгляд. Они не смотрели на нее и ничем не выдавали, что знают о ее присутствии. Она слегка прикоснулась к железному шипу в носу одного из них. Тот наморщил нос и затем небрежным движением почесал его, но не схватил ее за руку.
Удовлетворившись тем, что он больше ничего не предпринял, Кэлен протянула руку и беспрепятственно вытащила нож из ножен на кожаном ремне, пересекающем грудь мужчины. Вытаскивая лезвие в свет факелов, она действовала как можно осторожнее, чтобы проделать это спокойно, не прикладывая усилия на ножны или ремень. Даже, когда нож был полностью освобожден, тот ничего не заметил.
Оружие хорошо легло ей в руку. Это ощущение заставило ее вспомнить прошлые события в гостинице Белой Лошади, где Сестры убили управляющих, мужа и жену. Она вспомнила, как схватила тяжелый колун, пытаясь помешать им причинить вред дочери.
Она вспомнила чувство глубокого внутреннего удовлетворения от обладания оружием, лежащим в ее руке, потому что оно придавало ощущение обладания средством управления своей собственной жизнью, способным помочь ей выжить. Оружие означало не находиться во власти злых людей, не чтящих никаких законов, ни человеческих, ни законов разума, не быть беспомощной добычей тех, у кого больше силы и кто пользуется своей силой, чтобы попирать других.
Кэлен закрутила нож вокруг руки, пропуская его через пальцы, любуясь, как, вращаясь, он отражает колеблющийся свет факелов. Она перехватила рукоять и на мгновение пригляделась к хорошо заточенному, отполированному лезвию.
Это было спасение. Если и не для нее, то, хотя бы, для Джиллиан.
Вспомнив, где она есть, и что ей надо делать, Кэлен быстро опустила оружие вниз внутрь ботинка. Она огляделась, чтобы удостовериться, что Джиллиан молчит и стоит на месте. Глаза девушки широко раскрылись. Кэлен вернулась к выполнению своей задачи и осторожно вытащила второй нож из ножен на грудном ремне другого охранника. Лезвие было немного более тонким, оружие немного лучше сбалансированным. Как и в первый раз, она проткнула лезвием кожу своего ботинка сверху, и пропустила его вниз, старая сделать так, так, чтобы лезвие оказалось позади ее лодыжки. Затем она протолкнула кончик ножа понадежнее в подошву ботинка. В самодельных ножнах нож не мог повернуться и порезать ее во время ходьбы.
Двигаясь бесшумно, как только могла, на цыпочках, Кэлен быстро вернулась к испуганной Джиллиан. Сестры и их хозяин были заняты оживленной беседой об значении положения звезд, погоды, и времен года для образования и концентрации сил, необходимых для определенных заклинаний. Сестры объясняли значения выражений, и Джегань ежеминутно задавал вопросы, каждый раз выражая сомнения их предположениям.
Услыхав, как хорошо был осведомлен это мужчина, Кэлен слегка удивилась. Иногда оказывалось, что он больше Сестер знал о таком предмете, как, что делать со шкатулками Одена. Джегань не казался человеком, способным оценить книжные знания, но Кэлен оказалась не права. В то время как она не понимала большинства из того, о чем они говорили, очевидно, Джегань был хорошо начитан и более чем подготовлен для разумного разговора с Сестрами, особенно о предметах, которые, как они говорили, можно было найти только в самых редчайших книгах.
Он не был просто животным. Он был гораздо хуже. Он был очень умным скотом.
"Порядок," сказала Кэлен голосом достаточно тихим, что быть уверенной, что никто больше ее не услышит. "Слушай меня. У нас не будет много времени."
Глаза Джиллиан по-прежнему были широко открыты. "Как Вам это удалось?"
"Я была права, они не видят меня."

Предыдущая страница 25 Следующая страница


Десятое правило волшебника или Фантом 26

"И даже, когда Вы крутили нож?"
Отклоняя вопрос, на который она не могла ответить, Кэлен пожала плечами и обратилась к более важным задачам. "Послушай, мне нужно вытащить тебя отсюда. Быть может, это наш единственный шанс."
Предложение ужаснуло Джиллиан. "Но если я убегу, то он убьет моего дедушку, и вероятно также, других. Мне нельзя уходить."
"Именно этим он тебя удерживает. Истина же в том, что в любом случае всех вас могут убить, неважно, убежишь ты или нет. Ты должна понять, что это может быть твой единственный шанс, сейчас, или когда-либо потом, для того, чтобы получить свободу."
"Вы действительно в это верите? Как я могу рисковать жизнью моего дедушки на том основании, что Вы считаете, может случиться?"
Кэлен глубоко вздохнула. Ей не хотелось вдаваться в объяснения. "У меня нет времени на деликатности, убедить тебя по-доброму. За это время я могу обрисовать тебе только голый скелет правды, именно это я собираюсь сделать, так что слушай внимательно.
"Я знаю, на что способны эти люди. Я видела, что они делают с молодыми женщинами, такими как ты и я – я видела это своими собственными глазами. Я видела их голые изломанные тела, оставленные брошенными, там, где они лежали, когда солдаты Имперского Ордена покончили с ними, или сваленными в канавы, словно мусор.”
"Если ты не сбежишь, то твое дело будет плохо – это в лучшем случае. Остаток своей коротенькой жизни ты проведешь на положении рабыни, развлекая солдатню и угождая их нездоровым прихотям, о которых тебе не следует даже знать. Остаток твоей жизни станет сплошной чередой кошмаров и плача. И это в лучшем случае. Ты будешь жить, но каждую секунду жалеть, что не умерла. В худшем случае, тебя убьют, как только Джегань покинет это место.”
"И в том и в другом случае, ты будешь дурой, если позволишь себе думать, что он разрешит тебе уйти. Независимо оттого, что произойдет, убежишь ты или останешься, он может отпустить твоего дедушку вместе с остальными, просто потому, что они не захотят тратить время и силы на то, чтобы их убить. Джеганя интересуют более значительные дела.”
"А ты для него – ценный трофей. Если ничего не случится, он отдаст тебя тем двум охранникам в качестве награды за службу. Таким образом, люди, подобные Джеганю заставляют верно служить себе таких жестоких скотов, как эти двое, бросая им кусочки вкусных объедков, вроде тебя. Ты можешь себе представить, что они с тобой сделают - прежде, чем перережут тебе горло? Можешь?"
На мгновение Джиллиан затихла. Перед тем, как начать говорить, она проглотила комок, стоявший в горле. "Я поняла, что имел в виду Джегань еще до того, как он спросил, был ли у меня мужчина – я только притворилась, что не понимаю. Я знаю, что он имел в виду, когда сказал, что отдаст меня солдатам. Я знаю, что он имел в виду, когда сказал, что им нравится, когда им в руки попадает такая молодая женщина, как я. Я знаю, что он подразумевал, когда говорил об их желаниях.”
"Мои родные предупреждали меня об опасностях, угрожающих нам со стороны таких незнакомцев, как они. Моя мать мне это объяснила. Я считаю, что она не рассказала мне всего, чтобы меня не мучили кошмары. Я думаю, кошмары преследовали бы меня, знай я хоть часть того, что знаете Вы. Тогда я только притворялась, что не знаю, о чем говорил Джегань, чтобы он не понял, как я испугалась того, что он собирался со мной сделать."
Кэлен не смогла сдержать улыбку. "Это было мудро с твоей стороны, держать такое знание при себе."
Только теперь, начав осознавать мрачные перспективы своей судьбы, Джиллиан скривила губы, стараясь удержать слезы. "У Вас есть план?"
"Да. У тебя длинные ноги, но я все же сомневаюсь, что ты сумеешь их опередить. Есть другой способ - использовать то, что знаешь ты, а они - нет. Ты говорила, что одного неверного поворота достаточно, чтобы человек потерялся в лабиринте туннелей и комнат. Если у тебя будет хотя бы небольшое преимущество, то ты сможешь быстро затеряться в этих переплетениях и поворотах. В такой путанице, как здесь, я думаю, даже силы Сестер не хватит, чтобы найти тебя, и, Джегань, я считаю, не станет впустую тратить время на это."
Похоже, у нее все еще оставались сомнения. "Но я -"
"Джиллиан, для тебя это шанс на спасение. Другого, возможно, никогда не будет. Я не хочу, чтобы с тобой произошло что-то ужасное. Если ты останешься, то так и будет. Я хочу заставить тебя понять, что тебе надо рисковать. Я хочу вытащить тебя отсюда. Это - все, что я могу для тебя сделать."
Вид Джиллиан показывал, что ей удалось преодолеть страх. "Значит, Вы ..., Вы не пойдете со мной?"
Кэлен сжала покрепче губы и мотнула головой. Она коснулась пальцем ошейника. "При помощи этого они смогут меня остановить. В некотором роде оно волшебное. Они смогут одолеть меня. Но я считаю, что прежде, чем они это успеют сделать, мне удастся заставить их промедлить достаточно долго, чтобы ты смогла убежать."
"Но ведь, за то, что Вы поможете мне сбежать, они Вас накажут, или даже убьют."
"Меня накажут в любом случае - Джегань уже пообещал мне худшее из того, что ему удастся придумать. Он не сможет сделать большего, чем то, что он уже для меня предназначил. Что же касается моей смерти, я считаю, что они этого не допустят, по крайней мере, сейчас. Пока еще я им нужна.”
"Я помогаю тебе убежать, и хватит об этом. Таково мое намерение. Это мой выбор. Это все, что я могу сделать, единственный выбор, который у меня есть. Если я помогу тебе, тогда моя собственная жизнь, независимо оттого, что случится со мной, станет больше значить для меня. По крайней мере, я что-то сделаю для сопротивления. По крайней мере, в этом, я одержу над ними победу."
Джиллиан пристально смотрела на нее. "Вы такая же храбрая, как Лорд Рал."
Брови Кэлен взметнулись. "Ты имеешь в виду Ричарда Рала? Ты знакома с Ричардом Ралом?"
Джиллиан кивнула. "Он тоже помог мне."
Кэлен удивленно помотала головой. "Живя здесь в центре этих заброшенных земель, ты вряд ли встречала многих значительных людей. Что он здесь делал?"
"Он вернулся из мертвых."
Кэлен нахмурилась. "Как это?"
"Ну, на самом деле не совсем уж из мертвых. По крайней мере, он так мне сказал. Но он пришел из колодца мертвых на кладбище, так, как это было предсказано. Я - жрица костей. Я - его слуга, хранительница снов. Он - мой хозяин. До меня было много жриц, но им он никогда не являлся. Я и не догадывалась о том, что он вернется при моей жизни.
"Он тоже сюда пришел, чтобы найти книги. Именно он нашел это место, я даже не знала, что оно здесь есть. Никто из наших людей не знал. Даже мой дедушка не знал, об этих костях здесь.”
"Ричард искал книгу, которая могла помочь ему найти кого-то, кто был для него важен. Книга называлась Огненная Цепь. Именно я нашла ему эту книгу, когда он обнаружил это место и привел меня сюда. Он был очень взволнован. Я очень обрадовалась, что помогла ему найти то, что ему было нужно.
"С того дня, как он привел меня сюда, я все время изучала это место, запоминая все повороты, проходы и комнаты. Я надеюсь, что когда-нибудь Ричард вернется, раз уж он говорил, что это возможно, и смогу все показать ему. Мне очень хочется, чтобы он мною гордился."
В глазах Джиллиан Кэлен видела сильное желание соответствовать обязанностям перед этим человеком, сделать что-то такое, что он сможет оценить, заслужить его признание своим усилиям и способностям.
Кэлен хотелось задать тысячу вопросов, но у нее не было времени. И все же от одного вопроса она не смогла удержаться.
"Как он выглядит?"
"Хозяин Рал спас мне жизнь. Я никогда не встречала никого, похожего на него." Джиллиан отстраненно улыбнулась. "Он был, ну, я не знаю..." Она вздохнула, не сумев подобрать слова.
"Я понимаю," сказала Кэлен, увидев мечтательный взгляд медно-красных глаз девушки.
"Тогда он спас меня от солдат, посланных Джеганем. Они искали эти книги. Я очень испугалась, когда мужчина, схвативший меня, собрался перерезать мне горло, но Ричард убил его. Потом он обнял меня и утешал, пока я не перестала плакать." Ее взгляд вынырнул и глубин воспоминаний. "А еще он спас моего дедушку. Вернее, не сам, а женщина, которая была с ним."
"Женщина?"
Джиллиан кивнула. "Никки. Она сказала, что она колдунья. Она была очень красива. Я не могла оторвать глаз от нее. Раньше мне не доводилось видеть женщины такой красоты. Когда она стояла передо мной, то была похожа на доброго духа, с волосами цвета солнца, и глазами цвета самого неба."
Кэлен вздохнула. Почему бы красавице и не быть рядом с этим мужчиной. После всего услышанного, ей стало непонятно, почему раньше она не могла допустить такую возможность.
Кэлен сама не знала, почему, но она почувствовала, как нечто, некая надежда, которую она не смела для себя определить, или, может быть, непостижимое желание, которым она все еще цеплялась за что-то крайне ценное, скрытое за черным саваном, отделявшим ее от прошлого ..., только что покинуло ее.
Чтобы не утратить контроль, задумавшись о злосчастном положении, в котором она оказалась, оказавшись пойманной в ловушку, ей пришлось отвести глаза от пристального взгляда Джиллиан. Она сделала вид, что оглядывается назад, чтобы удостовериться, что император и Сестры все еще были заняты своим делом, и вытерла со щеки нежданную, одинокую слезу.
По-видимому, Сестры еще сильнее, чем раньше, увлеклись обсуждением специфических особенностей книги. Джегань требовал от них объяснений, как можно убедиться в правильности отдельных частей.
Когда Кэлен повернулась назад, Джиллиан продолжала смотреть на нее. "Но она не была так же красива как Вы."
Кэлен улыбнулась. "Жрица костей, видимо, должна иметь способности к дипломатии."
"Нет," сказала Джиллиан, вдруг разволновавшись, что Кэлен, может быть, не поверила ей. "На самом деле. В Вас есть что-то такое."
Кэлен нахмурилась. "О чем ты говоришь?"
Джиллиан морщила нос, отчаянно подбирая слова. "Я не знаю, как это объяснить. Вы красивы, умны, Вы все правильно делаете. Но есть еще что - то."
Кэлен подумала что, возможно, это как-то было связано с тем, кем она на самом деле была. Ей нужен был кто-то, кто сможет увидеть ее, запомнить, и может быть, даст ей ключ.
"На что это похоже?"
"Я не знаю. Нечто благородное."
"Благородное?"
Джиллиан кивнула. "Ваша манера напоминает мне Лорда Рала. Он, не колеблясь, спас мне жизнь, точно так же, как Вы собираетесь это сделать. Однако это не совсем то. Я не знаю, как это объяснить. Только было в нем что-то..., и у Вас также есть та же особенная черта."
"Хорошо. По крайней мере нас с ним объединяет то, что я тоже намерена спасти тебе жизнь."
Еще раз оглянувшись, Кэлен перевела дыхание. Остальные по-прежнему были заняты своей жаркой дискуссией. Она повернулась к Джиллиан, ее взгляд стал смертельно-серьезен.
"Мы должны сделать это сейчас."
"Но, меня все еще беспокоит дедушка ..."
Долгое мгновение Кэлен всматривалась в глаза девушки.
"Теперь, послушай меня, Джиллиан. Ты сражаешься за свою жизнь. Это единственная жизнь, которая у тебя когда-либо будет. Они не смилуются, если ты останешься. Я знаю, твой дедушка хотел бы, чтобы ты воспользовалась шансом."
Джиллиан кивнула. "Я понимаю. Лорд Рал говорил мне почти тоже самое о значительности моей жизни."
Почему-то, это придало Кэлен отваги, и она улыбнулась. Однако улыбка быстро исчезла, и она вернулась к мысля о предстоящему ей делу. Ей не было известно, скоро ли Джегань с Сестрами закончат, или проведут здесь весь остаток ночи, но ей было нельзя позволить себе упустить случай.
"Мы должны сделать это сейчас, пока у меня еще хватает духа. Мне надо, чтобы ты все сделала точно так, как я скажу."
"Я сделаю" сказала Джиллиан.
"Вот , что нам надо сделать. Ты останешься здесь. Я проберусь туда и убью этих двоих мужчин."
Глаза Джиллиан широко раскрылись. "Что Вы собираетесь сделать?"
"Убить их."
"Каким образом? Ведь Вы всего лишь женщина, а они вон какие огромные. И их двое."
"Это не так уж невозможно, если знать как."
"Вы собираетесь перерезать им горло?" предположила Джиллиан.
"Нет. Если я так сделаю, они успеют поднять шум. Кроме того, я не могу проделать это одновременно с двумя. Поэтому, мне нужно взять у них еще два ножа, затем мне надо проскользнуть им за спины, и нанести удар прямо ... сюда."
Кэлен ткнула Джиллиан пальцем в спину, немного сбоку, прямо в мягкое место против почки. Это место было таким чувствительным, что даже слабый удар вынудил девушку замычать от боли.
"Если нож попадает человеку сюда, в почку, то боль настолько сильна, что он теряет способность кричать."
"Вы ведь это не всерьез. Наверняка они закричат."
Кэлен отрицательно покачала головой. "Удар в почку причиняет такую сильную боль, что она перехватывает горло. Крик остается запертым в легких. В этом для нас будет шанс. До того, как они согнутся и свалятся мертвыми на пол, нам надо проскочить через те двери позади них. Нам надо проскользнуть как можно тише, чтобы выиграть как можно больше времени. У нас, вероятно, будет только краткий миг до того, как на нас обратят внимание, но этого мгновения нам должно хватить, чтобы ты скрылась.
"Стой здесь. Как только я воткну ножи им в спину, ты устремляешься в дверь, быстро, как только сможешь. Но безо всякого шума. Я буду ждать тебя у дверей."
Джиллиан задохнулась от страха перед такой задачей. Ее глаза наполнились слезами. "Но я хочу, чтобы Вы убежали со мной."
Кэлен присела на корточки и обняла девушку.
"Я знаю. Это все, что я могу сделать для твоей защиты, Джиллиан. Но я считаю, этого будет достаточно, чтобы убежать."
Она вытерла глаза. "А что они сделают с Вами?"
"Тебе надо думать только о побеге. Если у меня будет шанс убежать, то обещаю тебе, я так и поступлю. Скажи Локи, чтобы он высматривал меня, на тот случай, если я когда-нибудь сбегу."
"Ладно."
Кэлен знала, что это была напрасная надежда. Она пожала плечо Джиллиан и встала. Еще один, последний раз глянула, проверяя четверку у стола. И сделала это как раз вовремя.
Джегань оглянулся, чтобы посмотреть, как там Кэлен. Она молча стояла возле Джиллиан, глядя на то, как трудится он вместе с Сестрами, как будто она все время стояла там, ожидая лишь решения своей участи. Он переключил свое внимание на жаркий спор между Сестрами Улицией и Цецилией. Сестра Улиция упрямо стояла на своем, в то время как Сестра Цецилия пыталась найти способ успокоить Джеганя, говоря ему то, что тому хотелось услышать.
Как только она убедилась, что внимание Джеганя вернулось на книгу, Кэлен, немедленно двинулась к охранникам. Пока один из них снова, с усилившейся откровенной похотью, вытаращился на Джиллиан, Кэлен осторожно вытащила с его пояса, увешанного оружием, длинный нож. Не задерживаясь, она переместилась к дальнему охраннику и проделала то же самое, стащив также и его длинный нож.
Встав позади их, она он бросила взгляд на Сестер и Джеганя и, увидев, что они по-прежнему были заняты, просмотрела на Джиллиан. Девушка, вытерев о бедра ладони, кивнула, давая понять, что она готова.
Кэлен протянулась к мужчине справа и вытащила нож, который был у него в ножнах, висящих сбоку на ремне. Лезвие ножа она стиснула между зубами.
Не отвлекаясь больше ни на что, она внимательно оглядела нижние части спин охранников, точно выбирая места, куда ей надо было ударить. Она примерилась к правой стороне мужчины, стоявшего слева от неё, и к левой стороне мужчины справа, так, чтобы находиться в самой близи от обеих целей, и чтобы суметь ударить в полную силу.
Стоя между мужчинами, она оглянулась туда-сюда, удостоверяясь, что каждый ее нож поразит нужное место. Если она промахнется, это станет фатальным, и не обязательно для мужчин. Ценой ошибки стала бы Джиллиан. Все должно было получится, и получится с первого раза.
Кэлен глубоко вдохнула, и после короткой паузы, с силой выдохнула, добавив эту силу к той, которую вложила в удар. Из всей силы, она вонзила оба ножа в спины мужчин. Лезвия вошли до рукояток.
Оба мужчины окостенели от настигшего их удара.
Кэлен вдохнула еще раз. На сей раз, со всей быстротой, на которую она была способна, с выдохом она снова, со всей силы, надавила на рукояти, сближая их так, чтобы лезвия провернулись и разорвали мужчинам почки.
Мужчины застыли, как вкопанные, слегка скривившись, выгнув спины от сильнейшего удара мучительной боли. Они выпучили глаза, их рты раскрылись, но они не могли издать ни звука. Уже полумертвые, они стояли, неспособные вздохнуть или испустить крик.
Когда Кэлен подняла взгляд, Джиллиан уже была рядом. Кэлен повернулась и быстро открыла одну из узких дверных створок. Она не хотела расчищать дорогу своим преследователям, открыв обе.
Джиллиан была у дверей. У мужчин стали подкашиваться колени. Кэлен положила свою руку на спину Джиллиан, между плечами, и подтолкнув ее в дверной проем, помогла ей выскочить в проход наружу.
Кэлен вытащила из зубов нож. "Беги. Ни в коем случае не останавливайся."
Джиллиан кивнула в ответ. Она выглядела так, будто за ней по пятам гнался сам Владетель.
Кэлен повернулась, чтобы захлопнуть дверь, и в этот момент мужчины рухнули на пол.
Четверо удивленных лиц начали поворачиваться к ней. Кэлен захлопнула дверь и побежала, как будто Владетель гнался и за ней тоже.
В отдалении, в тусклом свете она видела, как Джиллиан добежала до пересечения разветвляющихся проходов, уходящих в различных направлениях. Девушка приостановила бег, и обернулась назад к Кэлен. Они обменялись полным чувств, кратким взглядом, и затем она исчезла, пропав в одном из проходов. В такой темноте, на расстоянии, Кэлен не могла с уверенностью сказать, который из них выбрала Джиллиан.
Позади раздался взрыв раскалывающейся древесины, как будто дверь разнесло на части. Внезапно в зале, окружая Кэлен, разлился свет факелов,. Она немедленно остановилась и повернулась назад. Она схватила нож за кончик лезвия. Ей были видны тени, устремившиеся к дверному проему, ведущему из комнаты.
Хотя в проеме еще никто не показался, тем не менее, она изо всей силы метнула туда нож.
Первой там оказалась разъяренная Сестра Цецилия. Нож врезался ей в грудь. Хотя Кэлен надеялась, что первым будет Джегань, но все же была вполне уверена, что это окажется одна из Сестер, поэтому прицелилась соответственно. Лезвие было направлено верно, и погрузилось прямо в сердце Сестры Цецилии.
Сестра грузно упала. Кэлен повернулась и побежала со всех ног. Поворачиваясь, она заметила, что остальные запнулись за тело Сестры Цецилии и упали.
Кэлен бежала, как никогда прежде не бегала. Она свернула в первый поворот налево. Она не знала, в который проход убежала Джиллиан, но она ее не видела. Девушка исчезла.
Кэлен окатил поток незамутненного веселья, переполняя всю ее душу острым ощущением успеха. У нее получилось. Она сдержала обещание, которое она дала Джиллиан и себе. По крайней мере, она нанесла им поражение, и это оказалось ей по силам.
Даже мчась, как сумасшедшая, она чувствовала головокружение от победы. Она не только прикончила двоих охранников, но и уничтожила Сестру Цецилию. В памяти Кэлен вспыли видения боли, которую эта женщина ей причиняла, и удовольствие, которое та при этом испытывала, и она наслаждалась своей местью.
Теперь, когда все уже случилось, и Джиллиан была далеко, ее начал одолевать страх. Она знала, что ей не удастся уйти. Все, что она могла сделать, это бежать, случайно выбирать повороты, и ждать, когда это закончится.
Оно пришло с внезапным приступом боли, она успела подумать, что должно быть, то же чувствовали те двое мужчин.
Она поняла, что падает, но ничего не почувствовала.
И затем пришло чувство, словно потолок и весь мертвый город рушатся на нее.
Могильная тьма объяла мир.

Глава 40

Достигнув вершины подъема, Ричард, наконец, перевел дух. Не только потому, что ему не хватало дыхания, но и потому, что выбился из сил. Он понимал, что в пути уделял слишком мало времени пропитанию, и теперь расплачивался за это. Его ноги налились свинцом. Желудок сводило от голода. Он ослабел и ему хотелось хотя бы прилечь, но делать этого было нельзя, не сейчас, когда он уже так близок. Когда так много поставлено на карту.
По дороге ему удалось перекусить кедровыми орехами и несколькими пригоршнями черники, но он не свернул с дороги, чтобы набрать их побольше. Он не мог позволить себе тратить на это время.
По крайней мере, снаряжение у него было при себе, поэтому предыдущим вечером на закате ему удалось поудить рыбу в маленьком озерце. Потом он собрал охапку сухих дров и с помощью кремня и огнива разжег костер. Пока костер разгорелся, ему на удочку попались три форели. Он был так голоден, что едва не съел их сырыми, но рыба пеклась быстро, и он потерпел.
На не длинном пути от сильфиды он не собирался задерживаться дольше, чем это было необходимо, и поспал совсем немного. Он считал, что чем раньше у него в руках окажется книга, оставленная для него Барахом, тем для него будет лучше. Книга дожидалась его уже в течение трех тысяч лет. И он не хотел продлить это ожидание ни на один лишний вечер. Сейчас ему казалось, что если бы ему хватило ума найти эту книгу раньше, ему удалось бы избежать тех проблем, которые теперь стояли перед ним. Он надеялся, что она как-то поможет ему найти Кэлен, и может быть, подскажет, как обратить порчу заклинания Огненной Цепи.
Он считал, что ему лучше всего быстро, насколько возможно, заполучить книгу; затем уделить время для еды и тогда можно будет немного почитать книгу. Затем ему надо будет отоспаться и вернуться в Хранилище.
Хранилище было далеко. Он даже не знал точно, где находился, за исключением того, что это где-то прилично южнее Предела Агаден, в местности, считавшейся необитаемой, неподалеку от Диких Дебрей, поэтому он подумал, не сможет ли он раздобыть здесь лошадей. Решай проблемы по порядку, напомнил он себе, одну задачу за другой.
Как бы ни было трудно карабкаться в темноте по крутому, каменистому склону, он не мог позволить себе остановиться, понимая, что он уже близок. Кроме того, раз уж он хотел встречи с Танцующими в Ночи, то это было возможно только ночью, поэтому он не собирался ждать утра, чтобы закончить подъем, а затем еще весь день дожидаться, пока стемнеет.
Достигнув, наконец, вершины, Ричард огляделся, чтобы сориентироваться. За краем крутого склона местность опускалась, переходя в редкую поросль дубовой рощи. Легкий дневной ветерок давно, еще на закате, затих, и теперь стояло полное безветрие. Он почувствовал, как тишина тяжестью легла на него. Обычные ночные звуки, издаваемые мелкими животными, насекомыми и обычно беспрестанно следовавшие за ним в низинах, здесь, на вершине длинного подъема, почему-то умолкли.
При свете луны Ричард сразу заметил, что с деревьями что-то не в порядке. Было похоже, что все они погибли. Толстые, короткие стволы были скручены и изогнуты. Кора начала отслаиваться и висела отдельными клочьями. Узловатые, изогнутые ветви выглядели, словно когтистые лапы, готовые схватить всякого, кто попытается туда проникнуть.
Внимание Ричарда было сосредоточено на подъеме в гору, но теперь он резко насторожился, обратившись в слух, чтобы уловить в этой жуткой тишине любой звук. Пробираясь среди деревьев, он старался производить как можно меньше шума. Однако, это было затруднительно, так как земля была усеяна сухими сучьями и листвой. Неясно видимые вверху ветви отбрасывали в лунном свете изломанные тени, прохладный воздух холодил спину, заставив его поежиться.
На очередном шаге, у него под ногой что-то, издав костяной хруст, сломалось. Никогда раньше в лесу Ричард не слышал такого звука.
Он замер на месте, вслушиваясь и наблюдая. Осознав сам звук, он пытался понять, чем он вызван. Но как ни пытался, так и не понял. Не услышав и не разглядев ничего больше, он осторожно отступил, убирая ногу с того, что под ней переломилось.
Осмотревшись по сторонам, приглядевшись к каждой тени, он присел на корточки, чтобы понять, на что же он наступил. Чем бы это ни было, оно было укрыто листвой. Он осторожно отодвинул листья в сторону.
На него смотрел наполовину погребенный в лесной почве, потемневший от времени, сломанный человеческий череп. Темя проломилось под тяжестью его ноги. Оставшиеся целыми глазницы, казалось, смотрели на него.
Внимательно приглядевшись к лесу, он обнаружил под листвой еще несколько бугорков. Он обнаружил кое-что еще: здесь были черепа, не похороненные под лесным опадом. С того места, где он сидел, ему удалось заметить с полдесятка, частично укрытых листвой, черепов, лежащих поверх чего-то, выдаваемого округленными бугристыми очертаниями. Под листвой он обнаружил и остальной костяк, которому принадлежал этот череп.
Он медленно выпрямился и продолжил путь, тщательно присматриваясь к земле, к толстым, изогнутым стволам, и ветвям, оказавшимся по дороге над головой. Он никого и ничего не видел и не слышал.
Теперь, когда он знал, что искать, ему почти повсюду стали виднеться черепа. Дойдя до тридцати, он прекратил считать их. Скелеты лежали раздельно, не образуя нигде груд, как было бы, если бы эти люди погибли все вместе или группами. За редкими исключениями, это, по-видимому, были одиночки, оставшиеся лежать там, где их настигла смерть. Он мог предположить, что тела были подброшены сюда, но наверняка этого он знать не мог. Некоторым исключением были черепа, лежавшие вплотную друг к другу, но он считал, что это могло оказаться случайностью, человек мог случайно упасть рядом с телом мертвеца.
Ричард присел, чтобы рассмотреть такие черепа, здесь два из них находились на поверхности, и несколько были похоронены под слоем почвы. Ричард предположил было, что они погибли в сражении, но, насколько он смог разглядеть при свете луны, они умерли в разное время. В то время, как некоторые кости были крепки, другие кости напрочь разрушены. Некоторые оказались такими древними, что рассыпались при его прикосновении. Это место походило на кладбище, с той разницей, что тела здесь не хоронили, а оставляли лежать на поверхности.
Еще он заметил, что никакие хищники, по-видимому, не потревожили прах мертвецов. В бытность свою лесным проводником Ричарду доводилось натыкаться на останки. Звери всегда находили мертвечину, неважно - человечью, или какую-либо иную. Однако здесь все выглядело так, словно плоть этих тел попросту сгнила, оставив кости лежать в том же положении, в котором человек упал на землю - набок ли, или разбросав руки, или лицом вниз. Никто из них не лежал в похоронной позе - с руками, скрещенными на груди или прямо лежавшими по бокам. Они выглядели так, словно просто упали наземь мертвыми. Все это могло оказаться всего лишь предположением, за исключением того, что ни один из скелетов, по-видимому, не был тронут хищниками.
Ричард шел по казавшейся нескончаемой дубовой роще, и думал, есть ли у нее вообще конец. Облачной, безлунной ночью, или с тем же успехом даже в пасмурный день, здесь легко можно было потеряться. Все кругом выглядело однообразно. Деревья стояли равномерно, и не было никакого указателя, кроме луны и звезд, позволяющего определить верное направление.
Ричарду казалось, что он уже полночи пробирается вперед через лес мертвецов. Он был уверен, что правильно следовал указаниям, данными ему сильфидой. Однако сильфида, ничего не знала о том, что ему предстояло найти; она могла только пересказать указания Бараха, а они были сделаны три тысячи лет назад. Возможно, со времен Бараха, местность сильно изменилась. Кости, однако, не выглядели настолько древними. Конечно, в дубовой роще могли быть похоронены тысячелетние кости, но к настоящему времени они все, должно быть, рассыпались в прах.
Чем дальше шел Ричард, тем темнее становился лес, и он заметил, что подступил к черной тени мрачного леса громадных сосен, их стволы стояли близко друг к другу, и каждый был толщиной почти с его дом в Хартлендском лесу. Он как будто очутился перед стеной гор, возвышавшихся до неба. Стволы стояли, словно колонны, свободные от веток, до высоты, находящейся где-то за пределом видимости. Но их ветви полностью закрывали небо, и оттого нижний ярус леса превращался в темный запутанный лабиринт толстых стволов.
Ричард приостановился, задумавшись, как ему, в той кромешной тьме, находящейся перед ним, не имея возможности наметить прямой путь, сохранить направление.
И тогда, он услышал шепот.
Он поднял голову, вслушиваясь, пытаясь разобрать слова. У него не получилось, поэтому он осторожно шагнул глубже во мрак, давая глазам возможность приспособиться к темноте перед тем, как сделать еще несколько шагов. Постепенно он начал различать впереди очертания, и двинулся дальше, углубляясь в узкий каньон между стволами монументальных сосен.
"Уходи," донесся шепот.
"Кто здесь?" прошептал он в ответ.
"Уходи," сказал слабый тихий голос, "или навсегда останешься с костями тех, кто приходил до тебя."
"Я пришел, чтобы побеседовать с Танцующими в Ночи," сказал Ричард.
"Значит, ты пришел ни за чем. А теперь, уходи," громче повторил голос.
Ричард попытался сравнить звуки слов в своей памяти с тем, что он раньше слышал от Танцующей в Ночи. Хотя они не были одинаковыми, общие черты у них, действительно были.
"Пожалуйста покажитесь, чтобы я мог с вами поговорить."
Только тишина ответила ему. Ричард сделал еще несколько шагов в темноту.
"В последний раз предупрежден," раздался таинственный голос. "Сейчас же уходи."
"Я пришел издалека. И не поверну, не побеседовав с Танцующими в Ночи. Это важно."
"Не для нас."
Ричард стоял, уперев одну руку в бок, пытаясь сообразить, что делать дальше. Он был далек от ясности в мыслях. Его размышлениям мешала усталость.
"Нет, для вас это тоже важно."
"Каким образом?"
"Я пришел за тем, что оставил для меня Барах."
"За тем же приходили те, мимо чьих костей ты проходил."
"Послушайте же, это важно. В конечном счете, ваше существование тоже зависит от этого. В этой борьбе ни для кого не будет возможности наблюдать со стороны и не участвовать в ней. Всех накроет буря."
"Истории, которые ты слышал о сокровище - пустая ложь. Здесь нет ничего."
"Сокровище? Нет - вы не поняли. Речь не об этом. По-моему, вы неверно меня поняли. Я уже прошел испытания, которые оставил для меня Барах, именно поэтому я здесь. Я - Ричард Рал. Я женат на Кэлен Амнелл, Матери Исповеднице."
"Мы не знаем, о ком ты говоришь. Возвращайся к ней, пока еще можешь."
"Нет, в том-то и суть, что не могу. Я пытаюсь ее найти." В растерянности, Ричард взъерошил пальцами волосы. Он не знал, сколько у него было времени, чтобы высказать то, что он должен был высказать, или сколько деталей он мог опустить, чтобы разъяснить Танцующим в Ночи настоящую причину своего визита, убедить их помочь ему.
"Раньше вы были знакомы с ней. Для того, чтобы заставить всех забыть ее, против Кэлен использовали волшебство. Вы тоже знали ее, но вы забыли ее, как и все остальные. Кэлен бывала здесь. Будучи Матерью Исповедницей, она сражалась, чтобы защитить земли Танцующих в Ночи, и не пустить сюда никого.”
"Она рассказывала мне, как красива земля Танцующих в Ночи. Она рассказывала о мягких полянах посреди древних, далеких лесов. Она была с ними, когда они собирались в сумерках, и вместе танцевали в траве и полевых цветах.”
"Она рассказывала мне, как много ночей довелось ей провести, лежа в траве, а Танцующие в Ночи, собравшись вокруг нее, разговаривали с ней об обычных земных делах: о мечтах и надеждах, о любви.”
"Танцующие в Ночи, пожалуйста, вспомните ее. Она была для вас другом."
И тогда Ричард увидел, что из-за дерева показался крохотный огонек. "Уходи, или твои кости будут лежать вместе с другими, теми, кто искал сокровище, и никто больше тебя не увидит и не будет знать, что с тобой случилось."
"Если бы мне было нужно золото, я заработал бы его. Сокровище меня не интересует."
Крошечная искра света стала удаляться. "Не всякое сокровище - золото."
На стволах деревьев, мимо которых скользило прочь существо, играли лучики крутящегося света.
"Я знал Ша," воззвал Ричард.
Огонек остановился. Вращение прекратилось.
Мгновение Ричард наблюдал как искра света, висевшая в отдалении, слабо освещала тесно столпившихся лесных монархов, стоявших как часовые, охранявшие то, что находилось за ними.
"Ты пришел сюда не из-за легенд о сокровище, которое будто бы здесь есть?"
"Нет."
"Что ты знаешь о той, чье имя назвал?"
"Я встретил Ша после того, как она перешла границу. Ша пересекла эту границу, чтобы помочь остановить угрозу, исходившую от Даркена Рала. Ша пересекла границу, чтобы оказать помощь в поисках меня, потому что я тоже мог помочь этой борьбе. Перед смертью, Ша сказала, что, если когда-нибудь, мне понадобится помощь Танцующих в Ночи, тогда мне нужно будет назвать ее имя, и они мне помогут, потому что никто из врагов его не знает."
Ричард показал назад на мертвую дубовую рощу, где покоился прах позабытых всеми. "У меня есть чувство, что никто из тех, чьи кости лежат там, позади, не знал ее имени, или имени любого из Танцующих в Ночи."
Свет медленно поплыл мимо деревьев, возвращаясь, и, наконец, остановился неподалеку от него. Он почувствовал, как мягко светящиеся лучи скользнули по его лицу. Они ощущались почти как легкое прикосновение паутины.
Ричард шагнул чуть ближе. "Я разговаривал с Ша перед тем, как она умерла. Она сказала, что больше не может жить вдали от родных, и у нее не было сил, чтобы вернуться на родину.”
"И она первая задала мне испытание Бараха. Она сказала, что она верила в меня, полагала, что во мне есть все, что необходимо для успеха. Это было послание от него. Она спрашивала меня о тайнах."
Мгновение, кружась в тишине, крошечный огонек стал теплого, розового цвета.
"И ты прошел ее испытание?"
"Нет," сознался Ричард. "Тогда было слишком рано, чтобы я сумел все это понять. Позже, я наконец, понял. Сильфида сказала, что теперь я прошел испытание, которое для меня оставил Барах."
"Как тебя звать?"
"Я вырос под именем Ричард Сайфер. Позже я узнал, что я - Ричард Рал. Меня также знают и под другими именами: Искатель Истины; Истинно Рожденный; Несущий Смерть; Ричард-с-Характером; Камень, Брошенный в Пруд; и Кахарин. Хоть одно из них говорит вам что-нибудь?"
"Говорит ли что-нибудь тебе имя Гхази?"
" Гхази?" на мгновение Ричард задумался. "Нет. А должно?"
"Оно означает 'огонь.' Гхази назвали этим именем благодаря пророчеству. Если бы ты был истинным, то ты тоже знал бы это имя."
"Мне жаль, но я не знаю. Я не знаю, почему, но могу вам сказать, что я не очень доверяю пророчествам."
"Я очень сожалею, но на эту землю пришло несчастье. Для Танцующих в Ночи наступило время страданий. Мы не можем тебе помочь. Теперь ты должен уйти."
Существо снова стало удаляться, вращаясь, уплывало в глубину между возвышающихся деревьев.
Ричард шагнул вперед. "Ша говорила, что, если мне понадобится помощь Танцующих в Ночи, они помогут мне! Мне нужна ваша помощь!"
Маленькое пятнышко света снова остановилось. По тому, как оно неподвижно парило, у Ричард возникло четкое ощущение, что оно что-то обдумывало. Через мгновение, оно начало медленно вращаться, отбрасывая мерцающие световые лучи. Вернулось немного назад.
И затем существо произнесло имя, которое Ричард уже многие годы не слышал произнесенным вслух.
Кровь застыла в его жилах.
"А это имя тебе о чем-нибудь говорит?" спросило существо.
"Откуда вам известно имя моей матери?" прошептал Ричард.
Огонек медленно приблизился. "Многие, много лет тому назад, Гхази отправился за темную границу, чтобы найти ее, помочь ей, рассказать ей о ее сыне, рассказать ей многое о том, что необходимо было узнать ей, много того, о чем должен был знать ее сын. Гхази не вернулся."

Предыдущая страница 26 Следующая страница


27 Терри Гудкайнд

Ричард смотрел, широко раскрыв глаза. "Что Танцующие в Ночи делают днем? В светлое время?"
Огонек, более всего походивший на светящийся серебристым светом тлеющий уголек, медленно кружился, бросая лучи света на лицо Ричарда. "Мы уходим, туда где темно. Мы не любим находится на свету."
"А огонь, он для вас вреден?"
Световые лучи потускнели. "Огонь может нас погубить."
"Добрые духи..." прошептал Ричард.
Огонек подплыл ближе, мерцающий свет стал ярче ... по-видимому, он снова присматривался к его лицу. "В чем дело?"
"Что говорилось в пророчестве о Гхази?" спросил Ричард.
Медленно вращение свет замерло. "Пророчество было о смерти Гази. Там говорилось, что он погибнет в огне."
На мгновение Ричарда прикрыл глаза. "Много лет назад, когда я был еще мальчишкой, моя мать погибла в пожаре."
Существо по-прежнему молчало.
"Мне жаль," тихо произнес Ричард, и слова Шоты колоколом прозвенели у него в голове. "Я считаю, что Гхази погиб в нашем доме. Наш дом загорелся. После того, как моя мать смогла вынести невредимыми моего брата и меня, она еще зачем-то вернулась - мы так и не узнали, зачем. Вероятно, она задохнулась в дыму. Больше она не вышла. И больше я ее не видел. Она погибла там, в пламени.
"Я думаю, что она вернулась за Гхази. Я думаю, что том огне вместе погибли и моя мать и Гхази, когда он еще не выполнил свою задачу."
Некоторое время существо, по-видимому наблюдало за ним. "Мне жаль, что это произошло с твоей матерью. И по прошествии стольких лет, ты все еще оплакиваешь ее."
У Ричарда закончились слова и он смог только кивнуть.
Огонек снова закружился быстрее. "Ричард Сайфер – это то имя, под которым мы тебя знаем. Идем, Ричард Сайфер, и мы расскажем тебе, что Гхази собирался рассказать твоей матери."

Глава 41

Ричард шел следом за искрящимся пятнышком света, углубляясь в древнюю лесную обитель, тихое и покойное место. Таких больших деревьев ему еще не доводилось видеть. Его удивляло, как такие крохотные создания могли существовать среди таких больших деревьев.
Хотя Ричарду казалось, что путь их был очень долог, он понимал, что это только иллюзия, подсказанная ему сильной жаждой. Когда они, наконец, вышли из зарослей на обширную поляну, Ричард едва смог поверить своим глазам. Все было точно таким, как это описывала Кэлен. Травянистый луг был усыпан сотнями искр Танцующих в Ночи, скользящих среди высоких трав и полевых цветов. Полоса звезд наверху, в разрыве крон высоких сосен, по сравнению со звездами в траве, казалась скучной и безжизненной.
Это было красиво, но ранило сердце Ричарда, из-за того, что напомнило ему о Кэлен, о первой встрече с ней, в тот день, когда она познакомила его с Ша, о том времени, когда она рассказывала ему о Танцующих в Ночи. В его мыслях, Кэлен и Танцующие в Ночи были навсегда связаны.
И теперь, когда с той поры прошло так много времени, он узнал, что его мать бросилась в горящий дом, чтобы спасти Танцующего в Ночи. Она погибла не одна.
И все потому что тысячелетия назад некий человек проник в Храм Ветров и сделал так, чтобы Ричард родился с обеими сторонами дара, с обеими сторонами, которых, как сказала сильфида, у него больше не было.
Ричард ступил в траву, и несколько Танцующих в Ночи приблизились к нему, любопытствуя, что за чужестранец оказался среди них. Танцующие в Ночи мерцали то ярче, то слабее, как будто вели между собой беседу.
"Как Вас звать?" спросил Ричард сопроводившего его Танцующего в Ночи.
"Я - Там."
Ричард наблюдал за Танцующими в Ночи, за тем, как они приближались, скользя, неподалеку от него взмывали вверх и мчались прочь врассыпную.
"Нас остается все меньше," сказал Там. "Раньше такого не случалось. Для нас это время страданий. Причина нам не известна."
"Причина – это часть того, почему я здесь," сказал ему Ричард. "Я надеюсь найти средство, чтобы суметь остановить то, из-за чего у Танцующих в Ночи возник недуг. Если у меня не получится, то вы все исчезнете из этого мира."
Какое-то время Там молчал, задумавшись. Другие, услыхав слова Ричарда, отплыли подальше, прячась во тьме трав, как будто в поисках укромного места, чтобы выплакаться. Однако некоторые подплыли ближе.
"Многие здесь знали Гхази," сказал Там. "Они тоскуют по нему. Ты не мог бы хоть что-нибудь сообщить нам, о чем он говорил до того, как жизнь покинула его? Так, как ты говорил о словах Ша?"
"Мне жаль, Там, но я не был знаком с Гхази. Я не знал о том, что он пришел, чтобы увидеться с моей матерью. Гхази и моя мама, вероятно, погибли до того, как он смог что - либо нам сообщить о причине своего появления."
Ричард подумал, не здесь ли крылась причина пожара.
Многие из Танцующих в Ночи потускнели, как будто разочарованные тем, что он не мог сообщить им ни единого из последних слов Гхази.
Ричард помнил свою задачу и обратился к той цели, которая привела его сюда.
"Пожалуйста, Там, я пришел по важному делу, которое, как я говорил, может в конечном итоге, помочь Танцующим в Ночи в их беде. Я пришел, потому что Барах оставил здесь кое-что для меня. Здесь его библиотека. Сюда он прислал свою жену, у которой была для меня книга."
"Магда," произнесло одно из существ рядом с ним. Он не был уверен, но у того, кто это произнес, звук голоса был заметно более женственным, чем у Там.
"Верно."
"Это было задолго до нас," сказала она, " но слова Бараха были нам переданы. Мы все еще храним тайны, которые он просил нас хранить. Я - Жэсс. Идем. Там и я проводим тебя."
Там и Жэсс повели Ричарда по шелковистой траве налево, к высоким деревьям. Вдали от просторного луга, среди деревьев, дорога опять стала походить на спуск в мир тьмы. Только эти двое Танцующие в Ночи освещали его путь.
"Это далеко?" спросил Ричард.
"Не далеко," сказала Жэсс.
"Это место внутри наших земель," сказал Там, "место, где мы можем о нем заботиться и защищать его. Тысячелетия назад семя выдумок упало на благодатную почву крошек и объедков фактов, оросилось желаниями и начало укореняться и расти. И в конечном итоге, дало обильный урожай слухов, подобно взрыву, распространившихся дальше и дальше ветром молвы, о том у нас скрыто сказочное золотое сокровище. Ничто не могло переубедить уверовавших. Для таких людей блеск золота ярче сияния истины. Их жажда заполучить незаслуженное богатство была такой сильной, что они предпочли пожертвовать всем тем, что было для них настоящей ценностью, чем принять истину – что это была только пустая вера."
"То, что мы храним - не сокровище," сказала Жэсс, ", а обет, данный нашими предками."
"В своем роде – это сокровище, " сказал им Ричард. "Во всяком случае, для человека, которому оно предназначено."
То, что казалось им не далеким, оказалось весьма далеким для Ричарда. От изнеможения он все с большим трудом переставлял ноги. В животе урчало от голода, а они все шли сквозь лесную тишину.
Должно быть, было уже далеко за полночь, когда деревья расступились и Ричард, наконец, увидел освещенную серебристым лунным светом долину, простиравшуюся далеко внизу. Чаша долины была устлана пышными лесами, деревья циновкой поднимались по склонам гор, замыкавших долину со всех сторон. Место, где он стоял, оглядывая глубь долины, не только главенствовало над местностью, но и отсюда открывался прекрасный вид на местность, которая Ричарду всегда нравилась. Ему страстно хотелось бы исследовать это место, оказаться в этом лесу в долине..., но оказаться там с Кэлен. Без нее, красота была для него всего лишь не имеющим значения словом. Без Кэлен, улыбающейся ему, мир был пустым и мертвым.
"Здесь место библиотеки, которую Хозяин Барах оставил нам на хранение," сказал Тарн.
Ричард огляделся по сторонам. Ему были видны только папоротники, несколько лоз винограда, спускавшихся сверху из темноты, и стоявшие рядом толстые стволы сосен, обрамлявших возвышенность.
"Где?" спросил он. "Я нигде не вижу никакого сооружения."
"Здесь," сказала Жэсс, скользнув пониже, к небольшому валуну, и устроившись на его вершине. "Библиотека – под ним."
Ричард почесал в затылке. Место казалось неподходящим для библиотеки. Но затем он вспомнил, как обнаружил вход в библиотеку в Каска под могильным камнем. В свете этого, здесь было больше смысла. Здание, возможно, было бы давно обнаружено и разграблено.
Он наклонился и, найдя закругленную, без острых углов выемку, уперся в скалу плечом. Он был уверен, что ему не хватит сил, чтобы сдвинуть с места тяжелую каменную глыбу, но, тем не менее, он весь свой вес направил на углубление в камне. С огромным трудом то начал медленно сдвигаться в сторону.
Танцующие в Ночи приблизились, и вместе с Ричардом стали рассматривать то, что находилось ниже. Камень опирался на маленький, тщательно сглаженный выступ. В выступе не было ни отверстия, ни ступеней, ведущих под землю.
Ричард опустился на колени и копнул то, что находилось под камнем, в каменном выступе. Оно было мягким, и сухим.
"Здесь только песок."
"Да," сказала Жэсс. "Когда Магда появилась, она, следуя инструкциям своего мужа, применила магию, и заполнила то, что было внизу."
Ричард недоверчиво спросил. "Песком?"
"Да," сказала Жэсс.
"И сколько здесь песка?" спросил Ричард. У него совсем не было желания откапывать засыпанную песком дыру, независимо от того, сколько его могло там быть.
"Видишь ту маленькую речку в долине внизу?" спросила Жэсс.
Ричард скосил глаза на освещенную тусклым лунным светом картину. Он заметил отблески, отражавшиеся от воды, струившейся между песчаных островков.
"Да, я ее вижу."
"В преданиях, дошедших до нас," сказала Жэсс, "говорится, что у Магды было с собой могущественное заклинание, данное ей Барахом. Она использовала его, чтобы создать вихрь, который поднял песок с речных берегов, и направил его в это отверстие, заполнив все внизу, чтобы защитить его."
"Защитить его?" спросил Ричард. "От чего?"
"От любого, кто смог бы добраться даже сюда. Этот песок служит помехой любому, кто придет сюда за тем, что находится здесь."
"Конечно, я думаю что, если здесь достаточно много песка, то это обязательно осложнит задачу любому." Ричард подозрительно посмотрел на двоих Танцующих в Ночи, медленно кружившихся в лунном свете. "И все-таки, сколько там песка?"
Там скользнул за край обрыва. "Видишь выступ, вон там?"
Ричард осторожно склонился за край утеса и посмотрел. До узкого каменного выступа внизу была, по-видимому, не одна сотня футов.
"Я вижу его."
"Именно на этой глубине находятся помещения библиотеки."
"Помещения библиотеки погребены подо всем этим слоем песка - там, на дне?"
"Да," сказал Там.
Ричард был ошарашен. Песка здесь должно было хватить на целый дворец.
"И как я должен раскопать все это? Чтобы проделать это, потребуется вечность."
Тарн вернулся, приблизившись к его лицу. "Возможно. Но Барах сказал, что, если ты будешь тем единственным, то будешь знать, что делать."
"Если я - единственный?" Ричард почувствовал, как упадок духа, словно гора песка, придавил его. "Почему мне всегда приходится быть единственным?"
Тарн на мгновение закружился. "Это не нам говорить."
Оказавшись так близко, и так далеко, Ричард застонал от разочарования. "Если я - единственный, тогда почему он не оставил мне хотя бы послания, чтобы я понял, что надо делать?"
Тарн и Жэсс на мгновение затихли, как будто размышляя.
"Ладно, была еще одно, что мы упустили" сказал, наконец, Жэсс.
"И что бы это могло быть?"
"Барах сказал, что Танцующие в Ночи должны будут охранять это века и века, но когда пески времен, наконец, истекут, тот единственный, которому предназначено взять книгу, явится сюда и заберет ее собой." Жэсс приблизилась, кружась. "Это может помочь, Ричард Сайфер?"
Ричард потер лицо рукой. Почему Барах не мог просто сообщить ему, как добыть Секреты Дара Боевого Мага! Возможно, Барах думал, что человек, которому предназначалась книга, должен был достаточно владеть своей силой, чтобы это не послужило ему препятствием. Возможно, он думал, что Ричард должен знать, как закрутить магический вихрь и высосать песок. Если это было так, то Ричард не был тем, единственным. Мало того, что он не умел пользоваться своей силой, но, с того момента, что произошло в сильфиде, у него больше не было дара.
Насколько Ричард понимал, для него пески времен уже истекли. Сестры Тьмы ввели в игру шкатулки Одена; шимы, начав уничтожение магии, повредили ткань жизни, отчего Танцующие в Ночи переживали большую беду; и армия Имперского Ордена беспрепятственно свирепствовала в Новом Мире. Но для него лично хуже всего было то, что Кэлен была похищена, находилась под действием Заклинания Огненной Цепи, и отчаянно нуждалась в его помощи.
А он стоял тут и ждал, когда истекут пески времен.
Ричард, нахмурившись, убрал руку от лица. Он высунулся с края утеса, разглядывая выступ далеко внизу. Пески времен.
Он посмотрел налево и осмотрел скалу. Хотя ему не удалось разглядеть там ничего подходящего, но справа, ему показалось, были скалы, по которым он мог спуститься вниз. Он снял со спины вьюк, положил его на землю, достал оттуда походную лопатку и торопливо собрал ее.
"'когда пески времен, наконец, истекут, тот единственный, которому предназначено взять книгу, явится сюда и заберет ее собой,'" обратился он к ним. "Именно так вы сказали?"
"Да," сказала Жэсс "Именно это нам было сказано."
Ричард снова пристально рассмотрел утес. "Мне нужно попасть туда, на тот выступ," сказал он Танцующим в Ночи.
"Мы идем и осветим путь," сказал Тарн.
Спускаясь по стене скалы в пропасть, Ричард не позволял себе тратить время впустую. Это оказалось трудно, как он и предполагал, но не заняло много времени, и вскоре он стоял на узком выступе далеко внизу от вершины, где он сдвигал с дороги валун.
Он осмотрелся вокруг, выбирая место на поверхности скалы, пока не нашел то, что искал. Он немедленно стал подкапывать, рубить, и выламывать камни, которые были так сильно зажаты в том, о чем трудно было сказать с уверенность при тусклом свете луны и двух Танцующих в Ночи, если только это в действительности было тем, что он думал. Когда скала начала подаваться, его уверенность возросла. Чем больше кусков скалы он вытаскивал, тем легче становилось вытаскивать следующие.
Чтобы освободить некоторые большие камни, ему пришлось действовать осторожно; один неверный шаг, и он мог, поскользнувшись, сорваться с узкого выступа. Некоторые из валунов там, в растущем отверстии были больше, чем ему удалось бы поднять, поэтому ему приходилось выкатывать их из все больше расширявшейся щели. По счастью, в большинстве случаев ему удалось выкрошить под ними скалу и затем выкатить их. Он стоял на краю узкого выступа и давал камням и валунам проскочить мимо себя. Он видел, как они выплывали в ночной воздух, и беззвучно падали, пока, наконец, не рушились в лес далеко внизу.
Вдруг, когда лопатка наткнулась на что-то мягкое, оставшаяся часть скальной пробки стала отходить, издавая скрежещущий звук, и от нее фонтаном брызнули осколки. Ричарду пришлось отпрыгнуть с дороги. С грохочущим ревом, наружу вырвался столб песка, струившегося далеко по прямой, прежде, чем начать падать по дуге вниз.
Ричард стоял, прижавшись спиной к каменной стене, внезапное, подобное взрыву очищение входа вовнутрь скальных пустот застало его врасплох, и у него отчаянно стучало сердце. Пара Танцующих в Ночи кружилась, наблюдая удивительную картину. Один из них, Ричард толком не понял, кто именно, облетел струю песка до самого низа и затем вернулся.
Казалось, этому не будет конца, но, наконец, поток песка из отверстия стал убывать, мало помалу переходя в подобие дождевой мороси.
Ричард без промедления, стал пробираться в отверстие. "Идемте," позвал он Танцующих в Ночи. "Мне нужен свет."
Танцующие в Ночи повиновались, и проскользнув у него над плечами, первыми проникли внутрь. Пройдя мимо него, они осветили внутреннее помещение. Внутри Ричард распрямился и, отряхиваясь, стал оглядываться вокруг, различая уставленные книгами полки. Поразительно было думать, что он был первым человеком, попавшим сюда после Магды Сирус, женщины, которой суждено было стать первой Исповедницей.
Это напомнило ему о Кэлен, и своем стремлении найти ее, поэтому он немедленно принялся рассматривать окружение. Место выглядело, как довольно простая библиотека, в противоположной стороне находился дверной проем, который, насколько ему было видно, вел дальше вглубь утеса. Ему были видны тени дверных проемов, и спиральной лестницы. Несмотря на то, что песок вылился в отверстие, здесь, внутри его оставалось еще много и он толстым слоем покрывал все вокруг. Чтобы его отсюда вычистить и понять, что здесь находится, потребовалось бы некоторое время.
Однако, справа на пьедестале напротив пустой каменной стены, отдельно ото всех, лежала книга. Ричард снял ее с пьедестала и сдул с нее пыльный песок.
На обложке было написано Секреты Дара Боевого Мага.
Он легонько коснулся пальцами позолоченной надписи на обложке, и снова прочитал, предназначенные ему, слова.
Понимание того, что Боевой Маг, Волшебник Первого Ранга Барах, собственноручно изготовил вот эту самую книгу для человека, который родится с даром, предусмотрительно освобожденным им из Храма Ветров, внушало ему благоговейно-трепетное чувство. Ричард, наконец, нашел сокровище, которое оставил для него Барах.
Над его обоими плечами зависли Танцующие в Ночи, наблюдавшие за тем, как он почтительно рассматривал книгу, которая должна, наконец, ответить на его вопросы, которая должна, наконец, помочь ему овладеть своим даром.
В конце концов, уняв сердцебиение, Ричард открыл обложку, чтобы увидеть то, с чем Барах собирался его ознакомить.
Первая страница была пуста.
Ричард перевернул другие страницы, но все они были чистыми. Он просмотрел всю книгу и, кроме слов на обложке, он обнаружил, что вся книга была полностью чиста.
Ричард стиснул виски между пальцами. Он решил, что ему может быть, мерещится от усталости.
"Кто-нибудь из вас, видит что-нибудь на страницах?"
"Нет," сказала Жэсс. "Извини".
"Я не вижу совсем никаких признаков письма," добавил Тарн.
И тогда Ричард понял, в чем была проблема. У него упало сердце.
Секреты Дара Боевого Мага была книгой указаний по использованию специальных свойств дара. Магия была частью книги. Каким-то образом, Ричарда лишили его дара. Без этой помощи дара, что бы ни было написано на страницах, не сохранится у него в памяти. Слова забылись бы раньше, чем он смог бы запомнить то, что прочитал.
Так же, как теперь он не помнил ни единого слова Книги Сочтенных Теней, он не мог удержать в памяти слова Секретов Дара Боевого Мага достаточно долго, чтобы осознать, что он их вообще видит. Без помощи дара, она казалась бы ему пустой.
Пока он не сможет выяснить, что было не так с его даром, он не сможет прочитать эту книгу.
"Мне нужно взять это с собой," сказал Ричард Танцующим в Ночи.
"Барах сказал, что ты именно так и поступишь, Ричард Сайфер," сказал Тарн.
Ричард подумал, мог ли Барах как-то и это тоже предвидеть. Так или иначе, у Ричарда не было времени, чтобы думать об этом. Он пробрался обратно в отверстие и полез вверх по каменной стене.
Он заметил, что над входом в библиотеку нависала скала, вероятно затем, чтобы не дать воде разрушить со временем каменную пробку или проточить себе дорогу внутрь. Песок должен был оставаться сухим не только для того, чтобы книги внутри оставались целыми, но также для того, чтобы он смог вытечь наружу. Ричард решил, что дождь пока что не сможет нанести библиотеке вреда.
Выбравшись наверх скалы, он уложил дорогую чистую книгу в свой вьюк. Он увидел, что в каменном выступе, где раньше был песок, теперь была спиральная лестница, уходящая вниз в темноту. Чтобы создать видимость того, что никто не потревожил библиотеку, ему снова пришлось побороться с валуном, пока ему не удалось задвинуть его на прежнее место.
Едва дыша от усталости, он закинул вьюк на спину. В его голове вертелись тысячи разных дум. На обратной дороге по темному лесу, Ричард почти не разговаривал с Танцующими в Ночи, разве что поблагодарил их за помощь.
Когда они снова вышли на луг, он пристально оглядел весь вид, глядя, как скользят в траве и полевых цветах Танцующие в Ночи, некоторые из них собирались в пары и кружились в замысловатом танце. Ему подумалось, насколько больше их было, когда здесь была Кэлен.
Тоска по Кэлен комом подступила к горлу Ричарда. Она была всем для него. Целый мир, словно сквозь решето, ускользал от него.
"Мне надо идти," сказал он Там и Жэсс. "Надеюсь, мне удастся воспользоваться тем, что я здесь нашел, чтобы суметь отвести беду от Танцующих в Ночи, и от остальных."
"Ты вернешься?" спросила Жэсс.
Мгновение подумав о спрятанной библиотеке, Ричард кивнул. "Да. И я надеюсь, что приду вместе с Кэлен, и что тогда вы ее вспомните. Я знаю, что она несказанно обрадуется новой встрече с вами."
"Когда мы ее вспомним," сказала Жэсс, "тогда радость наполнит и нас."
Не желая вновь испытывать свой голос, Ричард кивнул и тронулся в путь.
Помогая ему найти дорогу, Там провел его через древний лес. На границе древних деревьев, Танцующий в Ночи остановился. "Выбрав тебя, Ричард Сайфер Барах поступил мудро. Я считаю, что в тебе есть все, что нужно для успеха. Я желаю тебе добра."
Ричард печально улыбнулся. Хотелось бы ему в это верить. У него больше не было связи со своим внутренним даром – даже если он там еще был - и он понятия не имел, как бы он мог достичь успеха. Возможно, Зедд сумеет помочь.
"Спасибо, Там. Вы и Танцующие в Ночи были хорошими защитниками тому, что оставил у вас Барах. Я сделаю все возможное, чтобы защитить вас и остальных невинных, над кем нависла эта большая опасность."
" Ричард Сайфер, если ты потерпишь неудачу, я знаю, что это произойдет не оттого, что ты мало старался. Если тебе когда-нибудь снова понадобится наша помощь, как говорила тебе Ша, произнеси одно из наших имен, и мы постараемся тебе помочь."
Ричард кивнул и, пошел прочь, разок обернувшись, чтобы помахать рукой. На мгновение существо завихрилось розовым цветом, и затем исчезло за деревьями. Оказавшись под лучами одной только луны, он внезапно почувствовал себя ужасно несчастным.
Казалось, мертвые дубы никогда не кончатся. Оцепенело удивляясь, он тащился все дальше и дальше. Ему следовало раздобыть хоть какую-нибудь пищу и отдохнуть, но ему хотелось выбраться из странных зарослей и добраться сперва до леса. Среди дубовых корней ему были видны кости, словно деревья собирали мертвецов, чтобы прижать их к своей груди.
Посреди мертвого леса, поглощенный беспокоившими его мыслями, безостановочно шагавший, Ричард внезапно почувствовал, как в воздухе разлился холод, заставивший его содрогнуться, и он задохнулся от резкого холода, проникшего в легкие.
Чувство было такое, словно он забрел в пасть к зиме.
Когда он взглянул повыше, то среди черепов он заметил что-то, что поначалу выглядело как отвесная тень. Когда он, наконец. разглядел, чем оно было на самом деле, то по его спине снова пробежала дрожь.
Это была высокая женщина с черными, похожими на проволоку волосами. Она была одета в черную как смола, одежду. Ее кожа была бледной, словно луна, отчего казалось, что ее вытянутое лицо плавало в темноте. Ее высохшая плоть туго обтягивала костлявые черты лица, она выглядела так, как выглядел бы мертвец, пролежавший какое-то время безжизненным в этом заброшенном лесу, ожидая, пока черви сделают свою работу.
Ее тонкая, угрожающая улыбка безошибочно означала, что она из тех, кто оставляет кости вконец измученных людей гнить здесь, на месте, посреди мертвого праха.
Ричард чувствовал такой холод, что не мог двинуться с места. Он понял, что дрожит, но не мог заставить себя прекратить это. Он не чувствовал пальцев ни рук ни ног. Ему хотелось двигаться, бежать, но он не мог заставить ноги шевелиться.
У него не было дара, который он мог бы призвать. У него не было меча, который он мог бы обнажить.
Перед обманчивым взглядом ее белесо-голубых глаз он чувствовал себя беспомощным.
Ричард подумал, что видимо ему, настал конец, и его безжизненные останки так и сгниют в этом пустынном месте, всеми забытые, вместе с костями остальных неизвестных, пришедших сюда за своей большой мечтой.
Словно ворон расправляющий крылья, женщина распростерла руки, и ночь поглотила его.

Глава 42

Очень медленно, постепенно, Кэлен начинала различать голоса в бестолковом гудении, звучавшем как будто издалека, и в то же время рядом. Однако, ей все казалось настолько удивительным, что она не могла с уверенностью определить, было ли это на самом деле или ей это только казалось. Она знала, что некоторые из мыслей, нескончаемым потоком мелькавших перед ней, могли быть только плодом ее фантазии, какими бы реальными они не казались. Она знала, что не могла находиться то среди звезд в поле, усыпанном цветами, а в следующее мгновение оказаться в гуще большого сражения верхом на лошади, воюя с иссохшими трупами, и в следующий момент лететь сквозь облака на спине красного дракона. Все это казалось настоящим, но она знала, что этого не могло быть.
В конце концов, драконы никогда не существовали. Это был только миф.
Но если ей действительно были слышны голоса, то слов она разобрать не могла. До нее они доходили по большей части, как бестелесные, грубые звуки, каждый тон которых, мучительно отзывался где-то у нее глубоко внутри.
Она знала только, что в ее голове медленным темпом отзывался пульс и при каждом мучительном ударе она чувствовала, что ее череп вот-вот расколется от давления изнутри. После временного спада каждого цикла, изнутри начинала медленно подступать тошнота, становившаяся опять относительно незаметной при следующем, ошеломительно мучительным давящего удара.
Предприняв попытку открыть глаза, Кэлен не смогла поднять тяжелые веки. Для этого требовалось больше силы, чем ей удалось найти. Кроме того, она опасалась того, что здесь окажется светло, а она была уверена, что свет поранит ее беззащитные глаза, словно длинные иглы, вонзившись в них.
Она чувствовала себя так, будто находилась в подвешенном состоянии, и какая-то непонятная, плотная сила сдавливала ее, не давая ей двигаться, пока некая невидимая сила пытала ее ритмичным сдавливанием. Отчаянно пытаясь освободиться из объятий, она попыталась согнуть руки, но они слишком одеревенели. Она попробовала пошевелить ногами, или хотя бы согнуть колено, но ее ноги были туго обернуты коконом плотной темноты.
Звук, возможно резкое слово, вывел ее из апатии, приближая ее к краю просыпавшегося понимания, возвращая ее из оцепенелого смятения в мир жизни. На сей раз, она осознала, что звуки, доносившиеся до нее, были звуками голосов. Она начала различать отдельные слова.
Она мысленно ухватилась за эти слова, как ниточку к жизни и позволила им вытаскивать ее из темного дна обморока. Концентрируясь на словах, она ровно дышала, загоняя пульсацию поглубже на дно, тщательно прислушиваясь к каждому слову, пытаясь собрать из них осмысленные понятия. Она разобрала женские голоса, и голос мужчины. Грубого мужчины.
Боль от пробуждения, однако, была даже более изматывающей, чем приснившиеся страдания, которые она ощущала, пока находилась без сознания. Действительность по-своему сумела добавить дополнительный аспект к боли, неотвратимому страданию, жестокому мучению, пульсировавшему в ее теле.
Пытаясь отвлечься от окружавшей ее боли, Кэлен приоткрыла глаза ровно настолько, чтобы выглянуть и осторожно осмотреться. Она находилась в каком-то строении. Оно выглядело как палатка, устроенная из бледно-коричневого холста, но если это действительно была палатка, это была самая большая палатка из всех, которые ей доводилось прежде видеть. На одной из стен висели роскошные ковры, видимо, исполнявшие роль двойных дверей.
Она лежала на толстых шкурах, накинутых поверх какого-то небольшого возвышения над полом, устланным другими шкурами. Лежа на этих шкурах в горячем, душном воздухе, она была покрыта потом. По крайней мере, она не была укрыта одеялами. Она решила, что, возможно, ее бросили сюда, чтобы она не попалась под ноги. Напротив того места, где она лежала, стоял стул с резной спинкой, но на нем никто не сидел.
В помещении было несколько светильников, некоторые из которых стояли на ящиках, а другие висели на цепях. Они мало способствовали тому, чтобы разогнать мрачную атмосферу в палатке, но, по крайней мере, запах горящего масла скрадывал тяжелое зловоние пота, животных, и навоза. Кэлен с облегчением увидела, что свет не причинил глазам боли, как она боялась.
В тусклом свете, словно привидение, не сумевшее найти свою могилу, вышагивала одна из Сестер.
Снаружи, сквозь тяжелый холст и занавешенные коврами стены палатки проникали разнообразные, приглушенные шумы. Казалось, что целый город окружал глухое убежище. Кэлен смогла расслышать бормочущий гул, производимый тысячами людей, вместе со стуком копыт, скрежетом фургонов, ревом мулов, и металлического звона оружия и доспехов. Где-то в стороне люди выкрикивали приказы, смеялись, или ругались, а те, кто находился ближе, разговаривали о чем-то, чего она никак не могла разобрать.
Кэлен знала, как выглядела эта армия. Она мельком видела их издалека, проходя места, где они побывали, и видела тех, кого они мучили, насиловали, и убивали. Ей хотелось никогда не оказаться среди этих дикарей, которыми, как она знала, были эти люди.
Заметив, что Джегань бросил взгляд в ее сторону, она притворилась, что по-прежнему находится без сознания, ровно дыша, лежа совершенно неподвижно, и держа глаза почти закрытыми. Очевидно, решив, что она еще не очнулась, он отвернул свой взгляд обратно на вышагивавшую Сестру Улицию.
"Это не может быть настолько просто, " настоятельно произнесла Сестра Эрминия, стоявшая возле стола. Она надменно вздернула нос.
На столе Кэлен смогла разглядеть краешек книги. Сестра Эрминия растопыренными пальцами упирались в кожаный переплет книги.
"Эрминия," спокойным, почти приятным голосом спросил Джегань, "можешь себе представить, как это интересно - находиться в мыслях Сестры, доставившей мне неприятности, которую я отослал в палатки, чтобы она обслужила там всех моих солдат?"
Женщина, побледнев, шагнув назад и упершись спиной в стену палатки. "нет, Ваше Превосходительство."
"Находится там, быть свидетелем их страха? Быть в их мыслях, наблюдая, как они абсолютно беспомощны перед сильными руками, срывающими с них одежду и ощупывающим их тела, как их опрокидывают на голую землю, силой раздвигают им ноги, и на них громоздятся мужчины, для которых они не представляют никакой ценности, кроме как служить средством для небольшого похотливого развлечения? Мужчины, которые не испытывают к ним абсолютно никакого сочувствия, которым нет дела до того, какое мучение они причиняют своим небрежным стремлением удовлетворить свое желание? Ты можешь представить, какое удовлетворение я испытываю, находясь в умах таких досадивших мне Сестер, быть свидетелем, если можно так выразиться, их заслуженного наказания?"
Сестра Эрминия, с расширенными от ужаса глазами, выговорила едва слышно. "нет, Ваше Превосходительство."
"Тогда я предлагаю тебе прекратить возражать не потому, что ты так думаешь, а потому, что считаешь, что я хочу услышать именно это. Твой подхалимаж меня не интересует. В моей постели ты можешь льстить мне, если считаешь, что получишь от этого выгоду, которой вовсе и не будет, но здесь мне интересна только правда. Твой спор ради подобострастия успеха нам не даст. Его даст только правда. Если ты имеешь что сказать, то говори, но прекрати прерывать Улицию, чтобы раскритиковать ее мысли только потому, что считаешь, что я хочу это услышать, или, скорее рано, чем поздно, опять окажешься в палатках. Ты поняла?"
Сестра Эрминия отвела взгляд. "Да, Ваше Превосходительство."
Джегань перевел свое внимание на Сестру Улицию, и та, набираясь решимости, вздохнула. Она остановилась. Протянула руку к книге, лежавшей на столе.
"Проблема в том, Ваше Превосходительство, что мы никак не можем подтвердить, верно ли то, что написано внутри копии или нет. Я знаю, что именно этого Вы хотите от нас добиться, и поверьте, мы старались, но, по правде сказать, нам не удалось найти ничего, что могло бы решить проблему."
"Почему так?"
"К примеру, если здесь написано 'повернуть шкатулки лицевой стороной на север', как мы можем понять, почитав эту фразу, настоящее это указание или ложное? Все, что нам известно, что если указание поворота на север точно скопировано с оригинальной рукописи, то его не выполнение, как здесь написано, будет решающим, или, если это указание искажает истинное, то следование ему окажется роковым. Откуда нам знать? Как бы Вам ни хотелось, чтобы мы пришли к какому-то заключения о правдивости книги, исходя лишь из ее прочтения, но мы не можем это сделать. Я знаю, что Вам не нужен лживый, но удовлетворяющий Вас ответ на вопрос. И потому я предпочитаю сказать Вам правду."
Джегань подозрительно взглянул на нее. "Осторожнее, Улиция, виляя хвостом, не переходи границы. Я не в настроении."
Сестра Улиция склонила голову. "Слушаюсь, Ваше Превосходительство."
Джегань сложил свои здоровенные руки на мощной груди и вернулся к насущному вопросу. "Итак, ты считаешь, что из-за этого изготовители копий дали нам другой, этот, способ отделить правду от лжи?"
"Да, Ваше Превосходительство," сказала Сестра Улиция, хотя ее, видимо, беспокоило, что ему не понравится высказанное ею суждение. Так как император мог прочитать ее мысли, он наверняка точно знал, во что она по-настоящему верила. Кэлен показалось, что Сестра Улиция решила, что лучшим способом не вызвать его гнев будет ее честность перед собой. Сестра Улиция была бы никем, не будь она столь умна.
"Ты полагаешь, настоящее объяснение состоит в том, что это не ошибка, но это было сделано умышленно и преднамеренно."
"Да, Ваше Превосходительство. Должен же быть какой-то способ сообщить. Иначе, удача в обращении с книгой оказалась бы делом случая. Шкатулки Одена были изготовлены в качестве противовеса..."
Она сделала паузу и быстро глянула в сторону Кэлен. Кэлен держала глаза почти закрытыми, оставив лишь узенькие щели, чтобы та не догадалась о том, что она очнулась. Внимание Сестры Улиции снова вернулось к Джеганю.
"Они должны были учесть что, если когда-нибудь настанет необходимость использовать этот противовес, то это может случиться только в безнадежной ситуации, и потому им крайне необходимо будет знать, правдива ли книга, иначе они рисковали потерять все, во что они верили. Чтобы спасти все то, что для них имело значение, они, в конце концов, воспользовались бы книгой. Если бы те, кто воспользовался противовесом шкатулок, ошиблись относительно копии, то им предстояло потерять не просто лишь свои жизни - они рисковали тем, что весь мир, в котором они жили, исчезнет."
"Если только те, кто копировал книгу, не хотели, чтобы ложные копии сбили с толку жадное ворье," сказал Джегань.
"Но Ваше Превосходительство," сказала Сестра Улиция, "чтобы прекратить строить какие-либо ненадежные планы, у тех, кто добудет шкатулки, должен быть способ отличить настоящие копии от ложных. Если бы копировавшие книгу не оставили такого способа для тех, кто придет после них, то они отдали бы судьбу своих потомков на волю случая. Настоящей причиной того, что они сделали копии, было, во-первых, то, что они беспокоились об опасностях, которые могли бы в будущем появиться при наличии одной только оригинальной книги. В конце концов, единственная существующая книга может быть подвержена множеству угроз - пожар, вода, черви, и это, даже не учитывая множества опасных замыслов. Им хотелось верить, что если когда-нибудь случится так, что возникнет необходимость использовать шкатулки, а оригинальная книга, по самым невероятным причинам, окажется недоступной, будет существовать ее точная копия. Сделать копии или отдать будущее во власть случая, вот был их выбор, и они предпочли первое.”
"Понимаете, что я имею в виду? Сделав только одну настоящую копию, а все остальные ложными, они пытались помешать преступному использованию шкатулок – поместив на пути их использования дополнительное препятствие - но в то же самое время, если бы в шкатулках когда-либо действительно возникла необходимость, им меньше всего хотелось, чтобы на такой вопрос был получен случайный ответ. Они должны были оставить способ распознать истину для тех, кто придет после них.”
"Так как текст в книге сам по себе не противоречив, то мне кажется, что делавшие копии, несомненно, должны были найти другое средство, чтобы отделить истинное от ложного."
Джегань повернулся к другой Сестре. "Ах да, у Эрминии была мысль. Давай, голубушка, рассказывай."
Сестра Эрминия прочистила горло. "Нас хотят уверить, что замена множественного числа на единственное является исключительным признаком истинности?" Сестра Эрминия покачала головой. "Как я себе это в целом представляю, мое мнение, что такой ответ слишком прост, и даже делает послание более трудным для понимания. Это означает, что само по себе определение ложности или истинности книги, становится делом случая, точно также, как если бы они не вовсе не дали бы нам способа это узнать."
"Но ведь они это сделали, разве не так?" Сестра Улиция выгнула бровь, слегка наклонялась к приятельнице. "Прямо здесь, в самом начале, где ясно написано, как определить, верна книга или нет. Здесь сказано, что она должна это подтвердить. Она сказала."
Эрминия сложила руки. "Как я сказала, по-моему, это слишком просто, чтобы быть ответом."
" Эрминия, если это так просто, тогда почему ты это не разглядела?" спросила Сестра Улиция.
Сестра Улиция указала на Кэлен, и та поплотнее прикрыла глаза. "Она обнаружила неточность. Почему никто из нас ее не увидел? Только она это разглядела. Если бы не она, мы, вероятно, или вовсе не заметили ее или, если бы и заметили, то не придали бы большого значения, и продолжали бы игнорировать это. Она сделала то, что, как сказано в книге, должна была сделать. Она нашла ошибку. Она сказала, что это означает, что копия - ложная. Сама книга указывает, что именно для этого она предназначена.
"Некоторые из присутствующих, возможно, считают, что неточность - это недостаточно сложно, чтобы быть определяющим элементом, но это заблуждение. Факт остается фактом, она должна была проверить правдивость этой книги и, из-за ошибки, которую заметила только она, она сказала, что копия неверна. Такие вот дела. Нам остается только принять эту действительность."
Джегань прогуливался возле стола, потирая мясистой рукой свою бычью шею и обдумывая сказанное женщинами. Некоторое время разглядывал книгу, а затем заговорил.
"Есть один способ проверить." Он по очереди глянул на Сестер. "Надо найти другие копии и сравнить их. Если у всех них, или хотя бы у некоторых, обнаружится та же неточность в названии, то тогда такая неточность не будет иметь смысла. С другой стороны, если у всех эта ошибка будет, а у одной нет, то именно это и будет, вероятно, верная копия. Тогда нам останется только сравнить все варианты текста, и если текст в той копии, название которой написано без ошибки, будет отличаться от остальных, то это подтвердит, что это та самая истинная копия."
"Ваше Превосходительство," произнесла сестра Эрминия, почтительно склонив голову, ", это отличная идея. Если нам удастся обнаружить другие копии, и окажется, что название неверно только у этой, это послужит доказательством моей точки зрения, что это ни что иное, как просто единичная ошибкой невежественного переплетчика."
Джегань на мгновение глянул на нее, а затем отвел взгляд и направился к ящику, стоявшему в стороне. Он открыл крышку и вытащил книгу. Он швырнул ее на стол, и, скользнув по столешнице, она легла перед двумя Сестрами.

Предыдущая страница 27 Следующая страница


Десятое правило волшебника или Фантом 28

Сестра Эрминия подняла ее и прочла заглавие. Даже в тусклом свете масляных ламп, Кэлен смогла разглядеть, что лицо женщины приобрело густо-красный оттенок.

"Книга Сочтенной Тени," прошептала она, потрясенно.
"Тени?" спросила Сестра Улиция, выглядывая поверх плеча Сестры Эрминии. "Не Теней?"

"Нет," сказал Джегань. "Это Книга Сочтенной Тени, так же как и копия из Каска."
"Но, однако," Сестра Эрминия запнулась, "мне не понятно. Откуда взялась эта копия?"
В его взгляде появилась снисходительная улыбка. "Дворец Пророков.",
Сестра Эрминия потеряла дар речи, и она застыла с отвисшей челюстью.
Сестра Улиция нахмурилась. "Что? Это не может быть. Вы уверены?"
"Уверен ли я?" захрюкал он, насмехаясь. "да, конечно же я уверен. Видите ли, эта книга находится у меня довольно давно. Ведь частью из-за нее, я и позволил вам, дурочкам, продолжать ваши поиски. Для того, чтобы узнать, настоящая это копия или нет, мне нужны были такие, как вы.”
"За все время, когда эта книга была у меня, я ни разу не обратил внимания, что слово 'тени' в названии отличается от того, каким оно на самом деле должно быть. Мне просто казалось, что название именно таково, как и должно быть написано. Но наша обморочная подружка моментально это заметила."
"А как Вам удалось ее добыть из Дворца Пророков?" спросила Сестра Улиция. Нас учили, что эти копии были похоронены с костями, как в Каска, в тайных катакомбах. Но во дворце, до самого его разрушения никогда не находили никаких катакомб."
Джегань улыбнулся сам себе, словно обращался к ребятне. " Улиция, и ты считаешь себя такой умной, раз смогла узнать о шкатулках, о книге, необходимой, чтобы их открыть, о катакомбах, и о человеке, который должен подтвердить текст книги. Но, то, что ты только недавно узнала, мне было известно очень давно.”
"Чтобы способствовать успеху нашего дела, я много, много времени провел в людских мыслях. Вам многое показалось бы удивительным в тех знаниях, которые я приобрел давным-давно. Пока вы, Сестры занимались дворцовыми хитростями, боролись за власть над своим маленьким островком, прислуживая либо Создателю, либо Владетелю, ища выгоду в своей лояльности тому или иному, я трудился, чтобы Древний Мир объединился под флагом идей Братства Ордена, которые являются истинными идеями Создателя и потому единственно справедливыми идеями человечества.”
"Пока вы обучали юношей магии, я демонстрировал тем же самым юношам истинный Свет. Незаметно для Сестер, многие из этих молодых магов уже посвятили себя будущему спасению человечества, став учениками Ордена. Десятилетиями, они разгуливали по залам Дворца Пророков, прямо под носом у Сестер, действуя в интересах Братства Ордена. И когда они читали те запретные книги в нижних хранилищах дворца, я был с ними в их мыслях.”
"Обладая даром сноходца, я руководил ими и направлял их исследования. Я узнал все, что мне было нужно. Я заставил их заняться поисками того, что мне было нужно. Будучи в подчинении у Братства Ордена, они давно нашли секретный вход в катакомбы под дворцом, он был спрятан в старинной части конюшен под давно забытым, неиспользуемым складом. Они сделали так, чтобы эта книга вместе с другими ценными томами, испарилась из катакомб, и потом, после триумфального объединения Древнего Мира, когда я прибыл ко дворцу, они их мне преподнесли. Так что эта копия находится у меня уже давно.”
"Единственно, чего мне не доставало, так это пути через Великий Барьер, чтобы добыть шкатулки и средство проверки. Но затем, Сестры сделали мне одолжение, вмешавшись в события, что и привело к уничтожению этого барьера.”
"Теперь, когда Дворец Пророков разрушен, я боюсь, что катакомбы и книги, которые там были, теперь навсегда утрачены, но те юноши перерыли большинство упрятанных книг, и их глазами я большинство из них прочитал. Исчез дворец вместе с катакомбами, но не все знания, которые там были, утеряны. Та молодежь подросла и вступила в Братство, многие из них здравствуют и поныне, помогая нашей борьбе.”
"Когда я выяснил, что вы вынашиваете план захвата Матери Исповедницы, я понял, что могу использовать этот план, чтобы в итоге заполучить ее и воспользоваться в своих целях, поэтому я позволил вам считать, что вы делаете то, что вам нужно, хотя, на самом деле вы делали то, чего я от вас хотел. И теперь у меня есть книга, и Мать Исповедница, которая, как сказано в книге, должна подтвердить ее истинность."
Обе Сестры могли только изумленно таращиться.
Мысли Кэлен беспорядочно запутались. Мать Исповедница. Она была Матерью Исповедницей.
Во имя всего святого, кто такая Мать Исповедница?
Джегань хитро улыбнулся Сестрам. "Не кажется ли вам, что вы были полными идиотками?"
"Да, Ваше Превосходительство," тихо признали они обе.
"Итак, как вы понимаете," продолжил он, "у нас теперь есть две копии Книги Сочтенных Теней, и обе имеют одинаковую ошибку - слово 'тени' вместо 'теней' на обложке."
"Но здесь их только две," высказалась Сестра Эрминия. "Что, если та же ошибка обнаружится у всех других копий?"
"Я думаю, этого не произойдет," сказала Сестра Улиция.
"Ну, если так случится, то, конечно, это сразу кое-что докажет, не так ли?" Джегань вопросительно выгнул бровь над одним из своих темных глаз. "На данный момент у меня есть две, и у них есть одинаковая ошибка. Нам надо постараться заполучит остальные, чтобы подтвердить предположение о том, что на обложке одной из них слово ‘теней' будет написано правильно. Итак, как выясняется, нам придется сохранить жизнь Матери Исповеднице, пока мы не поймем, действительно ли она обнаружила изъян, который служит подтверждением истинности копии."
"Ваше Превосходительство, а что если у всех копий будет такой же недостаток?" спросила Сестра Эрминия.
"Тогда станет понятно, что ошибка в названии – это не способ проверки истинности Книги Сочтенных Теней. Может оказаться, что нам придется позволить ей получить более близкий доступ к книге, чтобы у нее было более широкая база для проверки – проделать это с тем, чего она пока не может увидеть."
Сестра Эрминия подняла руку. "Но, Ваше Превосходительство, я не знаю, возможно ли это сделать."
Джегань не ответил на замечание Эрминии, а только забрал у нее книгу и положил ее на стол рядом с другой. "И все же Мать Исповедница для нас имеет жизненно важное значение. Она – единственная, кто может установить истинность настоящей копии. У нас еще нет уверенности, что она сделала это. Пока что она вынесла суждение по единственной, доступной ей информации. На данный момент она нужна нам живой."
"Да, Ваше Превосходительство," сказала Сестра Эрминия.
"Я думаю, ей пора просыпаться," сказала Сестра Улиция.
Кэлен сообразила, что, внимательно вслушиваясь, она не сумела плотно зажмурить глаза, когда Сестра Улиция посмотрела в ее сторону. Сестра подошла ближе и пригляделась к ней.
Кэлен не хотела, чтобы они поняли, что она слышала, как ее называли Матерью Исповедницей. Она слегка потянулась, как бы сбрасывая оковы обморока, хотя сама пыталась понять, что мог означать этот титул.
"Где мы?" пробормотала она, придавая голосу растерянность.
"Я думаю, это скоро для тебя станет ясно." Сестра Улиция сильно потрясла ее за плечо. "Сейчас же просыпайся."
"Что происходит? Сестра, Вам что-то нужно?" Она терла глаза ладонями, стараясь выглядеть растерянной и ничего не соображающей. "Где мы находимся?"
Сестра Улиция зацепила пальцем ошейник Кэлен и рывком подняла ее.
Прежде чем Сестра Улиция успела еще что-то сказать, толстая рука Джеганя ухватила ее за локоть и отшвырнула прочь с дороги. Его целью была Кэлен. Он схватил ее за воротник сорочки. Кэлен повисла над полом.
"Ты убила двух верных охранников," процедил он сквозь зубы. "Ты убила Сестру Цецилию." От гнева его лицо быстро наливалось кровью. Брови нависли над его темными глазами. В клубящихся тенях его глаз, казалось, сверкали молнии. "С чего ты взяла, что сможешь сбежать, убив их?"
"Я сделала это вовсе не для того, чтобы сбежать" спокойно, как только могла, сказала Кэлен. Как она и рассчитывала, ее спокойствие, лишь только спровоцировало его ярость.
Он взревел, выпуская свой гнев на волю и стал трясти ее с такой яростью, что она чувствовала, что ее шейные связки вот-вот порвутся. Очевидно, он был из тех людей, которым достаточно малого повода, чтобы впасть в припадок неконтролируемого гнева. Еще чуть-чуть, и он бы ее прикончил.
Кэлен не хотелось умирать, но она знала, что быстрая смерть была лучше, чем то, что он обещал ей. И в любом случае, она никак не могла это предотвратить.
"Если ты сделала это не для того, чтобы сбежать, то как ты вообще осмелилась на это!"
"А какая мне разница?" спросила Кэлен с безразличным спокойствием, по-прежнему удерживаемая воротом сорочки, зажатой в его кулаке так, что ее туфли не касались земли.
"О чем это ты!"
"Все о том же, Вы же сообщили мне, что будете обращаться со мной ужаснее, чем все, что я когда-либо испытывала. Я Вам верю; для таких людей, как Вы, это - единственный способ, с помощью которого они могут добиваться побед – с помощью угроз и жестокости. Будучи таким набитым дураком, Вы совершили ошибку, рассказав мне, что уготовили для меня невообразимо кошмарную участь. И это Ваша большая ошибка ."
"Ошибка? Ты о чем говоришь?" Он приподнял ее повыше к своему мускулистому торсу. "Какая ошибка?"
"Вы совершили тактическую ошибку, Император," сказала Кэлен, сумев акцентировать его титул так, что это походило на оскорбительную насмешку. Ей хотелось рассердить его, и она видела, что ей это удалось.
Несмотря на то, что Кэлен висела, удерживаемая хваткой его побелевшего в костяшках кулака, она постаралась придать своему голосу сдержанность, даже равнодушие. "Видите ли, Вы мне дали понять, что независимо от того, что я буду делать, я ничего не проиграю. Вы объяснили, что для Вас это не будет иметь никакого значения. Вы сказали, что собираетесь наихудшим образом обращаться со мной. Это развязывает мне руки, потому что с этого момента я не связана надеждой на то, что Вы проявите ко мне милосердие. Выдав то, что у меня не может быть никакой надежды на милосердие, Вы дали мне преимущество, которого до того у меня не было.”
"Понимаете, совершив эту ошибку, тем самым Вы мне показали, что, прикончив ваших охранников и отомстив Сестре Цецилии, я ничего не проиграю, так как в любом случае мне угрожает все самое худшее. Допустив эту тактическую ошибку, Вы доказали, что не так уж и умны, что Вы обыкновенный скотина и Вас можно переиграть."
Он ослабил хватку, чего хватило, чтобы носки туфель Кэлен коснулись земли, и она получила хоть какую-то опору.
"Ты действительно - нечто," сказал он, и в его гневном выражении стала медленно проявляться хитрая улыбка. "Мне начинает нравиться то, что я приготовил для тебя."
"Я уже указала Вам на вашу ошибку, и Вы снова ее повторяете? Видно, Вы к тому же еще и не очень-то хорошо обучаетесь, верно?"
Прежде, чем он, разозлившись, привлек ее к себе, приблизив ее лицо к своему, в тот момент, когда его нагонявшие страх, удерживавшие ее руки оказались полностью скованными, Кэлен, воспользовалась замешательством, и осторожно вытянула из ножен на его поясе, нож. Двумя пальцами она переложила его в руку. Его гнев был настолько велик, что он ничего не заметил.
Вместо того чтобы от ее последнего оскорбления разразиться еще одним приступом ярости, он рассмеялся.
Кэлен уже плотно зажала нож в руке.
Без подготовки и предупреждения, изо всех своих сил, она вонзила в него свое оружие.
Она намеревалась попасть лезвием под ребра, чтобы повредить незащищенные внутренние органы, возможно даже сердце, если бы ей удалось его достать. Однако его хватка довольно сильно мешала движениям, поэтому она на долю дюйма промахнулась мимо намеченной цели и вместо этого ударила в его нижнее ребро. Острие ножа уперлось в кость.
Прежде, чем она успела отдернуть его назад и снова нанести удар, он перехватил ее запястье и вывернул ей руку, развернув ее вокруг оси. Она ударилась спиной об его грудь. Прежде, чем она успела что-либо предпринять, он выхватил у нее нож. Огромные мышцы его руки, державшей ее поперек горла не давали ей вздохнуть. Она спиной чувствовала, как гневно вздымается его грудь.
Не желая признавать поражения, прежде чем потерять сознание от нехватки воздуха, она изо всей силы пнула его по голени каблуком. По его воплю она поняла, что попала. Она резко ударила локтем прямо в свежую рану. Он вздрогнул. Как только локоть срикошетил от удара, она размахнулась им посильнее, чтобы удар получился сильнее и направила удар назад в челюсть. И все-таки, он был таким огромным, таким сильным, что все это не возымело на него никакого действия. Скорее это походило на кулачный бой против быка. И, подобно быку, он только еще сильнее рассвирепел.
Прежде, чем ей удалось выскользнуть из его рук, Джегань, выглядевший не хуже, чем до ее нападения, схватил в горсть ее сорочку. Он ударил ее кулаком в пояс с такой силой, что ее согнуло пополам и вышибло из легких дыхание. Она задыхалась от боли, пытая восстановить дыхание.
Кэлен поняла, что оказалась на коленях только тогда, когда он поднял ее за волосы и поставил снова на ноги. Колени держали ее нетвердо.
Джегань усмехался. Его вспышка гнева была смыта неожиданным, опасным, но односторонним происшествием, и возможностью причинить боль. Он начинал получать удовольствие от игры.
"Почему бы Вам просто не убить меня?" сумела выдавить из себя Кэлен, пока он стоял, разглядывая ее.
"Убить тебя? Зачем мне тебя убивать? Тогда ты просто станешь мертвой. А ты мне нужна живой, чтобы я мог заставить тебя страдать."
Ни одна из Сестры пальцем не пошевелила, чтобы обуздать своего хозяина. Кэлен знала, что, чтобы он с ней не сделал, они не станут возражать, против чего бы то ни было. Пока его внимание было обращено на Кэлен, он не обращал внимания на них. Прежде, чем он успел снова ударить ее, в палатку, отвлекая его внимание, внезапно пролился свет.
"Ваше Превосходительство," раздался низкий голос. Голос доносился сбоку. Там сбоку, приподняв ковер и ожидая ответа, находился один из головорезов. Мужчина походил на тех двух охранников, которых она недавно прикончила. Кэлен подумала, что у Джеганя есть нескончаемый запас таких людей.
"В чем дело?"
"Ваше Превосходительство, мы готовы сняться с лагеря. Мне жаль, что приходится Вас прерывать, но Вы приказали сообщить, как только мы будем готовы. Вы сказали, чтобы мы поторопились."
Джегань отпустил волосы Кэлен. "Ладно, тогда приступайте."
Внезапно, размахнувшись, он закатил ей такую оплеуху, от которой она кувырком полетела на пол.
Пока она лежала на полу, приходя в чувство, он прижал ладонь к ране на ребре. Он развел пальцы, чтобы увидеть, как сильно она кровоточит. Решив, видимо, что рана была достаточно несерьезной, не стоящей внимания, он обтер руку о штаны. Насколько Кэлен смогла разглядеть, на его теле было много шрамов, большинство из которых остались от ран намного тяжелее, чем та, которую она ему нанесла.
"Проследите, чтобы ей ничего такого больше не пришло в голову," бросил он Сестрам, направившись к ковру, который охрана держала для него приподнятым.
Кэлен почувствовала, как по ее нервам от ошейника и ниже до кончиков пальцев на ногах пробежал огонь. Обжигающая боль вызывала невольное удушье.
Из-за вновь доставшегося ей чувства острой боли, обжигающей ее изнутри, ей хотелось кричать от ярости. Она ненавидела ошейник, с помощью которого Сестры держали ее в подчинении. Она ненавидела свою беспомощность перед теми мучениями, в которые они могли ее ввергнуть.
Сестра Улиция подступила ближе и встала над ней. "На данный момент, это было довольно глупо, не так ли?"
Из-за оглушающей боли Кэлен не могла ответить. Иначе она сказала бы Сестре, что это вовсе не было глупостью, и что оно того стоило.
Пока ей хватит духа, она будет бороться против них. До последнего дыхания, если потребуется, она будет сражаться.

Глава 43

Вход в палатку Императора Джеганя открылся, и Кэлен отпрянула, впервые увидав армию Имперского Ордена вблизи. Расстояние скрадывало часть наиболее жестоких подробностей. Несмотря на то, что она довольно наглядно могла себе это представить, видимость оказалась еще более удручающей.
До самого горизонта простиралась непрерывная, плотная масса народа. Вся эта масса двигалась, перемещалась с места на место - извиваясь, останавливаясь, поворачиваясь, подбирая имущество, объединяясь в расчеты, седлая лошадей, загружая фургоны, с разрозненными группами всадников, перемещавшимися подобно волнам через эту людскую массу – все это походило на бескрайнее, волнующееся, ненадежное мрачное море.
В ее поле зрения - а она видела нескончаемые тысячи и тысячи - не было ни одного человека, который мог бы показаться дружелюбным или безобидным. Каждый человек в отдельности выглядел мрачным и вызывающим ужас, словно для них в жизни не было ничего, кроме перспективы совершения насилия. Казалось, этих людей вела одна только перспектива безудержного неистовства. Кэлен боялась подумать о тех, кто мог оказаться у них на пути.
Охватив всю картину в целом, она начала замечать, что мужчины отличались друг от друга. Ближняя к императору группа состояла из наиболее дисциплинированных, организованных, и обдуманно действовавших людей. К своему оружию они относились наиболее заботливо. Все мужчины в ближайшем окружении возле палаток императора выглядели почти так же, как те двое, уничтоженных Кэлен.
Чуть дальше находились другие люди, носившие разного вида кольчужные и кожаные доспехи. Почти все они выглядели такими же громадными и натренированными, как и те, самые ближние к императору, но вооружены они были в основном лунообразными топорами. Дальше находились другие кольца охраны, включавшие солдат с заряженными арбалетами, меченосцев, и отряды пикинеров, выстраивавшихся в сомкнутые группы, готовившихся к долгому маршу.
Хотя солдаты каждого из колец вокруг императора носили собственную, отличительную от других униформу, соответствовавшей их группе, все они были крупными, накачанными, одетыми в доспехи, и тяжело вооруженными качественным оружием. Это было ядро, самая смертельная, самая устрашающая и грозная сила имперской армии.
Во внутренних кольцах были мужчины, являвшиеся, видимо, офицерами. Некоторые из них отдавали приказы посыльным, другие отдавали приказы младшим по званию, а иные, собравшись группами, работали с картам. Были и те, кто иногда подходил к Джеганю с коротким докладом.
За рядами регулярных войск находилась толпа, безусловно, составлявшая наибольшую часть армии. Оружие, которым были вооружены эти люди - мечи, топоры, пики, копья, булавы, дубинки и ножи – все было грубого изготовления, и от того казалось еще более смертоносным. Это были грубые люди, походившие на изгнанных бунтовщиков. С императорскими приближенными их объединяло одно: все они были похожи на наивных идеалистов, полных решимости навязать свою веру всем, кто окажется под пятой их сапог. Кэлен чувствовала себя так, словно ее выбросило на ненадежный островок, окруженный бушующим морем монстров.
Во внутренних кольцах Кэлен разглядела и кое-что еще. Здесь были женщины. Сначала она их не заметила, потому что их одежды были таких тусклых цветов, что они сливались с мужчинами. Заметив, как эти женщины наблюдали за всеми, она начала подозревать, что это были Сестры, служившие в охране императора. Были и почти безоружные мужчины, вид которых напоминал Кэлен Сестер. Очевидно, они также обладали даром. Никто из мужчин или Сестер даже не бросил взгляда на Кэлен. Никто, кроме Сестры Улиции, Сестры Эрминии и Джеганя не знал, что она здесь находилась.
Здесь также были юноши, которые, если судить по тому, что они носили простые, неряшливо выглядевшие штаны и были совершенно безоружными, по-видимому, являлись рабами, выполнявшими черную работу. Кэлен видела, что из нескольких палаток императорского лагеря, прежде чем их разобрали, появились молодые женщины, которых затем толпой загнали в фургоны. По тому, как мужчины откровенно пялились на этих женщин, и по их скудной одежде, Кэлен стало очевидно, кем они были для регулярных солдат. Пустой, мертвый взгляд женских глаз сказал ей, что они, видимо, были пленницами, вынужденными служить шлюхами.
Хотя в основном, ближние мужчины молча готовились, к снятию лагеря, толпа вне окружения производила неумолчный, шумный гвалт. Большинство из находившихся рядом мужчин, носивших шипы, кольца, цепи, с дикими татуировками на лицах, выглядели не просто дикарями, меньше всего они хотели быть похожими на людей, так, словно они отвергали высшие ценности ради более низменных. Жестокость, очевидно, была для них смыслом жизни. Приступив к делу, они почти не разговаривали и внимательно слушали приказы, которые выкрикивали офицеры, сидевшие верхом на лошадях посреди толпы. Пакуя снаряжение, беря оружие наизготовку и седлая лошадей, они действовали с привычной аккуратностью.
Однако основная масса людей вне окружения, была далеко не настолько организована или аккуратна. Они как попало поскидали в кучи свое снаряжение. Позади себя они оставляли груды мусора и поломанного добра. Подобные проблемы их не интересовали; цель их жизни состояла в том, чтобы преподать урок тем, кто не верил в превосходство их образа жизни.
Заметив реакцию Кэлен на этих свирепых людей, Сестра Улиция сперва поклоном поприветствовала мужчин и затем наклонилась немного ближе к Кэлен. "Я знаю, что ты чувствуешь."
Кэлен сомневалась в этом. Она не хотела ничего говорить, потому что была весьма уверена, что Джегань находился в мыслях Сестры, наблюдая за тем, что, будет говорить Кэлен, когда его не будет поблизости.
"В действительности, что я чувствую, теперь не имеет значения, не так ли?", сказала она двум, наблюдавшим за ней Сестрам. "Он сделает со мной, что захочет." Она потрогала порез на щеке, оставленный одним из колец Джеганя. Он наконец перестал кровоточить. "Он достаточно ясно выразился."
"Я полагаю, он так и поступит," сказала Сестра Улиция.
"Он сделает, что захочет, со всеми нами," добавила Сестра Эрминия. "Не могу поверить, что мы оказались такими дурами."
С Джеганем вместе возвратилась группа офицеров. Позади них солдаты вели уже оседланных лошадей. Из палатки императора другие люди уже выносили ящики, кресла, столы, всякую мелочь и грузили все это в лари в поджидавших фургонах. Как только палатка освободилась от вещей, тут же опустили веревки, за ними сложили шесты, и, наконец, палатка легла на землю. В один момент, поле, выглядевшее, как небольшой палаточный город, в центре которого стояла большая императорская палатка, опустело.
Джегань жестом подозвал солдата и отдал узду лошади Кэлен. "Сегодня мы вместе проедемся верхом."
Кэлен подумала, что ее ожидает на следующий день, но она не стала спрашивать. Это звучало так, будто он строил какие-то планы относительно нее. Она не стала гадать о них, но что бы ни было ей уготовано, все это ее пугало.
Она утвердила ботинок в стремени и с размаха уселась в седле, затем она оглядела людское море, оценивая свои шансы на побег. Возможно, ей удалось бы проскочить мимо людей, потому что, за исключением двоих Сестер и Джеганя, люди не были способны удержать ее в своей памяти достаточно долго, чтобы запомнить, что они ее видели. Обескураживала сама по себе мысль о том, что для всех этих людей она была все равно, что невидимкой. Им показалось бы, что лошадь без всадника куда-то побежала, и они, скорее всего не захотели бы попасться ей под ноги.
За ней тщательно следили Сестры, пристроившиеся с обеих сторон от нее, чтобы наверняка не дать ей возможности сбежать. Несмотря на то, что солдаты ее не видели, Кэлен знала, что при помощи ошейника Сестры могли сразить ее в любой момент. Им даже не нужно было находиться рядом с ней; она твердо это знала. От того, что они проделали с ней немного раньше, ее ноги все еще болели. Это было хорошо, что она ехала верхом, только сейчас ей в голову пришла мысль, что пешком она бы далеко не ушла.
Темным потоком прилива людское море вдали уже начало движение. Миллионы искр рассветного солнца отражались от бесчисленного оружия, отчего армия стала выглядеть, словно поток жидкости. Как будто плывя на плоту, плотно сбитом из личной охраны императора, свиты Сестер, служащих, и рабов, они начали дрейфовать в широком волнующемся океане людей, направляясь к горизонту на север.
Жаркое солнце вставало справа от их дороги. Кэлен ехала посреди людской массы, текущей на север, между Сестрами, посреди личной охраны императора. Сидя высоко в седле, она все могла хорошо разглядеть. По крайней мере, ей не нужно было тащить на собственном горбу вещи Сестер, как ей это до сих пор всегда приходилось делать.
От монотонного напряжения похода быстро стихла болтовня, которой поначалу перебрасывались солдаты. Разговор для них стал слишком труден. Прошло не так много времени, и от жары Кэлен начала покрываться потом. Мужчины, несшие тяжелые вещевые тюки, тащились вперед, уставившись глазами в землю прямо перед собой. Остановившийся наверняка был бы затоптан. Должно быть, давление всей массы людей, шедших за ними, толкало их на север.
На протяжении всего дня, сквозь толпу протискивались раздававшие пищу фуражиры – конные или с фургонами. Воду также везли в повозках, равномернр рассеянных по войску. Вскоре за каждым из них выстроилась линия марширующих людей, ожидающих своей очереди получить порцию воды.
Ближе к полудню в центр императорского окружения въехал небольшой фургон. Он доставил горячую еду, которую раздали всем офицерам. Кэлен Сестры передали то же, что досталось им вместе со всеми остальными – какую-то мягкую солонину, завернутую в хлебную лепешку. На вкус она была так себе, но Кэлен проголодалась и обрадовалась и этому.
С наступлением сумерек все уже выбились из сил от тяжести перехода. Они перекусили на ходу и ни разу не остановились. За день они прошли расстояние больше, чем армия такого размера была способна, по ее мнению. Она чувствовала, что порядочная часть той земли, по которой они прошли, осела на ней. Она даже не знала, стало бы лучше, если бы дождь прибил пыль, потому что тогда им пришлось бы бороться с грязью.
Неожиданно для Кэлен прямо перед ними показалось нечто, похожее на императорскую резиденцию. Над палатками на жарком ветру трепетали флаги, словно они радушно приветствовали императора. Она сообразила, что, по всей видимости, императорский обоз, уехал вперед, и его люди разбили лагерь. Армия была так огромна и занимала столько места, что ей понадобилось бы много часов, если не дней, чтобы пройти через какую-либо точку целиком, поэтому повозки, уехавшие вперед, все время находились под защитой армии. Чтобы ускакать вперед, солдатам надо было просто расчистить дорогу через толпу, и разбить лагерь до темноты, чтобы ко времени прибытия императора все было готово.
Кэлен увидела ряды костров, где на вертелах жарилось мясо. От запахов ее желудок стала сводить голодная боль. Над другими кострами на железных треногах висели кипящие котлы. Приготовление ужина шло полным ходом - там и сям сновали рабы, разносившие утварь, собиравшие на столы, вращавшие вертела, помешивающие содержимое котлов и добавляющие туда ингредиенты. Уже были готовы большие тарелки с хлебом, мясом, и фруктами.
Джегань, ехавший прямо перед Кэлен, спешился перед своей большой палаткой. Уздечку тут же схватил подбежавший слуга. Когда Кэлен с Сестрами также слезли с лошадей, тех также забрали подбежавшие юноши. Сестры, ведя Кэлен рядом с собой, словно направляемые беззвучными командами, проследовали за Джеганем ко входу в палатку под большим, богато украшенным покрывалом, которое удерживал, открывая проход, мускулистый солдат, на котором не было рубашки. Вероятно от работы по установке палаток, он лоснился от пота, и от него несло кислой вонью.
Внутри все выглядело точно так же, как и утром, до их отъезда. Если не смотреть вокруг, то было трудно понять, что они находятся в другом месте. Лампы уже были зажжены. Кэлен был рада, что запах горящего масла немного перебивал зловония мочи, навоза, и пота. Внутри царила торопливая суета множества рабов, готовивших императорское застолье.
Джегань резко повернулся, и, схватив Сестру Улицию за волосы, рванул ее вперед. Застигнутая врасплох, она было вскрикнула от боли, но сразу умолкла и он подтащил ее ближе к себе, не встретив с ее стороны никакого сопротивления. При крике Сестры Улиции рабы лишь мельком глянули в ее сторону, и немедленно вернулись к своим занятиям, словно ничего не видели.
"Почему больше никто не видит ее?" спросил Джегань.
Кэлен поняла, о чем он спрашивал.
"Заклинание, Ваше Превосходительство. Заклинание Огненной Цепи." Он удерживал Сестру Улицию полусогнутой и теряющей равновесие, в неуклюжей и неудобной позе. "Самой целью заклинания было сделать так, чтобы никто ее не видел. Оно было создано специально для того, чтобы человек как бы исчез. Я думаю, что таким способом, вероятно, предполагалось создать шпиона, которого невозможно было бы обнаружить. С этой целью мы использовали заклинание и таким образом смогли добыть из Народного Дворца шкатулки Одена, и никто не понял, что мы это сделали."
Кэлен почувствовала, как будто сердце комом поднялось к горлу, услыхав, как ею воспользовались, как у нее отняли ее жизнь и ее память. Ком в горле рос с осознанием того, с каким высокомерным равнодушием Сестры отнеслись к ее драгоценной жизни. Что дало этим женщинам право, вот так вот – взять и украсть чью - то жизнь?
Совсем недавно, она, утратив память, считала себя никем, рабыней Сестер. Сейчас, за короткий промежуток времени, она узнала, что ее звали Кэлен Амнелл, и что она была Матерью Исповедницей - что бы это ни значило. Теперь она понимала, что не знала своего имени и кем она была, из-за наложенного на нее Сестрами заклинания.
"Если оно должно было так действовать," спросил Джегань. "то почему хозяин гостиницы ее видел? Почему ее видела та мелкая скальная в Каска?"
"Я, я, не знаю," запинаясь, выдавила Сестра Улиция.
Он рывком придвинул ее поближе. Чтобы не быть оскальпированной, она начала было пытаться хватать его за запястья, но передумала, и оставив всякие попытки сопротивления, уронила руки вдоль опушенных плеч.
"Тогда мне придется перефразировать вопрос, чтобы даже такая глупая сука как ты смогла его понять. Где вы ошиблись?"
"Но, Ваше Превосходительство-"
"Наверняка, вы где-то ошиблись, иначе те двое не видели бы ее!" Сестра Улиция дрожала, но не отвечала, слушая его поучения. "Вы с Эрминией можете видеть ее, потому что вы направляли заклинание. Я могу видеть ее, потому что я был в вашем сознании, и потому заклинание меня защитило. Но больше никто не должен был видеть ее.
"Итак," сказал он после паузы, скрежеща зубами, "я буду спрашивать снова. Что вы делали неправильно?"
"Ваше Превосходительство, мы все сделали правильно. Я клянусь."
Джегань поманил пальцем в Эрминии. Мелкими шажками та кротко выдвинулась вперед.
"Может быть, ты захочешь дать ответ на мой вопрос и скажешь мне, где вы ошиблись? Или ты предпочтешь отправиться в палатки вместе с Улицией?"
Сестра Эрминия, преодолев страх, развела руками. "Ваше Превосходительство, если бы признание могло спасти меня, я бы призналась, но Улиция права. Мы все делали правильно."
Он снова уставился на Сестру, которую держал за волосы. "Для меня достаточно очевидно, что вы обе неправы - заклинание должно было сделать ее невидимой, но ее видят и другие. И тем не менее вы продолжаете упорно рассказывать явно лживую сказку? Либо вы что-то не так сделали, либо те двое не видели бы ее."
Сестра Улиция, у которой от боли с лица капали слезы, сделала попытку мотнуть головой. "Нет, Ваше Превосходительство оно действует не так."
"Что действует не так?"
"Заклинание Огненной Цепи. Однажды инициированное, оно следует своим путем. Заклинание делает свое дело. Оно самонаправляемо; мы им никак не управляли и не контролировали. Фактически, в этот процесс никак невозможно вмешаться. Будучи запущенным, заклинание выполняет предопределенный ему порядок действий. Нам даже не известно, какие именно. В некоторых отношения они действуют аналогично составленному заклинанию. Ни в одно из них мы не посмели бы сделать попытку вмешаться. Сила, заключенная в Огненной Цепи, намного превосходит все, что мы знаем, и чем можем управлять, и, даже если бы мы захотели, мы бы никак не могли исказить заклинание."
"Она права, Ваше Превосходительство. Мы знали, для чего оно предназначено, каков должен был быть результат, но мы не знаем, как оно действует. Зачем нам что-то менять? Целью наших действий было именно то, для чего оно было предназначено. У нас не было причин пробовать в него вмешаться, поэтому нет ничего, где бы мы допустили ошибку."
"Мы только инициировали его, и все, " продолжала настаивать Сестра Улиция сквозь слезы. "Мы соткали контрольные сети, чтобы убедиться, что все было так, как должно было быть, и затем мы его запустили. Остальное сделало заклинание. Мы понятия не имеем, почему те двое ее видят. Нам это показалось совершенно поразительным."
Он обернулся к Сестре Эрминии. "Ты можешь определить, где ошибка?"
"Мы понятия не имеем, в чем проблема," ответила Сестра Эрминия, "потому что у нас нет для этого никакого средства. Мы даже не уверены, что непорядок действительно есть. Судя по тому, что нам известно, это может оказаться просто ходом действия заклинания - что окажется несколько человек, которые, по каким-то неизвестным нам причинам, смогут ее видеть. Это заклинание намного сложнее, чем все, с которыми нам доводилось иметь дела. Мы понятия не имеем в чем проблема - если только она существует - или как ее поправить."
Когда тишина в палатке стала зловещей, Сестра Улиция выдвинула предположение. "Я думаю, могло случиться случайное отклонение, с магией такое иногда случаются. Незначительные, слабые обстоятельства, которые не учел создатель заклинания, на которых оно пробуксовывает и не действует. Вероятно, дело именно в этом.
"В конце концов, заклинанию - тысячи лет. Те, кто его создал, никогда его не проверяли, поэтому в нем, могли оказаться нерешенные проблемы, о которых они не догадывались."
Джеганя, похоже, это не убедило. "Наверняка вы что-то сделали неправильно."
"Нет, Ваше Превосходительство. Даже маги древних времен не могли ничего сделать с заклинанием, как только оно было запущено. В конце концов, магия Одена было создана для того, чтобы бороться с заклинанием, если оно когда-либо было бы инициировано. Меньшая сила не сможет повлиять на его действенность."
Кэлен насторожила слух. Она подумала, зачем Сестры понадобилось использовать заклинание, чтобы украсть шкатулки Одена, которые были предназначены, чтобы противодействовать заклинанию. Возможно, их намерение состояло в том, чтобы быть уверенными в том, что никто не сможет воспользоваться этим противовесом.
Наконец, Джегань отпустил Сестру Улицию и, с рыком отвращения швырнул ее на землю. Успокаивая боль, она обхватила голову руками.
Император Джегань расхаживал, обдумывая услышанное. Заметив, что кто-то украдкой заглядывает в палатку, он остановился и подал сигнал. Внутрь вошли несколько женщин с кувшинами и стали разливать красное вино в кубки, расставленные на столе. Помещение стало наполняться прислугой, несущей большие тарелки и подносы, заполненные разной горячей, парящей едой. Джегань продолжал расхаживать, едва замечая рабов, делавших свою работу.
Когда стол, наконец, заполнился, Джегань уселся за стол в резное кресло. Он задумчиво смотрел на Сестер. Все рабы молча выстроили в ряд позади него, готовые выполнить его приказ или поднести ему требуемое.
Наконец он обратился к трапезе и вонзил пальцы в ветчину. Выдрал пригоршню горячего мяса. Другой рукой он оторвал от большого куска длинные ломти и стал есть их, разглядывая Сестер и Кэлен, словно решая, жить им или умереть.
Когда он покончил с ветчиной, то вытащил с пояса нож и стал отрезать кусок жареной говядины. Он проткнул им красный кусок мяса, поднял его и замер, ожидая. Кровь стала стекать вниз по лезвию, и по его руке к локтю, опирающемуся на стол.
Он помолчал и улыбнулся Кэлен. "Ты не считаешь, что лучше так использовать нож, чем, как использовала его ты?"
Кэлен собиралась хранить молчание, но не смогла удержаться, и высказалась. "Мне больше понравился мой способ. Мне жаль только, что я не достигла цели. Если бы не это, мы бы сейчас не разговаривали."
Он улыбнулся сам себе. "Может быть". Перед тем, как оторвать зубами большой ломоть от куска, висевшего на ноже, он хорошенько глотнул вина из кубка.
Не переставая жевать и следя за Кэлен, он сказал, "Раздевайся."
Кэлен моргнула. "Что?"
"Снимай одежду." Он помахал ножом. "Всю."
Кэлен сжала челюсти. "Нет. Если Вам так хочется, Вам придется разорвать их на мне."
Он пожал плечами. "Я сделаю это попозже, только для того, чтобы выполнить это условие, а сейчас сними ее сама."
"Почему?"
Он поднял бровь. "Потому что я так сказал."
"Нет," повторила она.
Взгляд его кошмарных глаз скользнул к Сестре Улиции. "Расскажи-ка Кэлен о пыточных палатках."
"Ваше Превосходительство?"
"Расскажи ей об имеющемся у нас большом опыте в убеждении людей делать то, что нам нужно. Расскажи ей о пытках, которые мы используем."
Прежде, чем Сестра Улиция успела начать говорить, Кэлен ее опередила. "Ну так начинай свои пытки. Никому не интересно слушать, как ты болтаешь о них, словно старая сплетница. Я знаю, что ты намереваешься мучить меня - так приступай."
"О, нет, пытка - это не для тебя, милочка." Он открутил ногу жареного гуся и указал им на молодую женщину позади себя. "Пытать будут ее."
Кэлен поглядела на внезапно испугавшуюся женщину и затем, нахмурившись посмотрела на Джеганя. "Какого…?"
Он откусил кусок темного гусиного мяса. По его пальцам стекал жир. Он обсосал жир с колец.
"Ладно," сказал он, выбирая кусок мяса, свисавшего с ноги, "видимо, мне придется объяснить. Понимаешь, у нас есть такая пытка, когда палач делает маленький разрез внизу живота испытуемого." Он повернулся и ткнул гусиной ногой в живот молодой женщины, пониже пупка. На ее голом теле от ноги осталось сальное пятно. "Вот здесь.”
"После этого," сказал он, оборачиваясь обратно, "палач глубоко в живот заталкивает губки клещей и шарит ими там, пока не зацепит кусок кишки. Они там довольно скользкие, а тот, кто подвергается этой процедуре, почему-то не лежит спокойно, как ты наверное, понимаешь, поэтому, для того, чтобы ухватить эти внутренности, нужна определенная сноровка. Как только он их поймал, он начинает медленно, фут за футом вытаскивать их. Вот это пытка, так уж пытка."
Он наклонился и оторвал еще кусок ветчины. "И теперь, если ты не будешь делать, как я говорю, мы все отправимся в пыточную палатку " - он указал влево от себя рукой с зажатым в ней ломтем ветчины, "и прикажем одному из наших опытных мастеров проделать это с той, стоящей у меня за спиной, девушкой."
Он леденяще взглянул на Кэлен. "И все потому, что ты отказываешься делать то, что тебе сказано. Тебе придется стать свидетельницей агонии этого создания. Тебе придется слушать, как она будет кричать, умолять сохранить ей жизнь, видеть, как она истекает кровью, видеть, как из нее вынимают внутренности. После того, как палач вытащит несколько футов кишок, он намотает их на палку, как моток веревок – просто для того, чтобы месиво стало аккуратным и опрятным. Потом он сделает паузу и обратится ко мне.”
"Тогда, я снова вежливо попрошу тебя делать то, что от тебя требуется. Если ты снова откажешься, то мы снова медленно вытащим еще несколько футов ее мягких, нежных, окровавленных кишок, наматывая их на палку, и все вместе будем слушать ее крики и плач, и мольбы о смерти. Этот процесс может продолжаться довольно долго. Эта пытка - мучительно медленна и болезненна." Джегань весело улыбнулся Кэлен. "Потом, под конец, тебе придется наблюдать, как она будет биться в предсмертных конвульсиях."
Кэлен посмотрела на девушку. Та не шевелилась, но была белой, как сахар, лежавший грудой в вазе на столе.
Джегань неторопливо пожевал и затем запил еду большим глотком вина. "После всего, ты увидишь, как ее безжизненное тело будет брошено на телегу мертвецов, к останкам тел других людей, подвергнутых пыткам.”
"Затем, я предложу Улиции и Эрминии выбор - или отправиться в палатки, развлекать моих людей, удовлетворяя их самым изощренным желаниям, или, если предпочтут – подумать о том, как с помощью этого ошейника заставить тебя испытать больше боли, чем когда бы то ни было. Будет одно условие – им нельзя позволить тебе упасть в обморок. Мне, конечно же, захочется, чтобы ты все это почувствовала."
Снаружи доносился несмолкающий армейский шум, но в палатке царила мертвая тишина. Джегань отрезал еще один длинный пласт кровавой говядины, и продолжил.
"После того, как Сестры исчерпают свое воображение, а я думаю, что стимул заставит их быть изобретательными, я лично займусь тобой, пока ты не окажешься на грани гибели. Только после всего этого, я сорву твою одежду, и уже тогда ты станешь передо мной голой."
Он остановил на ней взгляд своих кошмарных глаз. "Выбор за тобой, милочка. Итогом любого из них будет то, что тебе придется выполнить мой приказ, и все закончится тем, что по моему велению, ты окажешься раздетой. Какой способ ты выбираешь? Скорее. Второго предложения не будет."
У Кэлен не оставалось выбора. Сопротивляться этому было бессмысленно. Она подавила комок в горле и немедленно начала расстегивать сорочку.

Глава 44

Джегань зачерпнул из серебряной вазы горсть пеканов и закинул несколько в рот. Увидев, что Кэлен начала раздеваться, он торжествующе улыбнулся. От его самодовольного вида она еще сильнее ощутила свое бессчастье и бессилие.
Она чувствовала, что покраснела. Больше она не пыталась противиться его приказу. Она понимала, что вынуждена тщательно выбирать поля сражений, и это было не из тех, где она могла выиграть. Она подумала, получится ли у нее выиграть другое сражение. Она уже стала сомневаться, что это вообще возможно. Видимо, ей неоткуда ждать спасения. Вся ее жизнь, ее будущее, все, что ей предстоит, это случится здесь. Ей не на что было надеяться, не осталось ни единого основания ожидать от жизни ничего хорошего.
Как можно небрежней, она сбросила в кучу снятую с себя одежду, не потрудившись задержаться, чтобы ее сложить. Выполнив приказ и полностью обнажившись, она встала, сгорбившись, в мертвой тишине помещения, не глядя на Джеганя, не желая видеть его злорадство, его вожделенный триумф. Изо всех сил она старалась, чтобы ее дрожь не была заметна.
"Встань прямее," сказал Джегань.
Кэлен сделала, что ей приказали. Она вдруг почувствовала усталость. Усталость не от физического усилия, но усталость от всех своих усилий. За что она сражалась? Какая жизнь могла ее ожидать? У нее не было шанса обрести свободу, испытать любовь, и даже почувствовать себя в безопасности. Сколько шансов было у нее на какое-нибудь счастье в своей жизни?
Ни одного.
Сейчас ей хотелось лишь одного - свернуться в калачик и плакать - или просто прекратить дышать, и покончить со всем этим. Казалось, все безнадежно. Против такой силы, такой числа врагов, таких способностей, ее усилия были тщетны.
Она отбросила смущение. Ее не волновало, смотрит ли он на нее. Она была уверена, что пройдет совсем немного времени, и он, закончив ужин, от разглядывания перейдет к делу. Здесь для нее также не было выбора.
У нее не было никаких шансов. У нее была только иллюзия жизни. Не имея возможности даже на такую малость в жизни, как право выразить свое возмущение, означало не иметь жизни вообще. Жизнь была чем-то, что принадлежало другим. Она дышала, она видела, она чувствовала, она слышала, она ощущала вкус, она даже размышляла, но она не жила в полном смысле.
"Там, напротив выхода из палатки есть скальный выступ." сказал Джегань, снова откинувшись в кресле. "Ты заметила его, когда мы ехали сюда?"
Чувствуя, что все внутри у нее помертвело, Кэлен подняла на него взгляд. Словно вымуштрованный раб, она обдумала, как выполнить приказание. Она обдумала его вопрос; она вспомнила, что видела то, о чем он говорил. Это было далеко отсюда, но она вспомнила, как темная людская река растекалась вокруг обнаженной скалы.
"Да, я помню это место," бесцветным голосом сказала она.
"Хорошо." Он сделал большой глоток и отставил кружку. "Я хочу, чтобы ты прогулялась до той скалы. Твой путь туда должен идти не напрямик, а по кругу." Он приподнял бровь. "И нет необходимости так краснеть, милочка. Мужчины не видят тебя, ты помнишь это?"
Кэлен прямо взглянула на него. "Тогда, зачем Вам надо, чтобы я это сделала?"
Он пожал плечами. "Ну как же, ты убила двух моих охранников. Мне надо набрать других."
"Здесь снаружи их достаточно много."
Он улыбнулся. "Да, но они не видят тебя. Мне нужны люди, которые тебя видят."
Кэлен начала понимать его намерение. Внезапно она снова почувствовала себя по-настоящему голой.
"Я так понимаю, что, наверное, нет лучшего способа выявить мужчин, которые могут тебя видеть, чем тебе прогуляться перед ними, и продемонстрировать им все, что ты можешь им предложить." Его взгляд скользнул по ее фигуре, и он снова уставился в ее глаза. "Поверь мне, если они тебя увидят, у них не будет ни единого шанса не выдать себя. У меня нет ни малейшего сомнения, что как только они тебя увидят, как видели тебя тот владелец гостиницы или та девчонка, да к тому же в таком виде, то бросят любое свое занятие и направятся, чтобы выразить тебе свое любезное приветствие."

Предыдущая страница 28 Следующая страница


29 Терри Гудкайнд

Он искренне рассмеялся своей шутке. В палатке никто больше даже не попытался улыбнуться, но это, казалось, его не волновало. Наконец его приступ смеха замер.
"Готов биться об заклад, что изо всех наших людей нам удастся отсеять нескольких, которые смогут тебя увидеть. Как утверждает Улиция, среди такого множества людей обязательно окажутся другие 'аномальные,'" Он резко повернул голову к ней. "Тогда у нас будут охранники, к которым ты не сможешь незаметно подкрасться, или от которых сможешь ускользнуть, как ты проделала это с прежними.
"Вот видишь, милочка, ты совершила тактическую ошибку. Чтобы сбежать, тебе следовало приберечь эту уловку для лучшего случая. А ты истратила ее впустую."
Та попытка вовсе не была истрачена впустую. Она сделала то, что сделала, для того, чтобы спасти жизнь Джиллиан. Кэлен понимала, что у нее не было шанса добыть себе свободу, но, по крайней мере, она подарила ее Джиллиан. Однако высказывать это не имело смысла, поэтому она не стала оспаривать его мысль о том, что он получил преимущество в игре, в которую он играл с нею.
Кэлен не нашлась, что сказать, чтобы отговорить его от задуманного. Теперь ее единственная надежда состояла в том, чтобы оставаться невидимой. Но она совсем не чувствовала себя невидимой. Она внезапно почувствовала, что все мужчины в лагере сейчас увидят ее, когда она выйдет из палатки императора. Она уже ощущала множество устремленных на нее похотливых мужских взглядов.
Джегань указал жестом. "Улиция, Эрминия, идите вместе за ней, только держитесь на изрядном расстоянии позади. Если кто-то сможет увидеть ее, мне не нужно, чтобы они заметили вас обоих и застеснялись прежде, чем им удастся себя проявить. Мне надо, чтобы всех мужчин, которые смогут ее увидеть, и окажутся достаточно энергичными и смелыми, чтобы бросить все свои занятия, доставили сюда, где им предстоит следить за нашей прекрасной молодой особой."
Они обе поклонились и, как одна, ответили, "Слушаемся, Ваше Превосходительство."
Джегань потерял свой веселый вид и сказал с угрозой. "Теперь, ступайте. Пройдитесь по большому кругу направо, через лагерь, до той скалы, и затем продолжайте двигаться вокруг и обратно сюда. Пошла, женщина!"
Кэлен двинулась по мягким половикам к ковру, нависавшему над дверным проемом. Она чувствовала на себе его плотоядный взгляд. Отодвинув в сторону ковер, она проскользнула в отверстие.
Одеревенев от страха, она вышла наружу, оказавшись на виду всего лагеря от края и до края. Дрожа на каждом шагу, она принудила себя пройти мимо огромных скотов возле императорской палатки. Ее глаза жгли слезы. Она чувствовала унижение, представ абсолютно обнаженной, перед всеми мужчинами в лагере.
Дойдя до первого кольца охраны, она приостановилась, страшась идти мимо мужчин снаружи кольца. От ужасного унижения ей хотелось неистово закричать. Она чувствовала себя пойманной в ловушку теми, кто управлял ею. Она не могла заставить свои ноги сделать следующий шаг. Она оглянулась назад.
Император Джегань стоял снаружи палатки, держа за волосы женщину, которую он угрожал подвергнуть пытке. Та беспомощно заливалась слезами.
Кэлен уже довелось жестоко сражаться, чтобы спасти жизнь Джиллиан. Она решила пожертвовать собой и сделать это, ради того, чтобы спасти жизнь женщине, которую Джегань держал под такой ужасной угрозой. Она тоже была рабыней, не имевшей права выбора своей жизни. Только Кэлен имела возможность сделать выбор, который мог отвратить от женщины страшные мучения.
Кэлен повернулась спиной к лагерной толпе и начала свой путь. Земля была неровной, и ей приходилось тщательно выбирать дорогу, чтобы не споткнуться о камни или обломки, а также, чтобы не наступить на свежие экскременты.
Она напомнила себе, что никто этих мужчин не видел ее. Она задержалась рядом с большими тварями, стоявшими в следующее кольце охранения. Пригляделась к мужчине возле себя. Не замечая ее, он пристально наблюдал за внешним окружением. До сих пор никто не смог ее увидеть. Она оглянулась и увидела, что Сестры ждали, когда она отойдет подальше. Джегань все еще держал женщину за волосы. Кэлен поняла намек, и, не тратя попусту времени, снова двинулась вперед.
Поблизости она заметила лошадей и кратко подумала – не добежать ли ей до них. Она представила, как запрыгивает на лошадь и скачет на ней прочь из лагеря. Она понимала, что это только фантазия. С помощью ошейника Сестры обрушили бы на нее поток боли и сбили бы ее на землю. К тому же, женщина, которую схватил Джегань, умерла бы. Он не раздавал пустых угроз. Он исполнял их, чтобы никто не смел даже подумать, что он, может быть, блефует.
Кэлен понимала, что спастись таким способом было невозможно, но размышление об этом отвлекало ее от всех мужчин, находившихся так близко вокруг нее, от всех этих грязных рук, которых она не могла не видеть. Она чувствовала себя абсолютно уязвимой и выставленной на всеобщее обозрение. Посреди войскового расположения она выделялась, словно хрупкий цветок кувшинки, расцветший посреди широкого, вонючего болота.
Она шла быстро, рассудив что, чем скорее она замкнет круг, тем скорее она вернется под защитный покров палатки. Об этом было страшно думать, что палатка Джеганя является для нее защитой, что этот ужасный человек - ее защитник. По крайней мере там она не находилась на виду, и сейчас, это было всем, чего она хотела. На этом она сконцентрировала свои мысли. Отмерить расстояние до скал и вернуться обратно. Чем быстрее она это сделает, тем быстрее вернется внутрь.
Пока в этой массе солдат не найдутся люди, которые смогут ее увидеть. Только это имело значение. Ей уже попались два человека, которые видели ее, и это среди не так уж многих. В этой армии было великое множество народа. Слишком велики шансы на то, что она наткнется на мужчин, которые ее увидят.
Что ей тогда делать? Она оглянулась. Похоже, Сестры находились далеко позади, отделенные людской рекой. Что, если кто-то ее схватит, повалит на землю и потащит в сторону? Хотя Сестры следовали за ней, но они были далеко. Кэлен беспокоило, что будет, если мужчина увидит и схватит ее. Что, если целая группа мужчин сможет ее увидеть? Смогут ли Сестры вырвать ее у толпы? Ведь Сестры были так далеко позади. Кэлен волновало, как далеко зайдет насилие, прежде, чем подоспеют Сестры.
Но ведь Сестры могли использовать магию. Конечно, они не допустят, чтобы ее изнасиловали.
Она подумала, откуда у нее такая уверенность.
Джегань. Он сам хотел ее. Это был не тот человек, который позволит подчиненным обладать своей наградой всех наград. Он захочет обладать ею сам. Мысль о нем пронзила ее ознобом ледяного страха.
Тем не менее, насущной проблемой, был не Джегань, проблемой были эти мужчины. Проходя мимо солдата, повернутого к ней спиной, он одним неуловимым движением вытащила нож из его, висевших сбоку ножен. Она сделала это движение одновременно с естественным движением рук, чтобы, Сестры, даже если бы видели ее в этот момент, не смогли разглядеть ее действия. Мужчина, почувствовав что-то, глянул вокруг. Хотя он одно мгновение смотрел прямо на нее, его взгляд все же, вернулся обратно и он продолжил свою беседу.
Мужчины, среди которых она только что проходила, все еще составляли многослойные внешние охранные кольца вокруг императорской свиты, но теперь ей пришлось выйти наружу, и идти среди обычных солдат. Они пили, смеялись, играли в азартные игры, и рассказывали байки у костров. Посреди толпы стояли стреноженные лошади. Местами стояли повозки. Некоторые из них уже разбили грубые палатки, а другие были заняты приготовлением еды на кострах, или спали.
Она также видела женщин, которых затаскивали в палатки. Ни одна из них не шла по своей охоте. Она видела, как некоторые женщины выходили из палаток только для того, чтобы быть схваченными ожидавшими своей очереди мужчинами и утащенными в другую палатку. Кэлен вспомнила, как Джегань упоминал, что наказывал Сестер, отсылая их в палатки. Слыша, как плачут в этих палатках женщины, Кэлен покрывалась потом, страшась собственной судьбы, ожидавшей ее по возвращению в палатку Джеганя. Как бы страшно ни было оказаться в этих палатках с этими мужчинами, Кэлен не чувствовала жалости к Сестрам. Если для них все закончилось тем, что их изнасиловали эти солдаты, то, по мнению Кэлен, это не было для них достаточным наказанием. Они заслуживали гораздо худшего.
Один из соседних мужчин глянул на нее. Кэлен заметила, как в его глазах мелькнуло осознание, его глаза сфокусировались на ней. Он видел ее. У него отвисла челюсть, Он возбудился своей удаче, осознав, так сказать, какого рода женщина только что попала ему в руки.
Пока он вставал, прежде чем он полностью распрямился, Кэлен, продолжая быстро идти мимо него, словно ничего не происходило, взрезала его живот от одного бока до другого. Лицо мужчины исказилось от шока, и он вяло попытался поймать свои внутренности, вываливавшиеся всей массой наружу. Он повернулся и рухнул на землю, успев только издать невнятный хрип, который был заметен не больше, чем весь окружающий беспорядочный шум. Он свалился, разбросав внутренности. Люди, повернувшиеся чтобы поглазеть, некоторые с потрясением, а некоторые со смехом, все одинаково решили, что этот только что проиграл драку на ножах.
Кэлен не замедлила шаг и не оглядывалась. Она продолжала идти, не сбивая шага, напоминая себе свою задачу: добраться до скалы, вернуться к палатке. Сделать круг. Сделать так, как ей сказано.
Из толпы отделился человек и кинулся к ней, она напряглась и, использовав его движение вперед, ударила ножом ему под ребра разрывая и рассекая его внутренние органы. Удар вверх, рукой, сжатой в кулак, вкупе с его движением по инерции вниз, привел к тому, что ее кисть проникла через глубокую рану в его теплые внутренности. По тому, как он, словно мешок с песком, осел без единого звука, она поняла, что ей удалось рассечь его сердце. На память о коротком столкновении ей осталась его кровь, которую она теперь несла, как перчатку.
Она задумалась, где она научилась этим приемам. Чувствовалось, что они приходили к ней на уровне инстинктов, также естественно, как возникает любое чувство, не требуя усилий, чтобы призвать его. Она не помнила о себе ничего, но она помнила, как пользоваться оружием. Она считала, что должна быть довольной уже тем, что она это умела.
Идя сквозь людское море, она уткнулась в тесный островок какой-то деятельности. Все люди здесь отодвинулись, оставив в углублении посередине свободное поле, на котором соревновались команды игроков Джа-Ла. Десятки тысяч солдат, столпившихся вокруг, подбадривали ту или иную команду. Игра шла жестоко, обладатель мяча столкнулся с превосходящим его игроком другой команды. Когда он упал, окровавленный, половина мужчин, окружавших поле, разразилась дикими криками.
"Так, так," произнес мужчина слева от неё. "Похоже, меня пришла навестить отличная шлюшка."
Как только она начала поворачиваться к нему, другой человек справа схватил ее за запястье, вывернул его и отобрал нож. Моментально, они оба навалились на нее, схватили, и потащили ее прочь от толпы собравшихся понаблюдать за игрой Джа-Ла.
Кэлен боролась, пытаясь освободится, но они были гораздо сильнее, и захватили ее врасплох. Она молча негодовала на себя за то, что так неожиданно дала себя поймать. Никто вокруг даже ничего не замечал. Ее никто не мог видеть; для всех она была невидима, но не для этих двоих, сплотившихся вместе, чтобы скрыть ее с глаз свих соратников, чтобы не пришлось драться и с ними за свою новую добычу. С тем же успехом, она могла оказаться с этими двумя с глазу на глаз.
Один из них просунул руку между ее ног. От внезапного насилия у нее перехватило дыхание. Чтобы ощупать ее, ему пришлось наклониться, и ей удалось освободить запястье. Она моментально вывернула свою руку и с размаха нанесла ему удар локтем прямо в лицо, ломая ему нос. Взревев, он отступил, кровь заливала ему щеки и глаза. Второй мужчина, восприняв это происшествие, как возможность одному воспользоваться добычей, рассмеялся. Сменив направление, он поволок ее дальше, перехватив оба ее запястья одной здоровенной рукой, в то время, как другой рукой обшаривал доставшееся ему добро.
Кэлен вырывалась и извивалась, но по сравнению с ней он был слишком огромен и силен. Чтобы освободится из его хватки, ей не хватало силы.
"Ну, ты злючка," сказал он ей на ухо. "Ты что удумала, что тебе удастся увильнуть от священной обязанности послужить солдатам Ордена? Решила, что слишком хороша, чтобы трудится в палатках? Не тут то было. Вот моя палатка, и теперь для тебя самое время выполнять свои обязанности."
Кэлен извивалась, пытаясь укусить его, но он продолжал тянуть ее к пустой палатке, стоявшей невдалеке. Тыльной стороной руки он ударил ее. От удара она едва не потеряла сознание. Шум лагеря куда-то отдалился. Она не могла подчинить себе свои мускулы, не могла заставить их сопротивляться грязному солдату, тянувшего ее к палатке.
Внезапно, Кэлен увидела лицо Сестры Улиции. Раньше, при виде Сестер, ей никогда не приходилось испытывать радость, но только не теперь.
Сестра на мгновение отвлекала внимание мужчины от Кэлен, и затем прижала пальцы к его виску. Кэлен, наконец, освободившись, отскочила назад, а ее поимщик, сжав кулаками голову, и вопя от боли, рухнул на колени.
"Вставай," сказала ему Сестра Улиция. "Или я, безусловно, сделаю чего-нибудь похуже." Он встал, пошатываясь, на ноги. "Тебе приказано немедленно прибыть к палатке императора, чтобы нести службу в особой охране."
Вид мужчины стал озадаченным . "Особая охрана?"
"Именно так. Ты будешь охранять эту беспокойную молодую особу для Его Превосходительства."
Мужчина раздраженно взглянул на Кэлен. "Да с удовольствием."
"С удовольствием или нет, ступай. Это приказ самого Императора Джеганя." Она указала большим пальцем назад через плечо. "Туда."
Солдат склонил голову в поклоне, очевидно опасаясь ее магического дара. Он относился к Сестре с некоей осторожностью, если не сказать, с ненавистью. Очевидно, эти люди были не очень высокого мнения об одаренных.
Прежде, чем убежать, выполняя приказ, мужчина пообещал Кэлен. "Скоро, я познакомлюсь с тобой поближе".
Кэлен увидела, что Сестра Эрминия, отдает мужчине со сломанным носом такие же распоряжения. Из за гула болельщиков Кэлен не могла расслышать ее голос, но мужчина явно расслышал ее, потому что он поклонился ей, одеревенев от страха, и убежал вслед за первым.
Сестра Улиция перевела внимание на Кэлен. "Слезы тебе не помогут. А сейчас двигайся дальше."
Кэлен не спорила. Чем скорее это закончится, тем лучше. Она не мешкая пустилась дальше, посчитав удачей для себя, что смогла устранить двоих из тех четверых, которым до сих пор удалось ее увидеть. Ей нужно было обойти скопление лихорадочно возбужденного народа, скопившегося вокруг площадки для игры Джа-Ла. Раз ей пришлось остановиться, чтобы привстать на цыпочки и посмотреть, где находится скала; затем она направилась к ней.
К тому времени, когда она вернулась к палатке Джеганя, они насобирали пятерых мужчин. Все они, включая и того, который держался за свой сломанный нос, стояли снаружи палатки, ожидая приказов. Когда она, в сопровождении двух Сестер проходила мимо него, ко входу в палатку, он впился в нее взглядом.
После того, как Сестра Улиция спасла ее в первый раз, Кэлен быстро удалось вооружиться. На сей раз, однако, Кэлен озаботилась заполучить два ножа, по одному для каждой руки. Она держала их рукояти в своих кулаках, повернув лезвия внутрь запястий, чтобы Сестры, шедшие позади нее на приличном расстоянии, не смогли их разглядеть.
Кэлен удалось прикончить еще шестерых человек, которые смогли ее увидеть, а Сестры даже и не поняли, что она делала. Это было не трудно; от обнаженной женщины они не ожидали никакой угрозы. Они смертельно ошибались. Их, утративших бдительность, ей удавалось поразить своим оружием точно, быстро и без суеты. На стоянке было настолько шумно, повсюду царили беспорядок, пьянь, вопли, и драки, что Сестры ни разу не заметили мужчин, от которых избавилась Кэлен.
Ей не удалось казнить некоторых, увидевших ее мужчин, либо потому, что Сестра Улиция или Эрминия находились слишком близко, либо потому, что те оказывались внимательнее, и бросались спасать ее, и отдать солдатам приказ об их новом назначении в особые охранники. Всякий раз Кэлен давала ножам выскользнуть из рук и упасть на землю, где они исчезали под ногами солдатской толпы, так что Сестры не подозревали об ее намерениях. Будучи невидимой почти для всех, ей удавалось довольно легко добыть другие ножи на протяжении своей долгой, истощающей нервы, прогулки среди солдат.
Как только она оказалась в палатке, Джегань бросил к Кэлен ее одежду. "Оденься."
Не задумываясь о причинах, вынудивших его отдать команду, которую меньше всего ожидала, она, не тратя времени впустую, исполнила его приказ. Находясь под немигающим темным взглядом этого человека, для нее было огромным облегчением, надеть, наконец, опять свою одежду. Очевидно, однако, что это не уменьшило его интерес к тому, что он уже увидел.
Наконец, он обратил свое внимание на двух Сестер. "Я разъяснил нашим новым охранникам их обязанности." Он улыбнулся так, что обе Сестры в страхе замерли. "Поскольку эти несколько охранников сняли с ваших спин часть груза, у вас теперь будет немного свободного времени, которое вы проведете в палатках, чтобы, лежа на спине, отработать другую обязанность."
"Но, Ваше Превосходительство..." произнесла Сестра Эрминия дрожащим голосом, "мы сделали все, что Вы сказали. Мы нашли мужчин - "
"Ты считаешь что, только потому, что вы в течение короткого времени выполняли то, что вам было приказано, я забуду годы, когда вы строили заговоры и коварства, чтобы прикончить меня? Ты думаешь, что я так легко забуду ваше пренебрежение вашими обязанностями перед другими, вашими обязанностями по отношению к Ордену, вашей моральной ответственностью жертвовать своими мирскими желаниями ради пользы других?"
"Ваше Превосходительство, это было не так." Сестра Эрминия потирала руки, подыскивая слова, способные ее спасти. "да, я признаю, мы были постыдно эгоистичны, но у нас не было в мыслях напрямую вредить Вам."
Он зафыркал от смеха. "Ты считаешь, что, освобождая Владетеля Подземного мира, не навредили бы мне? Ты думаешь, что, предавая человечество Владетелю мертвых, вы были не против меня, не против целей Ордена, не против Создателя?"
Сестра Эрминия притихла. Она понимала, что у нее не было аргументов. Кэлен всегда считала Сестер гадюками. И теперь они корчились в присутствии кого-то, кто оказался слишком жестким для того, чтобы вонзить в него их клыки.
Сестры Улиция и Эрминия выглядели по-женски привлекательно. Кэлен чувствовала, что такая их внешность, среди зверей, какими и были солдаты Имперской армии Ордена, послужит им худую службу.
"Контроль над..." Джегань поймал себя на том, что едва не произнес ее титул. "... Кэлен у меня есть, с помощью ошейника и вашего дара. Вам не обязательно находиться рядом со мной, чтобы при необходимости использовать эту силу – нужно только, чтобы вы были живы. Я объясню людям, что мне не нужно, чтобы, наслаждаясь вашими женскими прелестями, они вас обоих не прикончили."
"Спасибо, Ваше Превосходительство," тихим голосом едва выдавила из себя Сестра Улиция. Побелевшими пальцами она крепко сжимала свои юбки.
"А сейчас, там снаружи вас ожидают двое мужчин, которым даны инструкции, что им следует сделать с вами обоими. Ступайте с ними." Его усмешка, обращенная к ним, выглядела так, словно сама смерть смотрела на них. "Приятной вам ночи, дамы. Вы заслужили ее - и еще много других."
Они оставили палатку, и Кэлен стояла в центре, ожидая схожей участи.
Джегань приблизился к ней. Кэлен почувствовала, что она или упадет от страха в обморок, или ее стошнит от мысли о том, что вот-вот должно было с ней произойти.

Глава 45

Кэлен уставилась на узоры ковра, лежавшего у нее под ногами. Она не хотела, чтобы темные глаза Джеганя прочитали вызов в ее взгляде. Она понимала, что в данный момент демонстрировать храбрость ей ни к чему.
Когда ее заставляли идти пешком, в то время как сестры ехали верхом, она всегда говорила себе, что это даст ей больше сил для того времени, когда эта сила ей понадобится. Почти по той же причине, она решила сейчас не демонстрировать бесполезный вызов. Сетовать на своего захватчика и на то, что он собирался с ней сделать, когда ей было ясно, что она не могла ничего предпринять, чтобы предотвратить это, означало лишь впустую тратить силы.
Ей хотелось сохранить свою ярость до того момента, когда придет ее время.
И это время наступит. Она обещала себе, что это время наступит. Даже если для этого ей придется броситься в зубы самой смерти, тлеющий в ней гнев накроет тех, кто так поступил с ней и со всеми другими невинными жертвами Имперского Ордена.
Прямо перед собой она увидела сапоги Джеганя. Она задержала дыхание, ожидая, что он ее схватит. Она не знала, как поступит, когда это случится, как она сможет вынести то, что она понимала, он намеревался сделать. Она только перевела взгляд немного выше, едва достаточно, чтобы увидеть, где у него на ремне висел нож. Его рука лежала на рукояти ножа.
"Мы выходим," сказал он.
Кэлен подняла хмурый взгляд. "Наружу? Для чего?"
"Сегодня вечер соревнований Джа-Ла Д'Иин. У разных отрядов наших солдат есть свои команды. Соревнования назначаются в определенные вечера. Вид того, как Император наблюдает за игрой, укрепляет дух наших войск.
"Со всех завоеванных земель Нового Мира также отбираются люди, и им дается возможность присоединиться к соревнованию вместе с другими командами. Для них это отличная возможность, чтобы начать вписываться в новую культуру, которую мы несем побежденным странам, чтобы стать частью структуры Ордена, участвовать в наших свершениях.”
"Лучшие игроки иногда выбиваются в герои. Женщины дерутся за этих мужчин. Моя команда состоит из таких людей, они все - герои, которые никогда не проигрывают. После игры этих мужчин ожидают толпы женщин, жаждущих раздвинуть для них свои ноги. Игроки Джа-Ла могут выбирать любую."
Кэлен отметила, что, несмотря на то, что, будучи императором, Джегань вероятно имел выбор из многих женщин, которым хотелось бы находится ближе к мужчине, обладающим таким влиянием и властью, он предпочитает брать их силой. Он предпочитал брать не то, что ему предлагали, не то, что он мог получить за свои заслуги.
"Сегодня вечером несколько команд проводят классификационные игры. Все они надеются, что однажды, в качестве великой почести, получат шанс выступить на великом соревновании против моей команды. Несколько раз в месяц моя команда играет против лучших из лучших. Она никогда не проигрывает. Каждая новая группа претендентов всегда горячо надеется, что они станут теми, кто победит лучших - команду императора - и будут объявлены чемпионами игр. Для такой команды найдется немало наград, среди которых, не самая малая - самые красивые женщины, которые хотят быть только с мужчинами из моей команды."
Ему, казалось, нравилось рассказывать ей о нравах тех женщин, как будто по ним он делал выводы обо всех женщинах, как бы говоря ей, что считал, что в глубине души она была такой же. Она предпочла бы вскрыть себе вены. Она проигнорировала его провокацию и спросила его про другое.
"Если Ваша команда не играет, то зачем Вам нужно смотреть игру? Человеку вашего склада, конечно, не пристало бы дарить свое драгоценное присутствие верноподданным только для того, чтобы оказать им свое великодушие."
Он озадаченно посмотрел на нее, как будто вопрос показался для него странным. "Конечно же, чтобы увидеть их стратегию, изучить силы, слабости тех, кто станет противником моей команды."
Он опять хитро улыбнулся. "Это то же самое, что делаешь и ты - оцениваешь тех, кто может оказаться твоими противниками - и не говори мне, что ты этого не делаешь. Я ведь вижу, как ты внимательно приглядываешься к оружию, к внутренностям помещений, расположению солдат, укрытий и запасных выходов. Ты всегда выискиваешь возможности, всегда наблюдаешь, всегда думаешь, как одолеть тех, кто стоит на твоем пути.
"Джа-Ла Д'Иин – это почти то же самое. Это стратегическая игра."
"Я видела, как в нее играют. Я бы сказала, что стратегия там вторична, а на первом месте в этой игре стоит жестокость."
"Ну ладно, если ты не получаешь удовольствия от стратегии," произнес он с ухмылкой, "тогда тебе несомненно понравится наблюдать, за схваткой потных мужчин, старающихся одолеть друг друга. Большинство женщин именно за это любят смотреть Джа-Ла. Мужчины получают удовольствие от стратегии, за тем как дают и принимают вызов, за возможность поболеть за победу своей команды, и представить себя на месте игроков; женщинам же нравится вид полуголых тел и блестящих от пота мускул. Им нравится смотреть, как побеждают сильнейшие, мечтать о том, чтобы стать для героев желанным объектом их завоеваний, и еще, найти способ стать доступными для этих мужчин."
"И то и другое для меня звучит бессмысленно. Либо зверство, либо бессмысленная похоть."
Он пожал плечами. "На моем языке, Джа-Ла Д'Иин означает 'игра жизни.' Разве жизнь – это не борьба, не жестокое соревнование? Соревнование мужчин, и соревнование полов? Жизнь, как и Джа-Ла, это жестокая борьба."
Кэлен знала, что жизнь могла быть жестокой, но эта жестокость не играла определяющей роли в ее жизни и не была ее целью, и что разница полов не означало соперничества, а означала возможность делить вместе трудности и радости жизни.
"Для таких как Вы, это так," сказала она. "Это – одно из различий между нами. Я использую насилие только как последнее средство, только когда есть необходимость защитить свою жизнь, свое право на существование. Вы используете жестокость как средство исполнения ваших желаний, даже самых обычных желаний, потому что, кроме силы, Вам нечего предложить взамен того, чего Вы хотите или в чем у Вас есть потребность – включая и женщин. Вы берете то, чего Вы не заслуживаете.”
"Я выше этого. Вы не цените жизнь и ничего, что за этим стоит. Я же ценю. Вам приходится уничтожать все доброе именно потому, что оно обличает никчемность Вашей жизни, контрастно показывает пустоту Вашего существования.”
"Именно поэтому, Вы и такие как вы, ненавидите таких как я - потому что превосходство на моей стороне, и Вы это знаете."
"Такая вера - признак грешника. Считать, что твоя собственную жизнь что-то значит – есть преступление против Создателя, а так же против своих товарищей."
Стоило ей глянуть на него, как он предупреждающе выгнул бровь и наклонился немного ближе. Он поднял перед ее лицом толстый палец, украшенный отнятым у кого-то золотым кольцом, как бы указывая на важность аргумента, словно читая нотацию эгоистичному, упрямому ребенку, который находился в дюйме от заслуженного наказания.
"Братство Ордена учит нас, что быть лучше других, значит, быть хуже, чем все."
От такой вульгарной идеологии Кэлен оторопела. Этот религиозный постулат ложной веры внезапно дал ей истинное понимание глубин его дикой природы, и мстительного характера самого Ордена. Эта концепция извращала далекую основу, на которой было построено - что любая жизнь одинаково имеет право на существование ради самой себя - чтобы оправдать отнятие жизни Орденом ради самими ими изобретенного понятия общественного блага.
Высказав этот простой, ограниченный, иррациональный принцип, он только что невольно объяснил все.
Это объяснило извращенность всех его мотивов и эмоций, определяющих природу тех чудовищных людей, снаружи, готовых убить любого, кто не подчинится их вере. Эта догма отклонилась от цивилизованного пути, провозгласив дикость способом существования, и требовала постоянно жестоко сокрушать любую благородную идею и человека, который ее принял. Это было движение, привлекшее к себе грабителей, которые хотели считать себя праведниками, убийц, которые хотели священного оправдания крови невинных жертв, в которой купались их души.
Оно приписывало любые успехи не тому, кто их достиг, а тем, кто их не заработал и не заслуживал их, именно потому, что они их не заработали и не заслужили. Здесь в цене был грабеж, а не созидание.
Это была анафема индивидуальности.
В то же время, здесь было пугающе унылое принятие гнилой сути слабости противостояния самой жизни, неспособность существования на любом уровне за исключением примитивного животного, постоянно сжатого страхом, что кто-то другой окажется лучшим. Это было не просто отрицанием всего доброго, чувством обиды к чужому успеху – на самом деле оно было намного худшим. Это выражалось в терзающей ненависти ко всему хорошему, и произрастало из внутреннего нежелания стремиться к чему-либо стоящему.
Как и все ложные вероучения, оно было таким же неосуществимым. Чтобы выжить, такая вера должна была стремиться стать преобладающей, а значит - игнорировать свои же постулаты, что само по себе уже было насилием над вероучением, за которое они воевали. Среди светочей принудительного равенства в Ордене равенства не существовало. Разве то, что игрок Джа-Ла, самый искусный воин, или император, считались лучшими не просто по необходимости, но служили примером для подражания и высоко ценились, не несло в себе внутреннюю ненависть к собственной неспособности соответствовать их собственному учению и к страху быть разоблаченным. Приверженцы этой веры, в наказание за свою неспособность исполнить требования священного учения, предпочли заниматься самобичеванием, заявляя о недостойности людского бытия, и вымещали ненависть к самим себе на козлах отпущения: они возлагали вину на жертв.
В конце концов, вера была не чем иным как выдумкой богословов - бездумной бессмыслицей, повторенной в мантре, чтобы вызывать доверие, придать видимость священнодействия.
"Я уже видела игры Джа-Ла," сказала Кэлен. Она отвернулась от него. "У меня нет никакого желания видеть больше."
Он захватил ее за плечо и развернул вокруг, повернув к себе. "Я понимаю, что тебе хочется, чтобы я уложил тебя баиньки, но это может подождать. А сейчас мы пойдем смотреть игры Джа-Ла."
На его лице медленно проступила ухмылка распутства, словно из гнили его души всплыл пузырь жирного навоза. "Если тебе не по нраву наблюдать стратегию и ход игры, то пусть твои глаза прогуляются по обнаженной плоти соревнующихся. Я уверен, что ее вид возбудит в тебе желание того, что произойдет затем нынешней ночью. Постарайся быть не слишком нетерпеливой."
Внезапно Кэлен осознала глупость протестов против всех обстоятельств, в попытке избежать его постели. Но игра Джа-Ла проходила снаружи среди толпы, и у нее не было ни малейшего желания снова туда идти. Здесь тоже у нее не было выбора. Ей очень не хотелось находиться среди этих мерзавцев. Она напомнила себе, что должна держать свои чувства в узде. Солдаты не видели ее. Это было глупо.
Он потянул ее к выходу из палатки. Она пошла, не сопротивляясь. Для сопротивления еще не настало время.
Снаружи ждали пятеро специальных охранников. Они увидели, что Кэлен была одета, но никто не проронил ни слова. Они стояли, выпрямившись, высокие и внимательные, выглядя готовыми выпрыгнуть по первому приказу. Очевидно, желая произвести впечатление на своего Императора, они вели себя наилучшим образом.
Кэлен полагала, что быть лучше других – это в порядке вещей, если ты император, и это не делало его хуже всех. Он воевал за доктрину, от которой он сам себя избавил, также как и все его солдаты. Кэлен понимала это лучше, чем если бы ей это объяснили.
"Это твои новые охранники," сказал ей Джегань. "Повторения последнего инцидента не будет, так как эти солдаты могут тебя видеть."
Все мужчины выглядели вполне довольными как собой, так и очевидной безобидной видимостью женщины, которую им предстояло охранять.
Кэлен бросила быстрый, но весьма внимательный взгляд на первого мужчину, которого Сестры привлекли на службу, партнера того, со сломанным носом. Одним мимолетным взглядом она оценила оружие, которое было при нем, нож, и грубо сделанный меч с деревянной рукоятью, состоявшей из двух половин, прикрученных к зубцу, и как неуклюже он выглядел, нося его. Этот взгляд дал ей понять, что свое оружие он несомненно храбро использовал, участвуя в резне против невинных женщин и детей. Она сомневалась, что ему доводилось пользоваться им в бою против других мужчин. Это был не более, чем головорез. Устрашение было его основным оружием.
Судя по его самодовольной улыбке, она не произвела на него впечатления. В конце концов, он один уже почти справился с ней, и почти уже затащил в палатку. По его мнению он был в двух шагами от того, чтобы забраться на нее.
"Ты," сказала она, указывая ему прямо между глаз. "Тебя я убью первым."
Все мужчины захихикали. Она окинула их взглядом, оценивающе осмотрела их и их оружие, изучая то, что ей было нужно.
Она указала на мужчину со сломанным носом. "Ты умрешь через секунду после него."
"А как насчет нас троих?" не сумев подавить смешок, спросил один из оставшихся. "В каком порядке Вы убьете нас?"
Кэлен пожала плечами. "Вы узнаете это в тот момент, когда я перережу вам глотки."
Все солдаты рассмеялись. Но не Джегань.
"Добрый вам совет - относитесь к ней серьезно," сказал им Император. "В последний раз, когда ей в руки попал нож, она убила двух моих заслуживавших доверия телохранителей – людей, гораздо лучше знавших службу, чем вы - и Сестру Тьмы. Абсолютно одна, и всего за несколько кратких мгновений."
Смех замер.
"Всем вам нужно быть начеку," произнес Джегань грубым рыком, "или я сам вас выпотрошу, даже если мне просто покажется, что вы пренебрегаете своими обязанностями. Если она ускользнет от вашего наблюдения, вы у меня окажетесь в пыточных палатках, и я прикажу, чтобы смерть к вам пришла не раньше, чем сгниет и сдохнет ваша плоть."
В головах у них больше не осталось сомнений относительно серьезности намерений Джеганя, или о ценности его добычи.
Как только он целеустремленно направился прочь от палатки, тут же вокруг их вождя образовался громадный эскорт, состоявший из сотен, если не тысяч, ближних и самых опытных охранников императора. Пятеро специальных охранников окружили Кэлен со всех сторон, кроме той, с которой находился Джегань. Они шли по лагерю, облачившись в доспехи и с оружием наготове. Кэлен считала, что хотя для такого вождя, как Джегань считалось нормой принять меры против шпионов, но она понимала, что в этом было нечто большее.
Он был над всеми остальными.

Глава 46

К тому времени, когда они возвратились с соревнований Джа-Ла к императорской резиденции и его большой палатке, беспокойство Кэлен возросло. Очевидно, это был не только страх оказаться наедине с этим непредсказуемым и опасным человеком - или даже ее почти паническая боязнь того, что она понимала, он намерен был с ней сотворить.
Все это конечно было, со зловещим затаившимся предчувствием его жестокости, пенившейся уже прямо под поверхностью. Его лицо налилось кровью, движения стали более агрессивны, комментарии стали более острыми, чернильного цвета глаза приобрели пронзительную интенсивность. Наблюдение за играми привело Джеганя в еще более вспыльчивое настроение чем, как ей казалось, было его нормой. Игры подействовали на него его. Они возбудили его – во всех смыслах.
Там на игре ему почудилось, что одна из команд играла не в полную силу, не с полной отдачей. Ему показалось, что они сдерживали себя и не выкладывались полностью в соревновании.
Когда они проиграли, он приказал казнить их прямо на поле.
Это событие развлекло толпу больше, чем собственно сама, довольно-таки скучная игра. Джеганя бурно приветствовали, когда он приказал казнить проигравших. Игры, которые последовали затем, проходили уже с большей страстью, к тому же на земле, мокрой от крови казненных. Джа-Ла была игрой, в которой мужчины бегали, увертывались, носились друг за другом, блокировали или ловили человека, у которого находился тяжелым мяч – брок, который они пытались захватить, уйти с ним в нападение, и добыть очки. Мужчины часто падали или их сбивали с ног. Когда это случалось, то они катились по земли. Летом, на жаре, без рубашек, они скоро становились блестящими не только от пота, но и от крови. Из того, что Кэлен удалось разглядеть относительно женщин из лагерной обслуги, наблюдавших за игрой из-за боковых линий, вид крови не вызывал у них отвращения. Наоборот, это еще сильнее разжигало в них желание привлечь внимание игроков, которые теперь своими быстрыми перемещениями, агрессивной тактикой ввергали толпу в безумие.
Во всех остальных играх после той, закончившейся казнью, так же как и в предыдущих, игроки проигравших команд, раз уж они хотя бы играли с диким упорством, подвергались порке, а не казни. Для наказания использовался ужасающего вида кнут, туго сплетенный из множества шнуров. В каждый из этих шнуров были вплетены тяжелые металлические крупицы. За каждое проигранное очко мужчинам давали один удар плетью. Большинство команд проигрывали несколько очков, но даже один удар этого кнута сдирал напрочь мясо с голых спин.
Толпа с энтузиазмом отсчитывала удары плетью каждому игроку проигравшей команды, стоявшему на коленях в центре поля. Пока проигравшие, склонив головы подвергались порке, победители в это время обычно прыгали вдоль периметра поля, хвалясь перед толпой.
Кэлен было больно за всем этим наблюдать. Джеганя зрелище возбуждало.
Когда игры наконец закончились, Кэлен вздохнула с облегчением, но теперь, когда она вернулась в ставку императора, и должна была зайти в его палатку, она снова ощутила чувство страха, пожиравшего ее изнутри. Джегань был в настроении, которое вызвало в нем насилие и усилившееся видом крови. Кэлен могла прочитать в его глазах, что он не был в настроении хоть в чем-либо потерпеть отказ.
И единственной заботой для него этой ночью была она.
Пока особые охранники собирались, чтобы распределить посты возле палатки, она увидела человека, который в сопровождении небольшой группы, бежал к центру резиденции. Когда кольца охранников раздвинулись, чтобы пропустить внутрь этого человека вместе со свитой офицеров, Джегань прервал инструктаж специальных охранников Кэлен. Мужчина перевел сбившееся дыхание и назвался посыльным.
"И что это за послание?" спросил Джегань посыльного, внимательно осматривая полудюжину людей его отряда. Джегань не доставляло удовольствия, что его отвлекли от тех дел, которые были у него на уме.
Кэлен знала, что она находилась в центре его задумок, и что ему хотелось оказаться с ней внутри, наедине. Настало время, и ему не терпелось добраться до нее.
Он пока не задевал ее никакими непристойностями. Он отложил все это на потом. Почти в той же манере, как любой город, попавшийся на пути его армии, вынужден был ждать, в смертельном ужасе, неизбежного нападения, она, также, чувствовала мертвую хватку всепоглощающего страха, в ожидании того, что она знала, должно было произойти. Она пыталась не представлять себе того, что он собирался с ней сделать, и как это будет выглядеть, но она не могла думать ни о чем другом, о чем-нибудь, чтобы суметь унять свое несущееся галопом сердце.
Посыльный вручил ему кожаный тубус. Джегань вытащил крышку, раздался легкий хлопок. Двумя пальцами он извлек бумажный сверток. Он сломал восковую печать, развернул его, и при свете факелов, обрамлявших вход в его палатку, начал читать. Мерцающий свет факелов играл отблесками на кольцах, надетых на каждый его палец.
Вчитываясь, хмурый поначалу император начал улыбаться. Наконец он громко рассмеялся и посмотрел на своих офицеров. "Армия Империи Д'Хары бежала с поля боя. Разведчики, а также Сестры доложили одно и то же, что Д'Харианцы так испугались перспективы столкновения с Джеганем Справедливым и армией Ордена, что они побросали все и разбежались кто куда, доказав тем самым, какие в действительности они трусы и предатели.
"Армии Империи Д'Хары больше не существует. Ничто не отделяет нас от Народного Дворца."
Офицеры одобрительными возгласами приветствовали своего императора. Всех внезапно обуяло веселье. Джегань, словно награды, раздаривал офицерам поздравления за участие в деле обращения врага в бегство.
Стоя в сторонке и прислушиваясь, пока все остальные наблюдали за Джеганем, размахивавшем бумагой и рассуждавшем о конце затяжной войны, как о почти решенном деле, Кэлен медленно, осторожно, приподняла ногу, пока ее пальцы не нащупали рукоятку ножа, запрятанного в правом ботинке.
Делая как можно меньше движений, чтобы не привлечь внимание пятерых мужчин, которые могли ее видеть, или самого Джеганя, она переместила оружие из ботинка в свой кулак. Понадежнее утвердив его в руке, она достала из другого ботинка второй нож.
Нащупав пальцами надежный захват на рукоятках, она крепко сжала оплетенные кожей ручки обоих, хорошего качества, ножей. Оружие в руке наполнило ее чувством цели, прогоняя ее страх беспомощности перед тем, что ожидало ее этой ночью. Теперь у нее было средство нанести им удар. Она понимала, что ей не удастся удержать Джеганя от того, что он собирался с ней сделать, но произойдет это не без борьбы. Для нее это был шанс заставить заплатить цену.
Держа голову неподвижно, одними глазами она примечала расстановку каждого из присутствовавших людей. К сожалению, Джегань, находился далеко от нее. Он отошел к посыльному, а затем приблизился к своим офицерам. Кэлен знала, что он далеко не глуп. Если бы она двинулась в его сторону, он немедленно бы насторожился. Он бы понял, что она поступает так не случайно. Она понимала также, что бойцом он был опытным. Он бы среагировал до того, как она успела бы сделать выпад в его сторону. Так или иначе, даже, если бы он находился ближе, вероятно, ей от этого не было бы много толку.
Здесь были более удобные цели, неожиданное нападение на которые имело больше шансов на успех. Слева от нее близко стояли пятеро специальных охранников, чуть дальше справа - офицеры. Офицеры ее не видели. Дальше было много не замечавшего ее народа. Но, хотя офицеры и не могли видеть ее, эти пятеро видели и как только она пошевелится, у нее останется только мгновение, прежде, чем они среагируют.
Она знала, что она может пролить много крови, но шанс на спасение был мал.
Альтернативой было покорно подчиниться угрожавшему ей насилию.
Кэлен призвала свою ярость. Она еще крепче ухватила рукоятки ножей. Это был шанс дать отпор тем, кто держал ее в плену.
Открытым, прямым, и сильным движением левой руки она вонзила длинный нож в центр груди специального охранника, которого она обещала убить первым. Смутно, уголком зрения, она заметила его сильно удивленное выражение.
Вслед за ним, глаза мужчины со сломанным носом также начали расширяться от потрясшей его неожиданности. Кэлен воспользовалась ножом, точащим из груди первого мужчины, в качестве точки опоры. Помогая себе этим упором, она развернулась вокруг человека, которому уже нанесла удар. Одновременно, она прочертила дугу ножом в своей правой руке. Лезвие разрезало незащищенное горло мужчины со сломанным носом. Между двух ударов своего молотом бьющегося сердца она покончила с обоими.
Пока падал первый, Кэлен уперлась в него своим левым ботинком, чтобы вытащить на свободу воткнувшийся нож и получить толчок для броска в противоположную сторону - к офицерам. На третьем ударе своего сердца она, словно приемом Джа-Ла бросилась на первого из офицера. Столкнувшись с ним, она правой рукой вонзила нож глубоко ему в живот, рывком вверх разрезав его внутренности.
Одновременно она нанесла удар другим ножом прямо в горло мужчины, находившегося непосредственно сбоку и чуть позади первого офицера. Это был высокопоставленный офицер, и он-то и был ее настоящей целью. Она нанесла ему удар с такой силой, что лезвие не только разрезало его горло, но и, пронзив шею насквозь, проникло между позвонков. Его спинной мозг оказался перерубленным, и он всей массой рухнул так быстро, что увлек за собой, не выпускавшую ножей из рук, Кэлен, и она начала терять равновесие.
В тот момент, когда она пыталась устоять на ногах или выдернуть обратно нож, ударом молнии на Кэлен обрушилась сила ошейника.
Моментально, остальные трое особых охранников набросились на нее, окончательно сбив ее с ног и вогнав ее лицом прямо в мягкую землю. Мужчины без труда разоружили ее, так как из-за ошейника ее руки оцепенели и стали бесполезными, и ноги - неспособными подчиняться ее воле.
Джегань выкрикнул приказ, и они подняли ее на ноги. От усилий, растраченных ею в короткой битве, Кэлен тяжело дышала. Ее сердце по прежнему часто билось. Хотя ей и не удалось освободиться, она не чувствовала полного разочарования. На самом деле она не считала, что ее шансы на успех достаточно велики, чтобы начать действовать. Тем не менее, она рассчитывала, по крайней мере, уничтожить нескольких офицеров, и ей это удалось. Разочарование было вызвано только тем, что специальные охранники лишь схватили ее, но не убили.
Джегань развеял смуту среди офицеров, объяснив им, что это было небольшое, вырвавшееся на волю волшебство. Он заверил их, что держит все под контролем. Они были людьми, привычными к насилию и казалось, приняли внезапную гибель от невидимой руки двоих союзных офицеров, если и не походя, то, по крайней мере, с самообладанием, подтвержденным поведением их императора.
Выбравшись из императорской ставки, они собрали много людей, которые тут же бросились убирать тела. Охранники, подошедшие взглянуть, чем было вызвано волнение, встревожились, увидев следы такой резни в глубине своих оборонительных рядов. Все они смотрели на Джеганя, пытаясь угадать его настроение и, видя, что он спокоен, они быстро занялись делом, убирая четверых мертвецов.
Как только они удалились, Джегань наконец бросил взгляд на Кэлен. "Я вижу, что ты внимательно следила за игрой. Оказывается, ты больше присматриваешься к стратегии, чем к голым мускулистым мужчинам."
Кэлен посмотрела в глаза троим, удерживавшим ее особым охранникам. "Просто сдержала обещание."
Джегань медленно и глубоко вздохнул, словно пытаясь удержать себя от желания убить ее на месте. "Ты весьма поразительна - и грозный противник."
"Я - несущая смерть," ответила ему она.
Он глянул, как в уносят в ночь четыре тела. "Как видно, да."
Он пристально посмотрел на трех мужчин, державших Кэлен. "Есть ли хоть одна причина, чтобы я не отослал прочь вас троих, на пытки?"
Мужчины, довольные тем, что схватили ее, вдруг перестали выглядеть такими самодовольными. Они нервно переглянулись.
"Ваше Превосходительство," сказал один из них, "двое солдат, которые подвели Вас, заплатили своими жизнями. Мы втроем остановили ее. Мы не позволили ей сбежать."
"Я, один, остановил ее," произнес он, едва сдерживая гнев. "Я остановил ее с помощью ожерелья, которое она носит на шее." На мгновение он замолк, глядя на них, давая немного успокоиться своей вспышке гнева. "Но меня по праву называют Джеганем Справедливым. Сейчас я сохраню вам, троим, жизни, но пусть это послужит вам уроком. Я предупреждал вас, что она опасна. Возможно, теперь, вы сможете уразуметь, что я знаю, о чем говорю."
"Слушаемся, Ваше Превосходительство," перекрывая друг друга, сказали все трое.
Джегань сложил руки за спиной. "Освободите ее."
Перед тем, как взять Кэлен за руку и отвести ее обратно ко входу в палатку, он бросил на каждого из них испепеляющий взгляд. От шока ошейника, она все еще испытывала головокружение. У нее болели суставы, ноги и руки горели изнутри.
У нее были сомнения, правду ли говорил Джегань, что способен использовать ошейник без обязательного присутствия Сестер. Теперь сомнений не было. Быть может, без этого ошейника у нее был бы неплохой шанс вырываться на свободу; с ним, у нее его не было. С этого момента она уже не осмеливалась легкомысленно относиться к способностям Джеганя. По крайней мере, теперь ей это стало известно. Иногда, хуже не знать о действительных возможностях.
"Я приказываю, вам троим, этой ночью стоять на страже возле моей палатки. Если она выйдет без меня, вам придется сделать все, но остановить ее."
Три солдата склонились в поклоне. "Слушаемся, Ваше Превосходительство."
Теперь они вовсе не выглядели самодовольными. Они походили на тех, кем они были – на людей, едва избегнувших смертной казни.
Как только солдаты заняли посты, Джегань обратил мрачный взгляд на Кэлен. "В прошлый раз ты всего лишь прогулялась на людях. Это была короткая прогулка. Ты увидела только малую часть моей армии. Завтра, ты получишь много лучшую возможность увидеть еще больше моих мужчин. И намного больше мужчин обязательно тебя увидят.”
"Я не знаю, о какой именно аномалии говорила Улиция, и чем она вызвана, но на самом деле, для меня это не имеет значения. Имеет значение только то, что, как и всегда, я намерен использовать ее к своей выгоде. Мне нужно добиться, чтобы ты получила надежную охрану. Завтра тебе опять предстоит поездка, и мы объедем войска, но тебе придется обойтись без одежды. Таким образом, ты нам поможешь снабдить тебя новыми специальными охранниками. День, видимо, будет захватывающий."
Кэлен не выдвинула возражений - ни одно из них ни к чему бы не привело. По острожному тону его объяснений она могла предположить, что он хотел поставить ее в неудобное положение. Она подозревала, что ее унижение еще только начиналось.
Император Джегань проводил ее через отверстие внутрь своей палатки так, будто она была особой царских кровей. Она понимала, что он насмехался над ней. Оказавшись внутри, она почувствовала, что сила ошейника прекратила действовать на нее. Наконец, она смогла самостоятельно двигать руками и ногами. К счастью, боль также начала проходить.
Внутри палатки стояла почти полная темнота, горело лишь несколько свечей. Их теплый свет струился в палатку, даря чувство удобства и безопасности, почти как в каком-то святом месте. Чем угодно, но только не им оно было.
У нее было чувство, словно ее вели на казнь.

Глава 47

Рабов, готовивших для императора поздний ужин, отпустили. При виде взгляда императора, и услышав вопли умирающих людей, каждый был только счастлив удалиться, когда он прорычал, чтобы все убирались вон.
Он смотрел, как рабы торопливо уходили. Затем, нажав толстым пальцем в спину Кэлен, Джегань молча повёл её мимо столов с кружками вина, блюдами с мясом, батонами чёрного хлеба, чашами с орехами и россыпями фруктов и сладостей, провожая за дальний гобелен, в спальню.
Спальня была изолирована от основной части шатра и от внешнего мира, чем-то похожим на подбитые войлоком панели, вероятно, чтобы заглушать звуки. Стены были так же закрыты шкурами и тканевыми портьерами приглушённых тонов. Комната была уютно украшена изысканными коврами, несколькими предметами изящной мебели, застеклёнными книжными шкафами с книгами, и богато украшенными золотыми и серебряными светильниками. Кровать, под навесом из меха и атласа, имела резные столбы из тёмного дерева, установленные по углам.
Келен спрятала трясущиеся пальцы за спину, видя, как Джегань пересёк комнату и снял жилет из овечьей шкуры. Он бросил его на стул возле небольшого письменного стола. Его обнажённая грудь и спина были покрыты тёмными курчавыми волосами, что придавало ему довольно сильное сходство с медведем. Он был похож на что угодно, только не на человека, имеющего ложе с атласным балдахином. Келен подозревала, что на самом деле император вряд ли ценил подобные вещи, но хотел иметь их, как знак своего высокого положения. Она полагала, что он, возможно, забыл, что никто в Ордене не может быть лучше других. Почти не сомневалась, что он никогда не задумывался, что те люди в грязных палатках, не спят под атласными одеялами.
Джегань взглянул на неё.
- Ладно, женщина, раздевайся. Или предпочитаешь, чтобы я сам сорвал с тебя платье? Выбирай.
- Сниму ли я его сама, или ты сорвёшь его, это всё равно будет насилием.

Предыдущая страница 29 Следующая страница


Десятое правило волшебника или Фантом 30

В шатре воцарилась тишина. Джегань выпрямился, и некоторое время разглядывал девушку. Лагерь снаружи почти затих, лишь приглушенные голоса вдалеке сливались один слабый гул. Император издал указ, что ежедневные передвижения армии будут быстрыми, пока они не достигнут Народного Дворца. Поэтому, несомненно, большинство людей, утомлённые дневными переходами и возбуждённые от игры Джа-Ла, спали в своих палатках.
Лишь один Джегань не успокаивался всю ночь. Если он и был взволнован играми, то после того, как Кэлен убила четырёх мужчин, он был в крайней ярости. Но её это не волновало. Император избивал её до бессознательного состояния, и она не могла себе представить, что ещё он мог сделать с ней.
- Теперь ты моя, - произнёс он низким угрожающим голосом. – Ты принадлежишь мне, и никому больше. Мне одному. Я могу сделать с тобой всё, что пожелаю. Если решу перерезать тебе глотку, то ты истечёшь кровью ради меня. Если я отдам тебя, тем троим, которые тебя видят, ты подчинишься им, нравится тебе это или нет, с согласием или без согласия.
- Ты принадлежишь мне. Я выбираю твою судьбу. Ты не можешь повлиять на то, что с тобой происходит. Никак. Это решаю лишь я один.
- Это тоже насилие.
Он пересёк комнату в три яростных шага и ударил наотмашь. Кэлен растянулась на полу. Он вздёрнул её за волосы, и швырнул на кровать. Мир закружился, когда она пролетела по воздуху, лишь в нескольких дюймах от деревянной стойки.
- Конечно это насилие. Это то, чего я хочу! И ты это получишь!
Он обрушился на кровать как разъярённый бык. В чёрных глазах бесновался дикий ураган.. Прежде чем она опомнилась, Джегань оказался над ней. Кэлен была готова. Она не собиралась препятствовать, позволив ему наслаждаться применением силы, чтобы овладеть ей. Но сейчас, когда он лежал на ней, раздвинув её бёдра, те мысли затерялись от неожиданного испуга за то, что сейчас произойдёт. Она отчаянно не хотела этого. Забыв все свои планы, она безнадёжно пыталась убрать от себя его руки, но с таким настроением его было не остановить. Она не могла соперничать с ним в силе. Он даже не соизволил ударить её, чтобы прекратить сопротивление. Одним рывком, он разорвал её рубаху.
Когда Джегань остановился, Кэлен ещё не упокоилась, тяжело дыша от усилий. Он уставился на её обнажённую грудь.
Кэлен использовала неожиданное затишье, чтобы убедить себя. Она только что убила четырёх скотов. Это было ничто, по сравнению с ошейником на её шее, утраченной памятью, потерей личности, незнания того, кем она является, и тем, что она стала беспомощной рабыней Сестёр Тьмы и императора толпы головорезов.
Это было ничто. Она была лучше, чем бороться с ним таким глупым способом, как школьница, которая старается отшвырнуть руки хулигана. Она не должна так бороться. Не должна. Она это прекрасно понимала. Да, она напугана, но не нужно впадать в панику. Она боялась, когда убивала тех четверых, но контролировала свой страх и действовала.
Она лучше Джеганя. Он лишь физически сильнее и сможет взять её только силой. Это знание давало тонкую нить власти над ним. И он это знал. Император никогда не добьётся её вожделения, потому что она лучше его, гораздо лучше. Такую женщину, как она, Джегань мог взять только силой, потому, что был слаб и ничтожен, как мужчина.
- Удовлетворён своей наградой, Превосходительство? – усмехнулась она.
- О, да. – Злобно улыбнулся Джегань. – А теперь, снимай штаны.
Кэлен не сделала не малейшего движения, чтобы подчиниться. Тогда Император сам стал расстёгивать пуговицы, по одной, будто открывая что-то ценное. Она лежала, вытянув руки вдоль тела. Джегань подцепил пальцами пояс её штанов, стянул вниз, вдоль ног, выворачивая штаны наизнанку, снял через ступни. Затем отбросил их в сторону, и помедлил, привлечённый близостью её обнажённого тела.
Кэлен тихо закусила внутреннюю сторону щеки, чтобы в панике не отбросить его руки прочь, когда он провёл ладонью по её ноге, ощупывая мягкость её бедра. Кэлен боролась со слезами. Она отдала бы всё, только бы оказаться не здесь, а где-нибудь в другом месте, подальше от власти этого чудовища.
- Теперь, остальное, - произнёс он хриплым шёпотом. – Снимай трусы.
Она знала, что когда сделает это, то распалит его ещё больше. Поэтому она исполнила, что ей приказано, но постаралась сделать как можно менее соблазнительно.
Глядя, как она выполняет приказание, император уселся на край кровати и снял обувь. Сбросил штаны и ногой отшвырнул в сторону. Его нагота вызвала у Кэлен ужас, смешанный с отвращением. Она подавленно отвела взгляд.
Кэлен удивлялась, как сможет когда-нибудь, после всего этого, полюбить и позволить мужчине прикасаться к себе. Она упрекала сама себя и собиралась никогда не влюбляться. Словом, беспокоилась о проблеме, которой у нее никогда не будет.
Кровать продавилась под весом Джеганя, когда он улёгся рядом с Кэлен. Он остановился и посмотрел на неё, провёл рукой по её животу. Она ожидала грубого прикосновения, жёсткой хватки, но вместо этого ощутила лёгкое прикосновение, медленное, неторопливо оценивающее что-то очень ценное. Она не ожидала, что такое мягкое обращение продлится долго.
- Ты действительно совершенно замечательная, - сказал он сухим голосом, скорее себе, чем ей. – Воспринимать тебя глазами других, действительно, совсем другое– теперь я это вижу.
Его тон изменился. Злоба таяла от жара его страсти. Он был на грани отказа от раскованной похоти.
- Совсем не то же самое… Я всегда знал, ты исключительная, но теперь я вижу тебя, здесь, рядом… ты поразительное создание. Просто… потрясающее.
Кэлен размышляла, что подразумевал Император, говоря, что воспринимает её глазами других. Возможно, это означало, что он смотрел на неё глазами Сестёр. Она была поражена неожиданной догадкой, испугавшей её: Джегань видел её обнажённой, когда она думала, что рядом только Сёстры. От такого осквернения, она наполнилась ледяным гневом.
Он был там, тогда. Он планировал это сделать. Но иногда, она чувствовала, что он так же говорит и о чём-то ещё. Это было больше, чем его слова, больше, чем он подразумевал. Что-то тайное. Джегань сказал что-то такое, что заставило её подумать, что он говорил о её жизни до Сестёр, до того, как она забыла, кем является. Кэлен была разгневана, думая, как он наблюдет за ней глазами Сестёр, но при мысли, что он видел её раньше, в той жизни, которую она не помнит, приводило её в замешательство.
Он резко навалился на неё.
- Ты представить не можешь, как долго я ждал, чтобы сделать это с тобой.
Её дыхание и сердцебиение только успели успокоиться. А сейчас, всё произошло слишком быстро. Сердце вновь тяжело застучалось в груди. Она хотела замедлить Джеганя, чтобы получить время обдумать, как предотвратить его действия. От ощущения на себе его тела, сознание Кэлен, всё же, опустело. Она не могла понять, как остановить Джеганя. Могла лишь сосредоточиться на том, как сильно не хотела, чтобы он это делал.
Она вспомнила о данном себе обещании. Она лучше его и должна действовать соответствующе.
Кэлен промолчала. Она уставилась мимо него, в потолок, освещённый мягким светом масляных ламп.
- Ты представить не можешь, как сильно я хотел сделать это с тобой, - в голосе императора неожиданно прозвучала угроза. – Ты не представляешь, что тебя ожидает.
Она перевела взгляд и посмотрела в кошмарные глаза.
- Нет, не представляю. Просто делай своё дело, и избавь меня от пустой болтовни. Мне не о чем с тобой разговаривать.
Она снова отвела взгляд. Кэлен хотела показать ему своё безразличие. Она позволила сознанию блуждать. Это было не просто, учитывая то обстоятельство, что Джегань навалился на неё. Но она приложила все силы, чтобы игнорировать его, думая о другом. Она не собиралась дарить ему удовольствие от борьбы, которую проиграет. Она думала об игре Джа-Ла, не потому, что хотела, а потому, что это было свежо в памяти и было легко вспомнить все подробности.
Джегань резко подхватил её ноги под коленями и задрал почти до самой груди. Это затруднило дыхание. Вывернутые таким образом ноги, отдались болью с суставах и связках. Но она подавила крик и постаралась не обращать внимания на способ, которым он пытается контролировать её, чтобы укротить, когда овладеет ей.
- Если бы он знал… это убило бы его.
Глаза Кэлен обратились на него. Она едва могла вздохнуть под огромным весом.
- О ком ты говоришь?
Она подумала, может это её отец, которого не помнит? Возможно, её отец был командиром армии, и у него она научилась сражаться ножом. Она не могла представить, о ком ещё мог говорить император.
Она хотела сказать ещё что-нибудь язвительное, но подумала, что лучше безразлично промолчать.
Рот Джеганя находился у её уха. Грубая щетина больно царапала щёку и шею. Его дыхание было частым и неровным. Он утратил похоть, которой был готов дать волю.
- Если бы только ты знал… это убило бы тебя, - произнёс он, явно очень довольный этой мыслью.
Ещё больше озадаченная, она оставалась тихой. Тревога нарастала: что он может иметь ввиду?
Она подумала, что Джегань возобновит свою явно развратную потребность, но он оставался спокойным, удерживая её раздвинутые ноги в прежнем положении. Джегань глядел не неё. Всё его волосатое тело давило на неё, на грани его желания. Под его весом, Кэлен едва могла дышать, но знала, что любое возражение было бы встречено с равнодушием к её неудобствам.
В некотором смысле, она желала, чтобы он поторопился и покончил с этим. Ожидание сводило её с ума. Она хотела закричать, но не позволила себе это сделать. Она не могла удержаться от страха за то, какую боль он причинит, как долго это будет продолжаться – и не только сегодня ночью, но и последующие. Не его бычий вес вдавливал её в кровать; она содрогалась от ожидания ужасного.
- Нет, - сказал он себе. – Нет, это не то, чего я хочу.
Кэлен была сбита с толку. Она не была уверена, что верно расслышала.
Он отпустил её ноги, позволяя им опуститься на кровать, когда он разжал ладони. Она не хотела, чтобы он лежал между её ногами, чтобы можно было их сдвинуть вместе.
- Нет, - повторил он. – Только не так. Ты не хочешь этого, и это было бы тягостно. Тебе бы это не понравилось, но не более того.
- Хочу, чтобы ты знала, кто ты, когда я сделаю это. Хочу, чтобы ты знала, что я о тебе думаю, когда сделаю это. Желаю, чтоб ты ненавидела это больше, чем что-либо другое в жизни. Хочу быть тем, кто сделает это для вас обоих. Когда оставлю своё семя в тебе, я посею память о том, что это для тебя означает. Я хочу, чтобы эти воспоминания посещали тебя, сколько бы ты ни прожила, посещали его каждый раз, когда он на тебя смотрит. Хочу, чтобы он научился ненавидеть тебя за это, ненавидеть то, какой ты предстанешь перед ним. Ненавидеть твоего ребёнка, которого я подарю тебе.
Чтобы сделать это, для начала, ты должна знать, кто ты. Если сделаю это сейчас, это будет слишком незначительно, испортит острое страдание, которое могло постичь тебя, если бы ты знала кто ты, в тот момент, когда это случится.
- Ну, так скажи мне, - ответила Кэлен, почти готовая вынести насилие, чтобы всё узнать.
Он медленно, коварно улыбнулся.
- Если скажу, это будет не по-настоящему. Слова будут пусты без понимания, без эмоций. Ты должна знать. Ты должна вспомнить, кто ты, должна знать всё, лишь тогда это будет настоящим насилием… и я подразумеваю, что это будет наихудшим насилием, которое ты испытаешь. Он будет видеть твоего ребёнка, как напоминание, как монстра.
Глядя на Кэлен, он медленно покачал головой, довольный размером своих намерений.
- Это случится, когда ты полностью осознаешь, кто ты, и будет иметь для тебя значение. Всё это будет задевать тебя за живое, ранить, и опозорит навсегда.
Внезапно он откатился в сторону. Кэлен наконец-то смогла нормально вздохнуть.
Он стиснул зубы, и схватил огромной ручищей её правую грудь.
- Не думай, что ты избежала всего, дорогая. Ты никуда ни денешься. Я прослежу, чтобы это было для тебя намного хуже, чем могло быть сегодня.
Он тихо засмеялся, сжимая её грудь.
- Так же, хуже как и для него.
Кэлен не могла понять, как что-то может быть ещё хуже, чем могло бы быть. Она могла предположить, что он, насильно мог внушить жертве чувство вины. Так считал Джегань, так думал Орден, что жертва виновна всегда.
Он неожиданно спихнул Кэлен с кровати. Она больно ударилась об пол, но падение немного ослабил мягкий ковёр.
Джегань посмотрел на неё.
- Будешь спать на полу, прямо здесь, у кровати. Позже, я возьму тебя в постель. – Он ухмыльнулся. – Когда твоя память вернётся, когда это уничтожит тебя. И тогда я дам тебе то, что заслуживаешь, то, что лишь я могу дать тебе, что только я могу сделать, чтобы разрушить твою жизнь… и его.
Келен легла на пол, боясь пошевелиться, опасаясь, что он изменит своё решение. Она почувствовала сильное облегчение, что этой ночью не придётся терпеть насилие.
Джегань устроился на краю кровати, ближе к Кэлен и стал разглядывать её беспокойными черными глазами. Он внезапно просунул свою большую ладонь ей между ног, и так неожиданно, что девушка вскрикнула.
Он осклабился:
- И если обдумываешь, как бы улизнуть, или ещё хуже, что-нибудь сделать со мной, пока я сплю, то лучше забудь об этом. Ничего не получится. Ты надолго окажешься в палатках, позже, после того, как я обесчещу тебя. Я буду смотреть, как все эти люди будут иметь тебя там, где сейчас мои пальцы. Поняла?
Кэлен кивнула, чувствуя, как слеза скатывается по щеке.
- Если сдвинешься с ковра сегодня ночью, сила ошейника остановит тебя. Желаешь проверить?
Кэлен покачала головой, боясь, что голос не послушается её.
Он убрал руку.
- Хорошо.
Она слышала, как Император перевернулся на бок, отвернувшись от неё. Кэлен лежала совершенно тихо, еле дыша. Она не совсем поняла, что произошло сегодня, и что это значило. Только теперь она была ещё более одинока, чем когда-либо в жизни – по крайней мере, в той её части, которую помнила.
Странным образом она желала, чтобы Джегань изнасиловал её. Если бы это произошло, она не дрожала бы сейчас от страха, размышляя, что император имел ввиду. Теперь она будет просыпаться каждое утро, не зная, вернётся ли память в этот день. Когда она всё вспомнит, то это каким-то образом сделает насилие хуже, сделает хуже всё, намного хуже.
Кэлен верила ему. Он жаждал, желал обладать ею, и она знала, как страстно он хотел этого. Он не остановился бы, если бы всё сказанное им не было правдой.
Кэлен осознала, что больше не хочет знать, кем является. Её прошлое только что стало слишком опасным, для того, чтобы помнить его. Если она узнает, то будет хуже. Лучше оставаться в забвении, и оградить себя от этого.
Услышав ровное дыхание императора, а затем низкий гулкий храп, она потянулась и дрожащими пальцами одела трусы и остальную одежду.
Несмотря на то, что было лето, она тряслась от леденящего ужаса. Кэлен накрылась ближайшим ковром, лёжа у кровати. Она знала, что слова Джеганя о последствиях попытки побега лучше не проверять. Спасения не было. Такова её жизнь.
Сейчас она лишь надеялась, что всё останется похороненным и забытым.
Если когда-нибудь она узнает, кем является, то жизнь станет бесконечно ужаснее. Нельзя позволить этому случиться. Она останется за черной пеленой. С этой ночи она станет новым человеком, уже не тем, которым была. Тот человек умер навсегда.
Её интересовало, кем был человек, о котором говорил Джегань. Страшно даже представить, что собирается сделать с ним император, и как возможно через нее уничтожить этого человека.
Она отогнала мысли прочь. Это её прошлое. Тот человек ушёл навсегда, и пусть так и останется.
От глубокого одиночества и отчаяния, Кэлен свернулась в комочек и заплакала, вздрагивая от рыданий.

Глава 48

Ричард ошеломленно разглядывал освещенную луной местность. Лишь единственный лучик света способен был пробиться сквозь туманную тьму.
Кэлен.
Он тосковал по ней. Он так устал от этой смертельной борьбы, от своих бесконечных стараний, от безуспешных попыток.
Он жаждал вернуть ее, снова жить с ней рядом. Снова обнять ее… хотя бы обнять.
Ричарду вспомнился один давний вечер. Тогда Кэлен вынуждена была держать в тайне от него то, что она Мать-Исповедница, и от этого чувствовала себя отчаянно одинокой и несчастной. В тот вечер она попросила его обнять ее. Просто обнять. Он помнил боль в ее голосе, когда она отчаянно нуждалась в ком-то, кто успокоил и защитил ее.
И теперь он отдал бы все, что угодно, чтобы сделать это снова.
- Стой, - прошипел где-то внутри него странный голос. – Жди.
Ричард остановился. Он с трудом пытался понять, что происходит. В позе ведьмы ясно читалось напряжение – она напоминала птицу, замершую со вскинутой головой и напряженными крыльями.
Ричарда охватило тяжелое оцепенение, которое не позволяло рассуждать ясно. В поведении человека чувствовалась невероятная агрессия, скрытая, но внушающая страх.
Наконец Ричарду удалось избавиться от беспокойства в достаточной степени, чтобы попытаться разобраться в происходящем. В лунном свете он начал различать то же, что видела Сикс: вся долина превратилась в один огромный лагерь. Сейчас, в середине ночи, там было относительно спокойно. Тем не менее даже теперь лагерь излучал ядовитые испарения, внушающие невероятное беспокойство.
Но было там что-то еще. Вдалеке, за лагерем высился замок. Ричарду даже показалось, что он узнает его.
- Шевелись, - прошипела Сикс, скользнув мимо него.
Ричард потащился следом, снова погружаясь в туман безразличия, где мог думать лишь об одном – о Кэлен.
Казалось, они уже несколько часов идут по равнине сквозь мертвую тишину ночи. Сикс двигалась бесшумно, словно змея: движение, остановка, снова движение, ориентируясь на еле заметные следы в этом густом лесу. Запах бальзамника и ели действовал на Ричарда успокаивающе, а мох и папоротники будили воспоминания детства.
Радость от пребывания в лесу быстро испарилась, едва они ступили на мощеные городские улицы и пошли между темных зданий и запертых лавок. На пути им пару раз попались дозорные, вооруженные пиками. У Ричарда возникло ощущение, что все это – сон, выдумка, игра воображения. Он почти ожидал, что если попытаться вообразить себе лес, вокруг тут же появится лес.
Он попытался вообразить Кэлен.
Она не появилась.
Из переулка выскочили двое солдат в блестящих металлических доспехах и упали на колени, целуя подол черного одеяния Сикс. Ведьма немного замедлила шаги, наслаждаясь их унижением, затем двинулась дальше; и тени следовали за ней, сопровождая, словно эскорт.
Ричард чувствовал, что должен сопротивляться этому сонному состоянию, но ничего не мог с ним сделать. У него осталась только одна забота – выполнять все, что приказывает Сикс. Плавные движения ведьмы, ее взгляд и голос снова и снова околдовывали его – она заполняла ту пустоту в его душе, которая образовалась после исчезновения его собственного дара.
Ее присутствие делало его цельным, давало ему цель.
Двое сопровождающих осторожно постучали в железную дверцу в высокой каменной стене. Открылось узкое окошко; показались глаза. Увидев бледную тень, глаза слегка расширились, и Ричард услышал по ту сторону двери мужской голос, приказавший немедленно отодвинуть тяжелый засов.
Дверь открылась, и Сикс проскользнула внутрь, таща за собой Ричарда. Каменная стена была крепкой, но все было неважно – его больше интересовала скользящая впере него через ночь черная фигура.
Едва они миновали первые двери, охранники помчались впереди, открывая двери и громко приказывая принести еще факелы.
- Сюда, - указал какой–то человек, провожая их по каменной лестнице.
Они долго шли вниз по длинной винтовой лестнице. У Ричарда возникло ощущение, что их все глубже заглатывает огромное каменное чудовище. Но поскольку рядом была Сикс, Ричард был счастлив быть проглоченным. Чем глубже они спускались, тем все более сырыми и мрачными делались коридоры. Осклизлый пол тут был застелен соломой, а где-то вдали раздавались звуки падающих капель, отдаваясь эхом во всех углах.
- Вот место, о котором вы говорили, - показал охранник.
Тяжелая ржавая дверь протестующе взвизгнула, когда ее попытались открыть. Внутри на маленьком столе стояла зажженная свеча.
- Вот тебе комната на ночь, - сказала Ричарду Сикс. – Это ненадолго. Я скоро вернусь.
- Да, госпожа, - ответил он.
Ведьма склонилась к нему; легкая улыбка разрезала пополам ее бескровное лицо. - Насколько я знаю королеву, она захочет немедленно приступить к делу. Она очень нетерпелива, если не сказать, импульсивна. Несомненно, она пригласит крепких мужчин с кнутами. Думаю, еще до утра на твоей спине живого места не останется.
Ричарду оставалось только смотреть. Его разум никак не мог полностью осознать все это.
- Госпожа?
- Наша королева не просто порочна, она еще и очень мстительна. И тебе предстоит ощутить все это на себе. Но не стоит волноваться: ты нужен мне живым. Тебя ждут страшные муки, но ты не умрешь.
Ведьма с триумфальным видом развернулась и скрылась за дверь – тень, проглоченная тьмой. Охранники вслед за ней покинули камеру. Дверь со стуком закрылась, и Ричард услышал, как щелкнул запираемый замок. Внезапно оказалось, что он стоит совершенно один в пустой каменной каморке.
В наступившей тишине на него накатил ужас, проникая до самых костей. Почему королева хочет, чтобы он страдал? И для чего Сикс нужно, чтобы он оставался живым?
Ричард зажмурился. Время шло, и он почувствовал, что его разум начинает работать яснее. Словно, чем дальше уходила Сикс, тем легче ему становилось думать.
После того, как унесли факелы, его глаза постепенно стали приспосабливаться к свету единственной свечи. Он уже мог осмотреться в своей каменной конуре. Тут были только стол и стул. Каменный пол. Каменные стены. Тяжелые балки потолка.
Его словно громом поразило.
Денна.
Та самая комната, в которой его держала Денна. Он узнал стол. Он помнил, как Денна сидела на этом самом стуле. Справа он нашел то, что искал – железный крюк.
За него Денна цепляла конец цепи, другой конец которой крепился к наручникам у него на запястьях. Тут он и висел, пока Денна мучила его своим эйджилом. Ужасающие сцены ночных забав Денны всплыли в его памяти. В ту ночь она думала, что сломала Ричарда, и ему тоже так казалось. Он прекрасно помнил, что она делала с ним той ночью.
И помнил причину такой жестокости.
Он висел на цепи, когда в камеру вошла принцесса Виолетта. Она желала принять участие в пытках. Денна дала маленькому чудовищу эйджил и показала, как им пользоваться.
Ричард помнил, как Виолетта расписывала то, что собирается сделать с Кэлен, прежде чем убьет ее.
В тот день Ричард с такой силой пнул Виолетту, что раздробил ей челюсть и оторвал язык.
Вот тут. В этой самой комнате.
Ричард облокотился о каменную стену и опустился на пол.
Нужно было подумать, чтобы понять, что происходит.
Он наклонился, поднял мешок и пристроил его у себя на коленях. Вытащил и отложил в сторону облачение боевого чародея и золотой плащ. Затем достал книгу, оставленную ему Барахом, и пролистал ее. Страницы были пустыми. Если бы он не потерял дар, он мог бы прочитать эту книгу. Если бы он знал, как пользоваться своими способностями, он мог бы спастись. Если бы…
Внезапная мысль была как удар. Он не может позволить им найти эту книгу, ведь Сикс обладает даром. Не таким, какой был у него, но все же даром. Он не должен позволить Сикс увидеть ее. Барах скрывал это знание три тысячи лет! Книга предназначена только для его глаз, и больше ничьих. Он не может предать такое доверие – никто не должен знать об этой книге.
Он поднялся, и принялся шарить по комнате в поисках места, где можно было бы спрятать книгу. И не находил. Это была пустая каменная комната – никаких секретных закутков, никаких ниш, никаких вынутых камней. Тут никто не мог бы ничего спрятать.
Ричард встал посреди комнаты и размышлял, глядя на железный крюк. Затем прошелся, рассматривая балки – одна из них проходила параллельно стене и довольно близко от нее. Со временем дерево высохло и пошло трещинами. Глубокими трещинами. Вот и идея.
Он быстро встал на стул – слишком низко. Он подтянул стол, поставил стул на него и, наконец, дотянулся до крюка. Ричард попытался расшатать крюк, но тот сидел прочно. А если он хочет надежно спрятать книгу, ему нужна эта железяка.
Ухватившись обеими руками, он принялся раскачивать крюк вверх-вниз, пока тот не начал слегка двигаться в своем гнезде. Собрав все силы, Ричард налег снова и снова двигал его, пока не вытащил крюк из стены.
Затем Ричард подтащил стол к самому темному углу комнаты и снова залез повыше. Он осмотрел продольную трещину в одной из балок и втиснул туда свое орудие, пока оно плотно не застряло в дереве.
Он сложил мешок, засунул в щель между стеной и балкой чуть выше железного крюка и затолкал его как можно плотнее. Затем попробовал вытащить мешок, но он держался достаточно надежно – не должен съехать.
Спрыгнув на пол, Ричард поставил стол и стул на прежнее место. Мешок был примерно того же цвета, что и старое дубовое дерево, да и располагался он у темном углу. Если не знаешь, что нужно искать, заметить его было невозможно. В любом случае, это было лучшее, что он мог сделать.
Уверенный, что ни волшебная книга, ни одеяние боевого чародея не попадут в чужие руки, он улегся на холодный пол напротив двери, собираясь хоть немного поспать.
Вскоре он обнаружил, что обещания Сикс не дают ему уснуть. Его терзал страх, заставляя мысли мчаться наперегонки. Он знал, что немного отдохнуть необходимо, но все никак не мог успокоиться.
Теперь, когда Сикс была далеко, он и в самом деле чувствовал облегчение. Он совсем потерял счет времени еще когда был среди Мерцающих в ночи. А когда он покинул древние деревья, Сикс уже была там. Рядом с ведьмой он не мог думать, не мог ничего делать – она подчинила себе его сознание.
Его сознание…
Он не забыл, что уже бывал в этой комнате раньше. С Денной. Морд-Сит часто повторяла, что теперь, когда она сломала Ричарда, он – ее домашнее животное. Он помнил, что позволял ей делать все, что она захочет. Но часть себя он спрятал, не допуская туда никого, даже самого себя. До тех пор, пока не оказался в безопасности и не получил возможность снова стать самим собой.
Теперь он должен проделать это снова. Он не позволит Сикс подчинить его сознание полностью. Влияние ведьмы на его разум все еще чувствовалось, но теперь, вдалеке от нее, оно было значительно меньше, и Ричард мог думать. Мог рассуждать, принимать решения, понимать, чего он хочет.
А хотел он освободиться от ведьмы.
И теперь, как когда-то, он создал в своем сознании потайной уголок, в котором спрятал часть самого себя, как спрятал свой мешок в темном углу, где его никто не найдет. Теперь, когда он вновь обрел возможность думать и разработал план действий, Ричарду казалось, что он получил помощь. Пусть ядовитые зубы ведьмы все еще вонзаются в него, она уже не контролирует его в той степени, как считает. Теперь он может немного расслабиться.
И подумать о Кэлен.
При этом воспоминании он грустно улыбнулся. Он заставил себя вспомнить о тех счастливых днях, что у них были. Он вспоминал о том, как держал ее в объятиях, как целовал, как она шептала ему о том, как много он для нее значит.
Он так и задремал с мыслями о Кэлен.

Глава 49

Ричард проснулся от звука отпираемой двери. Во сне Кэлен была рядом с ним, и пробуждение грубо вернуло его в действительность. Он никогда не мог вспомнить своих снов, но точно знал, что она была в его снах, всегда была, постоянно. Но стоило проснуться, и ощущение ее присутствия таяло. Холодное ощущение потери заполняло сознание, мир реальности становился унылым и тусклым. Даже при том, что он не мог вспомнить своих снов, они казались сладкими, словно отдаленная музыка. И этого ощущения было достаточно, чтобы он предпочитал мир снов грубой действительности.
Ричард приподнялся на каменном полу, неохотно выбираясь из сна. Судя по тому, насколько смутными были его мысли, спал он всего пару часов, не больше – с тех пор, как охранники бросили его на пол в тесной каморке. Ричард потянулся, стараясь размять затекшие мускулы.
Сикс ворвалась в камеру, словно погибельный ветер. Мертвенно бледная, с темными, жесткими, как проволока, волосами, в черных одеяниях, ведьма напоминала призрак. Голубовато-белесые глаза уставились на Ричарда, словно в мире не существовало больше ничего, и Ричард чувствовал тяжесть этого взгляда, словно он был тяжелее горы. Присутствие ведьмы и ее взгляд словно сокрушали всю его волю.
Это ощущение словно захлестнуло Ричарда с головой, он плавал в нем. Ведьма шагнула ближе, и он напрягся, словно стараясь держать голову над поверхностью темной воды. Он будто сражался с неистовым потоком, который мощно тянул его в свои темные глубины.
- Идем. Нам нужно попасть в пещеры. У нас мало времени.
Он собрался с силами, чтобы спросить, о чем это она говорит и почему у них мало времени. Но неожиданно задал совершенно другой вопрос. Тот самый, который больше всего занимал его мысли.
- Ты знаешь, где Кэлен?
Сикс приостановилась на полпути и оглянулась.
- Конечно, знаю. Она у Джеганя.
У Джеганя… Ошеломленный Ричард и вовсе перестал соображать. Сикс не только помнит Кэлен, но знает, где она сейчас. И, казалось, ведьме доставила удовольствие та боль, которую она только что причинила Ричарду.
Сикс повернулась и направилась к двери.
- А теперь пошевеливайся. Нам надо спешить.
Что-то было не так. Она обладала каким-то странным на него влиянием. Ведьма словно держала его на привязи – невидимой магической привязи, которая крепче железной цепи. И все же теперь заклинание кое-чем отличалось от прежнего – в поведении ведьмы чувствовалось что-то вроде страдания.
Впрочем, его это не касается. Главное – Кэлен, которую захватил Джегань. Он не знал, откуда Сикс знает, кто такая Кэлен, да и не задумывался над этим. Ричард был слишком ошеломлен словами ведьмы: Кэлен – у Джеганя.
Если бы Сикс не тянула его к выходу, Ричард просто рухнул бы на пол. Худшего кошмара и представить себе было невозможно – Кэлен у Джеганя. Слепая паника перепутала все мысли Ричарда, пока он следовал за ведьмой по лабиринту темных каменных коридоров. Нужно что-то делать. Он должен помочь Кэлен, ведь она не просто в руках Сестер Тьмы – Сестры в сговоре со злейшим врагом Ричарда и Кэлен.
Наконец из водоворота мыслей на поверхность пробилась одна – он же знает, где находится Джегань. Император направляется в Д`Хару, в Народный Дворец. Значит, и Кэлен тоже там.
Глубоко погрузившись в размышления, Ричард даже не понял, что они уже выбрались наружу. Зато он заметил, что Сикс чем-то сильно взволнована. Во все стороны простирался один большой воинский лагерь. Судя по всему, это были те самые войска, которые он видел вчера в долине, когда они располагались на ночевку.
Сикс, шепотом чертыхаясь, пыталась найти способ пробраться через внутренний двор. В ворота вливались все новые солдаты. Чтобы пройти по каменной лестнице в замок, необходимо было пробраться сквозь толпу военных, занимающую замковый двор.
Все они были грязными, одеты в кожаную броню, изредка украшенную металлическими пластинами. Но чаще это были простые доспехи из темной кожи. На тяжелых кожаных ремнях, пересекавших грудь, висели мешки с припасами, на поясах наготове висели ножны с вложенными в них ножами. Кроме ножей солдаты были вооружены тяжелыми булавами, цепами, мечами и топорами. Это было самое грозное зрелище из того, что доводилось видеть Ричарду, и пытаться остановить таких людей было бы величайшей глупостью. И королевские охранники в красных туниках поверх кольчуг глупыми не были. Особенно перед армией такого размера.
В ворота замка нескончаемым потоком вливалась армия Имперского Ордена.
- По соглашению, - объявил какой-то мускулистый человек, - войска Ордена прибыли в Тамаранг, чтобы обеспечить его безопасность.
- Ну конечно, - проговорила Сикс. – Но… вы пришли несколько раньше, чем мы ожидали.
Человек, не убирая руки с рукояти меча, тщательно оглядывал все вокруг. Ричард оценил качество его оружия и прекрасные доспехи. А уверенность, с которой тот распоряжался всем вокруг, явно выдавала в нем офицера. Старшего над всеми этими людьми.
- Вовремя, - ответил он. – Удачно вышло, что города по пути не оказали нам никакого сопротивления, и мы добрались сюда сейчас, а не в конце зимы, как собирались. - Вот и хорошо… Позвольте приветствовать вас от имени королевы, - произнесла Сикс. – Я как раз… в общем... я только что собиралась разыскать ее.
Доспехи командующего, похоже, хорошо ему служили, как и украшенный узорами нагрудник из прессованной кожи – на них отчетливо были видны царапины, полученные в бою. В задней части левого уха офицера болталось несколько колец, а правую часть лица покрывала татуировка, отчего он выглядел наполовину человеком, наполовину рептилией.
- Благо Ордена, теперь и ваше благо, ведь Тамаранг теперь часть Имперского Ордена. Уверен, вы все просто счастливы стать подданными Ордена?
Стук каблуков по камням двора заглушал пение птиц в утреннем небе. Невозможно было увидеть ничего, кроме потока людей, текущего через все входы внутреннего двора.
- Разумеется, - ответила командующему Сикс. Казалось, ей удалось восстановить самообладание. – Мы с королевой полагаем, что вы тоже будете соблюдать наши соглашения, и в замке не будет никого из людей Ордена. Замок остается в распоряжении королевы, ее советников и слуг.
Офицер на мгновение заглянул в глаза ведьмы.
- Мне все равно. Замок для нас бесполезен. – Он моргнул, словно его самого удивили собственные слова, затем расправил грудь и вздохнул. – Но по тому же самому соглашению, вся остальная часть Тамаранга принадлежит теперь Имперскому Ордену.
Сикс склонила голову в знак согласия. Тонкая улыбка вернулась на ее лицо.
- Да, все в соответствии с соглашением.
Ричард отметил для себя, что едва слышал этот разговор. Судя по всему, Сикс вынуждена была несколько ослабить свой магический поводок. Воспользовавшись тем, что ведьма отвлеклась, Ричард резко оттолкнул от себя невидимые когти. Оказывается, достаточно было вырваться на свободу его разуму.
Теперь он сможет сделать что-нибудь для себя и Кэлен.
Пусть он потерял Меч Истины, но уроки, полученные от своего оружия, остались с ним. Возможно, он и не обладал даром, но значение символов он помнил. Он не забыл танец со смертью. Он сам был оружием.
Осталось лишь раздобыть клинок.
Сикс и офицер увлеченно обсуждали границы между владениями королевы и войск Ордена. Ричард осмотрелся и увидел деревянные рукояти солдатских мечей и кожаную рукоять меча за спиной у офицера. Прямо перед Ричардом, немного правее.
Ричард улыбнулся, вытащил из кармана медную монетку и небрежно покатал ее между пальцев. Затем, подчеркнуто неуклюже позволил монетке упасть на землю. Присев на корточки, Ричард сделал вид, что ищет в песке монету, опираясь второй рукой в землю будто бы для равновесия. «Отыскав» монету, Ричард незаметно набрал в руку горсть песка. Офицер лениво наблюдал, как Ричард вытирает грязь с монеты и прячет ее в карман, но разговор с Сикс интересовал его гораздо больше. Ричард сделал вид, что очищает руки, и незаметно размазал песок по ладоням.
Его рука не должна соскользнуть.
Не оборачиваясь, он откинулся назад, туда, где стоял один из младших офицеров. Сикс использовала магическую сеть, чтобы заставить солдат делать то, что нужно ей, поэтому внимание офицера было полностью сконцентрировано на ведьме. Боковым зрением Ричард видел рукоять меча, висящего у того на бедре. Хорошее оружие. Лучшее, чем у большинства солдат.

Предыдущая страница 30 Следующая страница


31 Терри Гудкайнд

Сикс и командир продолжали беседовать. Ричард немного повернулся, словно потягиваясь. В тот же миг его рука легла на рукоять меча. Еще через мгновение, клинок был свободен.
Ощущение оружия в руке всколыхнуло воспоминания, разбудило навыки, отработанные долгими тренировками. Пусть магическая часть его умений была сейчас недоступна, но опыт магией не был. Опыт многих Искателей, живших до Ричарда, остался с ним. У него не было Меча Истины, но оставалось знание.
Офицер, очевидно, принимал Ричарда за дурачка. Он попытался вернуть свое оружие, но Ричард развернул меч и обратным движением проткнул его насквозь.
Другие реагировали быстрее. Прохладный рассветный воздух наполнился звоном обнажаемых мечей. Солдаты вооружались не только мечами, к бою готовились топоры, снимались с поясов булавы и цепы.
Ричард был проворнее, туман ушел из его разума. Какая-то часть его сознания призывала к осторожности, но время шло, и необходимо было действовать. Это был его шанс.
Он знал, где Кэлен, и должен был добраться до нее.
А все эти люди стояли у него на пути.
Ричард качнулся и отрубил руку, вооруженную топором. Брызнула кровь, а от крика боли вздрогнули поблизости солдаты.
Новое стремительное движение, и меч пронзил еще одного солдата, который пытался обнажить собственный меч. Он умер прежде, чем успел до конца поднять руку.
Ричард увернулся от нацеленного на него клинка.
Ричард уже не слышал ни резкого лязга металла, ни воплей сражающихся. Он сосредоточился, полностью погрузившись в мир тишины. Эти люди могли бы выставить против него целую армию, но преимущество было на его стороне. Он сражался не против армии – он сражался против многих людей. Они воспринимали себя как часть общей массы, как кусочки одного целого. Словно пытались все вместе стать единым боевым организмом.
И в том была их ошибка, которой Ричард воспользовался, чтобы замешаться между ними. Пока солдаты колебались, ожидая, что сосед начнет действовать первым, Ричард уже двигался сквозь их ряды, сокрушая все на своем пути. Он позволял им тратить силы на выпады и удары, а сам плавно уворачивался от смертоносной стали. Каждый его удар достигал цели. И с каждым ударом он продвигался вперед. Там, где он проходил, словно образовывалась широкая просека. Вместо того, чтобы тратить силы и время на отдельные удары, он использовал инерцию меча и поддерживал это непрерывное движение. Нанеся удар, Ричард использовал возвратное движение меча, чтобы поразить еще одного врага. А все эти мечи, топоры, цепы достигали лишь того места, где он был мгновение назад. Это был плавный, текучий танец посреди хрипящих, падающих и скачущих тел.
Удар, еще удар, еще…
Утренний воздух, наполненный криками.
И кое-кто уже начинает чувствовать тревогу, потому что никак не получается остановить его.
И страх от того, что еще произойдет.
А Ричард не выпускал из поля зрения свою цель – открытый проход в стене. Каким бы извилистым не был его путь между нападающими, он неуклонно продвигался туда. Это – свобода. Это – путь к Кэлен.
Ричард скосил несколько человек на своем пути, еще от нескольких увернулся. Важно было не убить как можно больше врагов, важно добраться до открытой калитки.
Вокруг него кто-то выкрикивал приказы, гневно кричали нападающие, вопили от боли раненые, зажимая распоротые животы и открытые раны. А в сознании Ричарда царила тишина, из которой он наносил удары. Он выбирал цель, стремительно атаковал и столь же стремительно продвигался вперед. Ни одного движения, ни одного усилия, потраченного впустую. Заметив в толпе солдата, который двигается увереннее других, он начинал прорубаться в его сторону. И при этом неуклонно продвигался к выходу. Рубя врага, Ричард не позволял себе ни единого мгновения передышки. Он сражался без всякого милосердия, сокрушал любого, кто оказывался на его пути – нападал этот человек, или пытался удрать. Солдаты ожидали, что Ричарда испугает их количество, боевые кличи или боевые навыки. Не испугало. Он сражался без всякой пощады.
Вот наконец и выход. Двумя ударами Ричард сразил часовых справа и слева от двери, рванулся наружу и резко остановился. Его встретила стена лучников с поднятыми луками и приготовленными стрелами. Солдаты выстроились полукругом, заманивая Ричарда в ловушку, и черные острия стрел были направлены прямо на него. Ричарду было слишком хорошо известно, что против сотни стрел у него нет ни малейшего шанса. Особенно на столь близком расстоянии.
Командующий появился в дверном проеме.
- Весьма впечатляет. Никогда не видел ничего подобного.
Офицер действительно казался изумленным. Но все было кончено, и Ричард со вздохом бросил меч на землю.
Командующий шагнул ближе и оценивающе оглядел Ричарда с ног до головы. Сзади него из двери появилась Сикс – черный силуэт на фоне восходящего солнца.
Офицер сложил на груди мускулистые руки.
- Ты умеешь играть в Джа-Ла-д`Йин?
Ричарду пришло в голову, что это самый странный вопрос из тех, что он мог бы ожидать в этот момент. В дверном проеме он видел внутренний двор, где стонали, кричали, просили о помощи раненые.
- В Игру жизни? – не стал осторожничать Ричард. – Умею.
Командующего, казалось, совсем не волнует урон, нанесенный Ричардом его воинству. Офицер улыбнулся и удивленно тряхнул головой. Ричарда тоже мало интересовало количество убитых и раненых. Они хотели стать частью армии завоевателей. Хотели грабить, насиловать и убивать людей, которые жили, по их мнению, неправильно. Людей, вся вина которых состояла в том, что они хотели жить свободными, жить своей собственной жизнью.
Сикс остановилась возле командующего.
- Я высоко ценю ваши усилия по поимке этого очень опасного человека. Он – приговорен к заключению, и я отвечаю за него. Королева лично назначит ему наказание.
Командующий оглянулся.
- Он только что убил кучу моих парней. Теперь он мой заключенный.
Сикс выглядела так, словно собиралась изрыгнуть огонь.
- Я не позволю…
Сотни стрел, как одна, повернулись к ведьме. Она застыла, оценивая угрозу. Видимо, она тоже сознавала, что ее дар не может противостоять множеству солдат, вооруженных луками, стрелы которых могли быть выпущены в любой момент. Достаточно одного точного выстрела, чтобы ее жизнь закончилась.
- Этот человек – мой заключенные, - тихо и настойчиво повторила Сикс. – Я должна отвести его к королеве, чтобы…
- Теперь он мой заключенный. Возвращайся в замок, а эта территория теперь принадлежит Ордену, не королеве, или кому-то там еще. И этот человек теперь тоже наш.
- Но я…
- А ты свободна. Или, может, ты пожелаешь нарушить наше соглашение? Хочешь, чтобы мы тут всех вырезали?
Блеклые глаза Сикс оглядели сотню солдат, нацеливших на нее луки.
- Разумеется, наше соглашение остается в силе, командующий. – Ведьма перевела взгляд на офицера. – Мы будем его соблюдать, как и вы.
Командующий слегка склонил голову.
- Вот и хорошо. А теперь оставь нас делать свое дело. В соответствии с соглашением. Ты тоже можешь заняться своими делами. Ты можешь идти, куда хочешь. Мои люди не будут приставать ни к тебе, ни к другой прислуге из замка.
Бросив на Ричарда убийственный взгляд, ведьма повернулась и пошла прочь. Ричард вместе с остальными солдатами наблюдал, как она проскользнула в калитку в стене, прошла к входу в замок по залитому кровью двору, перешагивая через раненых и мертвые тела. Люди на ее пути расступались.
- Как твое имя? – повернулся к Ричарду командующий.
Разумеется, настоящего имени назвать было нельзя. Даже имя, которое он носил когда-то в детстве – Ричард Сайфер – использовать было невозможно, это бы означало признаться, кто он такой на самом деле. Его мысли заметались, он пытался придумать имя, которым можно воспользоваться. Когда Зедду нужно было назвать вымышленное имя…
- Меня зовут Рубен Рыбник.
- Ладно, Рубен. Вот твой выбор. Мы можем вспороть тебе живот и заставить смотреть, как стервятники будут пожирать твои кишки и драться за свою добычу.
Ричард был уверен, что такая судьба ему не грозит. Достаточно сделать всего одно движение, и лучники тут же его прикончат. Но умирать он не хотел. Мертвый, он не поможет Кэлен.
- Эта возможность мне не очень нравится. У вас другой не найдется?
Хитрая улыбка расползлась по лицу офицера, делая его действительно похожим на рептилию.
- Вообще-то, есть. Видишь ли, каждое армейское подразделение имеет свою команду Джа-Ла. Мы собрали нашу команду из лучших людей, которых только могли отыскать. Создатель благословил их исключительным талантом.
- То, как ты пробивался к своей цели, выглядело весьма внушительно. На пути к выходу ты не позволил никому остановить тебя, несмотря на силу, которая тебе противостояла. Ты – прирожденный игрок.
- Игра – занятие опасное.
Командующий пожал плечами.
- Это Игра Жизни. Сейчас у нас как раз не хватает одного игрока, потому что он погиб в последней игре. Он пытался заблокировать игрока противника, и брок ударил его по ребрам. Сломанные ребра прокололи легкие – это была грязная и мучительная смерть.
- Не слишком соблазнительная работа.
Глаза офицера угрожающе сверкнули.
- Разумеется, ты всегда можешь понаблюдать, как стервятники будут пожирать твои внутренности…
- А у меня может появиться шанс играть за команду императора?
- Команду императора? – переспросил офицер. Он уставился на Ричарда, заинтересованный таким вопросом. – Ты, и, правда, необычный тип.
Наконец он кивнул.
- Все мечтают попасть в императорскую команду Джа-Ла д`Йин. Если ты докажешь свою ценность, поможешь нам победить на турнирах, проявишь свои навыки игрока – тогда, пожалуй, это возможно. У тебя есть очень хороший шанс попасть в команду императора. Если проживешь достаточно долго.
- Значит, я буду играть в вашей команде.
Командующий улыбнулся.
- Ты мечтаешь стать героем, верно? Знаменитым игроком Джа-Ла? Прославленным игроком?
- Возможно.
Командующий наклонился ближе.
- Думаю, тебя интересуют женщины, которых ты можешь заработать, побеждая. Восхищение в глазах красивых женщин, их улыбки, их внимание…
Ричард подумал о зеленых глазах Кэлен, о ее улыбке.
- Да, такая мысль мне приходила.
- Приходила, значит? – офицер весело фыркнул. – Ладно, Рубен. Ты должен усвоить одно: ты – не игрок, который добровольно пришел вступить в команду. Ты – пленник, и притом очень опасный. Игроки такого рода содержатся у нас в особых условиях. Ты будешь сидеть в клетке на колесах. Тебя будут выпускать на время игры или тренировки. В остальное время ты – всего лишь животное. Дикое животное в клетке. Тебе придется упорно трудиться, чтобы научиться играть в команде, научиться использовать их силы и слабости. Теперь ты – часть команды, а не отдельный человек.
Выбора у Ричарда не было.
- Я понял.
Командующий глубоко вздохнул и засунул большие пальцы за пояс с ножнами.
- Хорошо. Если ты будешь хорошо играть, выкладываться до конца в каждой игре, а особенно если нам удастся победить команду императора, я позволю тебе выбрать женщину. Из тех, которым просто не терпится забраться в постель игрока Джа-Ла.
- С победителями, - поправил Ричард.
Командующий кивнул.
- С победителями. – Он вскинул палец. – Один неверный шаг, и ты будешь убит.
- Договорились, - проговорил Ричард. - У вас есть новый игрок.
Командующий махнул рукой, подзывая поближе других игроков. Они подошли и выстроились перед офицером.
- Подгоните фургон. Тот, с клеткой – для нашего нового игрока. Думаю, вы уже знаете, насколько он опасен. Обращайтесь с ним соответственно. Я хочу использовать его талант против наших соперников.
Командующий посмотрел на Ричарда оценивающим взглядом.
- Было бы совсем неплохо побеждать при каждом удобном случае.
Кивнув, командующий принялся отдавать приказы.
- Расставьте часовых в городе и вокруг замка – нам не нужны неприятности от жителей Тамаранга. Потом соберите рабочих, чтобы оборудовать склады продовольствия. Нужно найти удобное и достаточно большое место для этого. Только не в городе. За городом, возле реки.
- Лето скоро кончится. Не успеете оглянуться, как придет зима, и тогда мимо нас будет проходить множество обозов. Войска, стоящие в Новом Мире до зимы должны быть обеспечены всем необходимым.
- Тамаранг обеспечит нас всем, что необходимо для строительства. По реке будет прибывать древесина, поэтому нужно проложить туда новые дороги. И нам понадобится множество казарм, чтобы разместить все войска, расквартированные здесь.
- Все планы уже готовы, - кивнул один из младших офицеров.
Как Ричард и предполагал, Орден собирался использовать Тамаранг как перевалочный пункт с множеством складов. Намного легче было иметь дело с теми, кто соглашался примкнуть к Ордену, вместо того, чтобы, разрушив все, строиться заново.
- Сам я уеду отсюда вместе с войсками и обозом, - объявил командующий. – Император собирает всех, кого возможно, для нападения на Д`Хару.
А вождь Д`харианской Империи спокойно стоял и слушал, как готовится заключительное сражение, нападение на последний оплот свободы Нового Мира, чтобы вырезать всех оставшихся. И только он знал, что никакого заключительного сражения не будет.

Глава 50 (Mar)

Рэйчел проснулась от того, что услышала шаги Виолетты по спальне. Через небольшую щель в её железном сундуке Рэйчел могла видеть высокое окно поперек комнаты. Несмотря на то, что тяжелые королевские синие драпы были задёрнуты, она смогла разглядеть в проникающем свете, что был только рассвет.
Королева Виолетта обычно не вставала так рано.
Рэйчел прислушалась, пытаясь понять, что делает Виолетта. Королева продолжительно зевнула, затем зашуршала, видимо доставая одежду.
Ноги Рэйчел затекли от того, что она пробыла в сундуке всю ночь. Ей хотелось вылезти и растянуться. Но об этом желании она не осмеливалась попросить. По крайней мере, ей не надели зажим на язык предыдущей ночью; временами Виолетта не испытывала подобного беспокойства.
Внезапно раздалось БАМ-БАМ-БАМ, от которого Рэйчел подскочила и от которого её сердце бешено заколотилось. Это был стук каблуков обуви Виолетты по крышке сундука.
- Просыпайся, - сказала Виолетта. - Сегодня великий день. Ночью посыльный просунул записку под дверь. Сикс возвратилась - за несколько часов до рассвета.
Одежда Королевы зашелестела, когда она начала одеваться. Это было как-то необычно, поскольку обычно королева вызывала прислугу, которая доставала ей одежду и одевала её. На этот раз она одевалась сама, потому и шелестела. Рэйчел редко слышала, как Виолетта шуршит одеждой. Было очевидно, что она была в хорошем настроении из-за возвращения Сикс.
Сердце Рэйчел упало от понимания того, что всё это означало.
Узкая полоска света в щели крышки спального сундука затемнилась вместе с появившимися глазами Виолетты. - Она привела Ричарда с собой. Заклинания, которые я нарисовала, сработали. Сегодняшний день будет худшим днем его жизни. И я буду тому свидетелем. Сегодня он начнёт расплачиваться за свои преступления против меня.
Лицо Виолетты исчезло. Шелест одежды продолжился, когда королева пересекла комнату и заканчивала одеваться, надевать чулки и зашнуровывать ботинки. Через несколько мгновений она вернулась и заглянула снова.
- Я собираюсь позволить тебе наблюдать, как солдаты будут хлестать его, - она вздернула голову, - что ты должна сказать?
В углу своего сундука Рэйчел сглотнула. - Спасибо, Королева Виолетта.
Виолетта захихикала и выпрямилась. - У него не будет ни дюйма на спине без отметен плетей к тому времени, когда сегодня взойдет солнце, - она прошла короткое расстояние до стола в углу и вернулась. Рэйчел услышала поворот ключа в замке. Открываясь, замок издал металлический лязг о стенки железной крышки. Виолетта вытянула замок из засова. - И это - только начало того, что я собираюсь сделать с ним. Я собираюсь...
Раздался быстрый стук в дверь. Приглушенный голос требовал открыть дверь. Это был голос Сикс.
- Подождите, я иду, - крикнула Виолетта через комнату.
Рэйчел придвинулась ближе к щели и увидела Виолетту, торопливо вдевавшую замок обратно в засов. Она вдела его в тот момент, когда Сикс вновь постучала в дверь.
- Хорошо, хорошо, - произнесла Виолетта, как только она отпустила замок и помчалась поперек комнаты. Она повернула защелку на большой, тяжелой двери, и тут же дверь распахнулась. Сикс ворвалась в комнату, мрачная как грозовая туча.
- Вы захватили его, ведь так? Он здесь и заперт там, куда я сказала его посадить? - спросила Виолетта дрожащим голосом от волнения, как только Сикс закрыла большую дверь, - Мы можем начать его наказание немедленно. Я прикажу, чтобы охранники собрались...
- Войска захватили его.
Рэйчел придвинулась поближе к железной крышке и осторожно глядела в щель. Сикс стояла у дверей. Королева была спиной к Рейчэл. Виолетта стояла под пристальным взглядом ведьмы в белом атласном платье с длинным синим поясом, обутая в ботинки поверх белых чулков.
- Что?
- Имперские войска Ордена вторглись на рассвете. Они заполняют город, и, пока я это произношу, захватывают замок. Может - их тысячи, или десятки тысяч, а возможно - сотни тысяч, - кто знает.
Виолетта выглядела сконфуженной, не желая верить тому, что она услышала, пытаясь подобрать слова. - Но этого не может быть. В сообщении, которое Вы послали, сказано, что он был заперт, как я и проинструктировала, в камере, где он изувечил меня.
- "Был" - подобающее слово. Мы пришли ночью, и я заперла его так, как Вы и желали. Тогда я послала Вам сообщение и посвятилась некоторым вещам до наступления утра.
- Я вела его за собой сейчас. Я сопровождала его, чтобы он предстал перед Вами, когда мы столкнулись с оккупирующими солдатами. Это была одна из массивных частей подкрепления. Их цель не резня и волнение; они хотят создать базу в Тамаранге для других подкреплений, поступающих из Древнего мира. Я им предложила...
- Что относительно Ричарда?!
Сикс вздохнула. - Я опоздала. Не было ничего, что я могла бы предпринять. Войска текли со всех сторон. Наши защитники не имели никакого шанса остановить их. Те, кто пробовал, были сметены. Я сильно старалась использовать шанс договориться с солдатами Ордена и попробовать найти способ обеспечить безопасность для Вас, и ваших придворных.
- Пока я обговаривала с командующим благоприятные условия для нас взамен помощи для установления маршрутов их поставок, Ричард внезапно схватил меч.
Виолетта уперлась кулаками в бедра. - Что Вы подразумеваете, под "он схватил меч"? - её раздражительность, наряду с её голосом, подскочила в мгновение, - Вы проследили, чтобы он не имел своего меча?
- Нет, это был не Меч Истины. Это был другой меч. Только простой меч. Он, должно быть, захватил его у солдата, когда никто не смотрел на него. Хотя это был простой меч, он знал, как использовать его. Внезапно вспыхнуло сражение. Ричард походил на саму отпущенную смерть. Он убивал Имперские войска Ордена дюжинами. Это было безумие. Солдаты решили, что они оказались в настоящем сражении. Каждый шел в бой, даже не зная, против чего они сражались. Все сошло с ума в мгновение.
- Я не смогла бы управиться с таким уровнем столпотворения. Было слишком много солдат, было слишком много неистовства. Мне нужно было некоторое время, чтобы взять под контроль происходящее, но никакого времени не было. Ричард пробрался за стены…
- Он сбежал! После всего сделанного, он сбежал!
- Нет. За стеной ждали сотни лучников. Они поймали его в ловушку и захватили его.
Виолетта вздохнула с облегчением. - Хорошо. На мгновение я решила, что...
- Нет, не хорошо. Командующий не отдал его. Поскольку Ричард убил так много его солдат, командующий арестовал Ричарда. Они, вероятно, намереваются казнить его. Я сомневаюсь, что он доживёт до завтра.
- В одном из мест замка по пути сюда, через окно я увидела, как они втолкнули Ричарда в железный фургон. В сопровождении колонны войск, его повезли на север.
Виолетта заморгала в негодовании. - Вы позволите ему уйти? Вы позволите этим грязным ничтожествам забрать его, забрать мой приз?
В наступившей тишине, Рэйчел разглядела чёрный блеск во взгляде Сикс. Она никогда не видела, что бы ведьма метала подобные взгляды на королеву прежде, и она подумала, что Виолетте лучше будет быть немного более благоразумной.
- У меня не было никакого выбора, - произнесла Сикс с ледяной интонацией в словах. - Были сотни стрельцов, направивших на меня стрелы. Они не оставили мне никакого выбора. Но не было ничего похожего на то, что я хотела отдать им Ричарда. Слишком много труда ушло на это.
- Вы должны были предотвратить это! Вы обладаете силой!
- Недостаточно для...-
- Ты глупая идиотка! Ты глупая, глупая, ничего не стоящая, тупая ослиха! Я доверила тебе важную задачу, и ты даже не переживаешь за меня! Тебя будут хлестать безостановочно всю твою жизнь за это! Ты - не лучше чем остальная часть моих ничего не стоящих, бессмысленных советников! Чтобы проучить, тебя отхлещут там, где должны были отхлестать Ричарда!
Рэйчел вздрогнула от гулкого звука удара. Это ударились ноги Виолетты. Задом она шлепнулась на пол.
- Как ты смеешь прикасаться ко мне таким образом, - сказала Виолетта, потирая свою щеку, - За это я тебя казню. Стража! Ко мне!
Почти сразу раздался стук в двустворчатые двери.
Сикс открыла одну из них. Два солдата с пиками посмотрели на королеву, сидящую на полу, потом в бледно-синие глаза женщины, держащей ручку двери.
- Если вы посмеете постучать в эту дверь еще раз, - зашипела Сикс, - я съем вашу сырую печень на завтрак и вымоюсь вашей кровью.
Двое мужчин стали такими же бледными как Сикс. - Сожалеем, что побеспокоили Вас, Хозяйка, - сказал один из них, - да-да, сожалеем, - произнес другой, когда они бросились наутек и выскочили из зала.
С гневным рычанием Сикс схватила Виолетту за волосы и поставила ее на ноги. Ведьма разразилась таким ударом, что Виолетта кувыркаясь по полу, оставила на коврах полосы крови.
- Ты неблагодарный маленький надоедливый ребенок. Я все переваривала, что доставалось мне от тебя. Я терпела это достаточно долго. С этого момента, ты будешь держать язык за зубами, или я вырву то, что я тебе прирастила.
Ее длинные, костистые пальцы схватили Виолетту за волосы и поставили ее снова, затем швырнули королеву в стену. Рэйчел приметила, что руки Виолетты безвольно висели. Она ничего не предпринимала, чтобы защититься, когда Сикс била ее раз за разом. Кровь, бегущая из носа Виолетты и из ее рта, забрызгивала стену. Пятно крови, похожее на нагрудник, выделялось на белом атласном платье Виолетты.
Когда ведьма, наконец, остановилась, королева рухнула на пол и беспомощно зарыдала.
- Заткнись! - взревела Сикс, взорвавшись в гневе. - Перестань! Встань сейчас же или никогда не встанешь снова!
Виолетте пришлось приложить массу усилий над ногами, и когда, наконец, она встала перед Сикс и подняла на нее свой взгляд, ее глаза были наполнены не только слезами, но и ужасом.
Виолетта подняла подбородок. Она явно подавила свой страх и вместо этого, была охвачена негодованием. - Как смеете вы касаться вашей королевы таким способом. Я буду...
- Королева? Сикс презрительно усмехнулась. - Ты никогда не была чем-то большим, чем марионеточной королевой. Теперь, ты больше даже не это. Ты больше не королева. На этот момент, ты уже в отставке.
- Теперь, Королева - я. Не как ты, напыщенная маленькая кретинка, которая считает себя важной из-за вздорности собственных истерик, а реальной королевой. Королева с настоящей силой. Королева Сикс. Усвоила это?
Когда Виолетта начала рыдать в разгневанном возмущении, Сикс шлепнула ее достаточно сильно, чтобы ее голова откинулась в сторону и добавила кружево крови к зеленовато-голубым узорам на стене. Вновь испытав нападение разгневанной ведьмы, Виолетта, тем не менее, не сопротивлялась насилию.
Сикс уперлась кулаками в свои выпуклые бедрах и наклонилась к Виолетте. - Я спросила, поняла ли ты это?
Виолетта, находясь на грани паники, кивнула, услышав смертельную угрозу в голосе Сикс.
- Скажи это! - Сикс шлепнула ее снова, - Ответь своей Королеве должным образом!
Рыдания Виолетты становились громче, как будто одно только это могло спасти ее трон.
- Скажи это, или я сварю тебя живой, нарублю, и скормлю свиньям.
- Да... Королева Сикс.
- Очень хорошо, - прошипела Сикс с ядовитой улыбкой. Она выпрямилась. - Теперь, какую пользу можно извлечь от тебя? - Она подняла взгляд к потолку, касаясь пальцем ее подбородка королевским жестом. - Должна ли я побеспокоиться оставить тебя в живых? Да, я решила - ты будешь придворным художником. Мелкий член моей прислуги. Будешь выполнять свою работу должным образом, и тогда будешь жить. Подведёшь меня как-нибудь образом - будешь сварена и вскормлена свиньям. Поняла?
Виолетта кивнула под сверкнувшим взглядом Сикс. - Да, Королева Сикс.
Сикс улыбнулась с деспотичной гордыней от того, как быстро она довела задачу до Виолетты. Она схватила за воротник прежней королевы за шеей.
- Теперь, у нас срочные дела. Мы все еще можем навести порядок.
- Но как? - захныкала Виолетта, - Без Ричарда...
- Я подрезала ему клыки. Его дар пока у меня, и он останется отрезанным от него. Я решу, когда придет время для сделок с ним.
- Что касается всего остального, есть другой способ, но он, к сожалению, намного трудней. Использовать Ричарда в основных направлениях было бы наименее сложным путем. Это также позволяло управлять твоими действиями легко и без жалоб, в то время как я управляла тобой как марионеткой. Другой путь намного более сложен, потому что, в отличие от Ричарда, нужно вовлечь множество других людей, и потому, мы должны приступить немедленно.
- Что за другой путь?
- Сикс выдавила притворную улыбку, - ты нарисуешь еще кое-какие картины для меня. - Одной рукой она открыла дверь, а другой поволокла Виолетту в зал. - Мне нужно, чтобы ты нарисовала одну женщину. Женщину с железным ошейником вокруг шеи.
- О какой женщине Вы говорите? - спросила Виолетта дрожащим голосом.
Рэйчел только едва могла видеть их в прихожей, когда Сикс коснулась ручки двери. - Ты ее не помнишь. Из-за этого будет труднее проделать работу, но я буду указывать тебе, как завершить детали, которые мне будут нужны. Однако, это будет намного труднее чем что-нибудь из того, что ты делала прежде. Я боюсь, что это будет проверкой не только твоей способности, но и твоей силы и выносливости. Если ты не хочешь закончить в помойном корыте свиней, то ты выложишься полностью. Тебе ясно?
- Да, Королева Сикс, - сказала Виолетта голосом, сдавленным слезами.
Как только Сикс, тащившая Виолетту, двинулась дальше, она хлопнула дверью спальни, закрывая за собой.
Во внезапной тишине, Рэйчел затаив дыхание, задалась вопросом, вспомнят ли они ее и вернутся ли за ней. Она ждала, но, наконец, позволила себе дышать. Виолетта накинула замок, поэтому вероятно она не будет вспоминать о Рэйчел. У Виолетты имелись проблемы намного серьезнее, чем волноваться об освобождении Рэйчел.
Рэйчел боялась, что ей придется умереть в проклятом сундуке. Вызволит ли её кто-нибудь когда-нибудь? Возвратится ли Сикс и убьет ли Рэйчел? В конце концов, Рэйчел была предназначена для развлечения Виолетты. Больше не было никакой причины для Сикс притворяться в поддержании высокого уровня Виолетты.
Главной теперь была Сикс.
Рэйчел знала большинство людей, которые работали в замке. Она знала, что ни один из них не посмеет выговорить ни слова, когда Сикс скажет им, что теперь она их королева. Каждый боялся Виолетты, потому что она наказывала людей и казнила, но еще больше каждый боялся Сикс, потому что она была тем, кто заставлял выполнять прихоти Виолетты. Кроме того, когда Сикс говорила о чем-то людям, то казалось, они теряли способность сделать что-нибудь другое, чем то, что она говорила им делать. Те, кто пререкался с Сикс, как выяснялось потом, исчезали. Рэйчел пришло в голову, что свиньи выглядели довольно хорошо упитанными.
Рэйчел снова подумалось о том, что когда Сикс избивала Виолетту, Виолетта, даже не делала попыток защититься. Рэйчел знала, что Сикс была ведьмой. Ведьмы обладали возможностью заставить людей забыть, как бороться против того, что происходило. Они делали только то, о чем она говорила, независимо от того насколько сильно они не хотели этого. Как те два охранника. Они видели королеву на полу с разбитым носом, взывающей к помощи, но они быстро выбрали то, что указала им сделать Сикс, а не Виолетта.

Глава 51 (Mar)

Рэйчел продолжала сидеть в железном сундуке вся в размышлениях и переживаниях о том, что же случится с нею.
И вдруг у нее появилась мысль.
Осторожно и тихо, даже притом, что никого не было в комнате, а двери были закрыты, она плотно прижалась к крышке. Одним глазом она заглянула в щель. Поначалу, она огляделась, опасаясь, что ведьма, так или иначе, могла наблюдать за ней. Иногда ведьма являлась к ней по ночам... в ее снах. Рэйчел никак не была бы потрясена, если бы вдруг Сикс материализовалась в центре комнаты. Было много слухов среди придворных о странных вещах, которые начали происходить в замке с появлением Сикс.
Но комната была пуста. В комнате никого не было, не было высокой фигуры в черных одеяниях.
Уверившись, что она одна, Рэйчел посмотрела на замок. Она вглядывалась некоторое время, поскольку не была уверена, что то, что она видела, было возможно.
Замок, висящий в засове, не был заперт.
Рэйчел помнила, как Виолетта закрывала его, когда Сикс стучала в дверь, но, скорее всего, в спешке она не заперла его. Если бы Рэйчел удалось вытащить замок из засова, она смогла бы откинуть крышку и вылезти.
Сикс увела Виолетту в пещеру. Виолетта и Сикс ушли.
Рэйчел пробовала дотянуться до замка через щель, но он висел слишком далеко. Нужна была палочка или что-то похожее, чтобы достать до него. Она поискала внутри спального сундука, но ничего похожего не было. Внутри не было палок, зато снаружи – были разбросаны повсюду. Снаружи было много чего, чем она могла бы воспользоваться, но они были вне сундука.
Замок был перекинут через стальные петли, проходящие через прорези в засове, а другого способа открыть крышку не было. Может и замок был заперт.
Она плюхнулась на одеяло, подавленная тем, как тает ее надежда. Она потеряла Чейза. Какое-то время ее жизнь была воплощенной мечтой. У неё была семья, замечательный отец, который ухаживал за ней и учил очень многим вещам. Рэйчел теребила конец грубой нити, которой была прошита кромка одеяла. Чейз был бы разочарован, увидев, как легко она сдается, увидев ее угрюмость, но что она может сделать? В сундуке нет ничего такого, что бы она могла использовать для открытия замка. На ней было платье и ботинки. Ее ботинки не пролезли бы через щель. Единственное, что было еще, - ее одеяло. Виолетта все забрала. У нее больше ничего не осталось.
Поскольку она продолжала наматывать нить, распуталось больше грубой нити. Рэйчел глянула на нить, намотавшуюся вокруг конца ее пальца, и неожиданно вдохновилась.
Она начала тянуть нитку, выводя стежки, вытягивая все больше и больше. Вскоре она добралась до другого конца нити из испорченного одеяла, и теперь у нее была длинная нитка. Сдвоив, она закатала ее между ладонью и ногой, закручивая ее в более упругую нить. Ушло достаточно много времени на то, чтобы сделать несколько слоев и скатать плотную веревочку. Она сделала петлю на конце и затем придвинулась к щели.
Она аккуратно набрасывала нить на замок, пытаясь накинуть так, чтобы она смогла зацепить его и вытянуть из засова. Сказать было легко, а вот на деле все оказалось сложнее. Нить не была достаточно упругой, чтобы набросить метко. Рэйчел перепробовала несколько разных способов, но каждый из них или не увенчивался успехом, или даже если удавалось накинуть край петли на замок, нить соскальзывала в сторону. Никак не удавалось накинуть на дальний край крюка стержня замка. Нить была слишком легкой, чтобы накинуть её хорошо, но, в то же время, была слишком жесткой для затяжки замка, когда она накидывалась туда, куда хотелось.
И все же, она сумела заставить конец нити зацепить замок. Однако конец нити навис под углом, а вовсе не так, чтобы нить могла соскользнуть по стержню замка.
Она втянула нить обратно и намочила ее со слюной, затем попробовала еще раз. Мокрая нить была немного тяжелее. Появилась возможность бросить нить немного точнее. На руке появилась ранка, кроме того, она утомилась от попыток - чтобы бросать нить она должна была изогнуться набок. Казалось, что все утро она провела за этим занятием. Нить высохла.
Рэйчел положила нить в рот, давая ей хорошо пропитаться. Она прижалась к щели и бросила нить. С первого раза нить упала на замок. Только петля оказалась ниже конца стержня замка.
Рэйчел застыла. Еще ни разу ей не удавалось попасть так близко. Было трудно держать руку в щели и смотреть в оставшееся пространство. Но все же, она смогла увидеть, что, если потянуть, нить не зацепит крюк там, где нужно.
Поскольку нить была мокрой, она прилипла к длинному бруску, который фиксировался на защелке, когда был заперт. У Рэйчел появилась идея. Она осторожно начала прокручивать нить между пальцем и выступом. Нитка, прилипшая к металлу ее слюной, приклеено прокручивалась, пока конец нити не шлепнулся. Рэйчел прищурилась и пригляделась. Похоже, петля была там, где она должна была быть. Она боялась пошевельнуться, опасаясь сделать ошибку, потерять шанс, сделать неверное движение, поскольку она не продумала это до конца.

Предыдущая страница 31 Следующая страница


Десятое правило волшебника или Фантом 32

Чейз всегда говорил ей, что она должна пользоваться головой - тщательно обдумать, как это он называл - а потом действовать как обдумала.
Со всех сторон выглядело так, что петля была в правильном месте. Если она потянет, а нить останется приклеенной к стержню замка ее слюной, то петля зацепится за конец бруска. Ее сердце, бешено колотилось в ее груди. Она чувствовала, что задыхается.
Затаив дыхание, Рэйчел начала крайне осторожно тянуть нить. Петля захватила торец металла. Если бы она потянула с бoльшим усилием, то все бы провалилось.
Петля туго натянулась и соскользнула за конец стержня замка. Ей едва верилось в это. Осторожно и монотонно, она тянула нить вверх, вытягивая замок из засова. Когда он почти был за металлическими петлями, зазубрена на конце бруска зацепилась за засов. Она попыталась потянуть слегка посильней, но вместо того, чтобы подниматься, замок отклонялся под углом. Рэйчел боялась тянуть слишком сильно. Нить могла порваться.
Она сложила нить в несколько раз, делая нить толще на несколько слоев. Она полагала, что наверняка она будет достаточно крепкой. И все же, она не могла ответить на вопрос, насколько прочной была нить и как сильно для такой прочности она может потянуть. Слегка ослабляя натяжение и позволяя замку опуститься ниже, а затем дергая вновь, быстро чередуя движения то вверх, то вниз, она пыталась извлечь металлический стержень из обода.
Неожиданно, замок выскочил из засова и выпал. Он повис на нити, качаясь назад и вперед под рукой Рэйчел, торчащей из щели.
Она толкнула, и крышка со скрипом открылась. Тыльной стороной рук, Рэйчел стерла слезы, текущие по щекам. Она вызволила себя. Если б только Чейз мог видеть, как она этого добилась!
Теперь, ей нужно выбраться из замка прежде, чем Виолетта или Сикс возвратятся. Рэйчел не знала, в курсе ли Виолетта того, что не закрыла замок. Если бы она знала, что не заперла и об этом упомянет Сикс, то они вернутся.
Рэйчел устремилась к большой двери, но тут она вспомнила кое-что важное. Она развернулась и побежала в угол к столу. Она развернула угол крышки в положение, которое Виолетта использовала, когда писала указания о том, кого должны наказать или казнить. Рэйчел схватила золотую ручку за основание ящичка в центре и выдвинула полку. Она отложила её в сторону, затем руками пролезла к задней части и пошарила вокруг. Ее пальцы коснулись чего-то металлического.
Она вытянула руки обратно. Это был ключ. Виолетта так и не взяла его. Он был там же, куда его клали на ночь.
С облегчением, Рэйчел просунула ключ в ботинок, затем вернула дверь на место и закрыла крышку стола.
Не забыв про свой спальный сундук, она закрыла крышку и просунула замок через засов. Она дернула замок, убеждаясь, что он заперся. Она потянула только для того, чтобы подстраховаться от кое-чего, что не сделала Виолетта. Если бы кто-нибудь вошел бы в комнату, то продолжали бы думать, что Рэйчел по-прежнему благополучно заперта в сундуке. Если ей повезет и Сикс или Виолетта даже не заглянут в него, то Рэйчел удалось бы далеко уйти.
Она подбежала к большим двустворчатым дверям и приоткрыла их ровно на маленькую щель, чтобы выглянуть. В зале никого не было видно. Она скользнула за двери, тихо закрыв их за собой.
Оглядываясь вокруг, она добралась до лестницы, затем она помчалась, стараясь делать это настолько незаметно, насколько она могла. На следующем этаже, в прихожей, обшитой деревом и без окон, Рэйчел направилась к комнате, которая всегда запиралась. Факелы все еще горели. Их держали зажженными в течение всей ночи, если вдруг королева захочет пойти в свою комнату драгоценных камней. Поскольку она торопилась, то пересекая зал, она прыгала на одной ноге, доставая из другого ботинка ключ.
Держа ключ в руке, Рэйчел добралась до двери, которую искала и посмотрела через плечо. И тут она увидела мужчину в отдалении, спускавшегося в зал. Это был один из дворецких. Рэйчел знала его в лицо, но не знала его по имени.
- Хозяйка Рэйчел? - сказал он хмурясь, как только дошел до нее.
Рэйчел кивнула, - Да, а что?
- Точно, - он посмотрел на дверь, - Что это?
Чейз учил ее вещам, позволяющие увернуться от вопросов людей задающих вопросы, на которые она не хочет отвечать. Он также учил ее, как избежать подозрений другого человека от того, что она уклонилась от ответа. Часто у них была такая игра в лагере. Она знала, что должна воспользоваться этим сейчас. Но на этот раз, это была не игра. Это было смертельно серьезно.
Она изобразила свой лучший угрюмый вид. Чейз этому тоже ее научил. Он говорил, что нужно только вообразить, что мальчик хочет ее поцеловать.
- На что это похоже?
Мужчина выгнул бровь на нее. - Это похоже на то, что ты собираешься войти в комнату драгоценностей королевы.
- Вы собираетесь отнять у меня драгоценности королевы, за которыми меня послали и которые я должна принести ей? Поэтому вы спрятались за углом, ожидая кого-то, кого пошлют в комнату драгоценностей королевы? Чтобы вы смогли ограбить их?
- Прячущийся - ограбить тебя - ну конечно нет, конечно нет. Я просто хочу знать...-
- Вы хотите знать? - Рэйчел уперла руки в бедра. - Вы хотите знать? Вы в ответе за драгоценности? Почему вы не пойдете и не спросите Королеву Виолетту, о том, что Вы хотите знать? Я уверена, что она не будет возражать против дворецкого, расспрашивающего ее. Возможно, она только отхлещет Вас, а не казнит. - Я нахожусь на службе, и кое-что выполняю для нее. Нужно ли мне пойти и привести часть стражников для своей защиты и драгоценностей королевы, которые я должна доставить ей?
- Стражу? Ну конечно нет...-
- Тогда, какие дела привели вас сюда? Она поглядела в одну сторону, потом в другую, но не увидела никого. - Стража! - завопила она, но не слишком громко. - Стража! Вор у драгоценностей королевы!
- Мужчина запаниковал, пытаясь успокоить ее, но затем оставил попытки и умчался без всяких слов. Он даже не оглянулся. Рэйчел быстро открыла дверь, снова проверила зал, и затем проскользнула внутрь. Она не думала, что кто-нибудь ее услышал, и не хотела отнимать времени больше, чем нужно.
Даже боковым зрением, она не обратила никакого внимания на блестящую, отполированную стену из небольших деревянных ящичков. Множество и множество небольших ящичков были заполнены ожерельями, браслетами, брошками, диадемами и кольцами. Вместо этого, она тут же направилась к причудливой белой мраморной тумбе, которая стояла отдельно в противоположном углу комнаты драгоценностей. Сверху на ней когда-то стоял любимый предмет Королевы Милены - украшенная драгоценными камнями шкатулка, которую она обласкивала при любой возможности.
Теперь на этом месте была шкатулка, которая, казалось, была сделана из самых черных мыслей Владетеля. Она была настолько черной, что комната, заполненная драгоценностями, представлялась ничтожной для присутствия такого чего-то монументально зловещего.
Рэйчел очень не хотелось касаться украшенной драгоценными камнями шкатулки Одена Королевы Милены. Но ей была ненавистна даже сама мысль о том, чтобы коснуться этой.
И все же, она должна сделать это.
Она знала, что ей нужно поспешить, чтобы иметь какой-нибудь шанс на побег. Не говоря о том, что будет, если Виолетта вспомнит, что железный сундук остался не запертым. Она может сказать Сикс, или Сикс сможет прочесть это в ее мыслях. Рэйчел подозревала, что Сикс была способна на такое. Если бы они узнали, что Рэйчел осталась не запертой в сундуке, то они бы непременно вернулись.
Рэйчел сняла черную шкатулку с белой мраморной тумбы и положила ее в кожаную сумку, которая лежала у противоположной стены. Это была та же самая сумка, которую Сэмюэль использовал, чтобы принести шкатулку Сикс.
По пути к двери, Рэйчел остановилась перед высоким, окаймленным деревом зеркалом. Ей было противно смотреть на себя в зеркало, противно видеть свои волосы, которые были обрублены Виолеттой. Когда прежде она жила в замке, в прошлом, когда она была забавой Принцессы Виолетты, Рэйчел не позволяли отращивать волосы, потому что она была никем. Как только Виолетта заполучила Рэйчел обратно, первое, что она сделала - она взяла большие ножницы и обрезала длинные, красивые светлые волосы Рэйчел. Это была первая возможность хорошо разглядеть себя, хотя и чересчур близко.
Она стерла слезы с щек.
Чейз говорил ей, когда она впервые шла с ним, что если она хочет быть его дочерью, она должна позволить своим волосам отрасти. Ее волосы стали длинными и блестящими за последние годы, и она чувствовала, будто она действительно растет как его дочь. Сейчас она не выглядела также, как и в предыдущий раз, когда стояла в этой комнате и глядела на себя в это же зеркало, когда она помогла Волшебнику Джиллеру украсть украшенную драгоценными камнями шкатулку Одена. Появились отличия. Более повзрослевшая, менее... привлекательная.
Теперь она вступила в неуклюжий переходный возраст, как называл его Чейз, перед тем как однажды, как Чейз обещал, она расцветет красивой женщиной. Этот день казался невообразимо далеким. Кроме того, без Чейза, никто не будет заботиться, чтобы она росла или оберегать её.
Чейз мертв, а её волосы были обрезаны снова. Виолетта не просто обрезала их, она обрубила их клочьями. После этого, она выглядела как злая собака, которая спит возле навозной кучи. Но было еще что-то, что Рэйчел приметила в зеркале. Она увидела женщину, которой она станет однажды, как и обещал Чейз.
Что подумал бы Чейз, если бы увидел ее сейчас, с обкромсанными волосами?
Рэйчел отбросила свои мысли и перекинула кожаную сумку через плечо. Она слегка приоткрыла дверь, чтобы оглядеть зал, затем открыла побольше, чтобы осмотреть другую сторону. Все было свободно. Она поспешно вышла в зал, закрыла дверь и заперла ее.
Она помнила залы и проходы замка, так же как она помнила изгиб улыбки Чейза, когда ей удавалось заставить его улыбнуться, когда он старался не сделать этого. Лучше всего это получалось, когда он смеялся, стараясь быть сердитым на нее.
Она воспользовалась лестницей прислуги, чтобы избежать большинства стражников. В основном, они стояли ближе к главным залам, таким как этот. Люди дежурили без перерывов. И все же, ни один из них не знал, что у них новая Королева. Она не знала, что люди подумают об этой новости. Рэйчел знала, что люди ненавидели Виолетту, но Сикс наводила на них ужас.
Прачки, несущие связки, вернулись к своей болтовне, после того как Рэйчел пробежала мимо. Мужчины, нёсшие провиант, не обращали на нее никакого внимания. Рэйчел ни с кем не встречалась глазами, чтобы они не могли спросить её о чем-нибудь.
Она добралась до двери с другой стороны зала, которая вела к пути из замка. Она обогнула угол и уперлась лицом к лицу с двумя стражами. Они были облачены в красные туники под кольчугой и несли пики с блестящими наконечниками. На поясах висели мечи.
Рэйчел сразу поняла, что у них нет ни малейшего намерения позволить ей пройти, не узнав, что она здесь делает и куда собирается идти.
- Вы должны скрыться! - крикнула им Рэйчел. - Поспешите! - она повернулась и указала позади себя. - Имперские войска Ордена входят в замок - тем путем!
Один из мужчин сжал пику обеими руками и уперся на нее всем весом. - Нам нечего опасаться этих людей. Они - наши союзники.
- Они намереваются казнить всех стражей королевы! Я слышала, как командующий раздавал приказы! Казните их всех - он сказал! Как можно больше - он сказал. Все солдаты вытянули большие боевые топоры. Им было сказано, что они могут делать все что угодно с приговоренными к казни. Поспешите! Они идут! Спасайтесь!
У обоих стражников отвисли челюсти.
- Этим путём! - крикнула Рэйчел, указывая на лестницу прислуги. - Они не догадаются искать там. Поспешите! Я пойду предупреждать других!
Мужчины закивали в благодарность и направились к двери на лестницу прислуги. Когда они пропали из вида, Рэйчел опять начала быстро пробираться к двери, ведущей из замка. Она выбрала путь, которым прислуга пользовалась для походов в город за разными вещами для нужд замка. Солдаты - внушающие страх большие мужчины, патрулировавшие всюду, казалось, не беспокоили прислугу, потому Рэйчел присоединилась к нескольким плотникам и пошла рядом с высоким колесом их ручной тележки. Она спряталась позади нагруженных досок.
Солдаты не обращали особого внимания на прислугу, выполнявших свою работу, в основном разглядывая более симпатичных женщин. Рэйчел опустила голову и продолжала идти. С ее обрубленными волосами, она выглядела как ничтожество, и ни один из солдат не остановил ее.
Дальше, после большой каменной стены, она продолжала идти вместе с прислугой, пока они не прошли участок леса, который подходил близко к дороге. Она оглянулась через плечо и не увидела, что бы кто-нибудь из солдат глядел ей вслед.
Шустро, как кошка, Рэйчел скользнула в деревья. Как только она оказалась среди толстых бальзаминов и сосен, она побежала. Она пробиралась оленьими тропками через ежевику так, чтобы любой преследующий не мог обнаружить точно, пошла ли она на запад или на север. Как только она побежала, откуда ни возьмись, появилась паника и обуяла ее ноги. Все, о чем она могла думать - это бежать. Это был ее шанс. Она должна бежать.
Если бы Имперские солдаты Ордена поймали бы ее здесь, она знала, что быть беде. Она не была уверена, насчет того, что они сделают с ней, но она довольно ясно представляла картину. Чейз преподал ей этот урок в одну темную ночь перед походным костром. Он рассказал ей кое-что из того, что мужчины сделают с ней.
Он наказал ей не позволять быть пойманной мужчинами, похожими на этих. Он говорил ей, что, если она окажется перед такими мужчинами и будет захвачена, то она должна будет бороться с ними всем тем, что будет способна использовать. Чейз говорил, что он не хочет пугать ее, наоборот, предостеречь. Однако она разрыдалась, и почувствовала себя лучше, только когда он обнял ее своей огромной рукой.
Она поняла, что она у нее нет ничего, чем она смогла бы бороться. Её ножи у нее отняли. Она сожалела, что не была более сообразительной, и прежде, чем покинуть замок, не окинула быстрым взглядом комнату Виолетты в поисках любого из ее ножей. Она так стремилась уйти, что не додумалась до этого. По крайней мере, проходя через кухню, когда она была поблизости, могла захватить нож. Она настолько была поглощена своим успешным трюком с нитью, что она ушла, так и не подумав о завладении оружием. Чейз, вероятно, был бы достаточно сердит за ее беспечность по жизни. Её лицо горело со стыда.
Она остановилась, когда увидела крепкую ветку, лежащую на земле. Она подняла ее и проверила на прочность. Она казалась стоящей. Ударившись о ель, дубина издала твердый звук. Это будет немного тяжелей, чем ей хотелось бы нести, но, по крайней мере, у нее будет кое-что.
После бега, она замедлилась до быстрого шага и продолжала двигаться, пытаясь отойти на самое большое расстояние от замка, насколько она могла. Она не знала, когда обнаружится ее исчезновение, и она не знала, могла ли Сикс выследить ее, так же как могла делать все остальное. Рэйчел мучил вопрос, могла ли Сикс вглядеться в чашу с водой и определить, где Рэйчел находится. Эти мысли заставили ее снова бежать быстрей.
К началу пополудни она натолкнулась на след. Было похоже, что следы вели примерно на север. Она знала, что Эйдиндрил был где-то на севере. Она не знала, найдет ли что-нибудь так далеко, но она не могла придумать чего-нибудь другого. Если бы она смогла вернуться в Замок Волшебника, назад к Зедду, то он помог бы ей.
Она настолько была поглощена мыслями, что даже не заметила человека, пока почти не столкнулась с ним. Посмотрев, она поняла, что это был солдат Имперский Ордена.
- Так-так, что у нас здесь?
Поскольку он начал лезть к ней, Рэйчел размахнулась дубинкой и со всей силы ударила его поперек колена. Мужик вскрикнул и упал на землю, сжимая свое колено и выкрикивая проклятия в ее адрес.
Рэйчел стремительно пустилась бежать. Она вновь вернулась к оленьим тропам, поскольку она была меньше, то ей легче будет пробираться через них, чем для больших солдат. Вдруг, по звукам было похоже, что дюжина мужчин начала продираться за ней через кусты. Она слышала вопли солдата далеко позади, которого она ударила дубиной, все еще возбужденно бранившегося и вопящего своим приятелям поймать ее.
Как только она выскочила на расчищенный, обдуваемый ветрами и практически незащищенный участок, она увидела, что спереди были солдаты, перегородившие дорогу. Все они кинулись к ней.
Рэйчел нырнула в сторону и побежала. Было похоже, что везде вокруг были солдаты. Ее охватила паника от непонимания как сбежать от них.
Она услышала, как один из них упал. Она не стала оглядываться назад и продолжала бежать. Она услышала другое падение и короткий вскрик, затем опять все стихло. Она надеялась на чудо, что при такой головокружительной скорости, преследователи будут спотыкаться на ямах, или выворачивать лодыжки об низкую виноградную лозу.
Еще один солдат замычал. На сей раз, Рэйчел остановилась и обернулась только для того, чтобы быстро посмотреть. Это не было падением, или переломом лодыжки. Это был предсмертный вскрик. Глаза Рэйчел широко распахнулись, когда она это увидела. Мужик вопил так, как будто с него сдирали кожу.
Рэйчел задалась вопросом, что это за лес в котором она сейчас находится, и какие монстры водятся здесь.
Она повернулась и побежала прочь. У нее не будет никаких шансов, если мужчины доберутся до нее. Она не знала того, что было еще такое вокруг, но в первую очередь её не должны поймать, иначе они перережут ее горло за испытанные неприятности.
Внезапно, трое мужчин продиравшихся через кусты, взревели в неистовстве. Она вскрикнула, и понеслась от страха со всех ног. У солдат, тем не менее, ноги были длиннее и они нагоняли её.
Неожиданно один из них остановился. Оглянувшись через плечо, Рэйчел увидела, что его спина выгнулась, словно в приступе мучительной боли. Затем она заметила, фут стали, торчавший из его груди. Двое других развернулись на неожиданное нападение сзади.
Солдат, проткнутый мечом на бегу, начал падать, и Рэйчел поразилась тем, что она увидела позади него.
Там был Чейз. Собственной персоной.
Это не поддавалось осмыслению.
Оба мужика накинулись на него. Чейз атаковал быстрыми, мощными ударами, разделавшись с ними так, как будто отмахнулся от надоедливых паразитов, но из-за деревьев все больше и больше солдат окружало их. Она насчитала по крайней мере полдюжины больших Имперских солдат Ордена нападавших против одного огромного Начальника приграничной стражи.
Рэйчел отбежала, поскольку Чейз боролся со всеми солдатами сразу. Когда он убил солдата, солдат с другой стороны попытался воспользоваться этим. Но Рэйчел сильно ударила его под колени. Его ноги подкосились. Чейз развернулся и проткнул его, но на него продолжали жестоко набрасываться всё больше солдат, все они кряхтели от усилий в попытке сразить здоровяка. Сквозь стиснутые зубы, они рычали в попытке отнять оружие у Чейза для того что бы другие смогли сразить его. Рэйчел била по ним со всей силы, но все напрасно.
Когда один из солдат упал замертво, Рэйчел выхватила клинок из ножен убитого и тут же полосонула по ногам солдата, заходившего к Чейзу со спины. Он вскрикнул и обернулся. Чейз тут же его разрубил.
Все внезапно затихло, слышно было только тяжелое дыхание Рэйчел и Чейза. Все солдаты лежали мертвыми.
Рэйчел стояла, уставившись на Чейза. Она не могла поверить тому, что видела, не могла поверить своим глазам. Она боялась, что он исчезнет как фантом.
Он смотрел на нее сверху вниз, и самая замечательная улыбка была на его лице.
- Чейз, ты что здесь делаешь?
- Пришел посмотреть, все ли с тобой в порядке.
- Все ли в порядке? Да я была пленницей в замке. Я думала, что ты умер. Я должна была вырваться на свободу. Что задерживало тебя так долго?
Он пожал плечами. - Не хотел портить твои собственные достижения. Разве не лучше, что бы ты делала все самостоятельно?
- Ну, - сказала она, немного озадаченная, - я, возможно, воспользовалась бы некоторой помощью.
- Это как? - он казался нерастроганным ее недовольством. - Ты же справилась.
- Но ты не знаешь. Это было ужасно. Они заперли меня в сундуке снова, и они зажимали мой язык, чтобы я не могла говорить.
Чейз искоса посмотрел на нее. - Я предполагаю, что ты не захватила этот зажим с собой, так ведь? Мне представляется, это полезное устройство.
Рэйчел рассмеялась и обняла его за талию. Когда впервые встретила его, она могла обнять его только за ногу, выше она бы не дотянулась. Она наслаждалась умиротворением от того, что его огромная рука лежала на ее спине. Она почувствовала, что все в мире опять встало на свои места.
- Я решила, что ты умер, - сказала она и расплакалась.
Он раздраженно взъерошил ее волосы. - Так я бы не смог поступить с тобой, малышка. Я обещал заботиться о тебе, и намерен это делать.
- Я полагаю, что осталась вашей дочкой.
- Правильно полагаешь. Твои волосы опять изуродованы. Тебе нужно будет отрастить их обратно, если хочешь остаться со мной. Ты не должна впредь так обстригать свои волосы, если хочешь быть моей дочерью. Я тебе говорил уже об этом.
- Рэйчел улыбалась сквозь слезы.
Чейз был жив.

Глава 52 (Mar)

Кара, вместе с наступавшей ей на пятки Никки, шагала через огромные обитые медью двери, покрытые сложными выгравированными символами. Мерцающая вспышка молнии, прошедшая через дюжину окон, расположенных по верхнему кругу между высокими колонками из красного дерева, осветила полки, стоящие ряд за рядом вокруг всей пещеристой комнаты. Они сумели починить только серьезные повреждения у высоких двухэтажных окон, надеясь, что этого будет достаточно, чтобы комната могла и дальше служить хранилищем. Некоторые из тяжелых темно-зеленых бархатных драпировок с золотой бахромой промокли, поскольку дождь задувался в оставшиеся дыры от некоторых наиболее сильных порывов ветра.
Вспомнив, как однажды оказавшись в воде и увидев то, что плавало в центре комнаты поверх большого стола, Никки надеялась, что только шальные капли дождя смогут попасть сюда через в отсутствующие части окон.
Устремившись к ней, Зедд схватил ее плечи. В его глазах ясно читалось отчаяние.
- Вы нашли его? Он жив, так ведь? С ним все хорошо?
Никки вздохнула. - Зедд, он выжил после событий в Сильфиде, по крайней мере, я поняла это так.
Сильфида также сказала им, что это так. Рикка дежурила там, когда Сильфида неожиданно вернулась. Они были поражены тем, что Сильфида вообще вернулась, не говоря о том, что она рассказала им о том, что произошло.
Серебряное создание неожиданно страстно рассказала в подробностях о том, что случилось с Ричардом. Она сделала это не потому что Сильфида хотела рассказать, где она была с одним из ее путешественников, а скорее потому, что Ричард, ее хозяин, попросил Сильфиду рассказать им, что он в безопасности и куда он направился. Она стремилась выполнить его приказ.
К сожалению, по природе своей Сильфида должна была быть скрытной, и им не удавалось в большинстве случаев получить прямые ответы от нее. Зедд сказал, что Сильфида не упрямилась; она просто не может помочь иным способом, кроме как тем, какой ей был дан при ее создании. Верность - это ее природа. Он сказал, что им остается только смириться со способом Сильфиды сообщать информацию, и приложить все усилия, чтобы понять то, что они получат от нее.
Зедд также обнаружил в Сульфиде следы, оставленные ведьмой. Они были точно уверены, что это была Сикс. Они не были уверены в том, для чего Сикс это сделала, но, по крайней мере, они узнали от Сильфиды, что Ричард, так или иначе, избежал ее когтей.
- Но где он? Сильфида перенесла вас туда? Попали вы туда, где, как она сказала, оставила его?
- Да, она перенесла, - Никки посмотрела на Морд-Сит и положила руку на плечо Зедда. - После того, как мы добрались до места, куда доставила его Сильфида, она сказала нам, куда он пошел: к земле Мерцающих в ночи. Нам пришлось пройти небольшой путь, чтобы добраться туда.
Зедд посмотрел удивленно. - Мерцающие в ночи?
- Да. Но Ричарда там не оказалась.
- По крайней мере, он жив. Похоже, он действовал по своей собственной воле, а не под принуждением ведьмы, - сказал Зедд, произнося это с облегчением. - Что они говорили? Что смогли рассказать вам Мерцающие в ночи?
Никки вздохнула. - Мне жаль, что вы не сможете пропутешествовать туда, Зедд. Возможно вам они сказали бы больше, чем они сказали нам. Они даже не позволили нам переступить за тот странный, мертвый лес.
- Мертвый лес? Какой мертвый лес?
Никки отмахнулась. - Я не знаю, Зедд. Я не знаток того, что лежит за пределами жилья. Это обширное пространство, заросшее дубами, но все деревья были мертвые.
- Дубовые деревья мертвые? - Зедд наклонился ближе к ней. - Ты это серьезно? Мертвые дубы?
Никки пожала плечами. - Я предполагаю. Деревья были дубами. Ричард объяснял мне, как выглядит дуб. Но они все были мертвыми.
Зедд глянул вдаль, и почесал бровь. - Были ли среди этих дубов кости?
- Да, точно, - кивая, сказала Кара. - Кости, разбросанные повсюду среди тех мертвых деревьев.
- Чур! - выдохнул проклятие Зедд.
- Почему? - спросила Никки. - Что это значит?
Зедд огляделся. - Но вы говорили с Мерцающими в ночи?
Никки кивнула. - Тарн, - так он назвал свое имя.
Зедд тёр подбородок, пока обдумывал услышанное. - Тарн ... нет, не знаю его.
- Ещё был другой и назвался Джассом, - добавила Никки.
Зедд состроил гримасу, пытаясь вспомнить имя. - Боюсь, его я не знаю тоже.
- Джасс сказал, что Ричард искал женщину, которую Мерцающие в ночи должны знать.
- Это наверно про Кэлен, - сказал Зедд и понимающе кивнул.
- Тоже представили и мы, - сказала Кара.
- Но зачем он пошел к Мерцающим в ночи в её поисках? - спросил он скорее себя, чем Никки, но она все равно ответила.
- Сильфида не говорила нам ни о каких других местах, только о том, куда она доставила его. Очевидно, Ричард не дал никаких других инструкций Сильфиде, о том, во что нас еще можно посвятить. А сама она не будет выходить за рамки явных указаний. Как ты и подметил, это - ее природа.
- И Мерцающие в ночи тоже не сказали нам, зачем он был там. Они сказали, что у него были на то свои причины для того, чтобы быть там, и нет никакой необходимости знать об этом другим. Они сказали, что они не могут раскрывать подобные вещи, связанные с его именем.
- Не для других, но, но... - её голос прервался в беспокойном бормотании. Зедд взглянул на них: - Но разве они не рассказали вам ничего о том, что Ричард делал там? Вообще ничего? Мы должны выяснить, зачем он пошел к Мерцающим в ночи. Его путь прошел через них, а потом что-что случилось, что для него, возможно, оказалось сюрпризом во время его путешествия, возможно в это вмешалась Сикс пока он шел к Мерцающим в ночи? Почему? Что они ему сказали? Что случилось, пока он был там?
- Мне жаль, Зедд, - сказала Никки. - Как мы ни старались, мы действительно ничего не могли узнать. Сильфида действительно рассказала нам часть из того, что случилось с Ричардом, куда она доставила его, и что он пошел к Мерцающим в ночи, но она или знает большего, или она просто не хочет рассказывать нам остальную часть по некоторым соображениям. Ричард больше не возвращался к Сильфиде, поскольку он больше не может путешествовать. Вполне возможно, что Сильфида действительно не знает больше ничего.
- Ричард, вероятно, пошел пешком. Я предполагаю, что он направился сюда, к Башне. В конце концов, именно сюда он направлялся, когда что-то пошло не так, как должно было быть в Сильфиде. По каким-то соображениям, он пошел к Мерцающим в ночи, но это, возможно, больше относится к географии, чем к чему-нибудь еще, он был намного ближе к ним чем весь путь до сюда и потому, возможно, он решил сделать короткую остановку там перед возвращением к нам. И ничего другого не оставалось.
- Что касается Мерцающих в ночи, они не расскажут нам ничего другого. Они не позволили нам выйти за пределы мертвых деревьев, в те огромные, древние деревья, которые были за ними. Но во всем этом есть и некоторые хорошие новости. Мы, по крайней мере, знаем наверняка, что Ричард жив, и что он пошел в страну Мерцающих в ночи. Все это случилось с Ричардом, значит, он жив. Зная Ричарда, он попробует найти как можно скорее лошадь и, вероятно, появится здесь прежде, чем мы узнаем об этом.
Зедд сжал ее руку. - Ты права, моя дорогая.
Это был жест, от которого Никки стало спокойнее, почти так же, как будто это была связь с самим Ричардом. Так поступал Ричард в подобные моменты беспокойства.
Зедд внезапно нахмурился. - Вы сказали, что Мерцающие в ночи не позволили вам пройти в большие сосны?
Никки кивнула. - Так и было. Они не позволили нам пройти хоть ненамного дальше леса мертвых дубов и позволить увидеть других Мерцающих в ночи.
- Помимо всего, это имеет смысл. - Зедд водил пальцем по виску в задумчивости. - Мерцающие в ночи - скрытные существа, и вообще не позволяют никому пройти в их земли, но это выглядит странно при таких обстоятельствах, как мне кажется, не пригласить вас туда.
- Они умирают.
Глаза Зедда посмотрели на нее. - Что?
Тарн сказал, что Мерцающие в ночи умирают, и потому они не хотели, чтобы мы вошли. Он сказал, что сейчас - время большой борьбы среди Мерцающих в ночи, большой печали и тревог. Они не хотят присутствия незнакомцев среди них сейчас.
- Добрые духи, - прошептал Зедд. - Ричард был прав.
Все внутренности Никки напряглись в тревоге. - О чем вы говорите? В чем Ричард прав?
- Смерть дубов. Они защищают землю Мерцающих в ночи. Мерцающие в ночи тоже умирают. Это - часть каскада событий. Ричард уже сказал нам почему в этой самой комнате. В отличие от него мне нужно было больше доказательств, чтобы поверить ему.
- Больше доказательств? Что ты этим хочешь сказать?
Он взял Никки за локоть и повернул ее к сети заклинания, плавающего над столом. - Посмотри сюда.
- Зедд, - предостерегающе сказала Никки, - это - сеть для проверки Огненной цепи, и это подозрительно похоже на внутреннюю проекцию.
- Правильно.
- Я знаю, что я права. Вопрос в том, что происходит? Что вы сделали?
- Я нашел способ зажечь своего рода моделирование внутренней проекции без того, чтобы ты должна была находиться внутри. Это не то же самое во всех отношениях, - сказал он свободно жестикулируя, - но в тех целях, которые я преследовал, этого было достаточно.
Никки была удивлена, что он был в состоянии проделать такое. Было тревожно снова видеть эту самую вещь, которая почти отняла у нее жизнь. Но это было не то, что её обеспокоило в очередной раз.
- Почему их там - две? спросила она. - Есть только одно заклинание Огненной цепи. Почему здесь две сети?
Лицо Зедда осветилось скривленной улыбкой. - Ах, здесь есть хитрость. Видишь ли, Ричард утверждал, что шимы присутствовали в мире живых. Если это было так, их присутствие загрязнило мир жизни, загрязнилось бы волшебство. И все же ни один из нас не увидел никакого свидетельства этого. Это - парадокс такого загрязнения; оно разрушает нашу способность обнаружить ее присутствие. Я хотел найти способ увидеть, прав ли был Ричард.
- Ричард Рал прав.
Зедд пожал костистым плечом на ее решительное заявление. - Но мне нужно было убедиться, существует ли на самом деле какое-нибудь подтверждение. Я ничего не понял о действиях символов, о которых бесконечно твердил Ричард. Я тоже верю ему, Никки, но я не понимаю, как своим способом он может понять язык символов, каким образом он пришел к тем заключениям, к которым он пришел. Мне нужно видеть доказательство, которое я пойму.
Сложив руки, Никки уставилась на сдвоенную сеть заклинания. - Предполагаю, что знаю, как вы это выяснили. Я верю ему, он чувствует, но я иногда ощущаю растерянность, когда, как новичок сдаешь экзамен по тому, что пропустил на занятиях. Когда Ричард...
Никки затихла и опустила руки.
- Зедд, эти две проекции не одинаковы.
Его улыбка стала хитрой. - Я знаю это.
Никки подошла ближе к столу, и приблизилась к двум формам, сотканным из пылающих линий. Она изучила их более внимательно. Она указала на одну.
- Эта - заклинание Огненной цепи. Я распознала её. Другая идентична, но она - не тоже самое. Это зеркальное отображение истинного заклинания.
- Я знаю, - он выглядел очень гордый собой.
- Но это невозможно.
- Я думал так также, но потом я вспомнил про книгу, называющуюся "Книга Инверсий и Дуплексов".
Никки повернулась к старому волшебнику. - Ты знаешь, где Книга Инверсий и Дуплексов?
Жесты Зедда были неопределенными. - Ну, да, я сумел завладеть копией.
Никки посмотрела на него с подозрением. - Завладеть копией?
Зедд прочистил горло. - Дело в том, - сказал он, и, взяв ее под руку, повернул к пылающим линиям и предмету под рукой, - что читая эту книгу много-много лет назад, я вспомнил что в ней говорилось о методах дуплекса у форм заклинания. В то время для меня это ровным счетом ничего не значило. Зачем кому-то понадобятся дуплексные формы заклинания?

- Но в ней было больше. Книга продолжалась инструкциями о том, как инвертировать форму заклинания, которая поначалу была дуплексной. Самая чокнутая вещь, которую я когда-нибудь слышал. На время, я отбросил книгу и ее смутную методику. Чему могла послужить такая вещь? Кому понадобиться делать такое? Никому, подумал я.
Он поднял палец. - И потом, обдумывая возможность загрязнения, оставленного шимами, и пробуя думать о способе доказать теорию Ричарда, я внезапно вспомнил о том, что прочел в той книге однажды, и это поразило меня. Я понял, зачем кому-то понадобится дублировать и инвертировать форму заклинания.
Никки растерялась. - Ладно, я сдаюсь. Так почему?
Зедд взволнованно жестикулировал на эти две формы заклинания. - Вот почему. Смотри. Это - оригинал, очень похожий на тот, в котором ты была, но без некоторых из наиболее сложных и непостоянных элементов. - Зедд махнул рукой, подчеркивая, что это не относится к делу. - Они нам не нужны для этой задачи. А вот это - то же самое заклинание, дублированное, а затем инвертированное. Это - копия.
- По большей части, я поняла, - сказала Никки, - но я все еще не пойму, чему может послужить выполнение такого странного анализа.
Улыбаясь со знанием дела, Зедд коснулся пальцами ее плеча. - Повреждения.
- Повреждения? А как насчет... - Никки чуть не задохнулась от осмысления. - Когда ты вывернул заклинание наизнанку и обратно, повреждения не инвертировались!
- Вот именно, - сказал Зедд, озорно подмигнул, и поучительно покачал пальцем. - Повреждения не захотят инвертироваться. Они не смогут. Форма заклинания - только демонстрация заклинания, заменитель чего-то реального. Потому ими можно манипулировать и инвертировать. Это - не реальное заклинание; нельзя инвертировать реальное заклинание. Но повреждения не влияют на магию как-то определенно или направленно. Повреждение реально. Повреждения влияют на все.
Зедд стал чрезвычайно серьезным, поглотившись предметом проблемы. - Когда форма заклинания активировалась, она уже несла в себе повреждение. Когда ты дублируешь форму заклинания, повреждения дублируются вместе с ней, но когда инвертируешь ее, повреждения не могут инвертироваться, поскольку они реальны, но не такое реальное, как форма заклинания. Не забудь, что загрязнение было причиной того, что еще не много и могло убить тебя.
Никки перевела взгляд от напряженных ореховых глаз Зедда на две пылающие формы заклинания. Они были зеркальны. Она начала изучать структуру, разглядывая каждую линию, каждый элемент, сравнивая с другой формой заклинания, которая была такой же, но перевернутой.
И вдруг она заметила.
- Там, - она шепнула, показывая, - Эта часть идентична у обеих. Они не перевернуты. Они отображаются не зеркально как все остальное. В этой части они абсолютно схожи, в то время как все остальное инвертировано.
- Вот-вот, - триумфально произнес Зедд. - Следовательно, цель Книги Инверсий и Дуплексов, чтобы обнаружить недостатки, которые нельзя заметить иным способом.
Никки уставилась на старика, представшим в новом свете. Она знала о Книге Инверсий и Дуплексов, но, как и все остальные, кто изучил её, она никогда не понимала ее назначения. Об этом спорили, конечно, но никто никогда не смог бы предложить такой способ применения этой тайной книги магии. Теория этой книги бросала вызов традиционным знаниям о назначении и применении магии. В итоге, по прошествии времени, ее отвергли как простую диковину. По сути, ее представляли на занятиях только как причуду, реликвию древности, бесполезную, но, тем не менее, ее упоминали хотя бы потому, что она продолжала существовать.
Зедд, как и Ричард, никогда не отбрасывал никаких крох знания. Как и все собранные знания, он фиксировал их где-нибудь в уголке своего сознания, на случай если они смогут пригодиться. Когда было трудно найти ответ, он обращался к своей памяти о позабытых вещах, перебирая каталог в каком-нибудь пыльном углу его памяти.
Ричард поступал так же. Знание, однажды приобретенное, оставалось в его арсенале. Это позволяло ему использовать вещи новыми способами, придумывать удивительные решения, которые часто бросали вызов старым, приевшимся методам совершать действия. Многие люди приходили к такому образу мышления, особенно когда это имело отношение к магии, граничащей с ересью.
Никки видела его истинную ценность. Правильные ответы на проблемы были получены именно благодаря такому образу мысли, логике, и здравомыслия, полностью основанных на том, что знаешь. Это была сущность Искателя, основа того, как он искал правду. Это тоже было одно из основных качеств Ричарда, который так очаровал Никки. Он был учащимся без формального обучения, который интуитивно находил выход из самых сложный ситуаций способом, которым никто бы больше не смог.
Зедд пригнулся, потянув Никки за собой. - Посмотри сюда. Видишь это? Можешь распознать это? Эту часть, которая не инвертировалась?
Никки встряхнула головой. - Нет. А что это?
- Это - загрязнение, оставленное шимами. Вот это-то, я и распознал. Это - паук в паутине магии.
Никки выпрямилась. - Это лишь доказывает, что Ричард тогда был прав.
- Мальчик понял это правильно, - согласился Зедд. - Но я действительно не понимаю как, но он был абсолютно прав. Как только оно выделилось, я распознал коррозию, оставленную шимами, так же, как узнал бы красновато-коричневый осадок ржавчины. Он был способен видеть это на языке линий, и он был прав. Заклинание загрязнено; источником этого загрязнения были шимы. Это - механизм, которым шимы стирают и разрушают волшебство. Так же как и это заклинание, они могли заразить и другие магические вещи.
- Это то, что убивает Мерцающих в ночи? - спросила Кара.
- Боюсь, так и есть, - ответил Зедд. - Дубы вокруг их жилища также наделены защитным волшебством. И то, что и дубы и Мерцающие в ночи умирают вместе, особенно примечательно.
Никки пошла к окнам, наблюдая неясные вспышки молний через непрозрачное стекло. - Волшебные существа вымрут. То, что и говорил нам Ричард.
Приступ тоски по нему защемил её так сильно, что мучительная боль прошла через неё как тень смерти, отнимающей душу. Она чувствовала, что высохнет и умрет, если они не найдут его скоро. Она чувствовала, что не сможет выжить, если никогда не получит шанс увидеть его снова, увидеть жизнь в его серых глазах.

Предыдущая страница 32 Следующая страница


33 Терри Гудкайнд

- Зедд, как ты думаешь, он прав касательно всего остального? Ты думаешь, что на самом деле сражались на драконах, и мы забудем о том, что подобные вещи существовали в мире? Ты думаешь, что Ричард был прав, и мир который мы знаем превратиться из реального в царство легенд?
Зедд вздохнул. - Я не знаю, моя дорогая, я действительно не знаю. Хотел бы думать, что мальчик неправ по большой части, но я научен давным-давно не держать пари против Ричарда.
Никки улыбнулась про себя. Этой же самой вещи она научена тоже.

Глава 53 (Mar)

- Никки, - сказал Зедд, неопределенно жестикулируя, пытаясь подобрать слова, - ты... хорошо, что кто-то, относится к Ричарду так же, как и я, и чувствует подобную страстность и лояльность к нему. С какой стороны ни глянь, ты едва ли не единственная, которая подходит... - Он вскинул руки вверх и хлопнул ими по бокам. – Ну, я не знаю.
- Зедд - ты, Кара, я - мы все любим Ричарда, если это то, что ты пробуешь произнести.
- Я считаю, что это и есть самая суть. У меня нет никаких воспоминаний о Кэлен, но мне видится, что если представлять ее такой же, как можно было бы представить тебя в этой роли, то я должен думать о ней больше чем о его наперснице, разделившей ту же борьбу.
Никки почувствовала себя так, будто её только что пронзила молния. Она не осмелилась позволить себе даже начать оценивать эмоциональный заряд его слов. С огромным трудом она старалась удержать свое самообладание и в довершение просто дернула бровью и сказала, - Что ты имеешь в виду?
- Также как Кара и Ричард, я пришел к выводу о твоей огромной роли в происходящем, особенно учитывая то, что я думал о тебе сначала. Я начал доверять тебе, как жене сына.
Никки сглотнула, но не ответила взглядом на его пристальный взгляд. - Благодарю тебя, Зедд. Принимая во внимание то, откуда я пришла, и то, что представляла собой вначале, сказанное тобою значит для меня намного больше, чем ты можешь представить. Воспринимать людей такими, какие они есть, искренне...
Она прочистила горло и, наконец, посмотрела на него. Несмотря на то, насколько была поражена его словами, она подумала, что эти слова не значили чего-то другого, как просто предисловие к чему-то важному. - Ты хочешь мне что-то сказать?
Он кивнул. - Я узнал кое-что другое. Крайне тревожное. Об этом я бы не сказал никому, но, ну, в общем, кроме самого Ричарда нет никого, кому бы я доверял больше чем тебе и Каре. Вы обе стали больше чем друзьями в полном смысле этого слова. Я только пробую найти способ выразить вам насколько ...
Когда его слова затихли, он смотрел куда-то в сторону. Никки мягко положила руку на его плечо. - Мы вернем его, Зедд, я обещаю тебе это. Но ты прав в том, что мы чувствуем к нему. Ричард полностью изменил мою жизнь. Если есть что-то, о чем ты должен сказать, мне хотелось бы думать, что ты можешь доверяться Каре и мне также, как смог бы довериться Ричарду. Мне кажется, ты это имел в виду? Все мы чувствуем одно и тоже по отношению к нему, и наши отношения… Я... ну, - она сомкнула кончики пальцев вместе, - в общем, ты знаешь, что я подразумеваю.
Боясь, что уже сказала слишком много, Никки чувствовала, как её лицо покраснело.
- Что я пытаюсь произнести, - сказал Зедд, наконец, - так это то, что мне нужна ваша помощь, и я хочу, чтобы вы знали, что вы обе значите для меня - что теперь мне не кажутся эти вещи беспечными или капризными. Всю свою жизнь я хранил тайны, поскольку их нужно было сохранить. Это не самая легкая вещь, которую можно выполнить, но так было нужно. Ситуация изменились, потому я больше не могу держать определенные знания только в себе. Сейчас завязалось столько всего, как никогда раньше.
Никки кивнула, и всё своё внимание обратила на волшебника. - Я понимаю. Я сделаю все, что смогу, чтобы оказаться достойной твоего доверия.

Зедд сморщил губы. - Та книга, Книга Инверсий и Дуплексов, была скрыта в месте, которое никто кроме меня не знает, не догадывается, что оно вообще существует. Это место в подземельях Замка Волшебника.
Никки и Кара переглянулись. - Зедд, - спросила она, - ты хочешь сказать, что есть кости под Башней? И там есть книги?
Зедд кивнул. - Много книг. Как раз там, я и нашел Книгу Инверсий и Дуплексов.
Он сделал несколько шагов в сторону, чтобы посмотреть на окна, мерцавшие от вспышек грозы, бушующей снаружи. - Никто не догадывался о том, что я знаю, что место костей есть там внизу. Я нашел его, когда я был ещё мальчиком. Я понял, что никто не ступал туда на протяжении целой вечности. Ни один след не тронул пыль на тех этажах на протяжении тысячелетий. Я был первым, кто оставил след в той вековой пыли. Мне не требовалось объяснения значимости этого факта.
- Поскольку я был мальчишкой, я сильно испугался, войдя в то Древнее подземелье. Я итак был напуган, поскольку попал туда, пытаясь найти дорогу обратно в Замок. Когда я нашел подземелье, я инстинктивно почувствовал, что это место не было бы спрятано, не будь на то серьезных оснований, потому насколько это было возможно до этой поры, я никогда никому не рассказывал об этом. И еще я почувствовал, словно это место позволило мне войти взамен требования сохранить тайну. Я не только отнёсся к этой ответственности серьезно, я почувствовал себя под защитой этого неисследованного места. Кроме того, там покоились останки очень многих людей - возможно даже моих собственных предков. Я знал, что были всегда те, кто непременно воспользуется такой находкой, и я не хотел, чтобы это случилось с этим местом, которое скрыли те, кто заботливо старался сохранить священное место в покое.
- К этому можно добавить, что я чувствовал себя очень виноватым от того, что нарушил покой этого места погребения по ничтожной причине - прокрасться обратно в замок, дабы, в первую очередь, избежать неприятностей из-за того, что пошел без разрешения. Я выскользнул из Замка, чтобы пойти на рынок внизу Эйдиндрила и посмотреть на все захватывающие безделушки, какие там были и распродаваемые там. Это занятие было намного пленительней, чем скучные занятия, которым я должен был посвящать свое время.
- После моего случайного открытия, я стал осторожно задавать завуалированные вопросы и выяснил, что даже старые волшебники, которых я знал, не имели никакого представления о местах под Замком Волшебника. Спустя долгое время, я пришел к выводу - не то что не подозревалось о существовании такого места, не было даже слухов о нем.
- В те мальчишеские годы у меня было много занятий, которые занимали почти всё мое время. В те времена, много людей жило в Замке, и с моими заданиями, мне никогда не представлялось возможности провести в подземелье - за все это время - не больше нескольких часов. Я быстро обнаружил, что многие те же самые книги были и наверху в Замке, и так как я был мальчишкой, я пришел к выводу, что полагать, что это была важная находка, было неправильно.
Он отстраненно улыбнулся. - Я представлял себя большим исследователем, обнаружившим древние сокровища. Но этими сокровищами, главным образом, оказались кости и книги. Было бесконечное количество иссошихся книг в Замке, по которым я должен был учиться, и большинство из них не были такими, какие представлялись в захватывающих дух мыслях о составленных заклинаниях, облаченных в кожух с янтарем или инкрустированные драгоценными камнями книги проклятий. Но там не было ничего подобного. Только раскрошившиеся кости и старые книги.
- Есть залы под залами внизу в подземелье, заполненных пыльными старыми книгами. У меня никогда не было много времени, чтобы исследовать те комнаты. Я не могу даже начать предположение о том количестве книг, что схоронены были там. Никогда не было времени, больше чем окинуть взглядом небольшую выборку. Как я сказал, многие из них я видел прежде в Башне, были и те, которые мне не встречались, и в таком молодом возрасте, ни одна из них не произвела должного впечатления для того, чтобы запомнить её за исключением тех немногих, вроде Книги Инверсий и Дуплексов.
- Когда я подрос, я влюбился в самую замечательную женщину, и вскоре она стала моей женой. Рождение дочери, открыло мне новый свет моей жизни, и эта дочь выросла, чтобы потом стать матерью Ричарда. Работы для молодого волшебника в Замке, было всегда больше, чем часов, отведенных дню. Не было никакого времени, чтобы провести его внизу среди старых костей.
- А затем мир был брошен в ужасную войну с Д'Харой. Это было мрачное время ужасной борьбы. Я стал Первым Волшебником. Сражения были ужасны, как и сражение само по себе может быть. Я должен был посылать мужчин на смерть. Я должен был смотреть в глаза волшебников, молодых и старых, которые не будут оспаривать решение идти в битву и я знал это, и говорил им прилагать все усилия, хотя знал, что это не принесет ощутимой пользы, и они, вероятно, умрут от непомерных усилий. Сердцем я чувствовал, что были вещи, которые если бы я сделал непосредственно сам, то это могло бы сработать, но были и многие другие задачи, которые никто кроме меня сделать не мог.
- Время от времени, я приходи к выводу, что ответственность, знание, и дар были проклятием. Смотреть на всех невинных людей, рассчитывавших на меня как на Первого Волшебника, и знать, что, если бы я потерпел неудачу, они умрут, было почти больше, чем я мог бы вынести.
- Уж в этом отношении, я точно знаю, что приходится переносить Ричарду. Я был на его месте. Я держал мир на своих плечах.
Он жестикулировал, и отвёл взгляд, полный печали от предмета под рукой. - Так или иначе, со всеми моими другими обязанностями, катакомбы лежат главным образом{по большей части} забытый, поскольку они имели в течение тысяч лет прежде, чем я когда-либо приходил.
У меня просто не было никакого времени, чтобы изучить то, что могло находиться там. После моих мальчишеских беглых осмотров во мне укрепилось мнение, что ничего там не найти более существенного, чем старые и сравнительно незначительные книги, что похоронены наряду с забытыми костями. Тогда казалось, что было очень много других более неотложных дел жизни и смерти.
- Что до меня, я считал самым важным достоинством подземелья, что оно позволяло мне скрытно как войти, так и выйти из Замка. Тот проход оказал неоценимую помощь, когда Сёстры Тьмы захватили Замок Волшебника.
- Возвращаясь к тем временам, когда я был моложе, после войны, в которой погибла моя жена, совет и я провели ожесточенный спор о шкатулках Одена. А потом... Даркен Рал изнасиловал мою дочь. Поэтому я покинул Срединные Земли - с благородной целью - увезти свою дочь с собой за границу в Вестландию. Она значила для меня всё, и меня заботила только её жизнь. Я думал, что я проживу остаток моих дней за границей в Вестландии.
- Потом родился Ричард. Я наблюдал, как он рос. Моя дочь так гордилась им! Втайне, я переживал по поводу того, что у него мог быть дар, и волновался, что силы из-за границы однажды придут за ним. Спустя какое-то время, случился пожар, и внезапно моя дочь, мать Ричарда, ушла из моей жизни, из жизни Ричарда.
- Я посвятил себя Ричарду, чтобы хоть как-то утешиться. Я дал ему всё, что способен был дать, чтобы это помогло ему быть тем, кем он мог стать. Это были одни из лучших дней моей жизни с ним.
- Без моего ведома, пока я прикладывал все усилия, чтобы забыть внешний мир, Энн и Натан, движимые пророчеством, помогли Джорджу Киперу захватить Книгу Сочтенных Теней из Башни Волшебника. Она хранилась в личном анклаве Первого Волшебника, где я оставил её для сохранности.
- Минутку, - сказала Никки, прерывая его рассказ. - Ты хочешь сказать, что Книга Сочтённых Теней, одна из самых наиважнейших книг, существовала, только располагалась в районе Башни?
- Ну, - сказал он, - не совсем "располагалась в районе". Как я сказал, она находилась в анклаве Первого Волшебника. Это место более безопасно, чем сама Башня в целом и точно нелегкое место, чтобы в него пройти.
- Если это настолько безопасно, - Никки решила напомнить ему, - тогда, как, Энн с Натаном и Джорджем Кипером вошли, чтобы взять книгу?
Зедд вздохнул и посмотрел на нее из-под густых бровей. - Это-то и стало причиной моего беспокойства - единственная копия книги, являвшейся очень важной, была уязвима...
- Именно о ней Ричард собирался сказать тебе, - сказала Никки, внезапно озарившись пониманием. - Именно поэтому он торопился вернуть меня сюда - он сказал, что должен срочно встретиться с тобой. Именно по этой причине!
Зедд нахмурился. - О чем это ты?
Она ступила ближе к волшебнику и вытянула маленькую книжку из кармана. - Это книга, которую Даркен Рал использовал, чтобы пустить шкатулки Одена...
-Что-что?!
- Это книга, которую Даркен Рал использовал для ввода шкатулок Одена в игру, - повторила она пораженному волшебнику. - Мы нашли это в Народном Дворце. Я пообещала Ричарду, что изучу её и постараюсь найти, есть ли способ обратить то, что сотворила Сестра Улиция и есть ли возможность вывести шкатулки Одена обратно из игры. Я пыталась объяснить Ричарду, что магия не действует подобным образом, но ты знаешь Ричарда, так легко он не сдастся по причине, что что-то не может быть сделано.
Зедд уставился на книгу, которую она держала, словно это была гадюка, которая могла укусить кого-нибудь. - Этот мальчик имеет обыкновение перевернуть горы с целью найти неприятности.
- Зедд, здесь есть предупреждение, что чтобы использовать эту книгу, нужен ключ. В противном случае, без ключа, всё, что было прежде, а также всё, что будет использовано из этой книги, будет не только бесплодным, окажется фатальным. Здесь говорится, что в течение одного, полного года нужно успеть воспользоваться ключом, чтобы довершить то, что было вызвано с помощью этой книги.
- Ключ, - прошептал Зедд так, как будто это был конец света. - Шкатулки должны быть открыты в течение одного года после того, как введутся в игру. Нужна Книга Сочтённых Теней, чтобы открыть шкатулки. Эта книга и должна быть ключом.
- Я тоже думаю так, - сказала Никки.
- Суть в том, что мы получили сведения в конце Великой войны, в которых говорилось, что некоторые волшебники сделали пять копий "книги, которая никогда не должна была быть скопирована".
- И ты думаешь, что "книга, которая никогда не должна быть скопирована" и есть Книга Сочтенных Теней!
- Да. Есть книга пророчеств, которая гласит, что "Они будут дрожать в ужасе от того, что они сделали и бросили тень ключа среди костей".
Зедд уставился на нее так, как будто его собственный мир обрушился. - Добрые духи. Звучит так, будто это - из Пряжи Янкли.
- Точно. Так и есть, сказала Никки, - все, кроме одной, были ложными копиями. Пять копий - четыре ложных, одна истинная копия.
Зедд прижал руку ко лбу. Никки заметила, что его дыхание стало чаще обычного. Она заметила, что он был на краю гибели.
- Зедд, да что с тобой?
Его пальцы дрожали. - Знаешь ли ты, что означает сказанное тобой о Книге Сочтённых Теней фраза "слишком легко, чтобы быть украденной"? Я всегда думал об этом, но не нашел ничего, за что бы смог зацепиться. Это была еще одна вещь, которая где-то среди моих мыслей, но никогда полностью не всплывает на поверхность.
- Да, - сказала Никки, терпеливо ждавшая пока он продолжал.
- Так вот, когда я вспомнил про Книгу Инверсий и Дуплексов, я наконец вспомнил, где я видел её будучи мальчишкой: в подземелье. Она понадобилась мне, чтобы проверить заклинание, и когда вы направились с Ричардом в Народный Дворец, я спустился в подземелье для того, чтобы найти Книгу Инверсий и Дуплексов.
Никки знала, что он скажет это ещё до того, как он это сказал.
- И пока я искал Книгу Инверсий и Дуплексов, я нашел копию Книги Сочтенных Теней.
- "Они будут дрожать в ужасе от того, что они сделали и бросили тень ключа среди костей", - процитировала Никки снова.
Зедд кивнул. - На протяжении всей своей жизни, я никогда не догадывался, что там была копия этой книги. Меня учили, что не было никаких других копий. Меня учили, что была только одна копия. Наедине мне объяснили, насколько важной была эта книга. Но если это настолько важно, тогда почему её не хранили в более безопасном месте? Этот вопрос всегда был за пределами моего понимания.
- Это была одна из причин, из-за которой я был рассержен на Совет, который решил раздать шкатулки Одена как признательность за покровительство. Я знал, насколько опасными были те шкатулки, но никто не верил мне. Они все думали, что вещи, о которых я рассказывал, были всего лишь древнее суеверие, или детскими сказками.
- Частично, причиной того, что никто не верил в истинную опасность, которую представляли шкатулки, было то, что книга, необходимая, чтобы ввести шкатулки в игру, ещё никто и никогда не находил. Без книги, шкатулки были только причудливой сказкой. - Он показал на книгу в руке Никки. - Фактически, никто и никогда даже не знал названия этой книги. Название, похоже, написано на Верхне Д'Харианском. Нам нужен кто-нибудь, кто сможет её перевести.
- Я могу читать на Верхне Д'Харианском, - сказала Никки.
- Конечно ты можешь, - ответил Зедд так, словно его больше ничто не могло удивить. - Тогда как она называется?

- Книга Жизни.
Зедд стал почти таким же бледным, как его волнистые волосы. Очевидно, он еще не оправился от шока. - Книга Жизни, - повторил он, и устало протер рукой поперёк лица.
- Какое соответствующее название, - сказал он. - Власть Одена порождена непосредственно жизнью. Открой правильную шкатулку и получишь власть Одена - сущность самой жизни, власть над всем живым и мертвым. Получишь безграничную власть. Открой неверную шкатулку, и магия призовет к себе - мертвым. Но открой другую неверную шкатулку, и любое живое существо, которое существовало, повергнется в небытие. Это станет концом всей жизни.
- Магия Одена - близнец магии сущности жизни и смерти как части всего, что живёт, потому магия Одена связана как со смертью, так и с жизнью. И ключ - есть знание, какая шкатулка, каковой является. Тот, кто откроет их, будет рисковать, но он будет глупцом, если будет действовать, не получив сначала ключ, чтобы убедиться, какая из них какой является.
- Глупец, - сказала Никки, - подобно Сестрам Тьмы, которых не особо заботит, откроют ли они неправильную шкатулку?
Зедд только и смог, чтобы уставиться на неё.
- Итак, ты говорил, что нашёл одну из копий, - сказала наконец Кара, когда Зедд затих на какое-то время поглощенный раздумьями.
Никки была благодарна, что Кара попыталась оторвать его от раздумий, в то время как он выглядел настолько поражённым осмыслением событий, столь ужасных, что она, вероятно, не смогла бы даже начать представлять их.
- Я боюсь, что это не самое страшное, - сказал он. - Видите ли, Ричард перенёс содержимое Книги Сочтенных Теней к себе в память ещё в детстве. Джордж Кипер боялся, что книга попадет в злые руки, но он был достаточно мудр, и не посмел уничтожить содержимое книги, поэтому он сделал так, чтобы Ричард запомнил её. После того, как Ричард вызубрил каждое слово, он и Джордж Кипер, человек, который воспитал его и кого Ричард считал своим отцом, сожгли Книгу Сочтенных Теней.
- Когда Даркен Рал захватил Ричарда, и собирался открыть шкатулки, он заставил Ричарда прочесть вслух указания из Книги Сочтенных Теней. Я не помню, как это было, - вероятно, сказывается действие заклинания Огненной цепи.
- Примечательно то, что я там был. Эту часть я помню весьма хорошо, поскольку был сильно потрясен двумя обстоятельствами. Во-первых, пониманием того, что украденная книга из анклава моей Башни была выучена наизусть Ричардом, а во-вторых, что у Ричарда был дар, и только благодаря этому Ричард смог запомнить и произнести слова из книги.
- Когда я нашел копию Книги Сочтенных Теней внизу в подземелье, я был глубоко потрясен. Я читал её, и достаточно точно уверился, что слово в слово это было то, что запомнил Ричард.
Никки подняла голову. - Это было то же самое? Вы уверены?
- Уверен, - сказал Зедд решительно. - И то и другое идентичны.
Никки начала ощущать в себе слабость. - Это может означать только одно из двух. Либо одна была оригиналом, а другая истинной копией этого ключа..., или наоборот они обе были ложными ключами, фальшивыми копиями.
- Нет, они не могли быть ложными, - настаивал Зедд. - Когда Ричард читал книгу вслух, он не дочитал важный элемент в самом конце. Именно, не зачитав эту часть книги, он и победил Даркена Рала. Он, по сути, превратил её в ложную копию, и таким образом смог победить, перехитрив Даркена Рала. Именно так, как я часто говорил Ричарду, - что иногда уловка - лучшее волшебство.
Никки положила книгу на стол. - Не обязательно это может означать, что это - истинный ключ, а не ложный. Посмотрите сюда, - она раскрыла Книгу Жизни и выбрала страницу в самом начале, с одной единственной вещью на странице, словно подчеркивающей, насколько она важна, насколько центральной она является.
- Это - начальная формула Книги Жизни. Я уже перевела её. Это - предупреждение любому, кто прочтёт эту книгу.
- Звучит это так: "Те, кто придёт сюда с ненавистью, должны уйти сейчас, поскольку в своей ненависти они только выдадут себя".
Зедд искоса посмотрел на все слова страницы, написанные на Верхне Д'Харианском. - Так ты говоришь, что... так значит Даркен Рал, обратившийся к шкатулкам Одена пребывая в ненависти, был бы уничтожен истинной Книгой Сочтенных Теней точно также, как и ложной?
- Возможно и так, - сказала Никки.
Зедд стряхнул головой. - Не могу поверить, что это так. Некоторая магия в состоянии действовать, распознавая намерение. Меч Истины действует именно так. Люди, которые ненавидят, обычно не признают, что находятся под влиянием подлости. Они извергают их ненависть как праведную. Эта порочность и заставляет их совершать зло, и потому это так опасно. Они в состоянии сделать самые презренные вещи, но считают себя героями от того, что ими совершено.
- Тогда, ты хочешь сказать мне, что веришь, будто они одинаковы, и волей свершившегося везения, они обе единственные истинные ключи? И они, по какой-то случайности, оказались близко друг к другу? Вы думаете, что волшебники, сделавшие копии, рассылая их в далёкие скрытые места, оставили одну истинную рядом с другой единственно истинной копией ключа? Какой смысл был рассредоточивать копии?
Зедд потёр подбородок кончиками пальцев, обдумывая сказанное. - Я понимаю, что ты подразумеваешь.
- Для книг, подобных этим, должен быть способ проверить копии - чтобы утвердиться в истинности.
- Это так, - ответил ей Зедд. - Вначале Книги Сочтённых Теней говорится: "Если тот, кто владеет шкатулками, не прочел сих слов сам, но услышал их из уст другого человека, в подлинности переданного знания он может убедиться, лишь с помощью исповедницы".
- Копия утверждает "услышал из уст другого", - сказал он. - По сути, человек, сделавший копию, говорит об этом. Тот, кто читает, фактически не читает оригинал. Если это не оригинальный ключ, и если её читает тот, кто ввел в игру шкатулки, это предупреждение о необходимости проверки.
- Кэлен, - сказала Никки.
Кара и Зедд посмотрели на нее, и по выражению их лиц, было ясно, что они поняли её.
- Зедд, - наконец спросила Никки в наступившем молчании, - Ни один из нас не помнит Кэлен. Если бы мы смогли найти её, и если смогли бы так или иначе разобраться с этим заклинанием Огненной цепи, или нечто... это не явилось бы способом тут же восстановить её в памяти?
Пристальный взгляд Зедда блуждал по пылающим линиям формы заклинания над столом. - Нет.
Никки не ожидала такого уверенного ответа. - Ты уверен?
- Уверен более того, чем могу. Заклинание разрушает память. Оно не скрывает или блокирует её, оно разрушает память. Оно не заставляет людей забыть, оно просто стирает память. Человек, на которого была накинута такая ужасная сеть, просто стирается из памяти.
- Но должен быть какой-нибудь способ, - настаивала Кара, - какое-нибудь волшебство "такое или такое", которое восстановит память о ней.
- Восстановить что? Чего ни один из нас не может вспомнить? Память - материал жизни. Магия действует определенными способами, также как и все вещи, которые существуют. Магия - это не некое суперинтеллектуальное сознание за завесой, которая знает, чего мы хотим добиться и может втолкнуть всю память человека - всю его жизнь - из мешка и вернуть это только потому, что мы пожелали это.
Кара не выглядела убежденной. - Но не может...
- Посмотри на это вот таким образом. Если я столкну эту книгу со стола, то она упадет на пол. Невидимая сила притяжения заставляет этому произойти. Так действует сила притяжения. Я не могу махнуть руками, чтобы по моему желанию осуществилась команда силе притяжения сделать мне обед.
- То же самое с магией и памятью. Заклинание Огненной цепи разрушило память о ней. Это не сможет вернуться. Ты не сможешь восстановить то, чего уже там нет. Ты просто не можешь этого сделать. Что ушло, то ушло.
Кара опустила руку вниз по её длинной белокурой косе. - Звучит так, что, похоже, у нас сплошные беды.
- В самом деле, беда, - признал волшебник.
Никки хотела сказать, что у самого Ричарда бед было побольше, но она не осмеливалась произнести подобную вещь вслух. Она чувствовала себя подавленной за него из-за того, с чем он однажды должен будет столкнуться. Но она не хотела быть той, кто произнесёт это.
- Тогда, если Ричард найдёт её, - спросила Никки ослабшим голосом, - что ему нужно будет сделать?
Зедд, зажав руки за спиной, взглянул на неё и отвел взгляд в сторону.
- Есть другой способ подтвердить истинность копии, - сказала Кара.
Оба, Зедд и Никки, нахмурившись, настроились услышать ложное предположение.
- Вам только нужно найти другие копии, - сказала она, - и сравнить их. Той, которая в памяти у Ричарда, уже нет. Если найти другие, их можно будет сравнить. Та, которая будет отличаться, и должна быть единственно верной копией. Все четыре другие, которые будут одинаковыми, будут ложными ключами.
Зедд выгнул бровь. - А что если люди, которые сделали ложные ключи, представили, что однажды одна умная Морд-Сит додумается до этого и потому все копии сделали отличными от друг друга, так, чтобы их нельзя было сравнить?
Кара сконфузилась. - Ох.
Никки вскинула руки. - Даже если и так, как их найти? Я имею ввиду то, что они были спрятаны три тысячи лет назад!
- Ну, не только это, - произнёс Зедд, - Натан говорил, что были подвалы под Дворцом Пророков, но это место было разрушено. Я знаю это, так как я сам установил разрушающее заклинание. Ничего не осталось, и даже если так или иначе какая-нибудь часть подземелья сохранилась, дворец был построен на острове. После того, как остров был разрушен, вода затопила бы любую подземную часть, которая не разрушилась.
- Та книга, что возможно находилась там, уже разрушена. А если она была там, то это был истинный или ложный ключ? А что, если, за всё это время, другие были тоже уничтожены? Остается вопрос, как выяснить, что та, что в памяти у Ричарда, и та, которую нашел я, обе являются единственными истинными ключами.
Никки посмотрела в сторону. - Боюсь, они могут оказаться ложными копиями - та, что в памяти Ричарда и та, которую нашёл ты внизу в подземелье.
Зедд начал вышагивать. - Я не вижу никакого способа убедиться в этом.
- Есть два пути, - сказала она. - Первый. Правда, не могу поклясться. Хотя я только начала переводить Книгу Жизни, но нашла сведения, имеющие отношение к упоминанию об использовании ключа. Говорится, что, если человек, который ввёл шкатулки в игру, не в состоянии использовать ключ должным образом, шкатулки уничтожаться вместе с тем, кто ввел в их игру.
- Используй ключ должным образом... - сказал Зедд в глубокой задумчивости.
- Как мне кажется, что если Даркен Рал был бы не в состоянии использовать истинный ключ правильно, то в тот момент, когда совершил своё последнее решающее действие над шкатулками следуя указаниям Ричарда, как ты говорил, то вместе с ним уничтожились бы и шкатулки Одена. Но как мы знаем, шкатулки Одена не разрушились, и я бы предположила, что Ричард очень хорошо изложил ложный ключ, и Даркен Рал просто открыл неправильную шкатулку и это уничтожило только его.
- Но это не означает, что шкатулки разрушатся, если будет использоваться ложный ключ, поскольку в то время, когда эта книга была написана не было никаких ложных ключей, так что эта ситуация не учитывалась, когда описывались все эти сведения.
Зедд нахмурился в задумчивости. - Ты уверена касательно этого?
- Нет, - призналась Никки. - Все это сложно, а я только начала перевод. Я просмотрела эту часть, поскольку она касалась использования ключа для выполнения необходимых последовательностей. Здесь есть формулы, которые должны быть приняты во внимание. Я довела до вас лишь первоначальное представление.
Никки стояла у стола, запустив пальцы одной руки в волосы, другой рукой упиревшись в бедро, она склонилась над открытой книгой.
- Видите что я имею ввиду? - она жестом указала на книгу. - Если Ричард исказил истинный ключ, заставляя Даркена Рала выбрать неверную шкатулку, похоже на то, что шкатулки должны были уничтожиться вслед за Даркеном Ралом. Смахивает на то, что у Ричарда в памяти ложный ключ.
- Может быть. Но всё же, ты говоришь об этом неуверенно, - вышагивая, Зедд потёр за шеей. - Давай не будем совершать ошибки, перескакивая по выводам.
Никки кивнула.
- Ты говоришь, будто есть кое-что ещё, над чем ты продолжаешь размышлять? - спросил Зедд.
Никки кивнула и процитировала главное пророчество, то, которое было поведано им Натаном. "В году цикад, когда защитник униженных и страдающих под знаменем Света и человечности, наконец, расколет стаю, это послужит знаком того, что пророчество пробуждено и решающая заключительная битва близка. Будьте осторожны, все истинные вилки и их производные в этом корне спутаны. Истинным является только основной ствол этого пророчества. Если fuer grissa ost drauka не возглавит это финальное сражение, мир, уже стоящий на краю тени, упадет в ужасную тьму". Видите? - спросила Никки. - "защитник униженных и страдающих под знаменем Света и человечности" это - Джегань и Империя Ордена. Следующие слова говорят, что то, когда он "наконец, расколет стаю, это послужит знаком того, что пророчество пробуждено и решающая заключительная битва близка." Он расколол свою армию. Половина удерживает проходы, в то время как другая половина пошла в обход, чтобы войти в Д'Хару с юга. И говорится, "решающая заключительная битва близка".
Как будто в подтверждение сказанного ею, за окнами сверкнула молния, и гром, сопровождавший её, содрогнул Башню под ногами.
Зедд нахмурился. - Я не хочу следовать твоими рассуждениями.
- Во-первых, почему Энн и Натан выкрали книгу для Ричарда? Потому что они неверно истолковали пророчество - они думали, что заключительным сражением будет с Даркеном Ралом. Они решили, что Ричарду понадобиться Книга Сочтенных Теней для победы над Даркеном Ралом в заключительном сражении. Они решили, что нашли единственную существующую копию.
- Разве вы не видите? Это всё слишком легко. Ричард родился, чтобы сразиться в этой битве, той, что идет сейчас, с Джеганем и с тем, что совершили Сёстры Тьмы, пытаясь ввести в игру шкатулки Одена. Это сражение, что идет сейчас, продолжение того же самого заключительного сражения, начатое Даркеном Ралом.
- Я думаю, что пророчества намекают, что Ричард выучил неверный ключ: "Будьте осторожны, все истинные вилки и их производные в этом корне спутаны". Все истинные вилки - истинные ключи? - находятся на пророческом корне этого заключительного сражения. Это означает, что другие вилки ложны. Возможно, другие вилки содержат ложные ключи.
- Не говорит ли это, что сражение против Даркена Рала было ложной вилкой? Энн и Натан не располагали достаточными сведениями в то время - многие события еще не развернулись, потому они пошли по той вилке, готовя Ричарда к борьбе с Даркеном Ралом, а не с Джеганем. Но это пророчество гласит: "Если fuer grissa ost drauka не возглавит это финальное сражение, мир, уже стоящий на краю тени, упадет в ужасную тьму".
- Та ужасная тень - власть Одена, развязанная Сестрами Тьмы. Они хотят повергнуть мир жизни во мрак. Энн, Натан, и Ричард готовились к неправильному сражению. Он предназначен для битвы в этом сражении.
Зедд шагал, его лицо было в смятении раздумий. Наконец, он остановился и повернулся к ней. - Возможно, Никки. Возможно. Ты провела гораздо больше времени, изучая пророчество, чем я. Возможно в том, что ты говоришь, есть смысл.
- Но тогда, возможно, его нет в твоих выводах. Пророчество, как разъяснял Натан, нельзя исследовать так, как разъяснил ты. Пророчества - средство связи между пророками. Не обязательно, что пророчество может изучить, проанализировать, или понять тот, у кого нет дара пророчества.
- Точно так же, как Энн и Натан, возможно, пришли к выводам без достаточных сведений, я думаю, что и для тебя ещё слишком рано, чтобы делать такие выводы.
Никки кивнула, признавая его аргумент. - Надеюсь, что ты прав, Зедд - я действительно хочу, чтобы было так. Это не тот довод, в котором мне хочется оказаться правой. Я завела этот разговор, поскольку считаю, что нам нужно обдумать все возможности.
Он кивнул. - Есть кое-что еще, что нужно рассмотреть. Ричард не считается с пророчествами. Он приверженец свободного волеизъявления и пророчеству нужно найти способ раскрыться, прежде чем Ричард сможет примириться с ним. В случае с Даркеном Ралом, возможно Даркен Рал был ложной вилкой, но есть пророческие корни, предвещавшие победу над ним. Сторонники пророчеств указали бы на них, дабы утвердиться, что события с Даркеном Ралом указывают на истинность корня. Мы и сами можем теперь оказаться на одной из таких ветвей, но оно будет ложной. Можно заметить, что любое убеждение можно подкрепить пророчеством.
- Я не знаю, - сказала Никки, пальцами зачёсывая волосы назад, - возможно ты прав.
Она так устала. Ей требуется немного сна; возможно, после этого, она смогла бы мыслить более ясно. Может случиться так, что её беспокойство заставит помчаться в ложном направлении.
- Нет никакого способа, которым, на данный момент, мы можем определить истинность или ложность копии Книги Сочтенных Теней, ни той, которую нашел я, ни той, что в памяти у Ричарда.
- Так что мы собираемся делать? - спросила она.
Зедд прекратил вышагивать и остановился перед ней. - Мы собираемся вернуть Ричарда, и он, в свою очередь, должен будет найти способ остановить эту угрозу.
Никки улыбнулась. Он всегда мог найти способ поднять её настроение в самые мрачные моменты - так же, как это делал Ричард.
- Но хочу поведать вам одну вещь, - сказал Зедд. - Прежде, чем настанет это время, мы должны узнать, - ключ, который у него в памяти, истинный или ложный ключ.
Никки закрыла обложку Книги Жизни и подняла её, зажав её между сложенных рук. - Мне нужно изучить эту книгу целиком, от обложки до обложки. Нужно понять, есть ли способ сделать то, что Ричард просил меня - вывести шкатулки обратно из игры, или так или иначе устранить угрозу.
- В случае неудачи, я должна знать все внутренние и внешние стороны, чтобы я могла надеяться быть полезной для Ричарда в предоставлении ответов.
Зедд оценивал её глаза. - Предстоит проделать большую работу. Это займет много времени - чтобы полностью понять книгу такой сложности, могут уйти месяцы. Я могу только надеяться, что у нас будет в распоряжении столько времени. Должен сказать, тем не менее, что согласен с тобой. Предлагаю тебе заняться этим немедленно.

Книга соскользнула в карман платья Никки. - Попытаюсь сделать всё, на что способна. Здесь могут оказаться книги, которые могли бы помочь. Если мне надумается какая-нибудь или я встречу упоминание, я сообщу. Из того, что я пока видела, здесь технические детали, по некоторым из которых, возможно, мне понадобиться помощь. Если я застряну на чём-то, у меня будет возможность получить помощь Первого Волшебника.
Зедд улыбнулся. - Конечно будет, моя дорогая.
Она указала на него пальцем. - Но если ты придумаешь способ найти Ричарда, ты должен будешь сказать мне об этом раньше, чем успеешь закончить эту мысль!
Улыбка Зедда стала шире. Договорились.
- А что, если мы не найдем Лорда Рала? - спросила Кара.
Зедд и Никки уставились на нее. В отдаленной долине грохотал гром. Настойчивые капли дождя барабанили по окнам.
- Мы его вернём, - утвердительно сказала Никки, отклоняя саму невероятность этого.
- Ничего нет проще, - пробормотал Зедд.

Глава 54 (Mar)

Несмотря на то, насколько она была утомлена поездкой, Кэлен была преисполнена благоговейного трепета от раскрывшегося вида вдали. Мимо тёмного прилива солдат Имперского Ордена, поперек фиолетово-серых теней, обосновавшихся на протяжении обширной равнины, возвышалось огромное плато, очерченное последними золотыми лучами заходящего солнца.
По всей ширине этого плато простирался какой-то город. Высокие внешние стены пылали в вечерних лучах заката. Белый мрамор, штукатурка, и камень, в обширной череде множества зданий в бесконечном разнообразии размеров, форм и высот мерцали розовым оттенком уходящего дневного света. Крыши защищали город от холода прибывающей ночи сезона смертей, как будто вбирая всё это под защитным подолом.
Это было похоже на созерцание чего-то хорошего, чего-то благородного, чего-то красивого, в конце концов, всё, что она видела в бесконечных неделях путешествия, - были мрачные, угрюмые солдаты, предметом беспокойства для которых был лишь способ выразить их мерзкую природу.
Кэлен ощущала это так, как будто ложилась тень осквернения, наносимая этими мужланами на эти просторы. Она ощущала стыд, что находилась среди этой позорной толпы, собравшейся у подножья такого блистательного достижения человечества, так гордо возвышавшегося перед ними. Всего лишь взгляд на эти просторы каким-то образом заставил её сердце петь. Хотя она и не могла вспомнить, что когда-то видела это прежде, она чувствовала, что уже видела.
Пространство вокруг заполняли харкающие солдаты, рычащие на мулов, фыркающие лошади, скрипящие фургоны, и лязг брони и оружия - звуки наступающего быдла, пришедшего убить все, что было хорошим. Зловоние походило на ядовитое облако, которое всегда сопровождало их, чтобы служить напоминанием тому с кем они столкнуться, насколько мерзкие эти мужланы. Как будто кто-то нуждается в дополнительном разъяснении.
Со всех сторон Кэлен сопровождали специальные охранники, которые в течение последних многих недель не спускали с неё осторожных глаз. Их было сорок три. Кэлен пересчитала всех, чтобы была возможность отслеживать каждого. Пока они совершали поход, она посвятила себя занятию изучать их лица, их привычки. Она знала, какие были неуклюжими, какие были глупы, в каких были проблески ума, и тех, которые хорошо владели оружием. Это была как игра в дороге одного бесконечного дня после другого бесконечного дня, в которой она изучала их силы и слабости, планируя и мысленно представляя, как она сможет убить каждого следующего из них.
Пока, она не убила никого. Она решила, что её лучший шанс, в конечном счете, состоит в том, чтобы пока что течь по течению, делать то, что ей говорили делать, быть покладистой, быть покорной. Все солдаты были предупреждены, что она принадлежит Джеганю, и они не должны коснуться её даже пальцем, исключая случаев предотвращения побега.
Кэлен хотела раствориться в монотонности повседневной жизни, убаюкать бдительность солдат, охранявших её, и заставить думать о ней как о безвредной, безопасной, и даже запуганной, чтобы задача охранять её превратилась в ещё одну утомительную рутинную работу. Ей множество раз представлялась возможность убить нескольких солдат. Но она не пользовалась этой возможностью, независимо от того насколько это было легко, вместо этого давая им возможность чувствовать себя удобной, безопасной, и, даже, скучающими с нею. Такое невнимание к опасности, которую она представляет, послужит ей однажды лучше, чем бесполезные нападения, которыми пока она действительно не достигнет ничего. Это не помогло бы ее спасению, и только заставило бы Джеганя использовать ошейник - если не свои руки - чтобы причинить ей боль. Пока он не видел никакого повода причинять боль, она не видела смысла предоставлять ему таковой.
Джегань оставался единственным, кто оказался не убаюканным безразличием и небрежностью. Он не недооценивал её, или её стремления. Он, казалось, любил наблюдать ее тактику, даже тактика столь же неинтересная как выполнение бездействия. Как и у неё, в его арсенале было припрятано терпение. Он оставался единственным, кто ни на мгновение не уменьшал бдительности в её охранении. Кэлен была уверена, что он знал точно, что она пыталась добиться.
Она старалась игнорировать его; она рассудила так: даже если он понимал, что она делает, тем не менее, когда ничего не происходило, сохранявшаяся степень настороженности всё равно уменьшалась. Ожидание чего-то, что что-то должно произойти, но никогда не происходит, притуплялось, даже если знать, что это неизбежно. Даже если он осознаёт, что она, в конечном счёте, испробует кое-что предпринять, то недели и недели её краткого поведения должны окупить элемент внезапности, пусть это даже окажется только коротким моментом неожиданности. Этот момент преимущества может стать всем, что даст преимущество, когда подойдёт время.
Однако были случаи, когда она не могла игнорировать его. Когда он был в омерзительном настроении и она его злила - обычно просто своим присутствием или своим бездействием - он избивал её в кровь. Дважды ей пришлось быть излеченной Сестрой, чтобы она не истекла кровью до смерти. Когда он был одержим одним из действительно мерзких капризов, то это, обычно, заканчивалось намного хуже чем простое избиение. Он был очень изобретательным человеком, когда он придумывал способ, как оскорбить женщину. Когда он был в жестоком настроении, казалось, что не просто боль, а именно оскорбление очаровывало его. Приобретя жестокий опыт, она поняла, что он не остановится, пока, наконец, тем или иным способом он не вырвет из неё крика.
Но она кричала только при одном обстоятельстве – когда у неё совсем не оставалось сил сдерживаться, когда пронизывала до такой глубины испытываемая боль, или унижение, или отчаяние, что она просто не могла сдержаться от крика. И как только он этого добивался, Джегань наслаждался этим. Она начинала кричать не от того, что он после этого прекращал пытки, но только лишь потому, что она была на той стадии, когда уже не могла контролировать себя. И именно это он любил видеть.
Случалось, что он притаскивал женщин к себе в палатку, в то время как Кэлен должна была оставаться на ковре около кровати, где её всегда заставляли спать, будто она была его собакой. Он обычно приводил чем-то опечаленных, пленных женщин, которые меньше всего желали этого. Казалось, он выискивал пленниц, которые больше других боялись привлечь его внимание, и затем, в своей постели со всей своей жестокостью давал им понять, что они рабы императора. Когда он засыпал, Кэлен обнимая женщину, перенесшую этот кошмар, говорила ей, что однажды придёт день, когда станет лучше и пыталась успокоить настолько, насколько могла.
Скорее всего, он делал это, потому что он наслаждался такими вещами, но это было только дополнительным развлечением. Реальная цель, которую он преследовал, заключалась в том, чтобы постоянно напоминать Кэлен, что случится с нею, как только вернётся её память.
Подразумевалось, что та Кэлен никогда не вернётся. Её память была испорчена.
Теперь, когда они добрались до места назначения, у них будет больше времени для игр Джа'Ла. Кэлен представлялось, что будут устроены турниры. Она надеялась, что внимание Джеганя переключится на игры. Она должна будет сопровождать его - она должна оставаться поблизости, но это лучше чем быть с ним наедине.
Как только они добрались до палаток императора, поначалу она была немного озадачена особенностью, с которой расставили палатки, да и как разбит лагерь в целом. Озадачивало расстояние, на которое все было установлено от цели их похода. Очень близко. Было похоже, что час-другой пути и они будут там.
Кэлен не стала спрашивать, почему они резко остановились, но скоро она это поняла, когда офицеры прибыли для ночного брифинга.
- Я хочу, чтобы все Сёстры до одной были начеку сегодня вечером, - сказал им Джегань. - Мы близко и нет никакой необходимости говорить, какую силу зла враг со своей высоты может сбросить на нас.
Кэлен заметила, что Сёстры Улиция и Эрминия, были освобождены и стояли неподалёку, чтобы слушать эти распоряжения. Это значило, что их не отправят развлекать солдат. Обе выглядели как в преклонном возрасте, - на всём протяжении недель марша, почти каждую ночь их отправляли по палаткам в наказание за их преступления против Джеганя.
Они по-прежнему оставались довольно привлекательными женщинами, но не более того. Обе утратили всю красоту, какой обладали когда-то. Их глаза, отяжеленные темными мешками, были довольно впавшими и отстранёнными. Глаза цвета небесной синевы Сёстры Эрминии, казалось, выражали застывшее удивление от того, будто она до сих пор не могла поверить своей судьбе. На их лицах проступили морщины, придавая их глазам тяжелый, высохший, удрученный взгляд. Они всегда были грязными, волосы на них постоянно были спутанными, а одежда - разорванной. Их часто по утрам можно было встретить со страшными синяками.
Кэлен не нравилось видеть, как кто-то страдает, но ей не удавалось выработать никакой симпатии к этим двум. Если б не они, она никогда б не оказалась в тисках человека, который только и делал, что отсчитывал мгновения до того момента как к ней вернётся память, когда он сможет всерьез начать заставлять её переносить то, что он обещал сделать невыносимой мукой, как физически, так и морально. Не раз он обещал ей, что собирается оплодотворить её, как только память вернётся к ней, и она родит ему ребенка - мужчину, как он всегда подчёркивал. Он всегда загадочно добавлял что, как только она вёрнет память, тогда к ней вернётся и понимание того, что за монстр будет этот мальчик.
Чтобы Джегань не делал с этими двумя женщинами, это не так беспокоило Кэлен как эта таинственность.
Собрав воедино услышанные обрывки и куски, Кэлен поняла суть того, что они сделали с ней, в чём заключался их заговор и что те две планировали сделать со всеми. Хотя бы только из-за этого, они не заслуживали даже жестокого обращения. Если бы выбор был за Кэлен, она просто казнила бы их. Кэлен не видела никакой пользы от пыток; она просто полагала, что у них нет ни малейшего права продолжать жить. Они утратили право на жизнь и тем злом, которое уже причинили другим, и тем, что они планировали сделать, чтобы отнять жизнь абсолютно у каждого. И по этой мерке, вся эта армия заслужила смерти.
Джеганю Кэлен желала именно такой участи.
- По крайней мере, их армия сбежала, - сказал один из высокопоставленных офицеров Джеганю, как только увели лошадь императора. Другой взял под уздцы кобылу Кэлен.
У офицера была срезана половина левого уха. Оно давно зажила рубцами, превратившись в уродство, которое было тяжело проигнорировать. И те солдаты, которым не удавалось проигнорировать это уродство, иногда теряли и своё ухо.
- У них не осталось никаких защитников, - сказал другой офицер.
- Я уверен, что у них остались там люди, обладающие Даром, - сказал Джегань, - но они не представляют собой препятствие, которое может остановить нас.
- В сообщениях от разведчиков и шпионов говорится, что дорога, ведущая наверх - узкая - слишком узкая для любого варианта массированной атаки. И что на пути есть разводной мост, который был поднят. Доставить строительные материалы, чтобы сделать дорогу и обороняться пока будет идти строительство перехода через пропасть, будет очень тяжело.
- Что касается огромных ворот, преграждающих проход к внутренней дороге на плато, то они закрыты. Ни у кого нет никакой веры в то, что эти ворота можно разрушить. На протяжении тысяч лет оно выдерживало любое нападение. Кроме того, наши люди с Даром говорят, что их силы слабеют вблизи Дворца.
Джегань улыбнулся. - У меня есть кое-какие идеи.
Солдат, у которого была отрезана часть уха, склонил голову. - Да, Ваше Превосходительство.
Пока Джегань и его офицеры беседовали, Кэлен заметила маленькую группу солдат в отдалении, мчавшихся с головокружительной скоростью через лагерь. Они прибыли сзади, с юга. На каждом сторожевом посту, солдаты приостанавливали своих лошадей и, соскользнув с них, быстро переговаривались с часовыми, после чего, сопровождались дальше через посты.
Джегань тоже заметил наездников. Его беседа с его офицерами прекратилась, и вскоре все они наблюдали вместе с императором, как наездники добрались до внутреннего оборонительного круга, сопровождаемые облаком пыли. Они ждали у последнего стального кольца обороны разрешения войти в резиденцию императора.

Предыдущая страница 33 Следующая страница


Десятое правило волшебника или Фантом 34

Как только Джегань подал сигнал, солдаты двинулись вперёд. Они спешно шли, несмотря на то, как утомленно они выглядели.
Солдат, возглавлявший их, был крепким парнем, постарше остальных, с твердым взглядом его тёмных глазах. Он отсалютовал.
- Ну, - сказал Джегань, - в чем срочность такой спешки?
- Ваше Превосходительство, города Древнего Мира атакуются.
- Ну и что с того, - Джегань нетерпеливо вздохнул. - Это - те мятежники, в основном из Алтур'Ранга. Разве их до сих пор не подавили?
- Нет, Ваше Превосходительство, это не мятежники, хотя и те тоже продолжают доставлять неприятности, возглавляемые человеком, которого называют кузнецом. Чересчур много мест подверглось нападению, чтобы это могли сделать мятежники.
Джегань подозрительно уставился на солдата. - Какие места были атакованы?
Солдат вытянул свиток из внутренней части пыльной рубашки. - Вот - список тех мест, в которых мы пока узнали.
- Пока? - спросил Джегань, выгибая бровь и начал разворачивать свиток.
- Да, Ваше Превосходительство. Есть сведения, что это волна разгрома, несущегося поперек земли.
Джегань просмотрел длинный перечень мест на свитке. Кэлен пыталась не привлечь внимание тем, что краем глаза глядела на донесение. Она увидела список в две колонки городов и центров. Было перечислено больше чем тридцать пять или сорок мест, указанных в свитке.
- Я не знаю то, что ты подразумеваешь под "несущегося поперёк земли" - зарычал Джегань. - Все эти места случайны. Они не расположены в линию, или группой, или в одной области Древнего Мира. Они - повсюду.
Солдат прочистил горло. - Да, Ваше Превосходительство. Так было сказано в послании.

- Часть этого явно преувеличена, - чтобы сделать ударение на этом, Джегань ткнул жирным пальцем в бумагу. Серебро, зазвеневшее на каждом пальце, осветилось в лучах заката. - Така-Мар, например. Така-Мар подвергся нападению? Атака бы не оказалась эффективной для недовольной толпы дураков, надумай они напасть на такое место. Там гарнизоны войск. Это перевалочная база для обозов снабжения. У этого места вполне достаточная обороноспособность. Там даже есть Братья Ордена, отвечающие за город. Они не позволили бы толпе направить свой путь в Така-Мар. Этот рапорт вполне смахивает на преувеличения возбужденных дураков, которые боятся собственных теней.
Солдат склонился и произнес извиняющимся тоном: - Ваше Превосходительство, Така-Мар был одним из мест, которые я видел своими собственными глазами.
- Что-о-о? - взревел Джегань. - Что тогда ты видел? Я хочу знать всё!
- Дороги, идущие в город с каждого направления, утыканы копьями с нанизанными на них обугленными черепами, - начал солдат.
- Сколько черепов? - отвержено качнулся Джегань. - Количество? Целых сто?
- Ваше Превосходительство, сосчитать было невозможно, я прекратил счет, когда перевалило за несколько тысяч, поскольку это число не делало большого прогресса о полном числе. Города, как такого, больше нет.
- Больше нет? - Джегань заморгал в замешательстве. - Что ты подразумеваешь под "больше нет"? Такое невозможно.
- Он был испепелён до основания, Ваше Превосходительство. Не осталось хотя бы одной постройки, которая осталась стоять. Пожары были настолько интенсивны, что ни одна головешка не уцелела. Сады по всей дороге в холмы полностью уничтожены. Поля с созревшим урожаем на долгие мили и мили в каждом направлении были выжжены. Всю землю засыпали солью. Ничто там не сможет когда-нибудь вырасти. То, что было плодородным местом, теперь никогда и ничто не взрастит вновь. Похоже, что сам Владетель разрушил те края.
- Ну а куда делись солдаты! Чем они занимались во время всего этого!
- Черепа на пиках принадлежали солдатам того гарнизона. Боюсь, каждый замыкающий принадлежал им.
Джегань бросил взгляд на Кэлен, как будто она была, так или иначе, ответственна за катастрофу. Его блеснувший взгляд подсказал ей, что он, так или иначе, связал эту неприятность с ней. Он смял бумагу в кулаке и вновь обернул своё внимание к посыльному.
- Что ты можешь сказать про Братьев Ордена? Они рассказали, что случилось и почему они не были в состоянии остановить это?
- Было шесть Братьев, прикреплённых к Така-Мар, Ваше Превосходительство. Они были насажены на колья на постах, размещенных в середине различных дорог в город. С каждого была содрана кожа от шеи донизу. Капюшон служителя был одет на голову каждого так, чтобы все могли узнать, кем они были.
- Массы людей, сбежавшие из города, говорят, что нападение началось ночью. Они были настолько напуганы, что как бы ни старались, мы оказались не в состоянии получить достаточно полезных сведений от них, кроме той, что солдаты, напавшие на них, были воинами Д'Харианской Империи. Все были абсолютно уверены относительно этого. Каждый из этих людей потерял их дом.
- Нападавшие не сделали ни одного движения, чтобы вырезать убегающих беженцев, если они не предпринимали какого-нибудь вооруженного сопротивления, но они явно и ясно давали понять сбежавшим людям, что они намереваются пройти и вырезать каждого по всему Древнему Миру, кто будет поддерживать Империю Ордена.
- Солдаты сказали людям, что Орден и верные его проповедям, учинили эту войну на их Родине и это те, кто разоряет их и их земли. Солдаты поклялись, что они будут преследовать людей Древнего Мира и упрячут их в могилы в самых темных углах их преступного мира, пока они не отринут учения Ордена и их путь агрессии, который проистекает от этого учения.
Кэлен поняла, что она улыбалась, когда Джегань обернулся к ней и сшиб её с ног тяжелым ударом тыльной стороной руки. Она знала, что он будет избивать её до крови этой ночью.
Её это не заботило. Она вполне готова была заплатить такую цену за то, чтобы услышать то, что она только что услышала. Она не в силах была сдержать улыбку.

Глава 55 (Mar)

Никки поплотнее закутала плащ вокруг себя и прислонилась одним плечом к большому каменному зубцу. Она посмотрела вниз через амбразуру на дорогу, идущую вдаль, наблюдая за четырьмя всадниками, пробивающихся в гору к Башне. Они все ещё были на внушительном расстоянии, но она решила, что правильно поняла, кем они были.
Никки зевнула и оглядела лежащий внизу Эйдиндрил и обширные ковры лесов, окружающих город. Яркие цвета осени начинали исчезать. Созерцание деревьев, распростёршихся по склонам ближайших гор, и то, как они так смело объявивших о смене сезонов, заставило её подумать о Ричарде. Он любил деревья. Никки тоже пришла к тому, что любит их тоже, и ещё потому, что они напомнили ей о нем.
Деревья предстали перед ней в новом свете, и на то было несколько причин. Они отметили поворот времени, провожая сезон года, меняя узор, который теперь был частью и её мира, из-за их связи со всеми вещами, которые она изучила в Книге Жизни. Все было замысловато взаимосвязано - как работала сила Одена, и как эта власть действовала посредством её связи с миром жизни. Мир, времена года, звёзды, положение луны, были частями уравнения, все части того, что внесли свой вклад и управляли мощью Одена. Чем больше она училась и чем больше узнавала, тем больше она могла прочувствовать этот пульс времени и жизни окружавшие её со всех сторон.
Ещё, она смогла с полной определённостью выяснить, что у Ричарда в памяти ложный ключ.
Она никогда не говорила об этом Зедду. Пока что, это казалось незначительным. Но нелёгко было придти к такому заключению. Чёткого определения в Книге Жизни не давалось, но говорилось, как это можно это сделать. Книга была на другом языке, и дело не только в Верхне Д'Харианском. Хотя всё было написано на Верхне Д'Дхарианском, истинный язык книги заключался во взаимосвязи её силы, проистекающей через неё. Формулы, периоды, и методика являлись только одним из аспектов.
Многие из этих направлений напоминали ей те, что уже так убеждённо были рассказаны Ричардом о языке знаков и символов. Она пришла к своему собственному пониманию того, что он трактовал своим видением, всего изложенного в Книге Жизни. Она смогла понять язык линий и углов в определенных формулах как и свой собственный. Она действительно начала понимать то, что подразумевал Ричард.

Книга Жизни донесла до неё понимание, которое вынудило Никки посмотреть на мир жизни новым способом - способом, который очень напомнил ей о способе Ричарда, всегда смотревшего на мир через призму волнения, удивления и любви к жизни. Это был путь глубокого признания точной природы вещей, определение того, для чего нужны эти вещи, а не для того, что люди воображали о них.
В какой-то мере так получалось, потому что Книга Жизни владела не только магией Приращения, но и магией Ущерба, подобно тому, что смерть была частью процесса жизни. Это было одним целым. По этой причине Никки не смогла бы объяснить это Зедду; он не обладал способностью использовать магию Ущерба. Без этой способности, без этой составляющей, понять Книгу Жизни не представлялось возможным. Она могла бы объяснить ему формулы, изложить методы, продемонстрировать ему заклинания; большую часть из всего этого, он мог бы воспринимать как бы через фильтр его ограниченных способностей. В то время как он мог осмысленно понять часть этого, он не смог бы на практике вовлечь в действие необходимые составляющие.
Это было подобно тому различию между тем как слышать о любви, до глубины понимать такие чувства, схватывать, как это затрагивает людей, но никогда на деле не испытывать их. Без этого опыта, всё это оставалось бы только академическим, бесплодным.
Пока не почувствуешь магию, не узнаешь её.
Именно благодаря этому чувству Никки пришла к пониманию, что Ричард запомнил ложный ключ. Как и раньше, она оказалась права, в том, что, если человек, который введёт шкатулки в игру, был бы не в состоянии использовать ключ должным образом, шкатулки уничтожаться вместе с тем, кто ввёл их в игру. Но это было больше, чем простое утверждение. Была целая сложная природа процессов, вовлеченных в использование шкатулок, которые демонстрировали эту концепцию способами, которую словами можно было представить только в упрощенной, сжатой форме.
Используя механизмы, изложенные в книге, она озарилась пониманием, как действовала сила. Пониманием функционирования на глубоком уровне, она смогла увидеть, что для привлечённой магии требуется использовать ключ для завершения. Ухватив этот процесс, она смогла понять, что если ключ использовался ненадлежащим образом, сами шкатулки были бы неизбежно разрушены наряду с человеком, совершившим фатальную ошибку. Магия просто не позволила бы такому нарушению не довершиться.
Это как если бы подкинуть скалу и не прилагая никаких внешних воздействий или другого вмешательства, заставить её не рухнуть обратно на землю, а оставаться подвешенной в воздухе. Такое бы просто не произошло. Точно так же, магия Одена имела свои особые законы. Тем способом, каким она действовала в соответствии со своими особенными законами, она должна будет разрушить шкатулки, если ключ не будет использоваться должным образом. Скала должна упасть.
Когда Ричард использовал из памяти якобы, как он верил, Книгу Сочтённых Теней, он изменил её, чтобы хитростью заставить Даркена Рала открыть неверную шкатулку. Но это просто оказалась неверная шкатулка, указанная в проворной имитации, которая только казалась имеющей отношение к Книге Жизни. На деле, эта книга оказалась только проницательной фальшивкой, ложным ключом. Если бы она была правильной, но неправильно применённой, то шкатулки бы больше не существовали.
Ложный ключ, искусная подделка, просто не смогла призвать власть Одена, чтобы разрушить шкатулки, но реальный ключ, если попытаться использовать в той манере, которую использовал Ричард, заставил бы всю структуру заклинания самоуничтожиться, при этом увлекая шкатулки за собой.
Шкатулки Одена, в конце концов, были созданы ради противостояния заклинанию Огненной цепи. Неправильно использовать ключ означало, что кто-то без надлежащего намерения и знания пробовал получить доступ к власти Одена, явно используя их с другой целью, а не той, для чего они, собственно, и были созданы. Книга Жизни внесла ясность также и в структуру формы заклинания, гарантируя, что если бы всё не было сделано правильно, а именно, в точности определенной ключом предопределённой манере - формулы и заклинания самоликвидировались совершенно отличным способом от того, которым Ричард отключил контрольную проверочную сеть, свёртывая её для спасения Никки.
У Ричарда в памяти ложный ключ, и это была правда.
- Что это? - послышался голос Зедда.
Никки оглянулась назад через плечо, и увидела старого волшебника, идущего через обширный вал. Она решила, что ей нужно пока отложить эти мысли в сторону, в которые она так углубилась. Если рассказать Зедду про ложный ключ сейчас, то это только заставит его учинить спор. А попытка привести доводы до Зедда, не принесло бы никакой пользы.
Только Ричард был тем, кому действительно нужно узнать, что ключ, которым он обладает, был ложен.
- Четыре всадника, - сказала ему Никки.
Зедд остановился у стены. Он посмотрел вниз на дорогу и крякнул, давая понять, что увидел их.
- Мне кажется, что это Том и Фридрих, - сказала Кара. - Они, должно быть, нашли каких-то лазутчиков рыскающих по округе.
- Я так не думаю, - произнесла Никки. - Они едва ли смахивают на пленников. Я вижу блики стали. У мужчины есть оружие. Том разоружил бы любого, заподозрив угрозу. Кроме того, другой наездник похож на маленькую девочку.
- Рэйчел? - спросил Зедд, хмурясь, и наклонившись подальше, пытался лучше разглядеть дорогу между деревьями далеко внизу. Не так много дней оставалось до момента, когда те золотисто-коричневые листья опадут вместе с уходом этого времени года. - Ты действительно думаешь, что это может быть она?
- Полагаю, да, - ответила Никки.
Он повернулся, критически оценивая её. - Ты выглядишь ужасно.
- Спасибо, - сказала она. - Именно то, что любит услышать женщина в свой адрес от джентльмена.
Он раздраженно сконфузился из-за своих грубых манер. - Когда в последний раз, ты хоть сколько-нибудь спала?
Никки снова зевнула. - Не помню. Прошлым летом, когда я вернулась с этой книгой из Народного Дворца?
Он состроил гримасу от её довольно бедной попытки пошутить. Она не знала, почему всегда пыталась быть забавной с ним. Зедд мог заставить людей смеяться даже своим кряхтением. Всякий раз, когда она произносила что-нибудь, как она считала, довольно забавное, люди в ответ глядели на неё так, как обычно это делала Кара.
- Как успехи? - спросил он.
Никки поняла, что он подразумевает. Она откинула ту часть волос, что спали на её лицо, и удерживала их от порывов ветра. - Я могла бы воспользоваться твоей помощью и некоторыми картами звёздного неба и угловыми вычислениями. Возможно, это ускорило бы кое-какие вещи, если б не то обстоятельство, что я должна сделать всё самостоятельно. Я продолжу работать над некоторыми другими переводами и проблемами.
Зедд мягко приложил руку к её спине и нежно поглаживая, передал ей собственную успокоительную теплоту. - При одном условии.

- Что за условие? - спросила она и зевнула снова.
- Ты немного поспишь.
Никки улыбнулась и кивнула. - Ладно, Зедд.
Она сделала жест подбородком:
- Думаю сначала, мы должны добраться дотуда, чтобы увидеть, кто наши гости.
Только они вышли за большую дверь Башни с бокового входа, где был загон, как всадники въехали через арку в стене.
Том и Фридрих сопровождали Чейза и Рэйчел. Волосы Рэйчел грубо обрезанные, были намного короче тех, которые были у неё раньше, а Чейз выглядел удивительно здоровым для человека, которого ранили Мечом Истины.
- Чейз! - ахнул Зедд. - Ты жив!
- Ну да, ведь тяжеловато было бы ехать верхом стоймя, когда ты мертв.
Кара хихикнула. Никки поглядела на неё, задаваясь вопросом, с чего это вдруг у неё появилось способность воспринимать юмор.
- Застал их возвращение, - сказал Том. - Первые люди, которых мы встретили за последние месяцы.
- Было здорово увидеть возвращение Рэйчел, - сказал Фридрих. Человек постарше глянул на девочку с улыбкой, показывая, насколько он действительно хотел это выразить.
Зедд поймал Рэйчел, когда она соскользнула с седла, в то время как Кара взяла под узды лошадь.
- Ого, да ты стала тяжелой, - сказал ей Зедд.
- Чейз освободил меня, - сказала Рэйчел. - Он был таким храбрым! Вы бы видели его! Он один убил сто солдат!
- Сто! Вот это да! Какой размах.
- Ты подкосила ноги у одного, подставив одного для меня, - сказал Чейз, соскочив из седла. - Выходит, я только разобрался только с девяносто девятью.
Рэйчел толкнула ногами, охваченная желанием оказаться на земле. - Зедд, я привезла кое-что важное с собой.
Оказавшись на земле, она развязала кожаную сумку, висевшей прямо позади её седла. Она донесла её до гранитных ступеней и опустила сумку на них, после чего распустила шнурок.
Когда она спустила кожаный покров, тьма вырвалась на свежий свет дня поздней осени. Никки почувствовала себя так, будто она увидела чернильный мрак глаз Джеганя.
- Рэйчел, - произнес пораженный Зедд, - где ты это взяла?
- Самюэль, у которого теперь меч Ричарда. Он ткнул Чейза мечом и утащил меня с собой. Потом он отдал это ведьме по имени Сикс и Виолетте, королеве Тамаранга, хотя, как я поняла, она - больше не королева.
- Вы не поверите, какая злая эта Сикс!
- Думается, я могу вообразить, - сказал ей Зедд.
С неприятным осадком после услышанной истории, он отодвинул кожу сумки немного назад, чтобы получше рассмотреть содержимое.
Уставившись на одну из шкатулок Одена, стоящей в одном шаге перед ней, Никки почувствовала, будто её сердце подступило к горлу. После недель и недель изучения книги, которая посвящена шкатулкам и увидеть наяву одну из них, было настоящим потрясением. Одно дело теория, но реально смотреть на неё и зная, что представляла собой шкатулка, было совершенно чем-то другим.
- Я не могла позволить им иметь это, - сказала Рэйчел Зедду. - И когда мне представился шанс сбежать, я выкрала её и унесла с собой.
Зедд взъерошил ее обрубленные светлые волосы. - Ты поступила хорошо, малышка. Я всегда знал, что ты - особенная.
Рэйчел обняла волшебника вокруг шеи. - Сикс заставила Виолетту нарисовать картины с Ричардом. Я жутко была напугана тем, что видела то, что они делали.
- В пещере? - спросил Зедд. Когда Рэйчел кивнула, он посмотрел на Никки. - Это многое объясняет.
Никки сделала шаг ближе. - Ричард был там? Ты видела его?
Рэйчел слегка поводила головой. - Нет. Сикс отлучилась на день однажды. Когда она, наконец, вернулась, она сказала Виолетте, что она вела его за собой, когда Имперский Орден захватил его.
- Имперский Орден... - сказал Зедд.
Никки пробовала представить что, может оказаться для Ричарда хуже: ведьма, зажавшая Ричарда в своих когтях или Имперский Орден, захвативший его.
Она предположила, что худшим для Ричарда, было то, что он лишенный Дара, своего меча, находится в руках Ордена.

Глава 56 (Mar)

Кэлен потуже затянув плащ, шла около императора как его постоянный, послушный компаньон. Конечно, это не был её добровольный выбор, - силой, когда явно, когда подразумевая её, они заставляли её это выполнять. Ночью она спала на ковре возле его кровати, как постоянное напоминание того, где она закончит. В течение дня она всегда оставалась под его боком, как его собака на привязи. Её привязью, тем не менее, был железный ошейник, при помощи которого он мог в любой момент приструнить её к своим ногам.
Она не могла вообразить, что могло породить такую ненависть к ней, что послужило началом его жгучей потребности отпускать именно на ней все грехи, которые он мог найти в своих врагах. Чтобы она уже не совершила раньше, чтобы вызвать его ненависть, он заслуживал этого.
Кэлен спрятала лицо в капюшон плаща, когда сильный порыв ледяного морозного ветра пронесся по лагерю. Солдаты отворачивали лица от струй песка, несущихся с ветром. На место стремительно уходящей осени, быстрыми шагами на них надвигалась зима. Кэлен думала, что это окажется совершенной неприятностью на открытой равнине плато, окружавшей Народный Дворец, но была уверена, что, несмотря на эту кость в зубах, Джегань не позволит чему-либо остановить его. Он был бы ничем, если б не его Упорство.
Должна была быть другая копия Книги Сочтённых Теней, спрятанная в каком-то месте этого плато, и Джегань собирался заполучить её.
По всей равнине Азрита продолжалось строительство основания. Оно шло в течение осени, и она знала, что продолжится зимой, на протяжении всей зимы, если потребуется, пока не будет завершено. Может случиться так, что земля под ними полностью промёрзнет. Кэлен подозревала, что если это произойдет, то и на это у него есть планы – например, использовать огонь при необходимости, дабы растопить грязь. А также, она предположила, что если будет сухо, землю будут рыть, даже замершую.
Не существовало никакого способа разрушить большую дверь, ведущую внутрь плато, а дорога, ведущая наверх с внешней стороны, быстро показала тщетность попыток нападения таким громадным числом солдат.
Джегань нашёл выход из создавшегося затруднительного положения.
Он намеревался построить большую наклонную дорогу, которая позволит его армии промаршировать прямо до стен Дворца, расположенного сверху на плато. Он сообщил офицерам, что, как только они достигнут стен, можно будет использовать осадные орудия, чтобы пробить прорехи в стенах для прохода. Но сначала, тем не менее, их там нужно установить.
Для завершения всего этого, по всей протяженности расположившегося лагеря ближе к плато, армия строила склон. Ширина склона ошеломляла. Им требовалась такая большая ширина по двум причинам, обе одинаково важные. Склон должен быть достаточно широким, чтобы в конечном счёте поддержать массированное нападение, достаточно массированное, которому защитники не смогут противостоять. Вторая причина была не менее важна - плато возвышалось выше Равнины Азрит. Чтобы склон смог достигнуть такой высоты, основа должна была быть монументальна, чтобы все это не разрушилось. Фактически, им нужно построить небольшую гору напротив плато, доходящей до её вершины. Вот уж, действительно Упорство.
Расстояние до их цели от того места, откуда они начали просто обескураживало. Для преодоления такой высоты до самых стен Народного Дворца требовалось построить дорогу большой протяженности, чтобы солдаты и орудия могли, в конечном итоге, пройти и соответственно докатиться.
Поначалу это казалось сумасшедшей идеей, нереальным планом. Но ничего не было бы удивительного в том, если это будет завершено миллионами солдат, у которых не было никаких иных побуждений кроме как удовлетворить ведущего их императора, которого ничего не заботило, только их благосостояние. Каждое мгновение мелькал свет, иногда огонь факелов освещал длинную ползущую колонну солдат, когда несших ёмкости заполненные землей и камнями к участку постоянно растущего склона, когда роющих большие насыпи для дальнейшего переноса. Камни перемалывались в более мелкие, чтобы были более устойчивыми. Другие солдаты просто трамбовали вновь вываленный грунт.
Практически все солдаты в лагере были заняты в этом предприятии. Хотя задача была устрашающей по объему, успехи, создаваемые такой массой солдат были непрерывными. Непреклонно искусственный холм продолжал расти. Конечно, чем выше он становился, тем медленнее она росла, поскольку на это требовалось соответственно большего количества материала.
Кэлен подумала, как это выглядит характерно для этих солдат строить нападение из грязи на прекрасное сооружение из мрамора. Это приличествовало философии Ордена - повергнуть грязью самые прекрасные работы человека.
Кэлен не могла вообразить, как долго это займет по времени, чтобы закончить такой проект, но живущий в бараке Джегань не имел никакого намерения отречься от своего плана, пока не он не добьётся намеченного. Победа была в поле зрения, об этом он часто напоминал своим офицерам, и он требовал полную преданность и жертвенность от каждого в их благородной цели. Он был непримирим в своём намерении повергнуть последний оплот сопротивления.
Стоя на краю резиденции императора и наблюдая за строительством, Кэлен заметила как посыльный подъезжал верхом. На юге она увидела длинное перо пыли, поднимаемой приближающимся обозом снабжения. Она отметила, что несколько часов понадобилось на то, чтобы они добрались поближе, и только теперь ведущие фургоны начинали въезжать в лагерь.
Джеганя не было, потому он не видел, что обоз снабжения, наконец, прибыл. Армия столь обширная как эта, постоянно нуждалась в снабжении всем, но главным оставалось продовольствие. На равнинах Азрита не было мест, откуда армия могла бы добыть еду; не было никаких ферм, никаких посевных, никакого стада домашнего скота. Требовалось постоянное пополнение запасов из Древнего Мира, чтобы поддерживать армию и возводить императорский пьедестал в небо.
После того как спешился, посыльный застыл в терпеливом ожидании. Наконец Джегань подал сигнал нескольким офицерам препроводить вперед прибывшего человека.
Человек поклонился. - Ваше Превосходительство, я прибыл с запасами, которые послали хорошие люди с нашей родины. Многие, принесшие пожертвования, хотят проследить, чтобы наши отважные войска были обеспечены всем необходимым, дабы они смогли победить врага.
- Мы будем использовать запасы, никаких сомнений в этом. Все солдаты упорно трудятся и мне нужно поддерживать их силу.
- Наши обозы также доставили несколько команд Джа-Ла д`Йин, которые желают присоединиться к турниру в надежде в один прекрасный день получить шанс провести игру с прославленной командой Его Превосходительства.
- Что это за команды? - спросил Джегань рассеянно, так как он просматривал донесение, вручённое ему посыльным.
- Большей частью это команды, состоящие из наших солдат из разных частей. Одна из команд принадлежит командующему нашего обоза снабжения. Чтобы пополнить команду своими собственными игроками, он собрал мужчин с севера Нового Мира во время нашей поездки. Он думает, что, с такими мужчинами из Нового Мира в его команде, он сможет обеспечить настоящее зрелище для удовольствия Его Превосходительства.
Джегань кивнул, продолжая читать донесение. - Это сделает этих отступников, хорошими, чтобы осмыслить наш путь. Джа-Ла д`Йин - хороший способ внести в другие народы нашу культуру и обычаи. Это заставляет простые умы отказаться от бесплодного существования в их бессмысленной жизни, которую все мы искореняем.
Человек поклонился. - да, Ваше Превосходительство.
Джегань, наконец, закончил чтение и поднял взор. - До меня дошли слухи. Правда ли, что эта команда так хороша в действительности, как я о ней наслышан?
- Они, выглядят грозно, Ваше Превосходительство. Они побеждали команды, в то время как никто и не думал, что они вообще смогут биться. Поначалу думали, что это было простой удачей. Теперь же ни у кого не осталось мысли, что это была удача. У них есть ключевой игрок, который, как говорят, является лучшим из всех когда-либо виденных.
Джегань скептически пробормотал. - Лучшие - в моей команде.
Человек склонился в извинении. - да, Ваше Превосходительство. Конечно, Вы правы.
- Какие вести ты донёс нам с нашей Родины?
Человек заколебался. - Ваше Превосходительство, боюсь, что должен сообщить о некоторых тревожных новостях. Поскольку следующий обоз снабжения, укомплектованный в Древнем Мире и который должен был следовать вслед за нами, как выяснилось, был уничтожен. Все новобранцы, кто отправился вместе с обозом на север, чтобы укрепить нашу армию ... э-э-э, ну, я боюсь, Ваше Превосходительство, что они все до одного убиты. Их головы оставили на кольях вдоль дороги. Линия этих кольев простиралась от одного города до следующего - и оба города сожжены до основания. Множество городов, наряду с лесами и пахотными угодьями, горят в пламени. Пожары интенсивны и, когда ветер был справа, мы могли чувствовать запах дыма даже находясь так далеко на севере. Трудно представить точно, что происходит, за исключением того, что, как сообщают надёжные источники, все нападающие - воины Нового Мира.
Джегань поглядел на Кэлен. Она заподозрила, что он надеялся увидеть её улыбающейся, как и в предыдущий раз. Но ей не было необходимости улыбаться. Она могла с каменным выражением лица, ликовать внутри себя. Она испытывала желание приветственно восклицать в адрес тем неизвестным далёким воинам, которые начинали досаждать Джеганю той порчей, которую они учиняли.
Не меньший вред, чем это порча, причиняли слухи, разносившиеся по лагерю. Нападения на их родину выбивало солдат из колеи, - они всегда считали Древний Мир не только неуязвимым к подобному нападению, они считали свои земли неукротимыми. Поскольку слухи распространялись, они охватывали все больше и больше солдат. Джегань уже казнил много солдат за то, что они распространяли подобные слухи. Так как ей не представлялось возможности как-либо контактировать с солдатами - более того ей даже не предоставлялось видеть их - она не знала, было ли подавлено распространение слухов, но, так или иначе, она сомневалась в успехе подобной затеи. Если такие слухи тревожили даже солдат, то Кэлен могла только вообразить какие страхи начали охватывать Древний Мир. В то время как их армия была далеко и занималась завоеванием, она вообразила, что оставшиеся люди были в значительной степени беззащитны.
- Так же, поступают донесения, Ваше Превосходительство, что эти мародеры разрушают всё, что встречают на своём пути. Они жгут посевы, убивают домашний скот, разрушают мельницы, прорывают дамбы, разрушают каждое ремесло, производящего еду и имущество, которые необходимы в нашем благородном деле распространения слова Ордена.
- Особенно тяжелые удары приходятся на тех, кто оказывает поддержку нашим людям, проповедующих путь Ордена – тех, кто прививает потребность пожертвования за наши усилия сокрушить варваров на севере.
Джегань внешне оставался спокойным, но Кэлен, также как и офицеры, наблюдающие за ним, знала, что внутри себя - он бурлил в гневе.
- Есть какие-нибудь идеи, кто преследует наших проповедников, наших лидеров? С какими особенностями этот враг?
Человек в очередной раз виновато поклонился. - Ваше Превосходительство, мне скорбно сообщить, что все наши Проповедники и Братья, которые были убиты в попытках донести пути Создателя и Ордена, ну, э-э-э ... каждый из их трупов, который находили, был лишён правого уха.
Лицо Джеганя стало красным от гнева. Кэлен могла видеть как проступали его мышцы на челюсти и висках когда он стискивал зубы.
- Вы думаете, что это могли быть те же самые солдаты, которые досаждали нам по пути в Средиземье, Ваше Превосходительство? - спросил один из офицеров.
- Конечно это они! - взревел Джегань. - Я кое-что хочу предпринять с этим, - сказал он, давая распоряжения офицерам. - Вы понимаете?
- Да, Ваше Превосходительство, - все как один дружно ответили они, склонив головы и так и оставив их приклоненными.
- Я хочу положить конец этой неприятности. Нам требуются обозы снабжения, чтобы продолжить наступление. Мы близки к окончанию этой войны и большой победе. Я не позволю нашим усилиям потерпеть неудачу. Вы поняли?!
- Да, Ваше Превосходительство, - в очередной раз дружно сказали они, кланяясь еще глубже.
- Тогда немедленно приступайте - вы все!
Как только все солдаты отбыли, озадаченные полученными приказами, Джегань решил совершить поход за пределы своей резиденции. Кэлен почувствовала вспышку боли от ошейника, вынуждающую её не отставать от него. Вооруженные солдаты, как всегда, ринулись в кольцо вокруг Джеганя, как его королевский эскорт и охрана.

Глава 57 (Mar)

Ричард глядел сквозь решётку, закрывавшую маленькое окно с его стороны в железной повозке, когда фургон подпрыгивал по кочкам вдоль растянувшейся лагерной стоянки.
- Рубен, ты посмотри на это, - сказал Джонрок. Ухватившись за прутья решётки, он усмехался как праздный человек от того, что он видел.
Ричард огляделся вокруг своего каземата. - В самом деле, зрелищно, - согласился он.
- Думаешь, что здесь есть кто-нибудь, кто смог бы побить нас?
- Полагаю, мы узнаем об этом рано или поздно, - сказал Ричард.
- Скажу тебе, Рубен, хотел бы я увидеть трещину от проламывания некоторых голов в команде императора, - сосед скосил взгляд на Ричарда. - Как ты думаешь, если мы разобьем команду императора, они позволят нам вернуться домой?
- Ты это серьёзно?
Сосед разразился смехом. - Это была шутка, Рубен.
- Бедняга, - сказал Ричард.
- Хочу надеяться, - сказал Джонрок со вздохом, - однако, они говорят, что команда императора лучшая. Мне не хотелось бы вновь почувствовать тот кнут.
- Однажды он и мне достался.
Они оба уже делили эту железную клетку с тех пор, как Ричард был захвачен в Тамаранге. Джонрок уже был пленником, захваченным перед Ричардом. Он был большим мужчиной, мельником, с южных пределов Срединных земель. Прямо перед тем, как обоз снабжения проехал через его небольшую деревню, въехавшие солдаты, возглавлявшие патруль, подумали, что из-за его размеров Джонрок мог бы стать хорошим дополнением к команде.
Ричард не знал настоящего имени Джонрока. Каждого он просил называть его просто Джонроком из-за его размера и крепости его мышц, накаченных от перетаскивания мешков с зерном. В свою очередь, Ричарда он знал как Рубена Рыбника. Несмотря на то, что Джонрок был таким же пленником, Ричард не считал безопасным кому-либо поведывать свое настоящее имя.
Джонрок сказал Ричарду, что он переломал руки у трёх из солдат во время попытки захватить его, перед тем как они смогли пленить его. Ричард же ограничился рассказом, что на него были направлены стрелы и потому он сдался. Джонрок немного смущался от этого объяснения, поскольку он видел как это не соответствует характеру Ричарда.
Несмотря на его довольно критичную, кривую усмешку, которую он часто носил и несмотря на его частности, Джонрок имел быстрое остроумие и аналитический склад ума. Ему нравился Ричард, потому что Ричард был единственным, кто не допускал того, что он был глуп и никогда его не принимал таковым. Джонрок был совсем не глуп.
В конечном счёте, он пришел к выводу, что он был неправ в том, что Ричарду недоставало храбрости, и попросил его стать ведомым в играх Джа'Ла. У ведомого была довольно неблагодарная позиция, которая подвергалась атакам и ушибам со стороны противников. Для Джонрока эта позиция представляла ценность, поскольку она позволила ему ломать головы солдат Ордена, и притом за это его вознаграждали бурными овациями. Даже притом, что он был огромным, Джонрок был быстр - такое сочетание сделало его прекрасным игроком с правого фланга от Ричарда. Он любил быть близко к Ричарду в течение игры, и таким образом он мог видеть, как Ричард выражал свой гнев на поле Джа'Ла - таким способом, который никак не ожидали другие команды. Вместе, вдвоём из их команды они представляли собой грозную пару на поле. Это никогда не озвучивалось, но они оба знали, что это была другая достойная возможность выплеснуть немного мести на тех, кто захватил их.
Лагерь за железной решёткой, казалось, тянулся бесконечно. У Ричарда вызывало отвращение от понимания, что они были на Равнине Азрита вокруг Народного Дворца. Он не хотел больше видеть всё это, и отсел, прислонившись против другой стороны клетки, положив запястья на колени, в то время как фургон продолжал раскачиваться и взбрыкивать проезжая через бесконечную орду.
Ему было легче на душе от того, что войска Д'Хары ушли далеко, иначе к этому времени они бы пали ни для чего. Вместо этого, эти воины теперь располагают достаточным временем, чтобы крушить Древний Мир. Они, вероятно, уже сравнивали с пустыней те места.
Ричард надеялся, что они придерживались плана - быстрые и жестокие нападения, наносить разрозненные удары повсюду в Древнем Мире, ничего не щадя. Он не хотел, чтобы кто-нибудь в Древнем Мире чувствовал себя в безопасности. Должны были быть горькие уроки тех действий, которые проистекали из их верований.
Все солдаты в лагере наблюдали за движением фургона, проезжающего через них. Выглядело так, будто это было долгожданное событие, такое же, как поступление продовольствия. Ричард предвкушал, что они своё получат. Зная распоряжения, которые он дал, это, вероятно, будет один из последних обозов снабжения, который предоставил Древний Мир. Без поставок, на Равнине Азрита, с этой зимой, что спустится на них, в армии Джеганя неожиданно обнаружится наступление трудных времён.
Почти все солдаты, которых они проезжали близко, пристально разглядывали клетку Ричарда, пытаясь получить представление о нём. Он предполагал, что уже были слухи, распространившиеся по лагерю о нём и его команде Джа'Ла. Он узнал, что их репутация опережала их, когда они останавливались для командных игр на армейских постах по пути. Эти солдаты были болельщиками игры и с нетерпением ждали турниров, но, без всяких сомнений, особенно повышенный интерес, после того, как неофициально становилось известно о прибытии команды Ричарда - или команды Рубена. Команда действительно принадлежала командующему со змеиным лицом. Это была ещё одна небольшая прибавка к развлечению этих солдат, кроме как пленными женщинами. Ричард старался не думать об этом, поскольку это только раздражало его, так как не было ничего, чтобы он мог предпринять, находясь в клетке.
Однажды, после того, как состоялась особенно ожесточённая игра, которую они ловко выиграли, Джонрок признался Ричарду, что озадачен тем, почему Ричард позволил так легко захватить себя. Тогда Ричард полностью поведал ему правду о том, что произошло. Джонрок сначала не поверил ему. Тогда Ричард попросил его расспросить об этом змея-морду. Он так и поступил и понял, что Ричард говорил правду. Джонрок очень ценил свободу и считал, что за эту ценность стоит бороться. Это было, когда Джонрок попросил Ричарда быть правым ведомым.
Куда Ричард однажды направил свой гнев через Меч Истины, теперь он направлял его через броц и игру Джа'Ла. Даже его собственная команда, настолько насколько они любили своего ведомого, в такой же степени боялась его. Кроме Джонрока. Джонрок не боялся Ричарда. Он разделил способ игры Ричарда - как будто игра была жизнью-или-смертью.
Это было продемонстрировано на некоторых из их противников из состава Имперских войск Ордена, которые те были о себе слишком высокого мнения. Совсем ничего необычного не было в том, что игроки, особенно противники команды Ричарда, могут быть серьёзно ранены, или более того, быть убитыми в течение состязания. Один из людей команды Ричарда погиб во время игры. Ему в голову ударили тяжелым броцем, когда он смотрел в другую сторону. Удар свернул его шею.
Ричард помнил прогулки с Кэлен по улицам Эйдиндрила, когда они наблюдали игру детей в Джа'Ла. Он выдавал официальные мячи, если они обменивались своими тяжелыми броцами на более легкие, которые были сделаны Ричардом. Он не хотел, чтобы они ранились, играя в эту игру. Теперь все те дети сбежали из Эйдиндрила.
- Похоже, это будет плохим местом для нас, Рубен, - произнёс тихим голосом Джонрок, разглядывая раскинувшийся лагерь через небольшое окно. Его голос прозвучал нехарактерно мрачно. - Очень плохое место для нас, как для рабов.
- Если ты думаешь, что ты - раб, тогда ты - раб, - сказал Ричард.
Джонрок оглянулся и смотрел на Ричарда долгие минуты. - Тогда я - тоже не раб, Рубен.
Ричард кивнул. - К твоим услугам, Джонрок.
Человек вернулся к наблюдению бесконечно пролегающего лагеря перед глазами. Он, вероятно, никогда не видел подобных этому в своей жизни. Ричард помнил своё собственное удивление, когда он в первый раз покинул свой Хартлендский лес, чтобы открыть для себя то, что находилось за его пределами.
- Посмотри на это, - пробасил Джонрок низким голосом, уставившись сквозь прутья.
Ричард не испытывал желания смотреть. - Что там?
- Много мужчин - солдат - но не таких, как остальная часть солдат. Они все выглядят одинаково. Лучше вооружены, более организованы. Покрупнее. Выглядят свирепо. Им каждый старается освободить дорогу.
Джонрок оглянулся назад через плечо на Ричарда. - Готов держать пари, что это - император, пришёл поглядеть на нас проездом, пришёл посмотреть, какие претенденты против его команды прибывают на турнир. Как из описаний, держу пари, что тип, охраняемый всеми теми большими охранниками в кольчуге - Джегань собственной персоной.
Ричард вернулся к маленькому отверстию, чтобы взглянуть. Он схватился за прутья и ткнулся в них лицом, чтобы разглядеть получше, поскольку они проходили близко от охранников и их подопечному.
- Похоже, вероятно он и есть Император Джегань, точно, - сказал Ричард Джонроку.
Император глядел в другую сторону, разглядывая некоторые из других команд Джа'Ла из числа Имперских солдат Ордена. Они не были заперты в фургоны, обитые железом, конечно. Джегань наблюдал за их гордым маршем в шеренгах, сопровождаемым знаменами их команд.
А затем - он видел её.
- Кэлен!
Она обернулась на его голос, не понимая, откуда он раздался; Ричард схватился за прутья изо всех сил так, что они чуть не согнулись. Несмотря на то, что она не была далеко, он понял, что она, вероятно, не может услышать его во всём стоящем шуме. Все солдаты вокруг приветствовали парад идущих команд.
Её длинные волосы рассыпались по её плащу. Ричард подумал, что его сердце разорвётся, - так сильно оно билось в его груди.
- Кэлен!
Она еще больше повернулась в его сторону.
Их глаза встретились. Он смотрел прямо в её зеленые глаза.
Когда Джегань начал оборачиваться, она тут же отвернулась, смотря прочь куда он следил. Он повернулся вместе с нею.
А потом она ушла, скрывшись позади солдат, и фургонов, и лошадей, и палаток, растворяющихся в отдалении.
Ричард сполз по стене, задыхаясь.
Джонрок сел возле него. - Рубен - что-то не так? Ты выглядишь так, будто увидел призрака, идущего среди всех тех солдат.
Ричард смог только пристально взглянуть, его глаза расширились от того, что он задыхался.
- Это была моя жена.
У Джонрока высвободился безрассудный смех. - Ты имеешь ввиду что видел женщину, которую ты захочешь, когда мы победим? Командующий говорит, что, если мы побьем команду императора, мы сможем добраться до того, чтобы делать подобный выбор. Ты видел ту, которую ты хочешь?

Предыдущая страница 34 Следующая страница


35 Терри Гудкайнд

- Это была она ...
- Рубен, ты похож на человека, который только что влюбился.
Ричард понял, что его улыбка, вероятно, сможет разорвать его лицо.
- Это была она. Она жива. Джонрок, мне жаль, что ты не можешь видеть ее. Она жива. Она выглядит точно также. Добрые духи, это была Кэлен. Это была она.
- Я думаю, что ты бы лучше всего попридержал своё дыхание, Рубен, или ты рискуешь упасть в обморок прежде, чем мы получим шанс сломать некоторые головы.
- Мы будём играть с командой императора, Джонрок.
- Нам придётся выиграть много игр для начала, чтобы иметь такой шанс.
Ричард едва слышал человека. Он ликующе смеялся, будучи неспособным остановить себя. - Это была она. Она жива. - Ричард перекинул свои руки вокруг Джонрока, сильно обняв его. - Она жива!
- Как скажешь, Рубен.
Кэлен осторожно следила за дыханием, пробуя заставить своё несущееся галопом сердце замедлиться. Она не могла понять, почему она была столь потрясена. Она не знала того человека в клетке. Она только мельком увидела его лицо, пока фургон катился мимо, но по каким-то причинам это пробрало её до самой души.
Когда во второй раз человек выкрикнул её имя, Джегань отреагировал так, будто подумал, что услышал кое-что. Кэлен обернулась назад так, чтобы он не ничего не заподозрил. Она не понимала, отчего это казалось так отчаянно важным.
Было бы неверно. Она действительно знала почему. Человек сидел в клетке. Если он знал её, Джегань, возможно, избил бы его, даже убил бы его.
Но это было ещё не всё. Тот человек знал её. Должно быть, он был связан с ней в прошлом. Прошлое, которое она хотела забыть.
Но когда она посмотрела в его серые глаза, все изменилось в одно биение сердца. Её оцепенелое решение рухнуло. Больше - она не хотела, чтобы её прошлое было похоронено. Ей внезапно захотелось узнать всё.
Взгляд этих глаз человека был настолько глубоко мощным - настолько заполненный чем-то важным, чем-то жизненным - подобно её дороге домой, насколько могла быть важной её собственная жизнь.
Видя взгляд в его серых глазах, Кэлен поняла, что она обязана узнать, кем она была. Невзирая на последствия, невзирая на цену, ей нужно узнать правду. Она должна вернуть свою жизнь назад. Правда - единственный путь.
Угрозы Джеганя по поводу того, что он сделает с ней, могли бы быть вполне реальными последствиями, но она внезапно поняла, что реальная опасность состояла в том, что он запугивал её, чтобы она отреклась от жизни, её желаний, её существования ... чтобы она передалась в его контроль. Своими угрозами того, что он сделает с ней, как только она вновь узнает, кем она была, он пытался распоряжаться её жизнью, поработив её. Если бы она согласилась с его желанием, то это случилось бы только потому, что она сдала себя.
Она не могла позволить себе так мыслить. Её жизнь означала больше чем это. Она может быть его пленницей, но она не была его рабыней. Раб - это состояние ума. Она не была рабом.
Она не сдаст ему свою волю. Она вернёт свою жизнь назад.
Её жизнь принадлежит только ей, и она вернёт её назад. Ничего Джегань не сможет сделать, ничем он не сможет грозить ей, чтобы отнять это у неё.
Кэлен почувствовал катящуюся слезу радости вниз по её щеке.
Тот человек, которого она даже не помнила, только что подарил ей волю вернуть свою жизнь, разжёг огонь страсти, чтобы жить. Она почувствовала себя как будто впервые реально вдохнула воздух, с тех пор как она потеряла свою память.
У неё осталось только одно желание - поблагодарить его.

Глава 58 (Mar)

Никки прошла через громадный зал Народного Дворца, замыкая Кару, Натана, и толпу охранников. Каждый раз когда кто-то называл Натана "Лордом Ралом", его нервы натягивались до придела. Она знала, что это было необходимо, но в её сердце единственным Лордом Ралом был Ричард.
Она бы всё отдала, чтобы увидеть его серые глаза снова. Находясь во дворце, у неё создавалось впечатление, что она почти могла почувствовать его присутствие во всём окружающем её. Она предполагала, что во всем строении Дворца была магия. Дворец был построен в форме заклинания для Лорда Рала. Ричард был Лордом Ралом. По крайней мере, в её мыслях.
Справедливости ради, она знала, что были и другие - Кара, например - кто чувствовал тоже самое. Когда она оставалась наедине с Карой, а это бывало часто, обе они, казалось, понимали друг друга без всяких слов. Обе разделяли одинаковую боль и тоску. Обе хотели вернуть Ричарда.
Кара вышла вперед, возглавляя шествие сквозь сеть маленьких служебных помещений к железной лестнице ведущей вверх темного туннеля. Добравшись до вершины, она одним движением распахнула дверь. Они были приветственно встречены люминесцентным освещением, когда вышли на обзорную веранду. Ощущения, когда стоишь на самом краю внешней стены, на краю плато, были такие, словно стоишь на краю мира.
Ниже, у основания, распространившаяся до самого горизонта подобно чёрной инфекции, стояла армия Имперского Ордена.
- Теперь видишь, что я имел в виду? - сказал Натан подойдя к ней, и показал на строительство вдали. Поначалу было трудно заметить, но затем она разглядела.
- Вы правы, - сказала она. - Это действительно похоже на строительство склона. Вы думаете, что они смогут на самом деле достроить склон досюда?
Натан пристально поглядел в ту сторону, потратив минуту на изучение. - Я не знаю, но должен сказать, что, если Джегань ввязался во всю эту неприятную затею, то только с одним настроем - добиться этого.
- Если они достроят досюда склон такой ширины, - сказала Кара, - то мы в беде.
- Более того - "мертвецы", - добавил Натан.
Никки исследовала, что сооружали солдаты Ордена и расстояние до места работ. - Натан, Вы - Рал. Это место усиливает вашу силу. Вы более чем в состоянии наслать некий магический огненный шар туда и этим ударом разнести всё на куски.
- У меня тоже была такая мысль, - сказал он. - Но подозреваю, что они при помощи Сестер установили там щиты, чтобы предотвратить любые подобные атаки с нашей стороны. Но я пока не исследовал их обороноспособность и ещё ничего не предпринимал. Я хочу выждать, дать им возможность пребывать в спокойствии немного подольше, чтобы заставить их почувствовать самоудовлетворение. Затем, когда они ещё кое-что достроят и будут ближе, вот тогда я, наконец, нанесу по ним удар и мои шансы на успех будут получше, чтобы нанести некоторые настоящие повреждения. Если мне удастся разрушить это сейчас, они очень постараются больше не проигрывать. Лучше подождать, пока они не вложат в это гораздо больше времени и усилий.
Никки нахмурилась на высокого пророка. - Натан, Вы очень хитрый человек.
Он улыбнулся улыбкой Рала. - Я предпочитаю, чтобы обо мне думали как об изобретательном.
Никки вернулась к изучению лагеря за пределами участка строительства. Правда он находился очень-очень далеко, и потребуется масса времени, чтобы получить оценку их способностям реагировать на нападение. Никки провела достаточно времени с армией Джеганя и многое знала о способах их мышления. Она знала все слои обороноспособности, которую офицеры Джеганя и люди с Даром создадут вокруг армии. И некоторые из людей наделённых Даром были Сестрами Тьмы.
- Посмотрите на это, - сказала она показывая. - Это похоже на прибытие обоза снабжения.
Натан кивнул. - Очень скоро наступит Зима. Похоже для армии, которая не двигается куда-нибудь, потребуется больший объём запасов, чтобы поддерживать всех тех солдат зимой.
Никки, осмысливая что можно было предпринять, наконец решила, что с того места где они стояли, очень немного. - Между прочим, хорошо, что Ричард отправил южную армию в Древний Мир, чтобы нападать на их обозы снабжения. Будем надеяться, что они окажутся эффективными и смогут справиться с задачей. Если все эти солдаты помрут с голода, то это решит нашу проблему. Тем временем, я посвящусь размышлениям по поводу того, что мы в состоянии сделать, чтобы помочь им умереть.
Она отвернулась от угнетающего вида лагерной стоянки, и обоза снабжения, назначенного для всех тех солдат, с их потребностью стоять и осаждать дворец.
- Пойдемте, - сказала она Натану. - Мне нужно возвращаться, но почему бы не посмотреть на то, что ты мне хотел показать до отъезда.
Натан провёл их обратно во дворец через маленькие служебные проходы, а не просторные залы. Это был быстрый спуск через каменный интерьер дворца, уводящий всё ниже в тёмные, внутренние области ниже дворца, которые большинство людей никогда не видело. Даже в этих невидимых местах были изящные залы, хотя и сделанные из простого камня. Без сложного художественного оформления, они были сделаны из полированного камня в одних местах, и из богатого дерева в других. Это были личные коридоры, предназначенные для Лорда Рала и его служащих.
Никки прибыла в Народный Дворец, чтобы посетить Сад Жизни. А потом она задержалась с Бердиной, чтобы посмотреть какие у неё успехи в поиске сведений, и как преуспевал Натан. Они хотели рассказать ей о тонкостях их трудностей; она действительно хотела поторопиться, но заставила себя с терпением выслушать их.
После того как она вновь увидела место, где лежали шкатулки Одена, она была слишком отвлечена, чтобы действительно быть в состоянии сосредоточиться на том, что они ей говорили. В этот раз она видела пустынный Сад Жизни по-другому, полная переживаний того, что это было место, где располагались шкатулки, открытые Даркеном Ралом. Она изучила расположение комнаты, количество света, углы по отношению к различным известным картам звёздного неба в дополнение к тому, как солнце и луна пересекали это место, и область, где была призвана магия.
После перевода Книги Жизни, Никки смотрела на Сад Жизни другими глазами. Она смотрела на него в контексте магии Одена и того, как это место использовалось. Это дало ей ценную проникновенность этим последним местом, где были использованы шкатулки. Такое практическое познание ответило на некоторые вопросы, которые имелись у неё, и подтвердило некоторые из заключений, к которым она пришла до того.
Наконец, Натан достиг ряда двупольных дверей с охранниками, стоящими перед ними. Он сделал жест, и мужчины распахнули пару белых дверей. По другую сторону была стена из белого камня, который смотрелся так, будто он частично расплавлен.
- Вы там были? - спросила она пророка.
- Нет, - признался он. - В моём возрасте я стараюсь держаться подальше от гробниц.
Никки переступила через низкий выступ и тут же нырнула в низкое отверстие. - Жди здесь, - сказала она Каре, которая было собралась последовать за нею.
- Ты уверена?
- В это вовлечена магия.
Кара, сморщила нос, будто учуяла запах прокисшего молока, и осталась ждать снаружи вместе с пророком.
Никки искрой своего Ханя зажгла факел в стороне. Прошло уже столько времени, а она все ещё могла зажечься. После этого она увидела, что огромная сводчатая комната была построена из розового гранита. Пол из белого мрамора. Все стены вокруг были усеяны множеством и множеством золотых ваз, каждая из которых понизу дополнялась встроенным в стену факелом. Никки рассеянно сосчитала их. Пятьдесят семь. Ей показалось, что это число имело значение. Вероятно, вазы и факелы представляли возраст человека в гробу в центре комнаты.
Место беспокоило, и не только из-за того, что это был склеп. Она провела пальцами по символам, вырезанным в гранитной стене чуть ниже ваз. Слова, которые бежали вокруг всей комнаты и вокруг золотой могилы, были на Верхне Д'Харианском. Надписи были знаниями, переходящими от отца к сыну для действа перехода в Мир мёртвых и обратно. Весьма наследственно.
Такие заклинания заключали в себе Магию Ущерба. Именно это заставляло стены плавиться. То, что стены содержали эти заклинания, и было причиной почему они плавились, - специальный камень сильно замедлял процесс, но не останавливал полностью.
- Ну? - спросил Натан, просунув голову через таявшее отверстие. - Какие-нибудь идеи?
Никки вышла, стряхивая руками. - Я не знаю. Не думаю, что есть какая-нибудь неизбежная опасность, но в это вовлечены темные стороны таким способом, что есть шансы, что я могу оказаться неправой. Думаю, что было бы лучше позади оградиться заклинанием троек.
Натан кивнул в задумчивости. - Ты хочешь это сделать это? Создать окаймление при помощи Ущерба?
- Было бы лучшее, если бы это сделали вы. Вы - Рал. Это было бы более эффективно. Даже если я использую магию Ущерба, она перемешается с той, что уже тут была и была создана Ралом. Такая сила может нарушить любое заклинание, которое я попробую здесь создать, ограниченная защитным заклинанием Дворца.
Он задумался только на миг. - Я сразу же это увижу, - Натан бросил взгляд обратно в усыпальницу. - Есть какая-нибудь идея, что заставляет просачиваться этому заклинанию?
- С самой макушки своей головы я бы сказала, что это было приведено в действие одной из шкатулок Одена, открытой в Саду Жизни. Я подозреваю, что они создали ответную реакцию некоторого вида. Что до меня, то она ещё не достаточна активна, чтобы можно было сказать о назначении элемента магии Ущерба, но слова, надписанные на гробу и стенах указывают, что этот элемент, включённый в структуру, предназначен, чтобы использоваться в помощи обретения власти Одена, таким образом, они будут действовать в гармоничной взаимосвязи после того, как приблизятся к той особой силе.
Натан задумчиво кивнул. - Хорошо. Я создам заклинание троек и буду его держать под наблюдением.
- Мне нужно возвращаться. Я пороюсь среди старых книг, потом загляну узнать есть что-нибудь от Ричарда и посмотреть, как там поживает Орден.
- Скажи Зедду, что я держу всё под контролем, и что я окружил врага.
Никки улыбнулась. - Я передам ему.
По пути через просторные залы Дворца вместе с Карой, Никки ушла в свои раздумья. Она была не уверена в том, что делать дальше. Беспокоили проблемы, надвигающиеся со всех сторон. Большей частью они ощущались мрачными и болезненными. Не было никого, с кем она могла бы действительно обсудить все те вещи, проходящие через её мысли. Зедд мог помочь по части из них, в то время как Кара была хороша, чтобы обсудить другие вещи.
Но Ричард был единственным, кто будет в состоянии схватить пути, которыми начинала понимать она фундаментальные проблемы. Ричард, фактически, был тем, кто смог бы представить её концепцию созидательной магии. Она все еще прекрасно помнила тот разговор с ним, одной ночью в лагере. Это был один из многих характерных моментов с Ричардом.
Были также вещи, которые Ричард должен был знать. Были инциденты, вовлекающие его и шкатулки Одена, которые, мягко говоря, озадачивали. В некотором смысле, он разжёг огонь под ингредиентами, которые были не просто опасными, но начинали пузыриться и кипеть и имели способность объединяться самостоятельно наиболее коварными способами, если не предпринять никаких действий.
Были пророчества, вовлеченные в это, но, будучи не пророком, она не доверяла себе, чтобы осмысливать их. Были и другие пророчества, о которых она начинала думать, что поняла их слишком хорошо и не могла избежать того, чтобы не принимать их к сведению.
Первичным среди них было пророчество, которое говорило "В году цикад" – тот год, что шёл сейчас, "когда защитник униженных и страдающих под знаменем Света и человечности, наконец, расколет стаю" - это сделал Джегань - "это послужит знаком того, что пророчество пробуждено и решающая заключительная битва близка. Будьте осторожны, все истинные вилки и их производные в этом корне спутаны. Истинным является только основной ствол этого пророчества". Сейчас и было то время, победить или проиграть, всё или ничего, переломный момент, который навсегда установит курс для будущего. "Если fuer grissa ost drauka не возглавит это финальное сражение, мир, уже стоящий на краю тени, упадет в ужасную тьму".
Она начала видеть, что это пророчество, было замысловато переплетено со шкатулками Одена, но она не могла полностью осмыслить каким образом. Время от времени она чувствовала себя на грани прозрения, но она никогда не могла преодолеть невидимую преграду. Было что-то чуть ниже поверхности этого пророчества, которое она знала, и было ключевым.
В то же самое время, она чувствовала, как события льются каскадом, необузданно, и она должна была предпринять что-то прежде, чем те события упадут в бесконтрольность. Она видела, как с каждым уходящим днём возможные варианты продолжают таять один за другим. Сёстры Тьмы, пустившие в игру шкатулки, уже отрезаны от возможности использовать власть Одена в ими намеченной цели: противодействовать воспламенению событий Огненной цепи. С Огненной цепью, загрязненной шимами, они быстро потеряли способность использовать их подарок, чтобы исправить повреждение.
Никто не мог сказать, как долго любой из них будет иметь достаточный контроль над их подарком, который необходим для любого использования в преодолении любого из препятствий, перед которыми они оказались.

В то же время, Книга Жизни дала ей понимание, которое, возможно, она не смогла бы даже вообразить. Также, она изучила несколько очень неясных книг, которые нашёл Зедд для неё по теории Одена. Они также прибавили глубину к её пониманию, но все они, казалось, только открывали очередные пространства к ещё большим вопросам.
Пораженная, Никки остановилась и посмотрела. - Что это было?
- Звон молитвенного колокола, - сказала Кара, выглядя немного озадаченной реакцией Никки.
Никки наблюдала, как люди начали собираться перед ближайшей площадью с бассейном в центре. Бассейн, с большой тёмной скалой в центре, был под открытым небом.
- Наверно нам нужно пойти помолиться, - сказала Кара. - Иногда это помогает, когда гложет беспокойство, а хочу сказать тебе, что ты определенно обеспокоена.
Никки нахмурившись, посмотрела на Морд-Сит, удивляясь тому, как это она узнала, что кое-что её беспокоит. Она предположила, что это действительно совсем нетрудно было определить и сказать об этом.
- У меня нет времени, чтобы пойти помолиться, - сказала Никки. - Мне нужно вернуться и осмыслить всё.
Не было похоже, что Кара считала это хорошей идеей. Она протянула руку в сторону площади.
- Мысленно оказаться вместе с Лордом Ралом может помочь.
- Не будет никакого проку от того, что мысленно я буду с Натаном. Меня не очень-то заботит, что каждый думает что Натан - Лорд Рал. Ричард - Лорд Рал.
Кара улыбнулась. - Я знаю. Точно также считаю и я, - она взяла руку Никки, увлекая её к бассейну. - Пойдём.
Никки уставилась на женщину, ведущую её, а потом сказала, - Предполагаю, что не повредит задержаться на короткое время, чтобы подумать о Ричарде.
Кивнув, Кара выглядела почему-то очень мудрой в тот момент. Люди уважительно уступали дорогу Морд-Сит, когда она направлялась к месту около бассейна. Никки увидела, как рыбы плавно двигались в тёмной воде. Перед тем, как узнать об этом, она опустилась на колени вместе с Карой, потом она коснулась пола лбом.
- Магистр Рал ведёт нас, - толпа начала петь в унисон, - Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Голос Никки присоединился к голосам других, и вместе они отдавались эхом в залах Дворца. Слова "Магистр Рал" и Ричард выглядели неразличимыми для неё. Они означали одно и то же.
Почти против её желания, бурные мысли Никки успокаивались, когда она мягко напевала слова наряду со всем остальными.
- Магистр Рал ведёт нас, Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Она затерялась в словах. Солнечные лучи согревали её спину. Следующий день был первым днем зимы, но внутри Дворца Лорда Рала, солнце было тёплым, точно также как и в Саду Жизни. Казалось странным то, что Даркен Рал, и его отец, Панис, который был Лордом Ралом до него, пытались сделать это место вместилищем зла.
Она поняла, тем не менее, что место оставалось местом. Человек - вот что имело значение. Человек создавал различия в определениях. Человек задавал общую атмосферу, которым следовали другие - либо правильно, либо неправильно. В некотором смысле, преданность была формальным утверждением той концепции.
- Магистр Рал ведёт нас, Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Эти слова отражались в мыслях Никки. Она очень тосковала по Ричарду. Поскольку его сердце принадлежало кому-то ещё, она тосковала о том, чтобы увидеть его, увидеть его улыбку, поговорить с ним. Если это всё, на что она может когда-либо рассчитывать, то и этим она будет удовлетворена. Только его дружба, его ценность в её жизни, и его в ней самой.
Лишь бы Ричард был счастлив, был живым, был... Ричардом.
Наши жизни принадлежат тебе.
Никки резко вскочила на колени.
Она поняла.
Озадаченная Кара нахмурилась на неё, в то время как остальные продолжали напевать. - Что случилось?
Наши жизни принадлежат тебе.
Она поняла, что должна сделать.
Никки стремительно понеслась. - За мной. Я должна вернуться в Башню.
Поскольку они вместе бежали через залы, Никки слышала нашёптывающий звук голосов, распространяющихся вместе, отражаясь в почтительном эхе сквозь бесчисленные коридоры.
- Магистр Рал ведёт нас, Магистр Рал наставляет нас. Магистр Рал защищает нас. В сиянии славы твоей - наша сила. В милосердии твоем - наше спасение. В мудрости твоей - наше смирение. Вся наша жизнь - служение тебе. Вся наша жизнь принадлежит тебе.
Никки чувствовала себя растворённой в этих словах, которые внезапно обрели смысл для неё, который никогда не имели прежде.
Она поняла, как всё это переплетено вместе, и наконец, знала то, что она должна сделать.
Зедд поднялся со стула из-за стола в небольшой комнате, когда он заметил Никки, стоящей в дверном проёме. Искусственное освещение смягчило его знакомое лицо. - Никки, ты вернулась! Как там дела в Народном Дворце? - Никки едва услышала его вопрос. Мыслями она была где-то далеко, чтобы давать ответы. Зедд подошёл поближе, в его ореховых глазах читалось беспокойство.
- Никки, что случилось? Ты похожа на призрак, блуждающий по замку.
Она принудила себя говорить. - Вы доверитесь Ричарду?
Бровь Зедда дёрнулась. - О чём ты хочешь спросить таким вопросом?
- Вы доверите Ричарду свою жизнь?
Зедд сделал жест одной рукой, - Конечно. А к чему это ты?
- Вы доверите Ричарду жизнь каждого?
Зедд мягко взял её руку. - Никки, я люблю этого мальчика.
- Пожалуйста, Зедд, Вы доверите Ричарду жизнь каждого?
Беспокойство с его глаз распространилось по всему лицу, делая морщины глубже. Наконец он кивнул. - Конечно я доверяю. Если когда-нибудь был бы кто-то, кому я доверился бы своей жизнью, или жизнью любого, так это только Ричарду. В конце концов, я - тот, кто назвал его Искателем.
Никки кивнула и повернулась.
- Спасибо, Зедд.
Он слегка приподнял свою мантию, когда поспешил за ней. - Нужно ли помочь тебе чем-нибудь, Никки?
- Нет, - ответила она. - Спасибо. Я в порядке.
Зедд напоследок кивнул, приняв сказанное ею, и вернулся к книге, которую он изучал.
Никки шла через залы Башни, не замечая их. Она двигалась, будто следуя невидимой пылающей линии к её цели путём, который Ричард называл, что он может следовать за пылающими линиями формы заклинания.
- Куда мы идем? - спросила Кара, мчась чтобы поспевать за ней следом.
- Ты доверяешь Ричарду? Доверишь ему свою жизнь?
- Конечно, - сказала Кара, ни секунды не колеблясь.
Никки кивнула на ходу.
Она проходила коридоры, ответвления, комнаты и лестницы, абсолютно не замечая их. Охваченная замыслом, она наконец достигла укрепленной области Башни и главной комнаты, где проверочная сеть почти отняла её жизнь. Она бы умерла, не окажись рядом Ричарда. Он упорствовал над тем, чтобы найти способ спасти её, когда никто больше не верил, что это может быть сделано.
Она доверяла Ричарду её жизнью, а её жизнь была большой драгоценностью для неё, благодаря ему.
В двупольных дверях, Никки, повернулась к Каре. - Мне нужно остаться одной.
- Но я...
- В это вовлечена магия.
- Ох, - сказала Кара. – Ну, тогда ладно. Только я буду ждать здесь в зале на случай, если понадоблюсь тебе.
- Спасибо, Кара. Ты - настоящий друг.
- У меня никогда не было настоящих друзей - действительно ценных друзей - пока не появился Лорд Рал.
Никки слегка улыбнулась, - Я никогда вообще не имела ничего стоящего в жизни, пока не появился Ричард.
Никки закрыла двупольные двери. Позади нее, двухэтажные окна мерцали от вспышек молний. Никки не помнила случая, когда бы она была в этой комнате и не было бы грозы.
Теперь весь мир был захвачен грозой.
Когда сверкнула молния, комната осветилась резким ярким светом. Но всё же, была одна вещь в комнате, которая не отмечала на себе контакт даже такого сильного света. Она выжидала как сама смерть.
Никки раскрыла Книгу Жизни, положив её на стол перед чёрной как смоль шкатулкой Одена, установленной по центру стола. Казалось, что каждый раз как молния пыталась вспыхнуть, чёрная шкатулка поглощала свет до того, как действительно сверкнёт вспышка. Вглядываться в неё – всё равно что вглядываться в вечность.
Никки произнесла первое заклинание, вызывая наружу темноту, такую же невозможно чёрную как и у зловещей шкатулки, установленной перед ней. Она напомнила себе о том, что, как в Народном Дворце, был человек, который проделывал это. Вместе с раскатом грома сила заполнила комнату, дверь заблокировалась. Никто не мог войти. Пространства, огороженного окнами, больше не существовало. Она вызвала заклинание ещё более мощное. Комната была безмолвной и чёрной как смоль. Никки пришло зрение от сил, которые она призвала.
Она произносила слова, написанные на следующей странице, призывая следующую магию, которая открыла тропу для ключевых формул. Она применила расщепление Магии Ущерба для уничтожения бритвенно-тонкой части плоти на конце своего пальца и использовала кровь, начавшую сочиться, чтобы начать рисовать нужные диаграммы перед шкатулкой Одена. Продолжавшей бежать кровью из открытой ранки, она прорисовала область сдерживания непосредственно вокруг шкатулки. Это было кое-что похожее на пространство комнаты, но в намного более значимом масштабе. Будучи не ограниченной с самого начала, такая мощь, освобожденная из шкатулки Одена, может непреднамеренно нарушить завесу, но будучи заключенной в ограниченное пространство, убьет только человека предпринявшего попытку, чего и пыталась добиться Никки.
Почти не нуждаясь в чтении книги, которую она изучала, как ей казалось, половину своей жизни, она перешла к уравнениям, вовлекающим время года: первый день зимы.
Как только было закончено это, она нарисовала кровью два противостоящих символа и соединение вершин надлежащих диаграмм.
Так продолжалось и в течение следующего часа, одна важная формула за другой, с вычислениями, ясно показывающими проистекающий слой магии, который будет охвачен следующим шагом. Каждый узел в книге требовал применение только соответствующего уровня силы. После каждого места, Никки продолжала дальше безоговорочно.
Не было никакого другого пути.
Также как и ночь, медленно тянулись линии заклинания, наращённые вокруг шкатулки - в какой-то степени похожие на проверочную сеть Огненной Цепи, только линии пылали зеленым светом. Но были и другие - чисто белые, в то время как всё же другие были построены из элементов магии Ущерба и они были более черны чем чёрные, похожими ни на что иное, как пустоту мира куда и вели линии, словно щели в мир Тьмы.
Когда Никки закончила последнюю магическую формулу, она, наконец, услышала шёпот самого Одена, в подтверждение того, что она всё сделала должным образом. Всё же это был не столько голос, сколько сила, сформировавшая понятие в её мыслях.
“Сила выпущена”, оно шептало сквозь тьму словами, которые ощущались как треск льда.
- Я призываю это время, это место, этот мир пустить в игу шкатулки.
“Назовите игрока.”
Никки положила руки на мертвую чёрную шкатулку перед ней.
- Игрок - Ричард Рал, - сказала она. - Чтите его волю. Выполняйте его распоряжения, если он окажется достойным, убейте его, если нет, уничтожьте нас всех, если он подведёт нас.
“Принято. С этого момента и впредь власть Одена введена в игру Ричардом Ралом.”
Пророчество гласит - "Если fuer grissa ost drauka не возглавит это финальное сражение, мир, уже стоящий на краю тени, упадет в ужасную тьму".
Никки пришла к пониманию, что если Ричард должен был победить, он единственный, кто должен быть тем, кто поведёт их в этом заключительном сражении. Единственный способ для него возглавить - был ввести шкатулки в игру. Только этим путём он действительно свершит пророчество: fuer grissa ost drauka - несущий смерть.
Пророчество гласит, что они должны следовать за Ричардом, но это было больше чем пророчество. Пророчество только формально выражало то, как знала Никки, что Ричард воплотил ценности, которые продвинули жизнь.
Он действительно не следовал за пророчеством - пророчество следовало за Ричардом.
Оно неотступно следовало за Ричардом, последует и в том, что он сделал со шкатулками Одена, в том, что он сам сделает с жизнью и смертью. Это будет окончательным испытанием того, кем он был, кем он будет, кем он мог быть.
Ричард сам озвучил условия сражения, когда он говорил с войсками Д'Хары, объясняя им, что с этого момента война будет вестись так: всё или ничего.
Другого было не дано.
И теперь действительно было всё или ничего.
Улиция и её Сёстры Тьмы аналогично открыли ворота к власти Одена. Борьба была теперь действительно в балансе. Если Никки была права о Ричарде, а она знала, что была права, то две силы теперь правильно были заняты в борьбе, которая решит всё это.
Если fuer grissa ost drauka не поведёт это заключительное сражение, то мир, уже стоящий в краю тьмы, упадёт в ужасную тьму.
Они должны были ввериться Ричарду в этой борьбе. По этой причине Никки должна была ввести шкатулки Одена в игру от имени Ричарда. Сёстры Тьмы больше не были исключительными повелителями власти Одена. В этом смысле, Никки только что ввела Ричарда в игру, давая ему способность победить в этой борьбе.
Без того, что она только что сделала, он не смог бы победить, тем более выжить.
Никки, казалось, дрейфовала в отдалённом мире. Когда она, наконец открыла глаза, гроза закончилась.
Первые лучи света только-только коснулись окон.
Был рассвет, рассвет первого дня зимы.
У Ричарда был один год, чтобы открыть правильную шкатулку.
Жизнь каждого была теперь в его руках.
Никки вверилась Ричарду своей жизнью. Она только что передала ему жизнь каждого.
Если бы она не верила в Ричарда, то жизнь не стоила жизни.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (MagG) (Страница 1)
  • Глава 2 (MagG) (Страница 1)
  • Глава 3 (MagG) (Страница 2)
  • Глава 4 (DOA) (Страница 2)
  • Глава 5 (MagG) (Страница 2)
  • Глава 6 (MagG) (Страница 3)
  • Глава 7 (MagG) (Страница 4)
  • Глава 8 (UndeadZedd) (Страница 4)
  • Глава 9 (Ежик) (Страница 5)
  • Глава 10 (Ежик) (Страница 6)
  • Глава 11 (Абыр) (Страница 7)
  • Глава 12 (Lisah) (Страница 8)
  • Глава 13 (Lisah) (Страница 8)
  • Глава 14 (MagG) (Страница 9)
  • Глава 15 (Хамстер) (Страница 9)
  • Глава 16 (DOA) (Страница 10)
  • Глава 17 (DOA) (Страница 10)
  • Глава 18 (DOA) (Страница 11)
  • Глава 19 (DOA) (Страница 12)
  • Глава 20 (DOA) (Страница 12)
  • Глава 21 (Thyme)(ред.Хамстер, MagG) (Страница 13)
  • Глава 22 (DOA)(ред. Thyme, MagG, Абыр) (Страница 14)
  • Глава 23 (Jegudi)(ред. Thyme, Абыр, Аэлада, MagG) (Страница 15)
  • Глава 24 (MagG)(ред. Thyme, Абыр) (Страница 16)
  • Глава 25 (Kahlan)(ред. MagG,Абыр, Thyme) (Страница 16)
  • Глава 26 (Абыр)(ред. DamnedIceS2, MagG, Thyme) (Страница 17)
  • Глава 27 (Абыр)(ред. MagG, Thyme) (Страница 18)
  • Глава 28 (Lisah)(ред. Абыр, MagG, Thyme) (Страница 18)
  • Глава 29 (Lisah)(ред.Kahlan, Thyme, Абыр, MagG, Хамстер) (Страница 19)
  • Глава 30 (Lisah, MagG)(ред. Абыр, Thyme, Offshore) (Страница 20)
  • Глава 31 (Thyme)(ред. Абыр, aaron, MagG) (Страница 20)
  • Глава 32 (Thyme)(ред. Offshore, Абыр, MagG) (Страница 21)
  • Глава 33 (Страница 22)
  • Глава 35 (Страница 23)
  • Глава 36 (Страница 24)
  • Глава 37 (Страница 24)
  • Глава 38 (Страница 25)
  • Глава 39 (Страница 25)
  • Глава 40 (Страница 26)
  • Глава 41 (Страница 27)
  • Глава 42 (Страница 27)
  • Глава 43 (Страница 28)
  • Глава 44 (Страница 28)
  • Глава 45 (Страница 29)
  • Глава 46 (Страница 29)
  • Глава 47 (Страница 29)
  • Глава 48 (Страница 30)
  • Глава 49 (Страница 30)
  • Глава 50 (Mar) (Страница 31)
  • Глава 51 (Mar) (Страница 31)
  • Глава 52 (Mar) (Страница 32)
  • Глава 53 (Mar) (Страница 33)
  • Глава 54 (Mar) (Страница 33)
  • Глава 55 (Mar) (Страница 34)
  • Глава 56 (Mar) (Страница 34)
  • Глава 57 (Mar) (Страница 34)
  • Глава 58 (Mar) (Страница 35)


Терри Гудкайнд

Десятое правило волшебника или Фантом

Цикл: "Меч Истины" - 10

любительский (имена в названиях глав)

 Читать книгу

Аннотация

Поиски Кэлен продолжаются.. И новая угроза надвисла над жизню Ричарда опаснее ли она Зверя Дженагя, сможет показать нам лишь время.

Создание книги: Gramdler (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Терри Гудкайнд - Биография

Терри Гудкайнд

На основную страницу

Биография

Терри Гудкайнд родился и вырос в Омахе, штате Небраска.На путь литературного творчества будущий писатель встал не сразу. Гудкайнда с детства притягивали необычные древние вещи,поэтому неудивительно, что он избрал профессию реставратора.После окончания "Школы Искусств" в родном городе,Гудкайнд занялся производством и реставрацией мебели.Также он делал скрипки и проводил реставрационные работы древних артефактов.Гудкайнд любил свою работу.
Через некоторое время Терри потянуло на природу. В 1983-ом году он вместе со своей женой Джерри уезжает в горы Северо-Восточной Америки и там, в лесу,возле океана строит дом, в котором живет и по сей день. Идея создания первой книги из серии "Меча Истины" родилась именно тогда, в лесной глуши, при строительстве дома.
Претворять свой план в жизнь Терри Гудкайнд начал в 1994 году. Тогда он написал и выпустил первую книгу цикла под названием "Первое Правило Волшебника". Книга разошлась с ошеломительным успехом. Первым персонажем, которого придумал Гудкайнд, стала Исповедница Келен, послужившая толчком к развитию сюжета. По словам самого автора, когда он начал писать, то понял, что это - занятие, которому можно было-бы посвятить всю свою жизнь.
Сейчас Терри Гудкайнд является признанным творцом жанра Фэнтэзи не только в Америке,но и во многих других странах. На данный момент существует восем книг из цикла "Меч Истины" .