Терри Брукс - Волшебник у власти

Терри Брукс

Алексу, великому магу, пользовавшемуся волшебной силой лишь в исключительных случаях
При этих словах молодой человек чуть не выронил стакан и, побледнев, словно призрак, посмотрел на Киви.
- Цена-то какая? - спросил он. - Вы знаете цену?
- Об этом я у вас хотел спросить, - парировал Киви. - Но отчего вы забеспокоились? С ценой что-то не так?
- Она страшно упала с того раза, мистер Киви, - с трудом выговорил молодой человек.
- Ну что же, значит, за нее придется платить меньше, - ответил Киви. - Сколько она вам стоила?
- Два цента, - ответил молодой человек, которому стало совсем не по себе.
- Сколько?! - вскричал Киви. - Два цента?! Значит, вы можете продать ее всего за один. А тот, кто ее купит...
Киви не в силах был вымолвить больше ни слова. Тот, кто купит бутылку, никогда не сможет ее продать. Бутылка вместе с сидящим в ней чертом останется с хозяином до самой смерти, а после его смерти они отправят этого черта прямо в ад.
Р. Л. Стивенсон “Черт в бутылке"

Глава 1
“АП-ЧХИ”

Бен Холидей тяжело вздохнул. Сейчас ему больше всего хотелось оказаться где угодно, только не в своей теперешней резиденции.
Собственно, он находился в садовом зале замка Чистейшего Серебра. Это, пожалуй, было любимое место Бена. Здесь всегда хватало света и чистого воздуха. На плиточном полу в шахматном порядке стояли горшки с цветами, создавая причудливый многоцветный узор. Высокие окна на южной стене зала пропускали много солнечного света; к тому же они были открыты, и в зал проникал аромат цветов из обширного дворцового сада, который спускался к озеру, окружавшему эту неприступную крепость. Цветы в саду были подобраны таким образом, что, сменяя друг друга, цвели круглый год, радуя обитателей замка. В мире, где Бен жил прежде, он знал одного ученого-садовода, который жизнь бы отдал за возможность изучить все эти диковинные растения, каковые можно было найти только в Заземелье.
Но сейчас сам Бен, кажется, готов был отдать жизнь, чтобы сбежать отсюда.
- Король наш!
- Наш повелитель!
Даже звук тех голосов раздражал короля, словно скрежет железа о камень.
На мгновение Бен умоляюще возвел глаза к небу, затем стал в растерянности переводить взгляд с цветка на цветок, точно искал помощи у этих хрупких созданий природы. Да уж какая от них помощь! И король снова откинулся на подушки. Что за несправедливость! Он никогда не пытался ускользнуть от своих обязанностей монарха и судьи, но в конце концов здесь ведь было его убежище! Нельзя ли хоть ненадолго оставить его в покое?
- ..и забрал у нас все запасы ягод, которые мы составляли благодаря нашему тяжкому труду.
- А также все наши бочки с пивом.
- Мы всего-навсего позаимствовали у него несколько кур, Ваше Величество.
- Мы готовы были возместить эту потерю в любое время, великий король.
- Мы хотели поступить честно.
- Да, как всегда.
- Вы должны позаботиться о возвращении нашего достояния...
- Это - обязанность короля... Они продолжали тараторить, перебивая друг друга. Бен посмотрел на Щелчка и Пьянчужку с таким видом, с каким его королевский садовник разглядывал сорняки на грядках. Кыш-гномы продолжали свои нескончаемые жалобы, и Бен подумал о превратностях судьбы, по воле которой ему приходится терпеть подобные неприятности. Ох уж эти жалкие маленькие создания, которые выпрашивали, “занимали”, а главным образом крали все, что попадается им под руку! Они постоянно кочевали, но если где-то селились, то выгнать их оттуда было весьма трудно. Все считали этих гномов чем-то вроде порчи. Но они доказали свою бесспорную преданность Бену. Когда он, почти два года назад, приобрел в свою собственность Заземелье, эти двое. Щелчок и Пьянчужка, явились к нему в числе первых засвидетельствовать свою верность от имени всех кыш-гномов. Они не раз помогали ему укрепить королевскую власть, особенно после того, как Микс, бывший придворный волшебник, обманным путем вернулся в королевство и похитил у Бена не только корону, но даже его внешность. Гномы оставались его друзьями в то время, когда друзья были особенно необходимы.
Бен снова тяжело вздохнул. Конечно, он был им многим обязан, но не до такой же степени. Они бесстыдно злоупотребляли его дружбой. Вот и сейчас явились к нему с этой своей кляузой, сознательно обойдя обязательный порядок подачи жалоб, который установил при дворе сам Бен ценой немалых усилий. Они буквально преследовали его, даже здесь, в его святилище. Все было бы не так плохо, если бы гномы не приставали к нему со своим вечным нытьем. Они, видите ли, больше никому не доверяют во дворце. Их “король и повелитель” непременно лично должен их выслушивать.
- ..Необходимо вернуть все похищенное, а также полностью возместить ущерб, - заявил Щелчок.
- ..Было бы правильно, если бы вы приказали предоставить на время в наше распоряжение несколько десятков троллей, - перебил его занудистый Пьянчужка.
- Может быть, всего на пару недель, - сказал более рассудительный Щелчок.
- Лучше на месяц, - уточнил Пьянчужка. “Было бы лучше, - грустно подумал Бен, - если бы обо всех ваших шалостях я узнавал не только от вас. Как тут можно разобрать дело по справедливости, если с первых же слов понимаешь, что вы сами виноваты, по крайней мере не меньше тех, на кого жалуетесь!” Щелчок и Пьянчужка продолжали гнуть свое. Их мордочки морщились, пальцы сжимались и разжимались, по мере того как они жестикулировали, а из-под ногтей, которыми гномы рыли землю, выпадали кусочки засохшей грязи. Поношенные одежды обвисли на них, а цвет трудно было определить, если не считать красных перьев, прикрепленных к их колпакам. Оба были похожи на нищих или несчастных, которые еле спаслись от каких-то бед.
- Может быть, удастся собрать с них дань? - спросил Щелчок.
- Может быть, получить подарок на память, серебряный или золотой? - предположил Пьянчужка.
Бен только рукой махнул. Он уже собирался прикрикнуть на гномов, как вдруг неожиданное появление советника Тьюса спасло его от нудной необходимости заниматься этими гостями. Придворный волшебник влетел в зал, словно пушечное ядро. Он размахивал руками, а его седая борода и длинные волосы развевались, как от ветра.
- Мне это удалось! Удалось! - закричал он без всяких предварительных объяснений. Волшебник едва сдерживал волнение, его совиное лицо так и светилось. Ему не терпелось поделиться своей радостью по поводу какого-то нового достижения. - Я овладел тайнами волшебства, Ваше Величество! - воскликнул Тьюс. - Я нашел средство... - Он вдруг замолчал, продолжая оживленно жестикулировать. - Хотя, подождите-ка минутку. И другие тоже должны услышать об этом! Я позволил себе послать за ними. Это совсем недолго... Это такое замечательное... А, вот и они!
В зал вошла Ивица, как всегда обворожительная, изящная, прекраснее всех цветов, в своем легком платье из белого шелка с кружевами. Она улыбнулась Бену, как улыбалась только ему одному во всем мире. За ней проследовали ухмылявшиеся кобольды Сапожок и Сельдерей, похожие на обезьян, угловатые, с морщинистыми мордами. Эти волшебные существа словно явились из чьего-то кошмарного сна. Последним шел Абернети, в великолепном, красном с золотом, мундире придворного писца. Это был пшеничный терьер, считавший себя человеком. Поэтому он всегда ходил на задних лапах и держался прямо и с достоинством. Писец сразу же бросил взгляд на жаждущих отмщения кыш-гномов.
- Я не вижу необходимости находиться в одной комнате с этими отвратительными созданиями... - начал он, но тут же осекся, увидев советника Тьюса, протягивающего к нему руки.
- Старый дружище! - воскликнул волшебник, - иди скорее сюда! Для тебя есть отличные новости!
Он обнял Абернети и потащил его на середину зала. Абернети, подозрительно взиравший на волшебника, наконец высвободился из его объятий.
- Ты что? - осведомился писец, поправляя мундир. - И что у тебя за дело ко мне? Что ты опять выдумал, советник Тьюс?
- Ты себе представить не можешь! - ответил сияющий Тьюс.
Когда писца и волшебника окружили вновь прибывшие, Тьюс с таинственным видом понизил голос:
- Абернети, представь себе, что твое самое заветное желание может сбыться. Что бы ты пожелал?
Пес уставился на него. Потом перевел взгляд на гномов, затем снова на волшебника.
- На сколько желаний я имею право? - спросил наконец Абернети.
Волшебник дружески коснулся рукой плеча писца:
- Абернети, я нашел способ превратить тебя обратно в человека!
Пораженные слушатели умолкли. Все знали историю о том, как Тьюс некогда превратил Абернети в собаку, чтобы спасти его от приступа гнева злобного королевского сынка. Однако волшебнику не удалось превратить придворного писца обратно в человека. Абернети с тех пор так и жил в облике говорящей собаки с человеческими руками, однако не терял надежды, что он когда-нибудь снова станет человеком. Советник давно уже искал способ сделать это, но тщетно. Волшебные книги, с помощью которых можно расколдовать Абернети, уничтожены, и об этом чудесном способе превращения с тех пор почти ничего не было слышно.
Абернети откашлялся.
- Скажи, волшебник, - осторожно осведомился писец, - это твоя очередная дурацкая идея или ты и в самом деле сможешь превратить меня снова в человека?
- Смогу! - заявил Тьюс, нервно кивая. Он помолчал немного и добавил:
- Я так думаю.
- Ты так думаешь? - спросил Абернети явно угрожающе.
- Постойте, постойте! - Бей вскочил с кресла и едва не наступил на горшок с цветами, торопясь предотвратить возможную схватку. Он уже стоял между волшебником и писцом. - Тьюс! - Король подождал, пока волшебник обратит на него внимание. - По-моему, такого рода волшебство неподвластно тебе. Мне казалось, что с утратой волшебных книг ты сам утратил даже возможность изучения искусств, которыми овладели твои предшественники, не говоря уже о том, чтобы пытаться...
- Способ проб и ошибок. Ваше Величество, - перебил его волшебник. - Я, используя уже полученные знания, шаг за шагом продвигался вперед, по пути познания, пока не узнал все, что мне требовалось; до последнего времени старался овладеть тайнами волшебства, но теперь я достиг своей цели!
- То есть ты так думаешь, - осторожно поправил его Бен.
- Ну... - протянул советник.
- Это пустая трата времени, как обычно, - выпалил Абернети. Он повернулся было, чтобы уйти, но на его пути стояли оба гнома, которые подошли поближе, дабы получше все расслышать. Писец снова повернулся лицом к волшебнику. - Все дело в том, - заявил он, - что ты до сих пор никогда ничего не мог сделать как следует!
- Вздор! - закричал вдруг советник, и все невольно умолкли. - Десять долгих месяцев я работал над этим - с тех пор еще, как гнусный Микс уничтожил древние волшебные книги! Я знаю, как много все это значит для тебя, Абернети. Но и ты ведь знаешь, как я пытаюсь сделать возможным это превращение. Я производил вполне успешные опыты с разными мелкими созданиями. И мне удалось доказать, что такое возможно. Теперь осталось только попробовать поработать с тобой.
Некоторое время все молчали. Лишь слышно было, как жужжит какая-то пчела, перелетавшая с цветка на цветок. Абернети подозрительно смотрел на волшебника, но за его недоверчивостью скрывалась слабая надежда.
Ивица, которая стояла поодаль от остальных и наблюдала всю эту сцену, заговорила первая:
- Мне кажется, надо дать возможность советнику объясниться до конца.
- Я согласен, - кивнул Бен. - Расскажи нам все, Тьюс.
Волшебник явно выглядел обиженным.
- Все?! - переспросил он. - Что значит “все”? Я уже и так все вам рассказал, кроме, конечно, описания волшебных приемов, чем я не собираюсь с вами делиться, так как все равно вы ничего не поймете. Я научился превращать собаку в человека - вот и все. Если вы хотите, чтобы я показал это на деле, - пожалуйста! Если нет - я больше не буду беспокоиться об этом.
- Советник... - начал Бен примирительно.
- Ну в самом деле. Ваше Величество! Я работаю над труднейшей задачей, я добиваюсь блага - и мне отвечают недоверием и оскорблениями! Кто я - придворный волшебник или нет? Тут, кажется, у кого-то есть сомнения на этот счет.
- Я только спросил... - виновато начал понурый Абернети.
- Нет, нет, не стоит извиняться за откровенность! - Тьюсу явно пришлась по душе роль страдальца. - Всех великих людей никогда не понимали. Некоторые из них даже заплатили жизнью за свои убеждения.
- Однако! - Бен уже сам начал сердиться.
- Я не хочу сказать, что моя жизнь находится под угрозой, в том смысле, в котором люди обычно пони" мают это, - поспешно добавил волшебник. - Я только хотел лучше пояснить свою мысль. В общем, могу повторить: я нашел магическое средство, чтобы сделать то, о чем я говорил. Мы можем выполнить нашу задачу, если, конечно, пожелаете. У нас есть для этого все необходимое, если вы мне верите. У нас действительно есть все необходимое, за одним исключением.
Все ахнули.
- За одним исключением? - переспросил Бен. Советник почесал в затылке:
- Тут есть одна загвоздка. Ваше Величество. Для особо ответственного превращения нужен преобразователь. Его-то у меня и нет.
- Так я и знал, - проворчал Абернети.
- Но у нас есть другая возможность, - поспешно продолжил волшебник. Он перевел дыхание. - Мы можем воспользоваться медальоном.
- Медальоном?! Каким это медальоном? - спросил изумленный Бен.
- Вашим, дорогой король.
- Моим медальоном?!
- Вам пришлось бы снять его и передать Абернети на время его превращения.
- Как, мой медальон?!
У Тьюса был такой вид, точно он ожидал, что сейчас ему на голову обрушится потолок.
- Всего на несколько минут, Ваше Величество, не более того. Потом медальон снова вернется к вам.
- Вернется? Спасибо.
Бен не знал, смеяться ему или сердиться.
- Советник, ты помнишь, как мы несколько недель пытались овладеть этой штуковиной, даже когда она, по сути, никуда не пропадала? А сейчас ты предлагаешь мне снять медальон! Разве я не слышал от тебя же, и не единожды, что я вообще не должен с ним расставаться?
- Да, конечно...
- А что, если и сейчас не все получится и медальон будет поврежден или потерян? И что, если по какой-то причине Абернети не сможет вернуть мне медальон? Гром и молния! Я еще никогда в жизни, кажется, не слышал более безумного предложения. О чем ты думаешь, Тьюс?
Во время этой вспышки королевского гнева все невольно отступили, и теперь рядом с Беном стоял только волшебник.
- Если бы был другой способ сделать это... - неуверенно начал советник.
- Так найди же его! - перебил король. Он обратился к остальным придворным:
- А вы что на это скажете? Ты что думаешь, Абернети? Как по-твоему, Ивица?
Абернети ничего не ответил.
- Я думаю, тебе следует все взвесить и учесть связанную с этим делом опасность, - сказала наконец Ивица.
Бен некоторое время стоял, переводя взгляд с одного из своих друзей на другого, а затем, не говоря ни слова, стал рассматривать цветы за окнами. В какое щекотливое положение он попал! Он рисковал потерять талисман - знак королевской власти, защищавший его в этом мире. С помощью медальона он мог вызывать Паладина, верного рыцаря, служившего защитником и помощником всем королям, в том числе и самому Бену, в чем он уже не раз имел возможность убедиться. Кроме того, медальон позволял ему перемещаться из Заземелья в другие миры, включая и его родной. Без медальона Бен никогда не мог бы чувствовать себя в безопасности. В случае потери талисмана его ждала собачья жизнь. Вот чем он сейчас рисковал.
Бен тут же пожалел о таком сравнении. Разве рискует только он? Разве Абернети не рискует навсегда остаться в собачьей шкуре?
Король крепко задумался. День, который не сулил поначалу никаких происшествий, обернулся возможностью больших неприятностей. Бен невольно стал вспоминать недавнее прошлое. Десять месяцев назад старому колдуну Миксу удалось обманом вернуться в Заземелье, в то время как сам Бен был уверен, что его злейший враг изгнан навсегда. После этого Миксу удалось с помощью колдовства лишить Бена его внешности и королевской власти, а что хуже всего - заставить Бена поверить, будто он потерял медальон. Бену все же удалось раскрыть обман и навсегда избавиться от старого негодяя, но это едва не стоило жизни Холидею, как и Ивице. Теперь Бен снова стал королем, жил в безопасности у себя в замке, укрепил свою власть, наметил план улучшения жизни в королевстве - и вот явился советник Тьюс со своими волшебными штучками!
Проклятие!
Бен снова стал смотреть на цветы - гардении, лилии, розы, гиацинты, маргаритки и множество других, которые, подобно великолепному ковру, покрывали пол зала. От всего этого веяло миром и покоем. Не так часто удавалось Бену отдохнуть здесь. И почему именно сейчас, когда наконец представилась такая возможность, ему снова не дают покоя?
Да просто потому, что он король! Ясно ведь, что у него вовсе не благодарная работа от звонка до звонка. Ради чего он некогда оставил практику преуспевающего адвоката в Чикаго и принял королевский титул здесь, в Заземелье, которое населено сказочным народом и притом находится не под Чикаго, а в таких далях, что о нем никто никогда даже не слышал? Ради чего он решил настолько изменить свою жизнь, что никто в прежнем мире не мог даже узнать его? Он хотел начать новую, совершенно новую жизнь, и ради этого оказался здесь. Он хотел бежать от пустоты и тоски, от своего безрадостного существования вдовца, от работы, которая потеряла для него всякий смысл... В этом новом мире Вен хотел заново обрести смысл жизни, и это ему удалось. Но трудности и борьба, которых он искал, в этом мире были постоянными, и конца им не было видно. Хочет он этого или нет, но надо всегда быть готовым к новым трудностям и к новой борьбе.
Король вздохнул. Ничего не поделаешь, надо принимать решение. Он понимал, что все смотрят на него и ждут разумного ответа. Бен еще раз жадно вдохнул воздух, напоенный ароматом цветов. Сомнений не оставалось, и решение теперь не казалось таким трудным, как раньше. Надо делать то, что ты считаешь правильным, вот и все.
Бен улыбнулся.
- Простите за мое дурное настроение, - сказал он. - Тьюс, если Абернети нужен мой медальон для волшебства, ты можешь взять его. По совету Ивицы я взвесил все возможные опасности и пришел к выводу: стоит идти на риск ради того, чтобы дать возможность Абернети снова стать самим собой, - Бен повернулся к придворному писцу:
- Ну что; Абернети, ты готов попытать счастья?
- Не знаю, Ваше Величество, - начал Абернети неуверенно. - Он помолчал, еще раз окинул взглядом собственное тело и поднял глаза:
- Да, мой король, я готов!
- Замечательно! - воскликнул Тьюс. Раздался одобрительный ропот, показывающий, что остальные с ним согласны. - Ну вот, теперь мы это быстренько осуществим. Ты, Абернети, стой здесь, в центре зала, а остальных я попрошу отойти чуть подальше и стоять позади меня. Прошу вас! Вот так. - Лицо волшебника озарилось радостной улыбкой. - Теперь, Ваше Величество, попрошу вас вручить медальон Абернети.
Бен в волнении коснулся цепочки на шее. Он все еще колебался.
- А это точно, советник? - спросил король.
- Никаких сомнений, Ваше Величество. Все будет хорошо. Не волнуйтесь.
- Я о том, верно ли, что без медальона я не смогу управлять Заземельем?
Тьюс сделал рукой успокаивающий жест:
- Не беспокойтесь. Сейчас я с помощью простого заклинания решу ваш вопрос. - Он помахал рукой, пробормотал какие-то слова и радостно кивнул Бену. - Ну, все в порядке. Можете снять его.
Бен вздохнул, снял медальон и вручил его Абернети, а тот осторожно повесил талисман на свою мохнатую шею. Солнце осветило серебряную поверхность медальона с изображением рыцаря Паладина, верхом на коне выезжавшего из замка Чистейшего Серебра. Бен снова тяжело вздохнул. Ивица подошла к нему и взяла за руку.
- Все будет хорошо, - прошептала она. Советник продолжал суетиться вокруг Абернети, заставляя его встать то так, то этак и повторяя, что дело займет не больше минуты. Наконец он встал прямо напротив писца и осторожно сделал два шага вправо. Послюнив палец, советник поднял его вверх, после чего с таинственным видом сказал:
- А... - Подняв руки высоко над головой, волшебник раскрыл было рот, но вдруг умолк, наморщившись. Он раздраженно потер нос рукой и пробормотал:
- Щекотно, черт возьми. Еще эта проклятая пыльца!
Кыш-гномы придвинулись вплотную к волшебнику, вытягивая шеи, чтобы все получше разглядеть.
- Нельзя ли убрать этих тварей? - рявкнул Абернети и даже зарычал на них.
- Да, да, конечно, - ответил советник. - Ну-ка отойдите-ка! - Отогнав гномов, он снова стал в свою стойку. - Попрошу тишины!
Волшебник начал читать длинное заклинание, сопровождая речитатив экстравагантными жестами, вызывая ими явное недоумение его слушателей. Все они старались незаметно придвинуться поближе. За живописной сценой безмолвно наблюдал сам Бен, крепкий моложавый сорокалетний мужчина. Ивица, дитя в образе женщины, сильфида, получеловек-полуфея; кобольды Сельдерей и Сапожок, первый - флегматичный здоровяк, второй - длинноногий, подвижный, быстрый, оба наделены устрашающими клыками, у обоих горящие глаза; наконец, гномы Щелчок и Пьянчужка, похожие на грызунов, только что вылезших из норок. Абернети, к которому сейчас было приковано всеобщее внимание, зажмурился, видимо, готовясь к худшему, Советник Тьюс между тем продолжал выкрикивать свои заклинания, которые казались нескончаемыми, словно жалобы гномов. Бен вдруг увидел все происходящее будто со стороны. Неужели это он, еще недавно отличный юрист, опиравшийся только на факты, живший в мире научно-технической революции, ядерной энергетики, космических чудес, сейчас живет в этом мире, где вовсе нет техники, и всерьез ожидает, что волшебник превратит одно живое существо в другое таким способом, который ученые из мира Бена не считали возможным. Он чуть не улыбнулся. Уж больно все это выглядело чудно.
Волшебник вдруг резко опустил руки, а затем снова вскинул их, и воздух вмиг наполнился сверкающей серебристой пылью, кружившейся по комнате, словно множество малюсеньких светлячков. Повинуясь движениям рук Тьюса, пыль осела на теле Абернети. Сам он не мог этого видеть, так как глаза его были все еще закрыты. Волшебник снова забормотал непонятные слова, и на этот раз его заклинания больше напоминали пение. Серебристая пыль снова закружилась, и всем показалось, будто в зале вдруг стало светлее и холоднее. Бен почувствовал, как съежились гномы у него за спиной. Ивица крепче сжала его руку.
- Эзарац! - выкрикнул вдруг Тьюс, и медальон Бена вспыхнул ярким светом, так что все невольно зажмурились. Когда же зрители снова открыли глаза, то Абернети по-прежнему стоял на том же месте такой же, как прежде.
Хотя нет. Бен заметил, что рук у писца больше нет. Теперь на их месте появились собачьи лапы!
- Ox! - вырвалось у советника.
Абернети открыл глаза.
- Гав! - пролаял он вдруг, к собственному ужасу. - Гав! Гав!
- Советник, ты же превратил его в настоящую собаку! - вскричал изумленный Бен. - Сделай же что-нибудь!
- Проклятие! - воскликнул волшебник. - Одну минуточку! - Он возобновил заклинания, снова стал жестикулировать, и серебристая пыль вновь закружилась в воздухе. Абернети только что заметил свои лапы, и вид у него был убитый.
- Эзарац! - опять вскричал советник. Королевский медальон во второй раз вспыхнул ярким светом, и лапы Абернети снова сменились человеческими руками.
- Ну, колдун, доберусь я до тебя, - завопил Абернети. Способность говорить человеческим языком тоже вернулась к нему.
- Стой спокойно! - приказал Тьюс, однако Абернети уже надвигался на него, окруженный облачком серебристой пыльцы. Тьюс бросился навстречу, чтобы остановить писца, и пыльца, словно живая, отлетела от волшебника, но часть ее неожиданно попала на его лицо.
- Эзарац! - И тут волшебник неожиданно громко чихнул.
Под ногами Абернети внезапно вспыхнул свет; вернее, это было что-то вроде светящегося облака, которое окутало его ноги и стало медленно увлекать куда-то вниз.
- Помогите! - закричал писец.
- Советник! - рявкнул Бен. Он сделал большой шаг вперед, чуть не наступив на гномов, которые каким-то образом оказались впереди.
- Я... Я его уже... Ваше Величество... Видно было, как Тьюс изо всех сил старается не чихнуть снова, но не может справиться с серебристой пылью.
Абернети отчаянно пытался освободиться от увлекавшей его силы, из последних сил взывая о помощи. Бен уже переступил через кыш-гномов.
- Успо.., успокойтесь, - снова заговорил Тьюс. - Сей.., сейчас.., а.., а.., ап-чхи!
Он чихнул с такой силой, что, не устояв на ногах, налетел на Бена, а тот, в свою очередь, сбил с ног еще кого-то. Облачко серебристой пыли вылетело через раскрытые окна в залитый солнцем сад. Абернети издал отчаянный вопль и был поглощен светящимся облаком. Таинственный свет ослепительно вспыхнул и исчез, словно его не было.
Бен приподнялся, опираясь на руки, и бросил на волшебника гневный взгляд.
- Gesundheit! <Будь здоров! (нем.)> - выпалил он. Советник Тьюс побагровел.

Глава 2
БУТЫЛКА

Ну, отвечай, что случилось с Абернети? - грозно спросил Бен.
Советник Тьюс, очевидно, пока не знал, что ответить, поэтому король на минуту оставил его в покое, чтобы помочь подняться Ивице. Затем он снова поглядел на придворного волшебника. Рассердиться Бен еще не успел, точнее - не успел оправиться от потрясения, но чувствовал, как в нем поднимается ярость. Придворный писец как сквозь землю провалился, а вместе с ним исчез и медальон, защищавший безопасность как самого короля, так и всего королевства. Чувство горечи, однако, пересилило гнев.
- Советник, где же Абернети? - повторил Бен свой вопрос.
- Ну, я.., как это сказать... Я, Ваше Величество, еще.., не совсем уверен в ответе, - выдавил наконец из себя советник.
Бен схватил волшебника за мантию. Терпеть подобные речи было немыслимо.
- Я не желаю этого слушать! - закричал король. - Ты, черт возьми, должен вернуть его обратно! И немедленно!
Волшебник побледнел, но сохранил присутствие духа. Он не пытался вырваться, но лишь выпрямился и перевел дыхание.
- Ваше Величество, я пока еще точно не знаю, что произошло, - ответил он. - Мне нужно какое-то время, чтобы разобраться во всем.
- Ты что, не можешь догадаться? - закричал Бен, потеряв терпение.
Советник Тьюс поморщился:
- Ну, я понимаю, что опыт с волшебством на этот раз не удался. Произошла путаница из-за того, что я чихнул, Ваше Величество, но это не моя вина. Это просто несчастная случайность. Так вот, из-за этого Абернети был не превращен, а был перемещен в какое-то другое место. Видите ли. Ваше Величество, те два слова, что я употребил в заклинаниях, созвучны с другим магическим словосочетанием, а поэтому можно спутать и два вида волшебства. Так, знаете ли, случается при произнесении заклинаний...
- Да провалиться бы всему этому!.. - закричал Бен, но осекся. Ему вдруг показалось нелепым свое поведение. Он перестал владеть собой и держался словно гангстер из дрянного боевика. Бен наконец отпустил волшебника и спросил уже более миролюбивым тоном:
- Так ты думаешь, что волшебная сила перенесла Абернети в какое-то другое место? А куда именно, ты не мог бы сказать?
Советник помолчал с минуту, раздумывая.
- Не знаю, - вымолвил он, Бен некоторое время смотрел на него, потом отвернулся, разочарованный.
- Я просто не могу поверить в это, - пробормотал он. - В голове не укладывается.
Бен оглядел всю компанию, собравшуюся в зале. Ивица стояла рядом с ним, ее зеленые глаза были печальными. Кобольды, падая, разбили большой цветочный горшок и теперь собирали осколки. Кыш-гномы о чем-то беспокойно шептались.
- Может быть, нам бы следовало... - хотела сказать Ивица.
И тут, на том месте, откуда исчез Абернети, снова что-то вспыхнуло, затем раздался громкий хлопок, словно вылетела пробка от шампанского, и там, где раньше стоял писец, появилась невесть откуда какая-то вещь. Неведомый предмет закружился на полу, потом остановился, и тогда стало понятно, что это такое. Это была бутылка.
Все снова оторопели. Бутылка лежала на полу как ни в чем не бывало. По размеру она была похожа на двухлитровую бутыль из-под вина. Она была расписана красно-белыми изображениями танцующих арлекинов, в разнообразных позах, с дьявольскими, безумными усмешками на лицах.
- А это еще что такое? - спросил Бен, поднимая бутылку. Он внимательно осмотрел ее и зачем-то взвесил на ладони. - Похоже, она пустая, - объявил король.
- Ваше Величество, у меня идея! - сказал вдруг Тьюс. - Мне кажется, Абернети и эта бутылка поменялись местами, были перемещены на место друг друга. Знаете, превращение, перемещение, между всем этим всегда есть что-то общее. С волшебством всегда так.
Бен нахмурился:
- Ты говоришь, что Абернети и эта бутылка поменялись местами? Но почему? Советник пожал плечами:
- Не знаю. Ваше Величество. Но теперь я абсолютно уверен, что произошло именно это.
- Можно ли благодаря этой бутылке узнать, где Абернети находится теперь? - спросила Ивица. Советник покачал головой:
- Это дает возможность только начать поиск. Если мне удастся установить, откуда взялась эта бутылка, то... - Он вдруг задумался. - Странное дело: бутылка эта кажется мне знакомой.
- Значит, ты видел ее прежде? - нетерпеливо спросил Бен.
Волшебник задумался.
- Я не совсем уверен в этом, - ответил он. - С одной стороны, кажется, что я ее помню, с другой - не вполне уверен. Еще не разобрался.
"А в чем ты вообще разобрался?” - зло подумал Бен. Вслух же сказал:
- До этой посудины мне дела мало. Но меня очень волнует и судьба Абернети, и судьба медальона. Надо найти способ вернуть их обратно. Так что постарайся сделать это, советник, да побыстрее! Мы ведь из-за тебя попали в эту переделку.
- Я понимаю, Ваше Величество. Нет нужды напоминать мне об этом. И все же не моя вина, что Абернети начал двигаться вперед, когда я читал заклинание, что едва я попытался остановить его, как на мое лицо попала пыль и я чихнул... Волшебная сила сделала бы все как полагается, если бы...
Король нетерпеливо махнул рукой:
- Найди его, советник. Найди непременно. Советник Тьюс слегка поклонился:
- Слушаюсь, мой король. Я начну поиски немедленно. - Он повернулся и пошел к выходу из зала, бормоча на ходу. - Может быть, он еще здесь, в Заземелье, и я начну поиски отсюда. Думаю, что он в безопасности, хотя нам и не удалось помочь ему немедленно. Нет, не подумайте. Ваше Величество, что есть основания за него беспокоиться. Нет, нет, у нас еще есть время. Чихнул я не по своей вине. Все шло, как я и наметил... Но что бы там ни было, я начинаю поиски.
Он был уже в дверях, когда Бен крикнул:
- А эта бутылка тебе разве не нужна?
- Что? - Советник удивленно оглянулся и замотал головой. - Может быть, потом. Сейчас в ней нет необходимости... Все-таки где же я мог ее видеть прежде? Ну ладно, раз я не могу вспомнить, значит, это не так уж важно...
Он вышел из зала, продолжая что-то бормотать, этакий Дон Кихот из Заземелья, желающий сражаться с великанами, но имеющий дело только с ветряками. Бен долго и печально смотрел ему вслед.

***

Не думать об исчезнувшем Абернети и о пропавшем медальоне было невозможно, однако до возвращения волшебника этому горю все равно нельзя было помочь. Поэтому, после того как Ивица ушла в сад собирать цветы, а кобольды вернулись к своей службе в замке, Бен заставил себя заняться разбором очередной жалобы кыш-гномов. Но, как ни странно, самих гномов их дело уже не так интересовало, как прежде.
- Так что вы там рассказывали про троллей? - спросил Бен, устало опустившись в кресло.
- Какая славная бутылочка, Ваше Величество, - вместо ответа заметил Щелчок.

Оглавление 1 Следующая страница


Волшебник у власти

- Милая вещица, - заявил Пьянчужка.
- Забудьте об этой бутылке! - приказал король, который только что сообразил, что она все еще здесь, лежит на полу, куда он сам положил ее недавно. - Я тоже хотел бы о ней забыть, - добавил он раздраженно.
- Но мы никогда не видели ничего подобного, - жалобно сказал Щелчок.
- Да, никогда, - подтвердил Пьянчужка.
- Можно потрогать? - Пьянчужка умоляюще поглядел на короля.
Бен бросил на них гневный взгляд:
- Вы же, кажется, пришли сюда, чтобы поговорить о троллях? Вы кричали, перебивая друг друга, настолько это дело казалось для вас важным! А теперь вы что, забыли о нем?
Щелчок посмотрел на Пьянчужку:
- О нет, Ваше Величество, вовсе не забыли. Тролли поступили с нами совершенно возмутительно.
- Так давайте обсудим это дело.
- Но троллей сейчас нет, и их найти совсем нелегко, а эта бутылочка сейчас здесь, так нельзя ли ее потрогать. Ваше Величество? Мы бы только на минуточку...
- Нельзя ли потрогать. Ваше Величество? - словно эхо, отозвался Пьянчужка.
Бену захотелось схватить злополучную бутылку и ударить ею по голове им обоим. Однако он просто поднял бутылку и передал гномам. Легче было уступить, чем спорить.
- Только поосторожнее с ней, - предостерег он. Ему казалось, что особо беспокоиться нечего. Бутылка из толстого и прочного стекла, и повредить ее было, видимо, не так легко. А может быть даже, это было и вовсе не стекло, а какой-то более прочный материал, чуть ли не металл, Гномы стали любовно разглядывать и поглаживать бутылку, словно она была самым драгоценным сокровищем. Каждый из них держал ее в руках, будто ребенка. У Бена эта сцена вызвала чувство неприязни. Он отвернулся и стал смотреть на Ивицу, любовно собиравшую цветы. Ему захотелось присоединиться к ней.
- Ну, ребята, - сказал наконец Бен, обращаясь к гномам, - не закончить ли нам с троллями?
Щелчок и Пьянчужка непонимающе уставились на него. Король сделал им знак, чтобы они вернули бутылку, и они неохотно подчинились. Бен снова положил ее на пол рядом со своим креслом. Гномы помялись немного и снова перешли к жалобам на троллей, но теперь уже без всякого вдохновения. Оба они не сводили глаз с бутылки и наконец не выдержали.
- Ваше Величество, нельзя ли нам взять эту бутылку? - неожиданно спросил Щелчок.
- Да, да, нельзя ли взять ее? - присоединился к нему Пьянчужка.
- Для чего она вам? - изумился Бен.
- Это прекрасная вещица, - заявил Щелчок.
- Это настоящее сокровище, - поддержал его Пьянчужка.
- Она так прелестна, - продолжал Щелчок.
- Да, да, прелестна, - вторил Пьянчужка. Бен закрыл глаза и потер веки, потом снова поглядел на гномов.
- Знаете, - сказал он, - я был бы и рад отдать эту проклятую бутылку вам или кому-то еще. Отдал бы ее, приговаривая: “Забирайте, и чтобы я о ней никогда больше не слышал”. Но я не могу так поступить.
Эта бутылка имеет какое-то отношение к исчезновению Абернети, и я должен выяснить, в чем тут дело. Кыш-гномы печально покачали головами, - Этот пес всегда не любил нас, - проворчал Щелчок.
- Никогда не любил, - поддакнул Пьянчужка.
- Он ворчал на нас.
- Он на нас даже рычал.
- И тем не менее, - решительно ответил Бен.
- Мы могли бы сохранить эту бутылку для тебя, повелитель, - предложил Щелчок.
- Мы бы о ней хорошенько позаботились, - заверил Пьянчужка.
- Пожалуйста, пожалуйста, - стали ныть оба гнома.
На них жалко было смотреть - ну просто два ребенка в магазине игрушек.
Бен нахмурился и неожиданно спросил у гномов:
- А что, если в бутылке заключен какой-нибудь злой дух? Что, если злые духи едят гномов? - Оба гнома уставились на него в изумлении. Очевидно, им это и в голову не приходило. Бен вздохнул:
- Я не могу отдать ее вам, вот и все.
- Но ты же сам говорил, что отдал бы ее кому угодно, - грубо напомнил Щелчок.
- Ты так и сказал, - подтвердил Пьянчужка.
- А мы были бы ей очень рады.
- Были бы рады.
- Так почему бы не отдать ее нам, повелитель?
- Почему бы не отдать?
- Ненадолго.
- Всего на пару дней.
Бен потерял терпение. Схватив бутылку, он закричал:
- Лучше бы мне ее никогда не видеть! Ненавижу эту гадость! Хоть бы она сгинула, а Абернети и мой медальон поскорее вернулись бы обратно!.. Если бы да кабы, во рту бы выросли грибы... Однако на деле ничего этого нет, и ни я, ни тем более вы не можем распоряжаться этой бутылкой. Так давайте забудем о ней и вернемся к троллям, пока я не вышел из себя.
Он снова положил бутылку на пол. Гномы хитро переглянулись.
- Он ее ненавидит, - прошипел Щелчок.
- Он хотел бы, чтобы она пропала, - прошептал Пьянчужка.
- О чем вы там шепчетесь? - спросил Бен.
- Так, ни о чем особенном. Ваше Величество, - ответил Щелчок.
- Да, ни о чем особенном. Ваше Величество, - эхом отозвался Пьянчужка.
И они вновь вернулись к своему рассказу о бесчинствах троллей, но закончили этот рассказ довольно быстро и все время не сводили глаз с бутылки.
Остаток дня прошел быстрее, чем ожидал Бен. Гномы, наговорившись вдоволь, ушли в свои комнаты. Гостей обычно приглашали остаться на ночь, и Щелчок с Пьянчужкой неизменно принимали приглашения, так как им нравилось, как готовит Сельдерей. Бен ничего не имел против, потому что так от них было меньше хлопот. Едва они успели выйти из садового зала, как король решил присоединиться к Ивице. С некоторым опозданием вспомнил он о злосчастной бутылке, которую оставил у кресла. Вернувшись, Бен поднял ее и осмотрелся в поисках места, куда можно ее спрятать. Остановился на шкафчике с цветочными горшочками. Он осторожно засунул бутылку внутрь, чтобы ее нельзя было сразу увидеть, и быстро вышел из зала.
Они с Ивицей погуляли по саду и поговорили о делах на следующий день (Бен понял, что без Абернети, который вел записи дел по дням, придется трудно). Потом он заглянул на кухню, чтобы посмотреть, что там готовит Сельдерей. После этого можно было пробежаться по воздуху.
Бег оставался единственным видом физических упражнений, которым Бен еще занимался постоянно. Прежде он был чемпионом по боксу, “серебряной перчаткой”, но здесь у него не было таких условий для занятий, как в Чикаго. Поэтому Бен полагался на бег и упражнения на канате, чтобы поддерживать свою форму.
Бен переоделся в спортивный костюм, пересек озеро на челноке-бегунке, который двигался без всякой энергии, но только силой внушения, выбрался на холмистый берег и начал свою пробежку. Уже близилась осень, дни становились короче, ночи - холоднее. Он бегал часа два, стараясь отвлечься от неприятностей этого дня. Когда Бен почувствовал себя достаточно уставшим, он вернулся на остров. Солнце уже почти скрылось за дальними горами. Глядя на величественный замок на острове, Бен снова подумал о том, как все же, несмотря ни на что, ему здесь нравится. Теперь Бен думал, что замок Чистейшего Серебра - именно то, к чему он всегда стремился, хотя раньше и не знал этого. Он вспомнил, какое тяжелое впечатление произвел на него этот некогда пребывавший в запустении и упадке королевский замок при первом знакомстве. Тогда Бен еще не знал, что замок этот - сродни живому существу и так же, как сам Бен, способен чувствовать. Недаром он, Бен, ощутил в первую ночь тепло, настоящее, а не воображаемое. Эта каменная твердыня была такой же живой, как существа, имеющие плоть и кровь. Она не только давала кров, но и заботилась о пище и даже приносила успокоение. Это было замечательное создание волшебства, которым Бен не переставал восхищаться.
Как только король вернулся, Ивица сказала ему, что советник уже давно приходил в замок, чтобы сообщить, что Абернети точно нет в Заземелье. Бен стоически перенес эту новость.
Ивица помогала Бену мыться. Она касалась тела мужа своими маленькими, нежными ручками и все время целовала его. Длинные зеленые волосы придавали ей ореол таинственности.
- Тебе не следует сердиться на Тьюса, - сказала Ивица, когда Бен уже вытирался полотенцем. - Он ведь старался как лучше. Ему так хотелось помочь Абернети.
- Я знаю, - ответил Бен.
- Он чувствует себя ответственным за судьбу Абернети, а подобное чувство - тяжкое бремя. Ты должен лучше других понимать, что значит ответственность за судьбы людей.
Уже Бог знает сколько раз чувствовал Бен бремя ответственности за чужие судьбы! Он вспомнил жену Энни, без которой он уже почти четыре года. Он вспомнил своего коллегу и доброго друга Беннетта. Нечего и говорить о людях Заземелья, о черном единороге, о новых друзьях: Ивице, Абернети, Сапожке, Сельдерее и, конечно же, советнике Тьюсе.
- Хотел бы я, чтобы он получше овладел искусством волшебника, - тихо сказал король. Вдруг он умолк и посмотрел сильфиде в глаза. - Ты знаешь, я страшно испугался, потеряв медальон. Я не могу забыть, дорогая, что случилось в прошлый раз, когда мне только казалось, что я потерял его. Я чувствую себя без него таким беспомощным!
Ивица обняла его.
- Ты никогда не будешь беспомощным, Бен, - сказала она. - И ты никогда не будешь одиноким. Он прижал ее к себе:
- Это правда. Я не одинок, пока вы все со мной. Нечего, пожалуй, тревожиться. Все как-нибудь уладится, я надеюсь.
Новостей об Абернети, однако, не было почти до окончания ужина, и нельзя сказать, чтобы королевская чета ожидала именно этих новостей. За ужином супруги были почти в одиночестве. Оба гнома не явились - удивительное дело! Советника Тьюса также не было, а Сапожок приходил ненадолго. Сельдерей возился на кухне. Бен и Ивица лишь вдвоем восседали за огромным столом. В конце ужина в столовую ворвался волшебник с таким выражением смятения на лице, что король вскочил со стула.
- Ваше Величество! - вскричал волшебник. - Где бутылка?
- Бутылка? В садовом зале, я спрятал ее в шкафчике. А что случилось?
Тьюс так задыхался, что Бен и Ивица сочли нужным усадить его на стул. Ивица предложила ему еще стакан Вина, который он тут же осушил.
- Я вспомнил, где прежде видел эту бутылку, Ваше Величество! - вымолвил наконец волшебник.
- Так где же ты ее видел прежде? - спросил заинтригованно король.
- Здесь, Ваше Величество. Именно здесь.
- Но когда ты увидел ее сегодня, ты не вспомнил этого сразу?
- Конечно, нет! Это ведь было лет двадцать назад! Бен покачал головой:
- Ничего не понимаю, советник! Волшебник вскочил со стула;
- Я все объясню, коль скоро бутылка эта будет у нас в руках и я буду уверен, что она никуда не денется. Мой король, эта бутылка ужасно опасна!
В это же время пришли кобольды, и вся компания направилась в садовый зал. По дороге Бен пытался узнать что-нибудь еще, но толку от Тьюса не добился. В зале было темно, и Бен, коснувшись стены, осветил зал.
Подойдя к шкафчику, король заглянул вовнутрь через стеклянную дверцу. Бутылки не было!
- Да что же это?! - воскликнул он, не веря своим глазам. И вдруг его осенило. - Это Щелчок и Пьянчужка, - прошипел он. - Эти проклятые гномы, должно быть, подглядели, когда я прятал сюда бутылку.
- Кыш-гномы стащили бутылку?! - спросил изумленный советник.
- Сапожок, пойди разыщи их! - приказал Бен, опасаясь самого худшего. - Если они еще здесь - приведи их немедленно!
Кобольд ушел, но вскоре вернулся. Он был один.
- Сбежали?! - гневно выкрикнул Бен. Волшебник побледнел.
- Ваше Величество, боюсь, у меня для вас очень плохие известия, - проговорил он.
Ничего другого Бен и не ожидал услышать.

Глава 3
ГРАУМ-ВИТ

Абернети вдруг очнулся. Слово “проснулся” здесь бы не подошло, потому что он и не спал, по крайней мере в обычном смысле этого слова. Несмотря на то что глаза Абернети были закрыты, он постоянно чувствовал яркий свет и при этом задерживал дыхание, словно под водой. И вдруг ощущение ослепительной яркости пропало. Абернети открыл глаза. Вокруг был полумрак, и ему пришлось подождать, пока глаза привыкнут к тусклому свету. Писцу показалось, что впереди него - ограда из прутьев. Он закрыл глаза и снова открыл их. О небо! Похоже, он попал в какую-то клетку.
Абернети попытался встать (при своем странном “пробуждении” он обнаружил, что сидит). Однако оказалось, что в этой клетке встать невозможно: голова его упиралась в потолок. Он стал осторожно водить рукой, коснулся сперва потолка, потом пошарил сбоку. Но что это перед ним? Не железная решетка, а причудливый и довольно красивый узор из стекла. Сверх того, странная клетка, в которую он попал, была не квадратной, а шестиугольной формы. Абернети никогда в жизни не видел шестиугольных клеток!
Он огляделся. Писец с удивлением понял, что находится не в клетке, а внутри какой-то витрины, вроде тех, что бывают на выставках. Ногами он зажимал две красивые вазы и стеклянный сосуд, так что начал бояться, что они расколются при малейшем движении, даже если он будет только дышать. Однако покамест ничего не случилось.
В изумлении Абернети огляделся еще раз. Его “витрина” действительно находилась в каком-то полуосвещенном зале, заполненном шкафчиками и полками, на которых были выставлены предметы искусства. В полутьме трудно было рассмотреть эти экспонаты: сквозь маленькие и слишком высоко расположенные окна едва поступал свет. Стены были украшены гобеленами, а каменные плиты пола покрывал роскошный ковер ручной работы.
Абернети нахмурился. Куда же это, во имя всего святого, он попал? А все этот проклятый волшебник! Конечно, может быть, думал писец, он сейчас все еще находится в замке Чистейшего Серебра, в каком-нибудь забытом зале, где хранятся всякие древности? Однако... Что “однако”, этого Абернети сам точно сказать не мог, но чувствовал, что находится вовсе не там. Что наделал этот волшебник Тьюс?!
Тут кто-то открыл дверь в боковой стене зала, вошел и тихо закрыл ее за собой. Писец сощурился, пытаясь различить, кто бы это мог быть. Он даже задержал дыхание. Кто бы ни был вошедший, ясно было, что он еще не знал о существовании Абернети. Неизвестный шел не спеша, время от времени останавливался, смотрел на экспонаты. Абернети решил, что этот гость пришел сюда полюбоваться искусством. Между тем шаги приближались. Из-за своего неудобного положения внутри выставочной витрины Абернети не мог повернуть голову так, чтобы разглядеть как следует, кто приближается к нему сзади. К тому же, чего доброго, он мог здесь что-нибудь разбить. Абернети тяжело вздохнул. Все равно делать что-то нужно. Нельзя же просто сидеть здесь сложа руки.
И вот уже кто-то подошел сзади к его витрине, обошел ее и остановился. Абернети увидел девочку, которая смотрела на него снизу вверх. На вид ей было не больше двенадцати, она была тоненькая, круглолицая, русоволосая, с короткой стрижкой. Глаза у девочки были голубые, а на носу - веснушки. Она рассматривала его с явным удивлением. Абернети замер затаив дыхание, надеясь, что незнакомка потеряет к нему интерес и пойдет дальше, но она не уходила. Наконец писец не выдержал напряжения и моргнул.
- О! - воскликнула девочка. - Так и есть: живая собачка!
Абернети выдохнул. Этого следовало ожидать - такой уж нынче денек.
Девочка смотрела на него широко раскрытыми глазами.
- Бедняжка! - заговорила она снова. - Заперли тебя здесь и не дали ни еды, ни воды. Бедная собачка! Кто так поступил с тобой?
- Один болван, который вообразил себя волшебником, - ответил писец.
Теперь она посмотрела на него с нескрываемым изумлением.
- Как! Ты умеешь разговаривать?! - спросила она громким шепотом, словно не веря своим ушам. - Вот так собачка!
Абернети нахмурился:
- Ты не могла бы не называть меня собачкой?
- Не могла бы.., то есть, я хотела сказать, конечно, могла бы. - Она подошла поближе. - Как тебя зовут, собачка?.. Ох, извини, как твое имя?
- Абернети.
- А меня зовут Элизабет. Не Бетти, не Лиза, не Лиззи, а именно Элизабет. Терпеть не могу эти уменьшительные имена. Мамы и папы придумывают их, не спрашивая, нравится это или нет, и пожалуйста - окрестили на всю жизнь. Настоящее мое имя - Элизабет. Так звали мою двоюродную бабушку. - Девочка помолчала. - А как ты научился разговаривать?
Абернети снова насупился:
- Так же, как и ты, должно быть. Я, между прочим, окончил школу.
- Правда? У тебя на родине собак учат разговаривать?
Абернети уже начал сердиться:
- Да я тогда не был собакой! Я был человеком. Элизабет была поражена:
- Что ты говоришь! - Она помолчала немного, видимо, размышляя над его словами. - А, понимаю, тебя заколдовали, правда? Ну, как в сказке “Красавица и чудовище”. Знаешь, там злые колдуны превратили одного прекрасного принца в отвратительное чудовище, и он не мог расколдоваться, пока его кто-нибудь не полюбит по-настоящему. Может быть, и с тобой случилось что-то вроде этого, Абернети? Тебе так не кажется?
- Ну, в общем...
- Это был злой волшебник, да?
- Ну, как сказать...
- А почему он превратил тебя в собаку? Какой ты породы, Абернети?
Абернети почувствовал жажду.
- Скажи, ты не могла бы выпустить меня отсюда? - спросил он.
Элизабет бросилась к дверце, но вдруг остановилась в испуге:
- Тут заперто, Абернети. Эти стеклянные колпаки всегда заперты. Микел никогда не забывает это проверить: боится, как бы чего не пропало. Знаешь, он очень недоверчивый. - Она вдруг умолкла. - Ох, а куда девалась бутылка, которая здесь хранилась? Тут была бутылка с нарисованными на ней танцующими клоунами - вот, ее нет. Куда она могла деться? Микел взбесится, когда узнает об этом. Ты, случайно, не сидишь на ней, Абернети?
- Понятия не имею, Элизабет, - ответил удивленный писец. - Я тут ничего не вижу, тем более что я даже не могу двигаться свободно, а без этого ничего не разглядишь. Если не выберусь отсюда, я так и не узнаю, на чем сижу.
- Я же сказала, что дверь заперта, - печально повторила Элизабет. - Хотя, может быть, мне удастся достать ключ. Знаешь, мой папа - управляющий в Граум-Вит. Он недавно ушел, но я могу войти в его комнату. У него есть все ключи. Не беспокойся, Абернети, я сейчас!
С этими словами она удалилась, а Абернети предался невеселым размышлениям. О какой это бутылке она толкует, кто такой Микел и что такое Граум-Вит? Некогда он знал одного Микела и имел представление о Граум-Вит. Но это было очень давно, и он, к счастью, позабыл и Микела, и Граум-Вит...
Писец вдруг почувствовал неприятный холодок под ложечкой. Нет, не может быть! Это просто совпадение. Или он не так понял слова девочки.
Наконец Элизабет появилась снова. Она вставила в замок большой резной ключ и повернула его. Дверь из стекла и металла отворилась, и Абернети оказался на свободе.
- Благодарю тебя, Элизабет! - сказал он.
- Добро пожаловать на волю, Абернети, - ответила девочка. Она поставила вазы на свои места и внимательно осмотрела стеклянную витрину. Видимо, искала пропавшую бутылку, но поиски оказались тщетными. Девочка снова заперла дверь и печально сказала:
- Ее нет на месте.
Абернети выпрямился и разгладил свою одежду.
- Даю тебе слово, я ничего не знаю об этой бутылке, - ответил он.
- Я-то тебе верю, - ответила Элизабет. - Только Микел может не поверить. Он очень недоверчив в таких делах. Даже не разрешает людям заходить сюда, только если сам пригласит их, а в таких случаях он сам же и находится здесь вместе с ними постоянно. Я могу входить в этот зал только потому, что мой папа управляющий. Я люблю приходить сюда полюбоваться на все это. Знаешь, тут на дальней стене есть картина, на которой люди действительно двигаются! А еще - музыкальная шкатулка, которая сама играет то, о чем ее попросишь. Не знаю, что было в этой бутылке, но, верно, что-нибудь особенное. Микел никого не подпускал к этой безделушке.
Картина с движущимися людьми? Музыкальная шкатулка, которая сама играет? Все это могло означать только волшебство.
- Элизабет, - перебил ее Абернети, - а где я нахожусь?
- В Граум-Вит, конечно, - ответила удивленная девочка. - Разве я не сказала тебе?
- Да, да... Но где это - Граум-Вит?
- В Вудинвилле, конечно.
- А где находится Вудинвилл?
- Немного к северу от Сиэтла, в штате Вашингтон, в Соединенных Штатах Америки. - Девочка заметила изумление Абернети. - Ты разве никогда не слыхал об этих местах, Абернети?
Он покачал головой:
- Таких мест нет в моем мире. Я боюсь, мне неизвестно, где... - Вдруг он осекся. - Элизабет, - сказал писец с беспокойством, - слыхала ли ты о таком городе - Чикаго?
Она улыбнулась:
- Конечно. Чикаго - в Иллинойсе. Но это очень далеко отсюда. Ты что, из Чикаго, Абернети?
- Нет, но мой король оттуда.., то есть жил там раньше. Послушай, это просто какой-то кошмар. Значит, все-таки я уже не в Заземелье! Я попал в мир нашего правителя... А все этот болван волшебник! - Он вдруг умолк в ужасе. - О небо! У меня же остался медальон. Медальон Его Величества!
В отчаянии он схватился за цепь, на которой висел медальон короля. Между тем Элизабет начала причитать:
- Абернети, ты только не пугайся, все будет хорошо. Я помогу тебе, вот увидишь. Мы что-нибудь придумаем. - Она утешала и гладила его.
- Элизабет, ты не поняла! - ответил он. - Этот медальон - талисман нашего короля, но пока я здесь. Его Величество лишен защиты. Талисман нужен ему там, в Заземелье. Он уже не в своем прежнем мире... - Тут Абернети снова испуганно умолк. - Значит.., это его прежний мир?! Элизабет, ты сказала, что это место называется Граум-Вит, а здешнего хозяина зовут Микел?
- Абернети, милый, успокойся. Его зовут Микел Ард Ри.
У Абернети был такой вид, будто у него стало плохо с сердцем.
- Микел Ард Ри... - вымолвил он едва слышно, словно боялся произносить вслух. - Элизабет, ты должна спрятать меня!
- Но что случилось, Абернети?
- г Дело в том, что этот Микел Ард Ри - мой злейший враг.
- Но почему? Из-за чего вы стали врагами? - Элизабет явно сгорала от любопытства. - Он что - друг волшебника, который превратил тебя в собаку?
- Элизабет, - Абернети старался говорить как можно спокойнее, - обещаю тебе все рассказать, но только после того, как ты спрячешь меня. Нельзя, чтобы меня нашли здесь, особенно с этим медальоном!
- Хорошо, хорошо, - заверила девочка. - Я обещала помочь, и я помогу. Сразу тебя здесь никто не увидит. Постоянно здесь почти никого не бывает, кроме моего папы, а его не будет несколько дней. Но надо найти способ вывести тебя отсюда. Это не так-то легко, потому что тут все время кто-нибудь ходит по коридорам. Мне надо подумать...
Она стала внимательно рассматривать Абернети, которому захотелось на время стать невидимкой. Потом девочка вдруг радостно захлопала в ладоши.
- Я придумала! - улыбнулась она. - Мы с тобой устроим представление.
Абернети это было не очень по вкусу, но он согласился, потому что Элизабет считала это надежным. Писец безотчетно доверял девочке и не ставил под сомнение ее желание помочь ему. Абернети готов был на все, лишь бы укрыться где-нибудь. Меньше всего на свете ему хотелось свидеться с Микелом Ард Ри.
Поэтому он стал на четвереньки, позволил Элизабет надеть на него самодельный ошейник и вывести из зала на поводке, словно настоящую собаку. Это было неудобно, унизительно и постыдно, но все же Абернети дал согласие на подобный театр. Он даже согласился обнюхивать разные предметы по дороге и вилять хвостом.
- Только ни в коем случае не разговаривай, - предупредила его Элизабет, когда они вышли в коридор. Там было так же темно, как и в витринном зале. И Абернети убедился, что каменный пол был холодным. - Если кто-нибудь нас заметит, - продолжала девочка, - то я просто скажу, что ты моя собака и я тебя так нарядила ради игры. По-моему, увидев твой наряд, они ничего другого и не подумают.
"Замечательно, - раздраженно подумал Абернети, - а чего такого в моей одежде?” Но вслух он ничего не сказал.
Они долго шли по коридорам. Все они были тускло освещены лампами или в их стенах были сделаны маленькие окошки. Теперь Абернети пришел к выводу, что Граум-Вит - это замок наподобие Чистейшего Серебра. Его навело на мысль, что Микел Ард Ри, должно быть, не изжил своих детских воспоминаний. А эта мысль, в свою очередь, пробудила в душе писца любопытство. Но думать о Микеле сейчас очень не хотелось. Абернети боялся, что этот человек, если не перестать думать о нем, может вдруг появиться здесь, и писец заставил себя на время забыть о нем.
Девочка и пес долго шли, не встретив ни души, пока, свернув за угол, не столкнулись с двумя людьми в черной форме. Элизабет остановилась, а Абернети тут же спрятался за нее, сожалея, что ее тонкие ноги вряд ли смогут скрыть его от глаз незнакомцев. Он стал деловито обнюхивать плиты пола, стараясь выглядеть как обыкновенная собака.
- Здорово, Элизабет, - приветствовали ее люди в черном.
- Это твоя собака? - спросил один из них. - Бьюсь об заклад, псу не очень-то по нраву этот немыслимый наряд.
- Совсем не по вкусу, - согласился второй.
- А что это у него на носу? Очки? - спросил первый. - Где ты все это достала?
- Чудной наряд для собаки, - заметил его товарищ. Он протянул было руку к Абернети, но тот, неожиданно для себя самого, заворчал. Человек в черном отдернул руку. - Не очень-то дружелюбный пес, - сказал он.
- Он просто испугался, - примирительно сказала Элизабет. - Он ведь вас еще не знает.
- Пожалуй, я могу понять его, - заметил охранник. Он повернулся к товарищу:
- Ну, пошли, Берт. Но тот, видимо, колебался.
- Знает ли твой отец об этой собаке, Элизабет? - спросил первый. - Кажется, он говорил, что тебе не следует держать домашних животных.
- Да он передумал, - ответила девочка. Абернети уже тащил ее за собой. - Ну, мне пора, - сказала она. - Пока.
- Пока, Элизабет, - ответил охранник. Он уже пошел прочь, но потом повернулся и спросил у нее:
- А какой породы эта собака?
- Не знаю. Просто дворняжка, - внезапно нашлась девочка.
Абернети чуть было не укусил ее.
- Я не дворняжка! - заявил пес, как только они отошли на безопасное расстояние. - Я пшеничный терьер. У меня родословная, может быть, получше, чем у тебя.
Элизабет покраснела.
- Извини, Абернети, - сказала она, виновато опустив глаза.
- Ну, ничего, - ответил он примирительно, смущенный собственной вспышкой. - Я только хотел подчеркнуть, что, несмотря на мою внешность, я хорошего происхождения.

***

Теперь они сидели в ее комнате, на краю кровати, в относительной безопасности. Комната была светлой в отличие от других помещений, которые писец увидел раньше в этом здании. Стены оклеены обоями, спальню украшала мягкая мебель, пол устлан коврами, тут и там стояли статуэтки и чучела животных. Письменный стол, полка с книгами и картины, изображавшие птиц и зверей, довершали убранство комнаты.
- Расскажи, что у вас было с Микелом? - попросила Элизабет. Абернети напрягся.
- Микел Ард Ри - первопричина того, что я превратился в собаку, - ответил он. - Если честно, Элизабет, я не знаю, следует ли мне рассказывать эту историю.
- Но почему?
- Прежде всего потому, что тебе трудно будет поверить во все это...
- Ну да, - ответила она. - В то, что тебя заколдовали, или в то, что ты пришел из другого мира. - Она покачала головой. - Знаешь, Абернети, я вполне могу поверить в это. Я верю, что есть вещи, о которых многие люди ничего не знают, как, например, волшебство. Папа говорит, что на свете есть немало такого, во что люди не верят, потому что не понимают. Я никому не рассказываю об этом, кроме моей лучшей подруги Ниты, но я думаю, что есть на свете и другие миры, где тоже живут люди.
Абернети посмотрел на девочку с уважением.
- И ты права, - ответил он. - Здесь не мой родной мир, но и Микел Ард Ри тоже не из этого мира. Мы оба из мира, который называют Заземельем, это такое королевство, не очень большое, но очень далекое, находящееся как бы на границе миров, окруженное туманными землями, которые являются царством фей. Туманы считаются источником волшебства. За пределами этого сказочного мира живут другие народы, не знающие или почти не знающие магии.
Он умолк, думая, как перейти к своей истории. Элизабет не сводила с него глаз, и Абернети не видел в ее взгляде недоверия.
- Все это случилось больше двадцати лет назад, - решился писец. - Отец Микела был тогда нашим королем. Шел последний год его жизни, а я был придворным писцом. Микел был примерно твоего возраста, но, конечно, очень не похож на тебя.
- Он был плохим мальчиком? - поинтересовалась Элизабет.
- Да.

Предыдущая страница 2 Следущая страница


Терри Брукс

- Нельзя сказать, чтобы он и сейчас был очень хорош.
- Значит, он с тех пор мало изменился. Я играл с мальчиком и занимал его по просьбе короля. Он был не очень хорошим ребенком, но стал еще хуже, когда взял его под свое крылышко Микс. Это был наш придворный колдун, очень скверный малый. Подружившись с мальчишкой, он стал учить его азам волшебства, и Микелу это пришлось по вкусу. Помню, когда я играл с ним, он все воображал, что он хозяин замка под названием Граум-Вит, твердыни, которая может устоять против сотни вражеских армий и десятка колдунов. Ему нравилось воображать себя непобедимым владыкой. Ну а я был свидетелем и участником его игр. Не мое дело было решать, во что играть мальчику и как его воспитывать... Старый король был насчет всего этого другого мнения, нежели я. Но, боюсь, Микел рос настоящим маленьким чудовищем.
- Он гадко вел себя с тобой? - участливо спросила девочка.
- Да, но не хуже, чем с другими. Я-то, будучи придворным, находился еще в несколько лучшем положении. А с животными мальчишка обращался особенно жестоко. Ему, кажется, доставляло истинное удовольствие мучить их. Особенно он почему-то ненавидел кошек. Если он ловил заблудших кошку или кота, то сбрасывал их со стен замка.
- Но это ужасно! - воскликнула девочка.
- Я так и говорил ему, - кивая сказал Абернети. - А однажды я застал его за настолько отвратительным занятием, что даже сейчас не решаюсь о нем рассказать. Тут мое терпение кончилось. Я схватил мальчишку, положил его к себе на колени лицом вниз и хлестал прутом, пока он не взвыл. В тот момент я и сам не думал, что делаю. Потом мальчишка вскочил и с воплем выбежал из комнаты. Он был вне себя от злобы.
- Ну, он заслужил это, - уверенно заявила Элизабет, даже не подозревая, что именно натворил избалованный Микел.
- И все же, - продолжал Абернети, - с моей стороны это была страшная ошибка. Мне следовало рассказать обо всем королю по его возвращении. Король тогда уехал куда-то, а мальчишка был оставлен на попечение Микса. К нему он и побежал и потребовал, чтобы мне отрубили руку. Микс, как я потом узнал, засмеялся и согласился. До меня ему не было дела, к тому же он считал, что я настраиваю против него старого короля. Так что Микел позвал своих стражников, и они стали искать меня. В отсутствие короля Микс был регентом, и защитить меня было некому. Я бы скорее всего действительно лишился руки.
- Но этого не случилось, - вставила Элизабет.
- Верно. Раньше всех меня нашел Тьюс. Он был единственным братом Микса и тоже волшебником, хотя и менее способным. Тогда он явился ко двору, надеясь, что король его куда-нибудь пристроит. Мы с советником были друзьями. Он не очень-то любил своего братца и пришел предупредить меня о замысле. Убежать я бы не успел, спрятаться мне было негде: Микел слишком хорошо знал замок. Вот почему я и позволил Тьюсу превратить меня в собаку - чтобы спастись. Этот замысел удался, но, увы, после советник не смог превратить меня снова в человека.
- Значит, получается, что в собаку тебя все-таки превратил злой волшебник, - заметила Элизабет. Он замотал головой:
- Нет, но мне от этого не легче.
- И что же, - спросила девочка, - ты все эти годы был собакой.., то есть этим.., пшеничным терьером?
- Да, пшеничным терьером. Хотя душа моя осталась человеческой, а еще я сохранил человеческую речь и руки.
Элизабет улыбнулась не по-детски грустно:
- Хотела бы я помочь тебе, Абернети. Помочь превратиться обратно в человека.
- Кое-кто уже пытался это сделать, - тяжело вздохнул он. - Вот почему я здесь и оказался. Это снова проделки Тьюса. Боюсь, с тех пор он не стал лучше владеть своим искусством. Ему показалось, что он наконец нашел способ превратить меня в человека, но снова волшебство сработало не так, как ожидал, и вот я оказался, словно в ловушке, в замке моего злейшего врага.
- Папа говорил мне, - сказала Элизабет, - что Микел бывает очень жесток с животными. Вот почему и не разрешали мне держать их дома - чтобы с ними не случилось ничего плохого. Потому-то ни у кого в Граум-Вит нет ни кошек, ни собак, ни птичек.
- Неудивительно, коли рядом такой злодей, - задумчиво ответил Абернети. Девочка вдруг нахмурилась:
- Но стража, думаю, расскажет ему о том, что у меня появилась собака. Стражники ему обо всем рассказывают. Этот дворец охраняют, словно тюрьму. Даже мой папа, хотя он и управляющий, не может везде ходить свободно. Микел, однако, ему доверяет. Он тут отвечает за все.., почти за все. Только стража не подчиняется папе, а лишь самому Микелу.
Абернети молча кивнул. Он снова подумал о медальоне, который висел у него на шее. Что будет, если он попадется с этим медальоном?!
- Я очень не люблю Микела, - сказала Элизабет, - хотя он пока не сделал мне ничего плохого. Он какой-то.., гадкий.
Абернети подумал, что это слово весьма подходит к Микелу Ард Ри.
- Мне очень надо выбраться отсюда, Элизабет, - заговорщицки прошептал он. - Помоги мне, пожалуйста.
- Но куда же ты пойдешь, Абернети? - тоже шепотом спросила девочка.
- Это не так важно, лишь бы уйти отсюда, - ответил писец. - До сих пор я не могу понять, как я оказался не где-нибудь, а именно здесь!
- Наверное, мне придется уйти с тобой, - решительно сказала вдруг Элизабет.
- Нет, нет! - испуганно воскликнул Абернети. - Тебе нельзя со мной. Я должен уйти один!
- Но ты даже не знаешь, куда пойдешь.
- Я смогу найти дорогу, поверь мне. С медальоном можно даже вернуться в Заземелье. Король как-то рассказывал мне про какое-то место под названием “Виргиния”. Я найду ее.
- Но это же совсем в другом конце страны! - воскликнула девочка в ужасе. - Как же ты попадешь туда?
Абернети удивленно уставился на нее.
- Найду как-нибудь, - ответил наконец писец. - Сейчас главное - выбраться отсюда. Поможешь мне?
- Конечно, помогу, - с готовностью ответила Элизабет, вставая с кровати. Подойдя к окну, девочка посмотрела в небо. - Мне надо подумать, как бы потихоньку вывести тебя из наших ворот - их ведь охраняет стража. Пожалуй, сегодня уже поздно. Лучше подождать до завтра. Мне нужно с утра идти в школу, но к четырем я прихожу домой. Однако я могу сказаться больной и остаться дома. Дело в том, что здесь я не смогу тебя прятать долго. Все же, я думаю, нам лучше уйти вместе.
- Я понимаю. Но этого делать нельзя. Ты еще слишком юная, а путь будет очень опасным. Элизабет резко отвернулась к окну.
- Папа иногда говорит то же самое, - сказала она, надув пухленькие губки.
- Понятное дело, - словно извиняясь, ответил Абернети.
Она снова повернулась к нему и улыбнулась. Абернети вдруг увидел собственное отражение в зеркале за спиной девочки - увидел себя таким же, как она видела: собаку в очках, в красном костюме, расшитом золотом, сидевшую на краю кровати... Он понял, каким смешным, должно быть, ей кажется, и смутился.
- Останемся ли мы с тобой друзьями, Абернети, уже после твоего ухода? - спросила девочка, к его великому удивлению.
Он улыбнулся (насколько это возможно для собаки) и ответил:
- Конечно, останемся, Элизабет.
- Ну и отлично! Знаешь, я очень рада, что именно я нашла тебя.
- Я тоже.
- И я хотела бы, чтобы ты все же взял меня с собой.
- Понимаю.
- Подумай об этом.
- Непременно.
- Обещаешь?
Абернети тяжко вздохнул:
- Послушай, Элизабет!
- Что!
- Мне будет лучше думаться, если я чего-нибудь поем, а еще лучше - если и попью.
Она быстро вышла из комнаты. Абернети смотрел ей вслед, и сердце его учащенно постукивало. Элизабет понравилась ему. Он даже подумал о том, что рядом с ней и собакой побыть одно удовольствие.

Глава 4
ЗЛЫДЕНЬ

В этой бутылке живет одно существо, - заявил советник Тьюс.
Он снова сидел в садовом зале в обществе Бена, Ивицы и кобольдов.
Замок уже погрузился во тьму, и только одна лампа скупо освещала лица четырех слушателей, которые сидели вокруг светильника и в молчании ожидали, когда волшебник продолжит рассказ. Его осунувшееся лицо выдавало сильную усталость и волнение. Он сидел сгорбившись, сцепив пальцы и положив на колени узловатые руки.
- Существо это зовется Злыднем и принадлежит к одной из разновидностей духов тьмы.
"Что-то вроде чертика в бутылке”, - решил Бен, вспомнив один из рассказов Роберта Льюиса Стивенсона. Подумав о том, что принесла описанная в этом рассказе тварь своим хозяевам, он почувствовал смутное беспокойство.
- Этот Злыдень, - продолжал советник, - похож на духа из одной старой сказки, живущего в волшебной лампе. - Бен немного успокоился. - Он служит хозяину бутылки, является, когда его вызывают, и выполняет поручения хозяина. К сожалению, только все виды волшебства, которые происходят в действительности, относятся к злому колдовству.
- Какова мера зла? - спросил Бен, вновь ощутивший чувство тревоги.
- Эта мера может быть разной. - Советник помолчал в задумчивости. - Необходимо понять: колдовство, к которому прибегает Злыдень, существует не само по себе, но имеет подпитку извне.
- Иными словами?
- Иными словами, Злыдень вытягивает силы из хозяина бутылки. Его колдовство питается за счет души хозяина; но не тем, что есть доброго и хорошего в душе, а тем, что есть в ней дурного и злого. Злыдень питается злобой, жадностью, себялюбием, завистью - всеми теми разрушительными силами, которые, хотя имеют над разными людьми разную власть, так или иначе свойственны всем нам.
- Значит, он существует за счет людских слабостей, - тихо сказала Ивица. - Я слышала о таких тварях, которые давным-давно бежали из волшебных туманов.
- Но это еще не самое худшее, - продолжал волшебник. У него был такой унылый вид, что при взгляде на него остальным стало тоскливо. - Я говорил уже вам, что бутылка эта кажется мне знакомой. Так вот, уже больше двадцати лет назад я ее действительно видел, и я только сейчас вспомнил, при каких обстоятельствах. Я видел ее у моего единственного брата. Бутылка эта принадлежала ему.
- О Господи! - простонал Бен.
- Но как она сюда попала? - спросила Ивица.
- Чтобы объяснить это, я должен рассказать о событиях былого. - И Тьюс тяжело вздохнул.
- Надеюсь, это займет не очень много времени? - с надеждой спросил король.
- Ваше Величество, это займет не больше времени, чем требуется для моих объяснений, - с достоинством ответил советник. - Надо понимать, что оценка времени во многом зависит от восприятия людей, которые...
- Хорошо, хорошо, рассказывай, - умоляюще посмотрел на него Бен.
Советник подумал, нахмурился, потом поморщился, словно человек, у которого во рту что-то горькое. Наконец он заговорил снова:
- Как вы помните, мой единственный брат был придворным волшебником старого короля. У меня не было должности при дворе, но я там бывал время от времени. Король иногда давал мне мелкие поручения; как правило, это были дела, которыми не хотел заниматься мой братец. Он считался наставником королевского сына примерно с тех пор, как тому пошел восьмой год. Но, к сожалению, ничему хорошему этого мальчика он не учил. Микс видел, что король быстро стареет и слабеет, страдая от болезней, не поддающихся лечению. Понимая, что мальчишка станет королем, когда отец уйдет из жизни, мой братец хотел любыми путями добиться влияния на королевского сына. Микел (так звали мальчика) никогда не отличался сильным характерам, еще до того как попал под влияние Микса. Но после того как тот прибрал его к рукам, мальчишка довольно быстро стал ну просто невыносим. Он рос жестоким и грубым, он находил удовольствие в том, чтобы мучить всех окружающих. Колдовство, которым занимался Микс, неудержимо влекло мальчишку, и он постоянно вертелся около моего братца, словно человек, который постоянно голоден рядом с поваром. А Микс использовал свое колдовство, чтобы лишить Микела собственной воли.
- Замечательно, - перебил Бен, - но при чем тут наша бутылка?
- А вот при чем, - продолжал Тьюс с важным видом. - Эта бутылка была одной из игрушек, подаренных Микелу моим братцем. Мальчишке разрешено было давать ему поручения. Злой дух из бутылки, конечно, очень опасен, но Микс умел держать его в узде, так что для моего братца Злыдень опасен не был. А Микел вовлекал злого духа в свои коварные и опасные игры, особенно с животными. Во время одной из таких гадких забав Абернети наконец потерял терпение и поколотил мальчишку. Я же вынужден был превратить моего друга в собаку ради его безопасности. Со временем старый король понял, что происходит с мальчишкой, и велел прекратить его занятия с Миксом. Все волшебные поделки, с которыми играл мальчик, было велено уничтожить, в том числе и эту бутылку.
- - Однако, как я вижу, этого не произошло, - заметил Бен.
Советник покачал головой:
- Старый король заметно ослабел, но Паладин все же надежно защищал его. Микс не собирался бросать королю вызов открыто: мой братец довольствовался ожиданием его смерти. Микс имел на мальчишку свои виды, он собирался оставить Заземелье ради других миров. И конечно, он не собирался отказываться от колдовской бутылки, тем более позволить, чтобы ее уничтожили. Но спрятать ее он не мог: старый король узнал бы об этом. Кроме того, если бы Микс покинул Заземелье, то определенный порядок вещей в другом мире помешал бы ему воспользоваться магией. Что же ему оставалось делать? - Советник выжидающе умолк, а не получив ответа, продолжал, понизив голос до шепота:
- Ему пришло в голову приказать Злыдню перенестись вместе с бутылкой в другой мир, туда, где Злыдень сможет прятаться в бутылке, пока Микс снова за ними не явится. Неплохо придумано?
- Послушай, Тьюс, - терпение Бена было на исходе, - на какую полку прикажешь все это положить? - Заметив изумление волшебника, король раздраженно пояснил:
- Какое это имеет отношение ко всем нам?
Тьюс поморщился и махнул рукой.
- Мой братец, - продолжал он, - обещал бутылку Микелу. Это была его любимая игрушка. Микс обещал мальчишке, что тот снова станет хозяином бутылки после смерти старого короля, когда они смогут переселиться в другой мир и начать распродажу Заземелья. Конечно, они это держали в тайне. Если бы я знал все это, то непременно рассказал бы королю... Но мне об этом стало известно много позже, когда старого короля уже не было на свете. Тогда-то Микс и поведал мне о своих планах.
- Он рассказал тебе о своих планах? - переспросил пораженный Бен.
- Да, Ваше Величество, - печально ответил волшебник. - Ему не было причины скрывать это от меня. Микс понимал, что помешать ему я не смогу. К тому же мой братец был гордецом, и поэтому не переставал хвастать своими “подвигами”. Меня он обычно выбирал в качестве первого слушателя. Я сожалею, повелитель, что вспомнил это только сейчас. Следовало сделать это пораньше. Но с тех пор прошло двадцать с лишним лет, и я не мог узнать этой бутылки, пока...
- Постой! - снова перебил Бен. - Что было с бутылкой дальше?
- Что было дальше? - переспросил волшебник.
- Да, да, именно об этом я и спрашиваю. Советник пришел в совершенное уныние:
- Микс заполучил ее назад и передал Микелу.
- Передал Микелу?! - в ужасе повторил Бен.
- Не было оснований не выполнить обещания, - попытался объяснить Тьюс. - Это было не очень опасно. В новом мире колдовская сила бутылки была значительно слабее, к тому же там мало кто занимается волшебством и верит в него...
- Постой, постой. Так ты говоришь о моем мире? - спросил Бен.
- Да, о вашем прежнем мире...
- О моем! Так бутылка была там? Но это значит... - Бен был поражен так, что с трудом подбирал слова. - Выходит, из-за твоей ошибки, советник, Абернети и эта бутылка поменялись местами?! Значит, по твоей милости бутылка оказалась здесь, а наш Абернети - там? Что же ты наделал, черт возьми? Ты послал писца в мой мир, и хуже того - прямо к этому идиоту Микелу?
Тьюс кивнул. Он был в отчаянии.
- Ас ним ты отправил туда мой талисман, так что я даже не могу вернуться в свой прежний мир и помочь Абернети!
- Да, Ваше Величество, - виновато выдавил из себя волшебник.
Бен посмотрел на Ивицу, словно ища поддержки, потом на кобольдов. Все молчали. “И почему со мной всегда что-нибудь случается?” - подумал Бен.
- Нам надо поскорее вернуть эту бутылку, - сказал он наконец. - А после этого ты, Тьюс, должен будешь сразу вернуть бутылку в мой мир и вернуть сюда Абернети.
- Я сделаю все, что от меня зависит. Ваше Величество, - ответил несчастный волшебник. Бен только покачал головой:
- Сделай хоть что-нибудь. - Он встал. - Ну что ж, до рассвета едва ли можно что-то предпринять. В темноте этих проклятых гномов все равно не найдешь. Да еще и ночь безлунная. Одно слово, не везет. Хоть то хорошо, что наши гномы пока не знают, что у них в руках. Они просто думают, что это “славная вещица”. Может быть, они не откроют ее, прежде чем мы успеем их найти.
- Может быть, - не очень уверенно сказал советник Тьюс.
- А может, и нет? - спросил король.
- Трудно сказать.
- Снова трудности, советник? - спросил Бен.
- Боюсь, что да, повелитель. Этот Злыдень - непредсказуемое существо.
- То есть?
- Случается, что он выходит из бутылки сам по себе, без приказа.

***

Километрах в пятнадцати от замка Чистейшего Серебра, где пораженный Бен Холидей слушал рассказ советника, Щелчок и Пьянчужка только что раскопали заброшенную барсучью нору, и теперь оба протиснулись в нее, так что снаружи видны были только их острые носики и блестящие глазки. Ночь была тихой, безветренной. Не услышав никаких опасных звуков поблизости, Пьянчужка спросил:
- Не достать ли ее еще раз?
- Лучше этого не делать, - ответил Щелчок.
- А если только на минуточку? - не унимался Пьянчужка.
- Минуточки иногда тянутся долго, - не уступал Щелчок.
- Но ведь здесь темно, - напомнил Пьянчужка.
- Не всегда дело в свете, - возразил Щелчок. Какое-то время оба гнома помолчали. Где-то вдалеке раздался резкий крик ночной птицы.
- Как ты думаешь, она очень нужна нашему королю? - спросил Пьянчужка.
- Он говорил, что предпочел бы ее никогда не видеть, - напомнил Щелчок. - Еще он говорил, что хорошо бы, если бы она пропала.
- И все же она может ему понадобиться, - засомневался Пьянчужка.
- У него и так хватает разных бутылок, ваз и прочих ценностей, - ответил Щелчок.
- Лучше бы нам еще раз ее достать.
- А по мне, лучше ее не трогать.
- Мы бы еще поглядели на танцующих клоунов... Так здорово!
- А если еще кому-то придет в голову ее украсть? Что тогда? А?
Пьянчужка умолк, но по тому, как беспокойно он завозился. Щелчок понял, что друг с ним не согласен. Щелчок не стал обращать на это внимание. Пьянчужка повозился еще немного и затих. Он стал смотреть в ночное небо. Ему вспомнились вкусный ужин и теплая постель, от которых он отказался, сбежав вместе с Щелчком.
- Лучше было бы нам остаться у повелителя до утра, - заметил он наконец.
- Мы должны были как можно скорее уходить с такой бутылью, - раздраженно ответил Щелчок, которому надоели приставания Пьянчужки. - Эта бутыль беспокоила короля. Ему было даже больно смотреть на нее. Она напоминала ему о собаке. Этот пес был его другом, хотя сам я не могу понять, как это можно дружить с псом. Собак только есть хорошо, а на что-то иное они не годятся.
- Надо было сказать ему, что мы заберем бутылку, - заявил Пьянчужка.
- Это бы причинило ему еще большую боль, - возразил Щелчок.
- Он на нас рассердится.
- Нет, он будет доволен.
- Хорошо бы еще раз взглянуть на бутылку. Ох и большая же она.
- Ты замолчишь?..
- Хотя бы убедиться, что с ней все в порядке...
Щелчок тяжело вздохнул, отчего пыль у входа в их убежище забилась в ноздри. Пьянчужка чихнул.
- Ну, разве что совсем ненадолго, - наконец согласился Щелчок.
- Только на минуточку, - уточнил Пьянчужка. Они оба заработали своими лапками, разрывая кучу хвороста, которым была завалена ямка, вырытая ими у входа в нору. После того как с этим было покончено, оба гнома осторожно дотронулись до бутылки, завернутой в тряпицу. Они развернули и вытащили свое “со-уровище”, после чего положили бутылку на землю, буквально у себя под носом.
- Какая красивая! - прошептал Щелчок, глядя на бутылку.
- Какая прелесть! - в унисон ему отозвался Пьянчужка.
"Минутка” давно уже прошла, прошло много минут, а гномы все продолжали глазеть на бутылку.
- Интересно, что там внутри? - заметил Щелчок, тыкая пальцем в горлышко.
- Интересно, - подтвердил Пьянчужка. Щелчок осторожно потрогал бутылку. Гномам показалось, что арлекины стали танцевать быстрее.
- По-моему, она пустая, - сказал Щелчок. Пьянчужка также потрогал бутылку.
- По-моему, ты прав, - заметил он.
- Но как это можно проверить, не открыв ее? - поинтересовался Щелчок.
- Вряд ли иначе поймешь, - тут же согласился Пьянчужка.
- Может, мы и ошибаемся, - заметил Щелчок.
- Может быть, - подтвердил Пьянчужка. Они еще раз осмотрели бутылку, даже обнюхали ее, по очереди повертели в руках, но так ничего и не поняли.
Наконец Пьянчужка потрогал пробку. Щелчок поспешно забрал у него бутылку.
- Мы же договорились сразу не открывать ее, - напомнил он.
- А зачем слишком долго ждать? - спросил Пьянчужка.
- Мы договорились, что откроем ее, когда доберемся домой.
- Но это слишком далеко. К тому же мы и здесь в безопасности.
- Мы же договорились!
- А мы можем передоговориться.
Щелчок почувствовал, что его решимость поколеблена. В конце концов он не меньше Пьянчужки интересовался содержимым их драгоценной бутылочки. Можно ведь осторожно открыть ее, а потом сразу опять закрыть. Они успеют заглянуть туда...
Но вдруг то, что налито в бутылку, разольется в темноте и пропадет!
- Нет, - твердо сказал Щелчок. - Мы откроем бутылку только дома, не раньше.
Пьянчужка бросил на него злой взгляд.
Они какое-то время молча лежали и смотрели на бутылку, пока не устали глаза. Надо сказать, что у гномов зрение вообще слабое и они больше полагаются на остальные пять чувств. А сейчас была ночь. Поэтому они даже не заметили, как пробка начала двигаться, словно ее кто-то расшатывал.
- Лучше все же ее убрать, - сказал наконец Щелчок.
- Пожалуй, - снова вздохнул Пьянчужка. Гномы потянулись к бутылке, но вдруг услышали странный звук:
- Шшшшшшш!
Гномы поглядели друг на друга. Но никто из них не шикал.
- Шшшшшш!
Звук исходил из бутылки.
- Шшшшшш! Освободите меня, хозяева! - услышали гномы.
Щелчок и Пьянчужка тут же отдернули лапки и забились в нору, так что оттуда торчали только кончики их носов. Между тем неведомый обитатель бутылки начал ныть:
- Пожалуйста, ну пожалуйста, милые хозяева, выпустите меня отсюда! Я не сделаю вам ничего плохого, вот увидите. Я ваш друг. Я вам кое-что покажу, хозяева. Освободите меня. Вы увидите такие чудеса!
- Какие чудеса? - робко спросил Щелчок, не вылезая из норы. Пьянчужка промолчал.
- Вы увидите волшебство, доброе волшебство, - отвечал голос из бутылки. - Я не причиню вам зла. Честное слово.
- А ты кто? - спросил Щелчок.
- И почему умеешь разговаривать? - спросил Пьянчужка.
- Бутылки не разговаривают.
- Никогда не разговаривают.
- Да нет, хозяева, - ответил тот же голос. - Это не бутылка разговаривает с вами. Это я.
- Кто ты? - спросил Щелчок.
- Да, кто? - поинтересовался Пьянчужка. Последовало недолгое молчание, затем таинственный голос ответил:
- У меня нет имени.
- У всех есть имя, - заявил Щелчок, высовывая голову из норы.
- У всех, - повторил за ним Пьянчужка.
- Но только не у меня, - грустно ответили из бутылки. - Но, может быть, вы сами дадите мне имя? Да, вы ведь можете придумать, как меня назвать. Почему бы вам не выпустить меня и не дать мне имя?
Гномы еще колебались, но страх уже уступил место любопытству. Их сокровище, ко всему, умело еще и разговаривать!
- И ты будешь хорошо вести себя, если мы тебя выпустим? - спросил Щелчок.
- Ты обещаешь не причинять нам вреда? - вставил свой вопрос Пьянчужка.
- Причинить вам вред?! Да ни в коем случае! - Обитатель бутылки был чуть ли не оскорблен. - Вы ведь мои хозяева. Я не смею причинять вред хозяевам бутылки. Я должен вас слушаться и выполнять ваши приказы.
Щелчок и Пьянчужка еще колебались. Потом Щелчок осторожно дотронулся до бутылки. Она оказалась теплой. Пьянчужка сделал то же самое и с тем же результатом. Гномы удивленно посмотрели друг на друга.
- Вы увидите чудеса, - повторил тот же голос. - Вы узнаете, что такое доброе волшебство.
- Может, действительно открыть бутылку? - шепотом спросил Щелчок.
- Не знаю, - ответил Пьянчужка.
- Я могу вас одарить, - пообещал голос. - Вы можете получить от меня драгоценные дары.
Больше Пьянчужка и Щелчок не могли терпеть. Они оба потянулись к бутылке, и вскоре пробка была уже извлечена. Из горлышка повалил рыжий дым и полетели зеленые искры, затем раздался звук удара, и - какое-то маленькое, черное, лохматое существо вылезло из бутылки. Гномы отдернули лапки. Существо это напоминало огромного паука.
- У-УУУф!!! - услышали они вздох неведомого создания, которое теперь смотрело на них, усевшись на край горлышка. Ростом существо было с четверть метра, с красными глазами. В отличие от паука у него было четыре конечности, крысиный хвостик и пушистая черная шерсть на спине. Лапы и пальцы были, как им показалось, болезненно бледными. Тупая, словно приплюснутая, мордочка была обильно покрыта шерсткой. Острые ушки торчком стояли на макушке. Неведомое существо, по-видимому, улыбалось, обнажая кривые зубы; впрочем, его улыбку трудно было отличить от гримасы.

Предыдущая страница 3 Следущая страница


Волшебник у власти

- Хозяева! - снова услышали гномы голос недавнего обитателя бутылки. При этом он поскреб шерстку, словно под ней скрывалось нечто, раздражавшее его.
- Кто же ты? - спросил Щелчок шепотом. Его товарищ молчал.
- Я тот, кто я есть! - ответило неведомое существо, осклабившись. - Я чудесное создание волшебных чар. Я лучше тех, кто вызвал меня к жизни.
- Демон! - прошептал Пьянчужка, почувствовав внезапный страх.
- Меня называют Злыднем, хозяева, - ответил тот. - Я по воле случая несчастный узник... Но владелец этой бутылки, хозяева, владелец многих чудесных вещей!
Щелчок и Пьянчужка смотрели во все глаза и слушали его затаив дыхание.
- Какие же.., чудесные вещи содержатся в этой бутылке? - спросил наконец Щелчок, и голос его дрожал от волнения.
- Ааах! - зевнул Злыдень.
- И.., почему они в бутылке, а не у тебя в кармане? - спросил Пьянчужка.
- И почему ты сам живешь в бутылке? - не унимался Щелчок.
- Да, почему? - повторил Пьянчужка.
- Из-за.., из-за заклятия, - ответило паукообразное создание. - Это моя жизнь, хозяева. Не хотите ли, чтобы она стала и вашей жизнью? Желаете ли сами проверить, что к чему? Хотите ли действительно почувствовать себя хозяевами, а?
Пока он говорил, гномы постепенно пятились обратно в нору. Им обоим хотелось сейчас исчезнуть. Лучше бы они вовсе не открывали бутылки!
- Ага-а-а! Испуга-а-лись? - спросил вдруг Злыдень, словно дразня гномов. - О нет, нет, вам незачем бояться меня. Вы хозяева, а я ваш слуга. Приказывайте мне! Попросите что-нибудь сделать, и я покажу вам, на что способен. - Щелчок и Пьянчужка словно онемели. - Скажите хоть слово, хозяева, - упрашивал их Злыдень. - Приказывайте!
- Покажи нам что-нибудь хорошее, - робко заговорил наконец Щелчок.
- Что-нибудь светлое, - добавил Пьянчужка.
- Но ведь это так просто! - ответил Злыдень. - Ну, будь по-вашему, хозяева. Будет вам “что-нибудь светлое”. Смотрите!
Он поднялся и словно вырос на их глазах. Злыдень щелкнул пальцами, так что посыпались зеленые искры, все мошки и бабочки, летавшие в воздухе, разом загорелись, вспыхнув, словно маленькие костерки. Насекомые, обезумев, метались туда-сюда, охваченные огнем, и пораженные гномы следили за этим невиданным “фейерверком”.
- Ооох! - воскликнули в унисон Щелчок и Пьянчужка, захваченные этим зрелищем, почти не чувствуя ни беспокойства, ни отвращения.
А Злыдень захохотал, глядя на гномов, и сказал:
- Смотрите, хозяева! Я создаю для вас красоту! Он снова щелкнул костлявыми пальчиками, рассыпая множество разноцветных искр, и в воздухе загорелась какая-то ночная птица. С предсмертным криком упала она на землю. За нею последовали другие - страшный живой “звездопад”. Гномы, точно одурманенные, следили за этим зрелищем со странным чувством, похожим на восторг, чем дальше, тем больше теряя представление о том, что на самом деле здесь происходило.
Когда все птицы сгорели, Злыдень снова посмотрел на Щелчка и Пьянчужку. Красные глаза обитателя бутылки горели. И этот красноватый свет отражался в глазах гномов.
- Я вам еще много интересного могу показать, хозяева, - прошипел Злыдень. - Вы и представить себе не можете, сколько чудес можно сотворить с помощью этой бутылки!
- Да! - в восторге воскликнул Щелчок.
- Да! - выдохнул испуганный Пьянчужка.
- Славные хозяева, - прошипел Злыдень. - Почему бы вам не потрогать меня?
Щелчок и Пьянчужка послушно кивнули и протянули к нему свои лапки. Злыдень зажмурился от удовольствия.

Глава 5
ЗЛЫЕ ЧАРЫ

В ту же ночь Бен Холидей спал плохо. Ему снился злой дух, который вышел из бутылки сам по себе, как об этом и предупреждал Тьюс. Во сне это было огромное чудовище, способное глотать людей целиком. Оно уже проглотило Щелчка и Пьянчужку, потом - полдюжины людей и уже гналось за самим Беном, когда он, к счастью, проснулся.
День был ненастный, дождливый, но никаких дурных предзнаменований Бен не заметил. Он отложил поиски гномов до утра, чтобы облегчить их посветлу, но раннее утро оказалось довольно-таки хмурым. Бен выглянул в окно. Мокрая земля блестела: тут и там были лужи. Он вздохнул. В такую погоду трудно будет отыскать следы гномов.
Однако Сапожок (а такие дела входили в его обязанности) не был обескуражен. Бен спустился в столовую, чтобы позавтракать перед уходом, и обнаружил, что советник Тьюс и кобольд оживленно обсуждают именно это дело. Бен смог разобрать многое из того, о чем они говорили: у него было достаточно времени, чтобы научиться неплохо понимать гортанный язык кобольдов. Сапожок говорил, что, несмотря на дождь, ему будет не труднее, чем в иное время, выследить гномов. Бен удовлетворенно кивнул и позавтракал с большим аппетитом, чем он сам ожидал.
После завтрака король, волшебник и Сапожок вышли в передний двор. Ивица была уже здесь. Она отбирала лошадей для похода и наблюдала за сборами. Бен всегда удивлялся ее собранности и трудолюбию, тому, как она добровольно бралась за дела, которые могли и не входить в ее обязанности. Она улыбнулась и поцеловала его. Сам Бен не особенно хотел брать ее с собой (он всегда беспокоился за нее), но Ивица настояла. Теперь король был даже рад этому. Он обнял и поцеловал жену.
Они перевезли животных на “большую землю” и отправились в дорогу прежде, чем кончилось утро. Бен ехал верхом на своем любимце - гнедом по кличке Криминал. Советник - на старой серой лошади, а Ивица - на чалой. Только кобольды предпочли, как обычно, обойтись без лошадей (похоже, лошади были только рады). Бен любил шутить, что может оседлать Криминала только ради верховой езды. И на этот раз король повторил свою шутку, но она прозвучала плоско. Его спутники ежились и кутались в плащи от дождя и холода. Им сейчас было не до шуток. Главное для них было - по возможности скрыть, что им неуютно.
Сапожок быстро опередил остальных, что было не так трудно: всадники ехали шагом. Бен не очень беспокоился, где искать кыш-гномов. Это были более или менее предсказуемые существа. С такой драгоценностью, какой им представлялась бутылка, они должны были направиться прямо в свой дом-нору. Значит, путь их будет лежать к северу от замка Чистейшего Серебра, через леса, вдоль западных границ Зеленого Дола, пока они не достигнут горной области, где обитают гномы. Быстро они идти не могут: они никогда не были скороходами, а сейчас еще заняты бутылкой. Бен был почти уверен, что оба плута не смотрели на себя как на воров и не боялись погони. Значит, гномы не станут бежать, и Сапожок сможет найти их, несмотря на дождь, еще до вечера.
Поэтому вся компания брела на север, терпеливо ожидая, когда вернется Сапожок и сообщит, что он нашел гномов. Что так и будет, они не сомневались. Никто не уйдет от кобольда, если он решил его выследить. Кобольды же, когда надо, могли передвигаться с удивительной быстротой. Если Сапожок нападет на след гномов, то скоро их нагонит, а в том, что он нападет на их след, сам кобольд был уверен на все сто. Бен надеялся, что это случится скоро. Мысли о Злыдне, как назвал его советник, не давали покоя.
Король пытался представить себе этого самого Злыдня, но его воображения не хватало для подобной работы. Тьюс видел Злыдня больше двадцати лет назад, притом он никогда не отличался хорошей памятью. Он только помнил, что этот Злыдень бывает то маленьким, то большим. Ну, от таких воспоминаний толку не много. Хуже другое - колдовство, которым был наделен этот злой дух, не сулило ничего доброго ни гномам, ни людям. Бен надеялся только, что Щелчок и Пьянчужка не успели открыть бутылку и выпустить его на волю.
Снова подул ветер, обдав лицо Бена дождевыми каплями. Хоть бы на минуту показалось солнышко!..
- Кажется, скоро немного прояснится. Ваше Величество, - услышал он голос волшебника, ехавшего позади.
Бен кивнул, хотя ему в это не верилось. Он боялся, что дождь снова будет идти “сорок дней и сорок ночей”, так что им всем придется строить ковчег, а не гоняться за этими болванами-гномами. Прошли почти сутки, как Абернети исчез вместе с медальоном, и король начал уже отчаиваться. Как он там, Абернети? Как он может жить в мире, откуда явился сам Бен? Пусть он каким-то образом сможет спастись от Микела Ард Ри, но куда он денется потом? Он же не знает географии того мира. А стоит ему начать там кого-нибудь расспрашивать...
Бен предпочел не думать об этом. Сейчас не время для бесплодных размышлений об Абернети или о медальоне. Сейчас главное - найти Щелчка и Пьянчужку и отобрать у них бутылку. Хотя у короля не было медальона, он верил, что ему удастся добиться своей цели. Сапожок и Сельдерей вполне могли справиться с гномами. А если понадобится, то советник Тьюс должен пустить в ход собственное волшебство, чтобы противостоять этому Злыдню. Надо только поспешить, и тогда, быть может, им удастся отобрать у гномов бутылку прежде, чем они разберутся, что к чему.
И все же хорошо было, когда он мог полагаться на Паладина, на это свое могущественное “второе я”. Он снова вспомнил боевые доспехи, вкус и азарт битвы... Эти воспоминания были одновременно и пугающими, и отталкивающими. Против своей воли Бен снова стал представлять картины битвы. Он даже побаивался иногда, что такого рода фантазии, где он представлял себя Паладином, станут для него чем-то вроде зелья...
Усилием воли король заставил себя не думать о медальоне. Сейчас совсем не время для этого. Без медальона никакое преображение все равно немыслимо. Без медальона Паладин - всего лишь мечта.
Уже наступил полдень, и усталые путники наскоро перекусили, сделав остановку под раскидистыми кленами, Сапожок пока не возвращался. Никто не говорил об этом, но на душе у всех было неспокойно. Они снова отправились в путь, теперь уже вдоль границы Зеленого Дола. К северу и востоку от них простиралась зеленая равнина. Дождь стал идти потише, видимо, сбывалось предсказание Тьюса; к тому же немного потеплело. Но солнце все еще было скрыто за серыми тучами.
Вскоре наконец появился Сапожок. Пришел он не с севера, как они ожидали, а с запада. Глаза его горели, и он улыбался, как радостный ребенок (с той разницей, что у детей не бывает клыков). Кобольд таки отыскал Щелчка и Пьянчужку; оказалось, что кыш-гномы вовсе не отправились на север, к себе домой. Они находились поблизости от места встречи друзей с Сапожком. По его словам, Щелчок и Пьянчужка как завороженные следили за тем, как капли, падавшие с дерева, превращались в драгоценные камни.
- Что?! - переспросил Бей, надеясь, что это ему только послышалось.
Советник Тьюс быстро спросил о чем-то кобольда, выслушал его ответ и сказал Бену:
- Они открыли бутылку. Ваше Величество. Они уже выпустили Злыдня.
- А он, значит, превращает дождь в драгоценные камни?
- Да, Ваше Величество, - ответил встревоженный волшебник. - И видно, что гномам это очень нравится.
- Еще бы такое не нравилось двум маленьким пройдохам! - ответил король. И почему всегда случаются какие-то неприятности? - Значит, беспокоиться о том, чтобы бутылка осталась неоткрытой, уже поздно. Что делать дальше, советник? Злыдень, я думаю, попытается помешать нам засадить его обратно в бутылку.
- Это будет зависеть от Щелчка и Пьянчужки, Ваше Величество, - ответил тот. - Хозяин бутылки может распоряжаться Злыднем.
- Выходит, все дело в том, согласятся ли сами гномы отдать нам бутылку?
- Но волшебные чары имеют огромную власть, Ваше Величество, - напомнил волшебник.
- Значит, мы должны что-то предпринять. План, который они придумали, был удивительно прост. Надо незаметно подъехать туда, где находились гномы. Потом Сельдерей останется с лошадьми, а Бей, советник и Ивица подойдут к гномам. В то же время Сапожок незаметно подкрадется к ним сзади. Если Бену не удастся уговорить Щелчка и Пьянчужку добром вернуть бутылку, то Сапожок должен будет вырвать ее, прежде чем они успеют очухаться.
- Помни, Сапожок, если я потрогаю подбородок - это сигнал к действию, - сказал король.
Кобольд осклабился.
Отряд повернул на запад. Сапожок показывал дорогу, Сельдерей шел сзади, сопровождая навьюченных животных. Они остановились в рощице позади гряды холмов. Спешились, оставили лошадей на попечение Сельдерея и направились к одному из холмов, скрывавших реку. На вершине они остановились как вкопанные.
Под большой старой ивой внизу сидели Щелчок и Пьянчужка и весело смеялись, вытянув вперед руки. Капли дождя, падавшие с ветвей старого дерева, прямо на их глазах превращались в сверкающие самоцветы. Гномы пытались поймать их, но большая часть красивых камней падала на землю немного в стороне, так что гномы не могли их достать. Груда самоцветов лежала под дождем, словно воплотившийся мираж.
Бутылка уже не интересовала гномов. Она валялась у их ног, а на ее горлышке вертелась и плясала какая-то паукообразная тварь, рассыпая вокруг себя зеленые искры. Каждая искра превращала очередную каплю дождя в драгоценный камень.
Бен был поражен открывшейся ему картиной. Что до Щелчка и Пьянчужки, то у них был такой вид, будто они лишились рассудка.
- Ну, с меня довольно! - закричал Бен. Оба гнома замерли и съежились. Злыдень по-кошачьи выгнул спину, и глаза его загорелись. Бен подождал немного, чтобы убедиться, что гномы заметили его, и стал спускаться вниз. Советник и Ивица последовали за ним. Бен подошел к раскидистой иве, в нескольких метрах от гномов, и остановился.
- Чем же это вы здесь занимаетесь, приятели? - спокойно спросил король.
У Щелчка и Пьянчужки был очень испуганный вид. Они даже вздрогнули.
- Оставь нас! Оставь нас в покое! - закричали они почти в унисон.
- Сначала надо решить один вопрос, - ответил Бен все так же спокойно. - Вы захватили с собой одну вещь, которая принадлежит мне.
- Нет, нет! - плачущим голосом ответил Щелчок. - У нас нет ничего.
- У нас ничего такого нет, - вдруг захныкал Пьянчужка.
- А как же бутылка? - спросил король. Едва он успел это сказать, как оба гнома разом схватились за бутылку, боясь, что Бен заберет ее. Злыдень по-прежнему сидел на бутылке, крепко вцепившись в нее лапками, словно приклеенный. Его красные глазки горели ненавистью, и Бен поспешно отвел взгляд. Он попытался урезонить гномов:
- Ну, друзья, вам придется вернуть мне бутылку. Она не ваша. Вы ее взяли без разрешения!
- Но ты сам говорил, что не хотел бы ее видеть, - выпалил Щелчок.
- Чтобы ее и вовсе не было, - добавил Пьянчужка. - Да пропади она пропадом!
- Она тебе была не нужна.
- Ты же от нее отказался.
- Ваша Светлость...
- Ваше Сиятельство...
Бен энергично замахал руками, чтобы заставить их замолчать.
- Вам придется отдать ее мне, ребятушки, и чем скорее, тем лучше, - спокойно повторил он. - Закройте ее и вручите мне.
Гномы крепче вцепились в свое сокровище. Их глаза заблестели, и король вдруг увидел в них как бы отблеск злобы обитателя бутылки. Щелчок оскалил зубы. Пьянчужка гладил Злыдня по кошачьей спине.
- Эта бутылка наша, - вдруг заорал Щелчок.
- Мы ее хозяева, - рыкнул Пьянчужка. По их глазам Бен видел, что их страх еще не прошел, но что касается природы этого страха, тут король ошибся. Они боялись вовсе не его, как ему казалось. Они боялись потерять бутылку.
- Сумасшедшие, - пробормотал он и поглядел на Тьюса.
Волшебник приосанился и выступил вперед.
- Щелчок и Пьянчужка, вы обвиняетесь в краже королевской собственности и бегстве с целью сокрытия последней, - объявил он. - Сейчас же верните указанную собственность, то есть бутылку, и с вас будут сняты все обвинения. В противном случае вы будете арестованы и заключены в темницу замка. - Он выжидающе помолчал и спросил:
- Вы ведь не хотите этого, не так ли?
Кыш-гномы съежились. Но вдруг они наклонились, чтобы расслышать бормотания Злыдня, который начал им что-то нашептывать. Когда они вновь подняли головы, вид у них был наглый и вызывающий.
- Ты оболгал нас, - закричал Щелчок.
- Ты желаешь нам зла! - заверещал во всю мощь Пьянчужка.
- Ты сам хочешь завладеть нашей бутылочкой!
- Ты хочешь захватить себе сокровища!
- Ты решил нас обмануть!
- Ты ведешь с нами нечестную игру! Они вскочили, держа бутылку с двух концов, и стали пятиться. Их мордочки пылали ненавистью.
Бен был поражен. Он никогда не видел гномов такими. Они готовы были драться насмерть!
- Что случилось с ними? - тихо спросил Бен советника.
- Это работа Злыдня. Он отравляет все, к чему прикасается, - ответил волшебник также шепотом.
Бен уже пожалел, что он вообще заговорил с гномами об этой проклятой бутылке. Следовало лучше послать Сапожка, чтобы он отобрал ее у них, да и дело с концом!
К Бену присоединилась Ивица.
- Послушайте, Щелчок и Пьянчужка, - заговорила сильфида, - прошу вас, не поступайте так с вашим королем. Вспомните, как он помогал вам, когда никто не желал вам добра. Он не раз выручал вас из беды, и вы в долгу перед ним. Отдайте ему бутылку. Она нужна ему, чтобы благополучно вернуть в наш мир Абернети. Не надо противиться. Прислушайтесь к голосу совести. Отдайте бутылку.
В первые мгновения Бену показалось, что слова Ивицы лучше подействовали на гномов, чем его собственные. Они присмирели, смутились и даже сделали два шага вперед, бормоча что-то невразумительное. Но тут Злыдень прыгнул на плечо сначала Щелчку, потом Пьянчужке, послышалось его злобное шипение, после чего он спрыгнул вниз и возобновил свою безумную пляску. Щелчок и Пьянчужка остановились, затем начали пятиться к Ивице. В их глазах снова появились страх и злоба.
Терпению Бена пришел конец. Пора было вызывать Сапожка. Король не спеша поднял руку и потер подбородок, словно в задумчивости. Кобольд вырос за спинами у гномов как из-под земли, так что ни Щелчок, ни Пьянчужка его сразу не заметили. Он набросился на них, прежде чем они успели сообразить, что происходит. Но когда Сапожок уже схватился за бутылку, какая-то невидимая сила вдруг отшвырнула его назад. Бен и его друзья не сразу заметили, что Злыдень сам вдруг взялся за дело. Он зашипел и направил на кобольда струю зеленого пламени. Удар огромной силы поднял кобольда в воздух, и вскоре он исчез из поля зрения, словно унесенный бурей.
Бен бросился вперед, но опоздал. Злыдень услышал вопль гномов и, повернувшись к Бену, щелкнул пальцами. Тут же капли дождя стали превращаться в ножи и полетели к Бену, неся неминуемую смерть. Увернуться от них не было никакой возможности.
К счастью, советнику Тьюсу наконец-то удалось волшебство. В последний момент он повернул поток ножей, летевших в Бена, в другую сторону. Бен отскочил чисто механически; когда же понял, что все обошлось, то крикнул Ивице и советнику, чтобы они бежали.
Злыдень уже нанес следующий удар. На Бена и его друзей посыпался град камней, исторгнутых из земли словно рукой великана. Однако волшебный щит, созданный Тьюсом, оказался надежным, дав возможность трем друзьям безопасно отступить, несмотря на летевшие тучи камней.
Потом камни исчезли, зато капли дождя вдруг стали замерзать, будто зимой, превращаясь в крупные градины. Словно подхваченный невидимым ветром, поток градин понесся в сторону Бена и его друзей. Волшебник вскрикнул, выбросил вперед руки, и все увидели вспышку ослепительного света. Но волшебный щит потерял часть питавшей его силы, и градины стали пробивать это незримое прикрытие. Бен, получивший несколько чувствительных ударов, отскочил назад. Он пытался заслонить Ивицу, чтобы она смогла безболезненно добраться до вершины холма. Но она путалась в своих одеждах и все время падала.
- Спускайтесь скорее. Ваше Величество! - услышал он отчаянный крик волшебника.
Схватив Ивицу за руку, Бен кое-как дотащил ее до вершины холма, затем быстренько они стали спускаться по противоположному склону. Щит советника уже перестал существовать, и ничто не сдерживало волны града и снега, обрушившиеся на короля и его спутников. Бен упал на землю и покатился, увлекая за собой Ивицу. И тут каким-то чудом град и снег вдруг прекратились. Снова стало тихо, вновь заморосил дождь. И снова наступил обычный ненастный день.
Открыв глаза, Бен сразу увидел лицо Ивицы, а потом, оглянувшись, увидел и советника. Он с трудом поднялся на ноги и стал отряхиваться. Ни гномов, ни Злыдня нигде не было видно.
Бен едва стоял на ногах. Он чувствовал страх и бессильную злость и был рад, что уцелел: Злыдень едва не погубил его. На радостях Бен крепко обнял Ивицу.

***

Сапожка они нашли в нескольких сотнях ярдов от места поединка. Он зацепился за какой-то куст, что предотвратило его дальнейшее падение. Кобольд был весь в шишках и ссадинах, но сознания не потерял. Сапожок получил тяжелые ранения, смертельные для многих живых существ, но кобольды - очень живучие и крепкие создания.
Ивица занялась пострадавшим. Она обладала способностями целительницы, присущими многим волшебным созданиям Озерного края. Сильфида старалась касаться его тела как можно осторожнее, чтобы не причинять еще большей боли. Примерно через полчаса Сапожок уже стоял на ногах. Он еще не совсем оправился после перенесенного потрясения, но уже ухмылялся, обнажая острые зубы. Кобольд, обращаясь к советнику, прошипел несколько слов, понять которые было нетрудно и не зная языка: он хотел бы отомстить Злыдню.
Но Злыдень вместе с обоими гномами и бутылкой, казалось, бесследно исчез. Бен и его спутники обошли окрестности в поисках следов, но тщетно. Очевидно, злой дух пустил в ход свои чары, чтобы замести следы.
- А может быть, они просто поднялись в воздух и улетели? - предположил советник Тьюс. - У Злыдня есть такие возможности.
- А есть ли границы его возможностям? - спросил Бен.
- Эти границы, - ответил волшебник, - определяются душевными качествами хозяев бутылки. Чем хуже сам человек, тем сильнее становится этот злой дух. Щелчок и Пьянчужка не такие уж скверные существа, Ваше Величество. Поэтому силы, которые черпает из них Злыдень, должны скоро пойти на убыль.
- Мне жаль их обоих: и Щелчка, и Пьянчужку, - заметила Ивица.
Бен с удивлением посмотрел на нее и кивнул:
- Мне тоже по-своему их жаль. - Он повернулся ко второму кобольду:
- Сельдерей, приведи лошадей, пожалуйста.
Кобольд кивнул и молча ушел. Король задумчиво посмотрел на небо. Дождь уже заканчивался, день клонился к вечеру.
- Что будем делать дальше. Ваше Величество? - спросил советник.
- Сейчас, Тьюс, нам следует подождать до утра, - ответил король. - На рассвете мы отправимся искать Щелчка и Пьянчужку, отберем у них бутылку и запрем в ней Злыдня, раз и навсегда! - Бен поглядел на ухмылявшегося Сапожка. - В следующий раз мы будем готовы к встрече с этим поганцем из бутылки, - твердо сказал король.

Глава 6
МИКЕЛ АРД РИ

Абернети сидел взаперти в комнате Элизабет, пользуясь временной передышкой, чтобы понять, куда он попал и насколько опасен этот мир. Элизабет подумывала о том, чтобы сказаться больной и не пойти в школу, но отказалась от этой мысли: тогда экономка обрушила бы на девочку поток нежности и сочувствия, и Абернети был бы непременно обнаружен. К тому же дочь управляющего еще не придумала, как ее новый друг мог бы безопасно выбраться из Граум-Вит.
Итак, Элизабет отправилась в школу, а Абернети остался в ее комнате и занялся чтением газет и журналов, которые девочка принесла из отцовского кабинета по его просьбе. У себя на родине Абернети был не только придворным писцом, но и придворным историком, а потому имел кое-какие сведения по истории других земель. Он заинтересовался устройством мира, из которого явился Бен, еще когда Микс начал вербовать здесь людей, желавших заплатить за трон в Заземелье. То, что Абернети уже знал, пугало его. В основном у него остались в памяти сведения о машинах, науках, а также о войнах в мире Бена. Так как в распоряжении писца был медальон, то он мог говорить на языке любого народа, так что изучение мира, в который он попал, не вызывало ни" каких затруднений. Но главное, что необходимо было сделать, так это выбраться отсюда. А чтобы уж наверняка, нужно просветить мозги.
Поэтому Абернети уселся на кровати Элизабет, подложил под спину подушки, обложился газетами и журналами и попытался уяснить, как все устроено в этом мире. Занятие это оказалось утомительным. Его поразило изрядно большое число рассказов о всякого рода войнах и убийствах, как правило, по экономическим и политическим соображениям, но во многих случаях - без всякой разумной цели. Также много было публикаций о раскрытии различного рода преступлений. Абернети скоро надоело такое чтиво. Он решил, что попал в мир, полный мошенников и грабителей. Любовные истории и приключенческие повести писец только бегло просматривал. Гораздо больше его заинтересовали реклама и объявления.
Они знакомили с тем, какие товары и услуги предоставлялись в этом мире. Из них он, в частности, заключил, что здесь люди не путешествуют верхом или в каретах, а ездят или даже летают по воздуху с помощью машин, придуманных здешними учеными. Он понял также, что пользоваться всеми этими машинами можно только за большие деньги или с помощью какого-то кредита. Ни денег, ни этого самого “кредита” у него, конечно, не было. Наконец Абернети понял, что, даже если забыть о его собачьей наружности, в этом мире никто не одевался так, как он, не разговаривал на его лад и было мало общего между обычаями Заземелья и обычаями этого мира. Поэтому за пределами Граум-Вит все сразу поймут, что он существо из другого мира.
В одном из журналов писец нашел карту страны, где жил Бен, - Соединенных Штатов Америки. Абернети отыскал штат Вашингтон, где сам находился, а также нужный ему штат Виргиния. Элизабет оказалась права: ему предстояло покрыть слишком большое расстояние. Идти пешком до Виргинии ему пришлось бы, похоже, целую вечность. Наконец Абернети слез с кровати, подошел к окну с двойными рамами, которое выходило на юг, и стал смотреть вниз. Замок был окружен виноградниками. Кроме того, из окна были видны лужайки, речушка и несколько домов, стоявших поодаль. Дома эти заинтересовали писца. Он уже видел подобные здания на картинках в журналах. Ни те, ни эти вовсе не были похожи на дома в Заземелье. Граум-Вит смотрелся среди здешних зданий весьма странно, будто кто-то перенес его сюда, не задумываясь, насколько нелепо это будет выглядеть. Видимо, единственной причиной появления здесь этого замка было желание Микела Ард Ри воплотить свою давнюю, еще детскую мечту. Крепость окружал ров, по обе стороны подъемного моста находились караульные помещения, а кроме того, вокруг замка была сооружена еще невысокая каменная стена с колючей проволокой наверху. Абернети покачал головой. Микел совершенно не изменился.
Элизабет приготовила для Абернети бутерброд и какой-то “хрустящий картофель”, и он пообедал примерно в полдень, прежде чем снова приняться за чтение. Через несколько минут, однако, он услышал чьи-то шаги и увидел, как поворачивается дверная ручка. К ужасу затворника, кто-то собирался войти в спальню.
Прятаться было поздно. Оставалось только лечь на кровати и притвориться мертвым, что Абернети и сделал. Осторожно приоткрыв глаза, он заметил, что в комнату вошла женщина. Она несла с собой предметы, очевидно, предназначенные для уборки. Женщина напевала себе под нос, не подозревая еще, что в комнате кто-то есть. Абернети весь сжался, надеясь, что его примут за одно из чучел. Наверное, это была та самая экономка, из-за которой Элизабет оставила мысль о том, чтобы пропустить школу. Но почему девочка не предупредила, что экономка может прийти сюда и заняться уборкой? Абернети затаил дыхание. Может быть, она не обратит на него внимания? Может, уйдет скоро?
Однако женщина подошла к кровати и посмотрела на него. Весь ее вид выражал удивление.
- Ну и что это значит? Как ты сюда попал? - спросила она. - Здесь ведь не должно быть собак. Насколько я знаю. Ох уж эта Элизабет! - Экономка улыбнулась, потом рассмеялась. Теперь Абернети ничего не оставалось, кроме как играть роль пса. Он начал вилять своим коротким хвостиком, по крайней мере пытался это делать, и смотрел на женщину “собачьим взглядом”. - Умница, славный песик, красавец, - продолжала она. - И одет, как куколка. - Женщина наклонилась над Абернети и обняла его так, что ему стало трудно дышать. Это была крупная и сильная женщина, которая едва не задушила беднягу в своих крепких объятиях. - Ну и что мне с тобой делать? - спросила экономка. Отступив на шаг, она оглядела пса. - Ручаюсь, никто не знает о твоем существовании. - Абернети смотрел на нее, стараясь выглядеть “умной собачкой”. - Это ты рассыпал газеты и журналы, баловник этакий? - спросила экономка, аккуратно складывая печатную продукцию в стол и поправляя покрывало. - А это что - недоеденный бутерброд? Где ты взял его? Ох эта девчонка! - Женщина громко рассмеялась.
Абернети терпеливо ждал, когда она оставит его в покое.
- Ладно, это меня не касается, - заявила женщина, погладив его по голове. - Слушай, что я тебе скажу: лежи себе тихонько, а я буду убираться, как будто тебя здесь нет. Не мне беспокоиться о тебе. Пусть Элизабет с тобой занимается. Договорились, песик?
Абернети снова попытался вильнуть хвостом, жалея, что он недостаточно длинный.
Экономка воткнула какой-то шнур в стену и включила довольно шумную машину, после чего стала водить ею туда-сюда по полу и по коврам. Потом - по одежде в шкафу. После этого женщина разложила по местам какие-то веши и на том закончила свою работу.
- Будь умницей, - сказала она, потрепав его уши. - Сиди тихо, пусть никто не знает, что ты тут. А я про тебя никому не расскажу. - Она наклонилась, подставляя ему щеку. - Ну, поцелуй меня, песик.
Абернети прилежно лизнул ее в щеку.
- Умница, - сказала женщина. - Счастливо оставаться.
Взяв с собой свою машину для уборки, она спокойненько удалилась.

***

Элизабет вернулась часа через два. Она была в хорошем настроении.
- Привет, Абернети. Как ты тут? - спросила девочка, плотно закрыв за собой дверь.
- Все было бы гораздо лучше, - недовольно ответил писец, - если бы ты предупредила, что эта ваша экономка придет сюда убираться.
- Ох, ведь сегодня же понедельник! - воскликнула девочка, бросая свои учебники на письменный стол. - Извини, пожалуйста. Это миссис Эльбаум. Она заметила тебя?
- Конечно, но она решила, что я твоя комнатная собачка, и сказала, что это ее не касается. Обещала, что никому не расскажет обо мне. Сказала, что это твое дело.
Элизабет важно кивнула.
- Миссис Эльбаум - мой друг, - заявила девочка. - Не то что некоторые. - Она грозно сдвинула брови. - Нита Коле была моей подругой, но я с ней больше не дружу! И знаешь почему? Она всем рассказывает, будто я влюбилась в Томми Сэмюэльсона. Не знаю, с чего она взяла это. Мы с ним даже и не дружим... Я только сказала однажды, что Томми мне немножко нравится. Он симпатичный мальчик. Ну, в общем, она рассказала это Донне Хельмс, а та, как всегда, всем разболтала, так что теперь вся школа говорит о нас с Томми Сэмюэльсоном. Я чуть не расплакалась! Наверное, даже мистер Мак, наш учитель, уже слышал об этом. Я сказала моей второй подружке Еве Ричарде, что если Нита сейчас же не...
- Элизабет! - вскричал Абернети, и ему самому его голос показался похожим на лай. - Элизабет, - повторил он, но уже тише. Девочка удивленно посмотрела на него. - Придумала ли ты, как мне отсюда выбраться?
- Конечно, - уверенно ответила она, усаживаясь рядом. - Я нашла хороший способ, Абернети.
- Какой же? Элизабет улыбнулась:
- Тебе надо выбраться отсюда в ящике с бельем. - Увидев гримасу Абернети, девочка поспешно добавила:
- Это очень просто. Грузовик из прачечной забирает белье для стирки из нашего склада по вторникам. Завтра как раз вторник. Ящики для белья очень большие, и ты сможешь спрятаться в одном из них. Стража никогда не осматривает эти грузовики. Когда же машину начнут разгружать, ты незаметно выпрыгнешь из кузова. Это будет за несколько километров от замка. Ну, что скажешь? - Она снова улыбнулась.
Абернети задумался.
- Что ж, может быть, что-то и получится, - ответил он. - Но только во время погрузки разве не поймут, что ящик, в котором сижу я, тяжелее других?
Девочка покачала головой:
- Что ты! Все эти мокрые полотенца и прочие тряпки довольно тяжелые. Мистер Аббот, водитель, говорил, что все это барахло весит целую тонну! Он ничего не заметит, я уверена. Скорее всего он подумает, что ящик, где ты будешь сидеть, набит мокрыми полотенцами.
- Ясно, - ответил Абернети.
- Вот увидишь, все будет хорошо, - заверила его Элизабет. - Тебе остается только завтра утром прокрасться на бельевой склад. Я тебя провожу. Рабочие приходят к восьми. Если мы выйдем очень рано, то нам никто не помешает. Я могу завести будильник, вот эти часы, видишь?
Абернети с сомнением посмотрел на прибор, показывающий время, потом снова на девочку.
- Ты могла бы дать мне с собой хорошую карту вашей страны, чтобы я мог найти дорогу в Виргинию? - спросил он.
- Я подумала и об этом, Абернети. Нельзя же тебе идти до Виргинии пешком. Это слишком далеко. Потом на твоем пути будут горы, а в горах сейчас почти зима. Ты можешь замерзнуть. - Девочка погладила его по голове. - Я скопила немного денег и хочу отдать их тебе. Мне нужно будет как-то объяснить это папе, да я что-нибудь придумаю... Но тебе придется обвязаться бинтами, чтобы люди не видели твоего лица и думали, что ты ранен. После этого ты поедешь в аэропорт и купишь билет на дополнительный рейс до Виргинии. Такие билеты немного дешевле - я объясню тебе, как это сделать. Долетишь ты за пару часов. Там тебе придется немного пройти, но только немного, это не сравнить с дорогой отсюда. А в тех краях тепло, и ты не замерзнешь.
С минуту Абернети молча смотрел на девочку, потом сказал:
- Элизабет, я не могу взять у тебя деньги. Она замахала руками:
- Нет, нет, не говори так... Мне страшно думать о том, что тебе придется бродить по всей стране. Я должна знать, что у тебя все в порядке. Вообще-то мне следует поехать с тобой. Но раз ты не разрешаешь, то хотя бы возьми деньги. Если захочешь, ты сможешь отдать мне долг.., когда-нибудь потом. Абернети был потрясен.
- Благодарю тебя, Элизабет, - сказал он тихо.
Девочка крепко обняла его, и на этот раз Абернети почувствовал себя куда лучше, чем в объятиях миссис Эльбаум.
Довольная, Элизабет пошла ужинать, а писец остался в ее комнате, терпеливо ожидая возвращения хозяйки, которая обещала принести ему чего-нибудь поесть. Чтобы скоротать время, он стал читать какую-то “Программу ТВ”, хотя ничего не понимал из прочитанного. Девочка долго не возвращалась. Абернети даже рискнул осторожно приоткрыть дверь и выглянуть в коридор. Элизабет там не было.
Когда девочка наконец появилась, она была бледна как привидение и очень подавлена.
Быстро закрыв за собой дверь, Элизабет заговорила громким шепотом:
- Абернети, тебе нужно немедленно выбираться отсюда! Микел узнал о тебе! Абернети похолодел:
- Откуда же он узнал?
Элизабет покачала головой, и слезы потекли по ее щекам.
- Это из-за меня, Абернети, - сказала она, горько рыдая. - Я сама ему рассказала об этом. Не могла не рассказать.
- Ну-ну. - Он стал рядом с нею на колени и положил ей на плечи свои лапы-руки. Больше всего Абернети хотелось бежать отсюда, но прежде он должен узнать, чем рискует.
- Расскажи мне, что случилось. - Писец старался говорить спокойно.
Элизабет вытерла слезы и стала рассказывать:
- Я так и знала... Сразу после ужина стражники пришли для доклада и выложили все Микелу. Они меня увидели и сразу вспомнили о тебе. Один из них еще сказал, что ты был в старинной одежде и что лапы у тебя не совсем похожи на лапы. У Микела тогда было такое лицо!.. Он посмотрел на меня и стал расспрашивать. И знаешь, Абернети, я не смогла соврать. Он всегда так смотрит.., как будто все знает про тебя. Чувствуешь себя мерзко... - Девочка снова разрыдалась, а Абернети прижал ее к себе. Когда она успокоилась, он попросил ее продолжать. - И я рассказала Микелу, что нашла тебя около музейного зала. Он сразу же пошел туда, а когда вернулся, то был вне себя от злости. Он спросил, куда девалась его бутылка. Я сказала, что не знаю ничего о бутылке. Тогда он спросил, откуда ты взялся. А я ответила, что не знаю и этого. Я стала плакать и сказала Микелу, что мне хотелось поиграть с каким-нибудь животным, а тут появился ты в старинной одежде. И тогда я стала тебя водить на поводке... А Микел спросил, не говорил ли ты мне чего-нибудь. Оказывается, он знает, что ты умеешь разговаривать!
Абернети побледнел, и ему показалось, что комната вдруг закачалась.
- Ну же, Элизабет, - сказал он, - расскажи мне, пожалуйста, что было дальше. Девочка глубоко вздохнула:
- Ну так вот, я не могу врать, когда с ним разговариваю, то есть почти не могу. Поэтому я ему и сказала, что ты действительно со мной разговаривал. Я еще сделала вид, что очень удивилась: как же он догадался об этом? Я сказала, что прогнала тебя потому, что боялась. Сказала, будто ты убежал, и мне не известно, где ты сейчас. А скрыла всю эту историю будто бы потому, что думала, что мне никто не поверит. Я сказала, что ждала, пока вернется папа, а от него бы я ничего не скрыла. Кажется, Микел поверил. Он велел мне возвращаться в мою комнату и ждать, когда он придет. Стражникам Микел приказал немедленно начать поиски. Он так орал на них, точно взбесился. Абернети, тебе нужно уходить, - и как можно быстрее!
- Абериети печально кивнул.
- Но как же я сделаю это, Элизабет, - грустно спросил он.
Девочка схватила его за руку:
- Так же, как мы и договорились. Только тебе придется спуститься вниз и попасть на склад белья уже сейчас!
- Но ты же говорила, что они меня ищут.
- Нет, нет, послушай меня, Абернети! Они уже обыскали бельевой склад. Они оттуда и начали поиски.
Я ведь сказала, что отпустила тебя, когда мы были поблизости от этой комнаты. Так что там сейчас уже никого нет. Комната, где хранится белье, на первом этаже, недалеко отсюда. Если ты вылезешь в окно и спустишься вниз, то тебе стоит свернуть за угол - и там уже будет окно, в которое нужно влезть, чтобы попасть на бельевой склад. Понимаешь?
- Но как же я спущусь вниз...

Предыдущая страница 4 Следущая страница


Терри Брукс

- Задвижка открыта, Абернети! - ответила Элизабет. - Я открыла ее в воскресенье, когда играла в прятки с миссис Эльбаум. Ты можешь спуститься вниз, держась за виноградную лозу, влезть в окно и спрятаться в одном из ящиков для белья или посидеть некоторое время в кустах. Если окно внизу закрыто, то я спущусь и открою его, как только смогу. Прости меня, Абернети! Это ведь из-за меня случилось. Но тебе надо скорее бежать! Если они найдут тебя здесь и поймут, что я солгала, что я помогаю тебе...
В коридоре уже послышались шаги и гул голосов.
Абернети уже бросился к окну. Открыть его и в самом деле оказалось нетрудно. Он посмотрел вниз. Уже стемнело, но было видно, что лоза виноградника, которую ему предстояло использовать вместо веревочной лестницы, достаточно крепка, чтобы выдержать его тело.
Повернувшись к девочке, Абернети прошептал:
- До свидания, Элизабет. Спасибо за помощь.
- Тебе нужно пятое окно, как свернешь за угол, - прошептала девочка в ответ. Вдруг она схватилась за голову. - Ox, Абернети, я же забыла отдать тебе деньги на билет!
- Ничего, это не страшно, - ответил Абернети. Он уже ухватился за лозу, проверяя ее на крепость. “Если я не сломаю себе шею, то мне повезет”, - подумал он.
- Нет же, ты должен взять деньги, - продолжала настаивать Элизабет, словно забыв об опасности. - Вот что! Давай встретимся с тобой завтра, в полдень, в школе. У нас - начальная школа имени Франклина. Я возьму деньги с собой!
В дверь постучали:
- Элизабет! Открывай!
Абернети сразу же узнал этот голос.
- До свидания, Элизабет, - прошептал он.
- До свидания, - прошептала девочка. Обе рамы окна закрылись за Абернети, и он остался висеть над землей, держась за лозу.

***

...Абернети казалось, что спуск этот никогда не кончится. Его мучил страх и перед погоней, и перед падением. Поэтому писец продвигался вниз медленно и очень осторожно, хватаясь за свою “живую лестницу” и упираясь ногами в стену. Во дворе зажглись электрические фонари (Абернети читал о них), и теперь уже трудно было рассчитывать укрыться под покровом темноты. Он чувствовал себя как муха, которую вот-вот прихлопнут.
Но его никто не прихлопнул, и наконец Абернети ощутил под ногами долгожданную твердую почву. Он лег на землю и стал осматривать двор. Никаких признаков опасности не видно. Двор был пуст. Абернети стал продвигаться вдоль стены дома, стараясь по возможности держаться в тени. Вдруг за его спиной открылась какая-то дверь и послышались голоса. Абернети успел свернуть за угол, там он надеялся найти обещанное окно комнаты, где хранилось белье для стирки. Здесь было гораздо темнее. Абернети шел вдоль стены и считал окна. Элизабет говорила, что ему нужно пятое. Первое, второе, третье...
Позади вспыхнул луч света, выхвативший из темноты кусок внешней стены и вход в караульное помещение. Это здесь называется “карманный фонарик”. Абернети читал и про такие вещи. Значит, кто-то осматривает двор. Уже на бегу продолжая считать: четвертое.., пятое! Он остановился, едва не проскочив нужное окно: его заслоняли кусты, росшие у стены. Это окошко было поменьше других. Правильно ли он выбрал? Следовало ли его считать вообще? Абернети не знал, на что решиться. Ему было страшно: вот-вот его могут обнаружить. Во дворе во всю мощь раздавались чьи-то голоса. Надо было поскорее решаться.
Писец приподнялся и проверил, закрыто ли окно. Оно довольно легко отворилось. Увидев большую корзину с бельем, он почувствовал радость и облегчение.
Абернети стал осторожно слезать с подоконника, чтобы попасть внутрь комнаты... И тут его схватили чьи-то сильные руки.

***

Плененного писаря стражники привели в кабинет к Микелу Ард Ри.
- Мы поймали его, когда он влез в окно бельевой, - доложил один из трех стражников, схвативших Абернети, двое других крепко держали его за руки. - Когда мы в первый раз осмотрели комнату, то не нашли там никого. Но потом Джефф сказал, что надо проверить, не осталось ли там открытым окно. К счастью, мы последовали его совету, вернулись и сцапали нарушителя спокойствия.
Стражник помолчал, с любопытством глядя на Абернети.
- А что это все-таки за существо, мистер Ард Ри? На вид обычный пес, а руки...
Микел не ответил на этот вопрос. Он не сводил глаз с пленника. Хозяин кабинета был высоким, жилистым, черноволосым. У него были впалые щеки и такое выражение лица, будто он только что проглотил что-то кислое. Из-за его землистого цвета Микел выглядел старше своих лет. Черные глаза смотрели недобро, и казалось, что все окружающее вызывает у Микела раздражение. При этом он старался держаться прямо, очевидно, чтобы подчеркнуть чувство собственного достоинства.
- Абернети, - сказал Микел едва слышно, словно отвечая на вопрос стражника.
Еще с минуту Микел Ард Ри изучал пленника, после чего, не глядя на стражников, приказал им:
- Подождите за дверью. - После их ухода Микел, оставив Абернети стоять, уселся за большой полированный дубовый стол, заваленный бумагами. - Абернети, - повторил он, словно все еще не веря глазам. - Что ты здесь делаешь?
Когда стражники схватили писца, он был так напуган, что с трудом мог стоять, но почти смирился со своим положением, вернее, у него появилось чувство смертельной усталости, если не обреченности. Поэтому он ответил почти спокойно:
- Советник Тьюс отправил меня сюда по ошибке. Он пытался осуществить какие-то свои волшебные превращения.
- Вот как?! - Микел выглядел заинтересованным. - Что же старый болван пытался сделать на этот раз?
- Пытался превратить меня обратно в человека, - ответил Абернети монотонно.
Микел Ард Ри оценивающе поглядел на пленника и вдруг рассмеялся:
- А помнишь, Абернети, почему он некогда превратил тебя в собаку? Помнишь, как он потом не мог ничего с этим поделать? Я удивляюсь, как ты вообще подпустил его близко к себе. - Микел покачал головой. - Советник Тьюс никогда ничего не делал правильно, правда ведь?
И это прозвучало не как вопрос, а как утверждение. Абернети ничего не ответил. Он думал о королевском медальоне, который висел у него на шее под туникой, и очень хотел, чтобы Микел Ард Ри не узнал об этом.
Микел, кажется, прочитал его мысли.
- Ну что ж, - сказал он, растягивая слова, - значит, ты здесь по воле своего незадачливого покровителя. Ирония судьбы! Но знаешь, Абернети, тут что-то не так. Ни человек, ни собака не могут пересечь волшебные туманы без помощи медальона. Разве не так?
Он ждал ответа. Писец покачал головой.
- Волшебство... - начал было он.
- Волшебство, говоришь? - перебил его Микел. - Ты о волшебстве советника Тьюса? И ты думаешь, я поверю, что благодаря этакому волшебству ты попал из Заземелья в этот мир? Едва ли. Почему бы тебе, однако, не доказать, что ты говоришь правду, не удовлетворить мое любопытство? Открой-ка шею.
Абернети похолодел:
- Но я же сказал...
- Открой шею. Быстрее.
Абернети сдался. Он расстегнул пряжку, и Микел увидел серебряный медальон.
- Ясно, - прошипел он в злобе. - Значит, я не ошибся.
Микел вышел из-за стола и подошел к пленнику вплотную. Он продолжал улыбаться своей холодной улыбкой.
- А где моя бутылка? - тихо спросил хозяин кабинета.
Абернети решил поиграть в наивность. Чем черт не шутит... А вдруг...
- О какой бутылке ты говоришь? - спросил он.
- Я говорю о бутылке из витрины, Абернети, в музейном зале. Куда она делась? Ты знаешь, где она, и ты мне об этом расскажешь! Я ни на грош не верю рассказам о том, что ты случайно появился в моем замке. Не верю, что это произошло из-за ошибки волшебника. Уж не считаешь ли ты меня последним дураком? Ты попал сюда из Заземелья благодаря королевскому медальону. Явился сюда, чтобы украсть мою бутылку, и это удалось тебе! Остается только дознаться, где ты ее спрятал. Может быть, в спальне Элизабет, а, Абернети? Признавайся, эта девчонка - твоя сообщница?
Абернети прежде всего старался никак не показать, что боится за девочку.
- Так тебя интересует Элизабет? - невинно спросил он. - Она на меня случайно набрела, и я немножко поиграл с ней - вот и все. Если хочешь, можешь обыскать ее комнату, Микел.
Микел хищно посмотрел на пленника.
- А знаешь, - спросил он, - что я с тобой сделаю?
- Надеюсь, ты мне расскажешь об этом, - ответил писец, стараясь на выдать волнения.
- Я посажу тебя, Абернети, в клетку, как поступил бы с любым бродячим животным. Тебя будут кормить и поить, как собаку, и дадут тебе подстилку. В этой клетке тебя будут держать, пока ты не скажешь, где моя бутылка. - Микел Ард Ри уже не улыбался. - И еще - пока ты не отдашь мне волшебный медальон! - Он посмотрел пленнику прямо в глаза. - Я ведь не забыл закон владения медальоном. Я не могу просто отобрать его у тебя. Ты непременно сам должен вручить его мне, иначе он будет бесполезен для меня. И ты мне вручишь его, Абернети! И сделаешь это добровольно! Я устал от здешнего мира. Подумываю о том, чтобы вернуться в Заземелье. Теперь я не прочь стать королем. - Он вновь уставился на Абернети, очевидно, разгадав его тайные опасения, и, довольный, отступил на полшага. - Если же ты добровольно не отдашь мне бутылку и медальон, то останешься сидеть в этой клетке, пока не сдохнешь. И может быть, тебе придется сидеть там очень-очень долго!
Абернети ничего не ответил. Он молчал, пораженный словами своего врага.
- Эй, стража! - крикнул Микел. Стражники тут же явились, и он приказал им:
- Отведите эту тварь в подвалы и посадите в клетку. Кормите его, как кормят собак: дважды в день, и еще приносите воду, но больше ничего не давайте. И никого к нему не подпускайте! - Когда стражники потащили Абернети в коридор, он услышал за спиной насмешливый голос Микела:
- Лучше было бы тебе никогда не появляться здесь, придворный пес.
Абернети наградил Микела презрительным взглядом.

Глава 7
ПРОСЧЕТ ГНОМОВ

Кыш-гномы бежали на север, подальше от своего правителя. Точнее, они не сами бежали, а Злыдень перенес их в облаке из дыма и огня к подножию скалы в нескольких километрах к северу от поля битвы. Он сделал это поистине со сказочной быстротой. Щелчок и Пьянчужка понятия не имели, что сталось с их королем и его спутниками: да им и думать об этом было страшно. Но не думать вообще они не могли, хотя и не признавались друг другу, что им не дает покоя один и тот же вопрос. Как-никак они совершили одно из самых непристойных преступлений - взбунтовались против любимого короля. Хуже того, по сути, они совершили на него нападение! То есть, конечно, нападение совершил Злыдень, но ведь все это произошло из-за них, и потому они считали себя виновными! Гномы и сами не могли взять в толк, как все случилось. Ведь прежде они и мысли не допускали о неповиновении Его Величеству.
И все же это случилось, и что им было теперь делать? Гномы бежали, потому что не представляли себе иного выхода. Конечно, король разгневался на них, конечно, настигнет их и сурово накажет. Значит, Щелчку и Пьянчужке оставалось только убежать и спрятаться от короля. Но куда убежать и где спрятаться?
Так они и размышляли над своим трудным положением, пока не наступила ночь. Гномы слишком устали, и им пришлось остановиться на ночлег. Они снова нашли пустую барсучью нору и улеглись там, в темноте и тишине, нарушаемой только стуком их сердец и голосом их совести. Открытая бутылка лежала у входа в нору, а Злыдень снова уселся на горлышке и на свой лад забавлялся с двумя пойманными им несчастными мотыльками. Луны и звезды были скрыты за тучами, и звуки казались странно глухими и далекими.
Щелчку и Пьянчужке было явно не по себе. Они хотели успокоиться и заснуть, но не могли.
- Как здорово было бы сейчас попасть домой! - плаксиво повторял Пьянчужка, а Щелчок в ответ молча кивал. Гномы не могли ни поужинать, хотя проголодались, ни заснуть, хотя очень устали. Они лежали в норе и думали о том, какое несчастье их постигло. Иногда они наблюдали за Злыднем, который заставлял мотыльков летать туда-сюда по своему произволу, словно это были малюсенькие бумажные змеи. Но на этот раз его игра уже не казалась им забавной или интересной. Гномы словно разочаровались вдруг в своем “чудесном” и “прелестном” спутнике.
- По-моему, мы с тобой совершили ужасную глупость, - прошептал Щелчок, первым решившийся заговорить о том, что мучило обоих.
- И я так думаю, - тихо ответил Пьянчужка.
- Мы совершили непростительную ошибку, - продолжал Щелчок.
Пьянчужка молча кивнул.
Гномы покосились на Злыдня, который перестал играть с пойманными мотыльками и уставился на них во все глаза.
- Может быть, еще не поздно вернуть эту бутылку королю? - осторожно начал Щелчок.
- Да, может быть, не поздно, - согласился Пьянчужка.
Глаза Злыдня вспыхнули. Он продолжал смотреть на гномов.
- Король, наверное, простит нас, если мы отдадим ему бутылку, - продолжал Щелчок.
- Его Величество, наверное, помилует нас, - добавил Пьянчужка.
- Мы бы объяснили ему, что сами не можем понять, как все это случилось, - робко заметил Щелчок.
- Мы попросили бы прощения, - тихо рассуждал Пьянчужка.
Злыдень щелкнул пальцами, и мотыльки превратились в синие искорки, которые вдруг вспыхнули и погасли.
- Нам совсем ни к чему, чтобы король возненавидел нас, - тихо сказал Щелчок.
- Совсем ни к чему, - согласился Пьянчужка.
- Он ведь был нашим другом, - горячо заметил Щелчок.
- Конечно, был, - подтвердил Пьянчужка. Злыдень хлопнул в ладошки, и разноцветные огоньки замелькали в ночном небе, словно звездочки. Они образовывали всякие причудливые фигуры. Кыш-гномы снова залюбовались этим зрелищем. Злыдень начал смеяться и приплясывать. Огоньки стали на лету превращаться в драгоценные камни и падать на землю.
- А бутылочка-то - такая прелесть, - сказал вдруг Щелчок, зачарованный этой картиной.
- Волшебство так прекрасно! - в восторге воскликнул Пьянчужка.
- Можно еще немножко подержать бутылку у себя, - предложил Щелчок.
- Да, можно оставить ее у нас на пару деньков, - согласился Пьянчужка.
- Вреда от этого не будет.
- Что в этом дурного?
- Можно попробовать...
- Пожалуй., И вдруг оба гнома умолкли. Не сговариваясь, они посмотрели друг на друга, и каждый увидел в глазах другого отблеск огня, горевшего в глазках Злыдня. Гномам стало страшно. Они замотали головой, словно пытаясь стряхнуть с себя наваждение.
- Я боюсь, - сказал Пьянчужка со слезами на глазах.
- Мне совсем разонравилась эта бутыль, - едва слышно ответил Щелчок. - Она очень плохо на меня действует.
Пьянчужка кивнул. Злыдень все еще не спускал с них глаз, но колдовские огни и странные светящиеся фигурки исчезли. Глазки злого духа, казалось, стали еще меньше и еще коварнее.
- Надо снова посадить его в бутылку, - прошептал Щелчок.
- Надо, - согласился Пьянчужка. Неожиданно Злыдень свернулся клубком, словно еж, и зашипел.
- Убирайся! - сказал расхрабрившийся Щелчок и замахал на него руками.
- Да, убирайся, - повторил Пьянчужка.
- Куда вы хотите меня послать, хозяева? - злобно спросил Злыдень. Но голос его стал чуточку жалобным.
- Возвращайся в свою бутылку, - разошелся осмелевший Щелчок.
- Да, да, в бутылку, - осмелел за другом и Пьянчужка.
Злыдень посмотрел на гномов, словно проверяя, насколько они серьезны, после чего его паукообразное тельце вдруг втянулось обратно в бутылку. Щелчок и Пьянчужка тут же схватили ее и заткнули пробкой. Руки у них дрожали. Положив бутылку перед своей норой, гномы завалили ее листьями и хворостом. Некоторое время они не сводили с нее глаз, но постепенно стали клевать носом. Теперь им трудно было бороться со сном.
- Завтра отдадим бутылку королю, - пробормотал Щелчок.
- Да, вернем ее Его Величеству, - зевая, сказал Пьянчужка.
Вскоре оба гнома заснули, уверенные, что все будет хорошо. И сразу же внутри бутылки вспыхнул тусклый красноватый свет.

***

Пьянчужке в ту ночь снились сверкающие драгоценные камни. Они падали с неба, подобно летнему дождю, переливаясь всеми цветами радуги. Он, Пьянчужка, сидел на горке из цветов и любовался холмиками из красивых камней, наслаждаясь удивительным состоянием покоя.
Рядом лежала драгоценная бутылочка, а запертый в ней Злыдень продолжал устраивать сверкающий дождь из драгоценностей.
- Освободи меня, милый хозяин, - умолял его злой дух. - Выпусти меня, пожалуйста.
Пьянчужка заворочался во сне. Он почему-то решил, что если выполнить просьбу Злыдня, то драгоценных камней станет гораздо больше, а красота их превзойдет все, что доводилось видеть прежде. В благодарность за освобождение Злыдень, несомненно, одарит гнома сказочными богатствами. Все было настолько просто и понятно, что сомнений у Пьянчужки не осталось.
Так и не проснувшись, гном протянул руку и вытащил пробку из бутылки...

***

Когда гномы открыли глаза, шел дождь, но самый обычный, и небо было затянуто тучами. Рассвело еще совсем недавно, и в утренних сумерках все окружающее выглядело странно и причудливо.
Чьи-то грубые узловатые руки вытащили гномов из норы и поставили на ноги. Кыш-гномы дрожали от холода и растерянно моргали. Их окружали какие-то странные, жутковатого вида тени, но рассмотреть, кто это, было трудно. Щелчок и Пьянчужка попытались вырваться, но кто-то крепко держал их в своих объятиях.
Одно из неизвестных существ подошло вплотную к гномам. Оно оказалось громоздким и сутулым, со спутанными черными волосами. Кожа на лице была грубой, похожей скорее на шкуру зверя.
- Доброе утро, малыши, - приветствовал их тролль на своем грубом гортанном наречии.
Щелчок и Пьянчужка задрожали, услышав эти слова, а окружавшие их тролли расхохотались.
- Вы что, онемели? - спросил первый тролль с притворным сочувствием.
- Отпустите нас! - стали жалобно просить оба гнома.
- Да ведь мы вас только что нашли! - сказал другой тролль. - Неужели мы вас так скоро отпустим? Да и куда вам идти? - Он умолк, выразительно посмотрев на Щелчка и Пьянчужку. - А может, вы сбежали от кого-то, а?
Оба гнома энергично замотали головой.
- Наверно, вас кто-нибудь ищет? - спросил тролль, подмигнув гномам.
Он вытянул свою огромную лапу, и кыш-гномы увидели, что он держит их драгоценную бутылочку. Она снова была открыта, а Злыдень сидел на горлышке и корчил рожи.
- Это наша бутылка! - сердито закричал Щелчок и потянулся за ней.
- Отдайте ее нам! - захныкал Пьянчужка.
- Отдать ее вам?! - спросил тролль с деланным удивлением. - Как, такую чудесную вещицу и отдать вам?!
Гномы отчаянно пытались вырваться, но напрасно: тролли крепко держали их. Тот, кто первым заговорил с Щелчком и Пьянчужкой, был крупнее других и, очевидно, был среди них главным. Он по очереди ударил каждого из гномов по голове своей тяжелой лапой так, что они оба, не удержавшись на ногах, упали на колени.
- Сдается мне, вы снова принялись за воровство, - заметил тролль. - Снова крадете чужое. - Гномы опять замотали головами, но он продолжал, не обращая на них внимания. - По-моему, эта бутылка никак не может быть вашей. Она принадлежала кому-то другому, и, кто бы это ни был, вы, видать, сделали ему большую неприятность... Ну да ладно! Недаром говорится: кто-то теряет, кто-то находит. Мы точно не знаем, кто прежде был хозяином бутылки. Так что лучше будет, если ее хозяином стану теперь я!
Щелчок и Пьянчужка поглядели друг на друга: всем известно, что эти тролли - сами воры и грабители. Потом гномы перевели взгляд на Злыдня.
- Не позволяй им забрать бутылку, - жалобно промолвил Щелчок.
- Заставь их отдать ее нам, - нудно завопил Пьянчужка.
Обитатель бутылки, выделывавший ловкие коленца на ее горлышке, зыркнул на гномов, и глазки его снова вспыхнули. Щелкнув пальцами, он вызвал фейерверк разноцветных искр, которые стали быстро гаснуть, осыпая Щелчка и Пьянчужку пеплом так, что они закашлялись.
Тролль, державший бутылку, спросил у Злыдня:
- Эти гномы действительно твои хозяева, малютка, да или нет?!
- Нет, хозяин, - ответил тот, - я могу принадлежать только владельцу этой бутылки. Сейчас ты - мой хозяин!
- Нет, нет, - в один голос завопили кыш-гномы. - Это мы твои хозяева!
Остальные тролли снова расхохотались, и их смех показался гномам таким же колючим и холодным, как дождь.
Главный тролль наклонился над ними.
- Ничего и никогда не принадлежало кыш-гномам, - изрек он. - Не принадлежало и никогда не будет принадлежать! Вы, жалкие глупцы, не умеете хранить то, что вам достается. Как по-вашему, почему нам удалось найти вас? Да ведь мы здесь именно благодаря этой неведомой твари, к которой вы сейчас взываете о помощи! Она осветила ночное небо разноцветными огнями! Она сама попросила, чтобы мы ее забрали к себе, потому что не хотела быть в плену у вас!
Гномы были потрясены. Они лишились последней надежды. Злыдень, которого они считали другом, который устраивал для них такие чудеса, умышленно предал их, гномов, отдав в руки злейших врагов.
- Ну ладно. - Главный тролль зевнул. - Теперь надо будет от вас отделаться.
Остальные тролли одобрительно заворчали. Им уже начала надоедать эта игра. Щелчок и Пьянчужка снова забились, пытаясь вырваться.
- Ну что нам с ними делать? - спросил главный, обращаясь к своим собратьям-троллям. - Перерезать им глотки и насадить их головы на острые палки? Оторвем им пальцы на верхних и нижних лапах? Или зароем в землю живьем?
Ответом ему был одобрительный рев троллей, а оба гнома обмерли от ужаса.
- Нет, нет, - покачал головой вожак. - Можно придумать и что-нибудь получше. - Он поглядел на Злыдня:
- Послушай, малютка, как, по-твоему, нужно поступить с этими двумя гномами?
Продолжая свою безумную пляску. Злыдень на" смешливо ответил:
- Из них может получиться хорошая добыча для всякого зверья.
- Ага! - воскликнул вожак троллей. Его товарищи восторженно загудели.
Щелчка и Пьянчужку швырнули на землю, крепко связали и подвесили вниз головой на одной из низких ветвей дуба, который рос поблизости.
- Теперь вы будете висеть не так низко, чтобы могли нечаянно захлебнуться дождевой водой, но и не так высоко, чтобы вас не достали любители падали, - удовлетворенно заметил вожак троллей. - Прощайте, гномики. Не вешайте носа!
Шайка троллей расхохоталась, после чего все они направились на север. Злыдень уселся на широком плече главаря и бросил на несчастных гномов последний злорадный взгляд.
Через минуту Щелчок и Пьянчужка остались в одиночестве, подвешенные на ветвистом дубе-одиночке. Они раскачивались на ветру и плакали.

Глава 8
“ТОЛЬКО ТУДА”

Бен встретил новый день поблизости от того места, где тролли подвесили за ноги гномов. Было пасмурно, ветрено, шел надоевший дождь. Бен неохотно выбрался из теплой постели, тем более что он лежал рядом с Ивицей, и зябко поежился. Они расположились около скалы, под прикрытием больших раскидистых елей, и все же даже сюда проникала влага. Кобольды были уже на ногах. Сапожок готовился снова отправиться на поиски беглых гномов. Заспанный советник пытался приготовить завтрак с помощью волшебства, однако произвел на свет полдюжины живых цыплят, а также корову, опрокинувшую котелок, в котором Сельдерей собирался что-то варить. Волшебник и кобольд тут же начали орать друг на друга, а король снова поежился и пожалел, что он не у себя в роскошной спальне замка Чистейшего Серебра.
Но жалеть о невозможном было бесполезно, а потому Бен быстро поел всухомятку, попил водички и сел верхом на Криминала. Он рысцой объехал вокруг пристанища, поджидая, когда соберутся Ивица и советник. Вскоре они все отправились в путь. Сапожок снова быстро ушел вперед и исчез в тумане, словно его и не было. Бен ехал первым, остальные следовали за ним. Сельдерей шел сзади с навьюченными животными.
Солнце скрывали темные тучи. По-прежнему было холодно и дождливо, ни у кого не было настроения поддерживать беседу. Такую погоду можно пожелать только врагам, а для путешествий она совсем не подходит. Вроде он и одет тепло - в плаще, сапогах и перчатках, - и дождь нипочем, однако руки и ноги закоченели. Сидеть бы сейчас в уютном доме у горящего камина и ни о чем не думать, пронеслось в мозгу Бена. Но почему так неспокойно на душе?!
Конечно, новая жизнь была по нраву Бену. Ему импонировало быть королем Заземелья, повелителем сказочной страны, где волшебство было повседневной действительностью. Ему были приятны даже трудности, связанные с положением короля: необходимость борьбы, неотложность решения непростых задач и те сложные чувства, которые порождала такая жизнь. Бен любил своих здешних друзей при всех их недостатках. Это были славные ребята, преданные, искренне старавшиеся помочь ему и друг другу. Даже в часы тяжелых испытаний Бен не хотел бы поменять этот мир на свою прежнюю жизнь. Но его беспокоило то обстоятельство, что он почти не чувствовал себя настоящим королем.
Криминал фыркнул, тряхнул головой и обдал Бена водой. Король вытер лицо и в раздражении ударил гнедого ногами по бокам. Криминал, похоже, не обратив на это внимания, продолжал неторопливо продвигаться вперед по мокрой земле. Бен вздохнул. Да, в душе не было ощущения, что он - король в истинном смысле. Скорее он как бы играл в короля или замещал настоящего монарха, который отлучился по делам, но непременно вернется и покажет, как надо по-настоящему править страной. Нет, он, Бен, очень старался выполнять свои королевские обязанности. Но далеко не всегда оказывался хозяином положения. Слишком много времени и сил уходило на борьбу с трудностями, которых следовало бы избежать. Вот взять хотя бы эту последнюю пренеприятную историю: поразительное исчезновение Абернети вместе с медальоном и бегство гномов, укравших бутылку. Разве настоящий король допустил бы, чтобы такое случилось? Конечно, можно было бы сослаться на непредвиденные обстоятельства, но смешно в самом деле думать, что все произошло из-за того, что кто-то чихнул.
Король снова тяжело вздохнул. Действительно смешно. Когда же наконец он научится по-настоящему справляться со своим делом?
От этих грустных размышлений Бена отвлекла Ивица, которая поравнялась с ним.
- Ты выглядишь каким-то несчастным, - взволнованно заметила она.
Он улыбнулся ей:
- Сегодня у меня мрачное настроение.
- Вот это зря, - успокоилась Ивица. - Надо уметь и в неприятные дни не поддаваться унынию. Подумай, как приятно будет видеть солнышко и ясное небо после ненастья. - Она помолчала немного. - Ты что, так расстроился из-за этих гномов?
- И из-за этого, и из-за медальона, из-за Абернети.., да много всего накопилось. Главное - я чувствую, что не справляюсь с обязанностями главы государства, Ивица. Я все время мечусь, стараясь справиться с разными напастями, когда следовало бы прежде всего не допускать их.
- А ты думал, все будет в розовом цвете? - спросила сильфида.
- Не знаю, - пожал плечами король. - Нет, кажется, дело не в этом. Я представлял себе, насколько это будет трудным, по крайней мере с тех пор, как оказался здесь. Но тут постоянно происходят вещи, которых я не могу предусмотреть. Будь я настоящим королем, монархом милостью Божьей, разве я не был бы в состоянии предвидеть и предотвращать подобные напасти?
- Бен! Как ты думаешь, сколько времени советник Тьюс уже пытается овладеть волшебством? - спросила Ивица.
- Что ты хочешь этим сказать? - Бен удивленно посмотрел на сильфиду.
- Ты был королем гораздо меньший срок, чем он волшебником. Ты же видишь, с каким трудом ему все дается. Почему думаешь, что у тебя должно быть по-другому? Никому и ничего не дается легко в нашей жизни. Никто не рождается с нужными знаниями, всему приходится учиться. - Ивица погладила Бена по щеке. - А сверх того, разве раньше в твоей жизни не случалось непредвиденных обстоятельств, которые нарушали твои планы? Почему же в новой жизни должно быть иначе?
Он вдруг почувствовал, насколько нелепы его переживания.
- Пожалуй, ты права. Я сам себе насочинял гору неприятностей, - ответил Бен. - Но знаешь, кажется, я не тот, кем меня все считают. Я.., словом, просто я - это я.
Ивица снова улыбнулась:
- Каждый о себе может сказать так. Но это не значит, что люди перестанут ожидать от нас чего-то большего.
- Людям следовало бы задуматься над подобными вещами, - с улыбкой ответил Бен.
Они продолжали путь в молчании, и король, оставив бесплодные раздумья о тяжести королевской короны, стал размышлять о том, как получить назад бутылку от Щелчка и Пьянчужки. Было около полудня, когда вернулся Сапожок.
- Сапожок обнаружил гномов. Ваше Величество! Похоже, они попали в беду.
Путники пришпорили лошадей и поскакали в том направлении, которое показал им кобольд. Проехав вдоль гряды холмов, они достигли бугорка, заросшего травой. Сапожок указал на старый дуб, росший на бугре. На одной из его ветвей вниз головой висели Щелчок и Пьянчужка, словно два стручка причудливой формы.
- Что, черт возьми, здесь происходит? - спросил Бен. Он остановился в нескольких десятках ярдов от большого дерева и спешился.
- Кобольд говорит, что у них ничего нет, - заметил Тьюс. - Бутылка вместе со Злыднем куда-то исчезла.
- О дорогой наш король! - слабым голосом произнес Щелчок.
- О наш славный повелитель! - вторил за ним Пьянчужка.

Предыдущая страница 5 Следущая страница


Волшебник у власти

Было похоже, что оба гнома едва дышат. Они были забрызганы грязью и являли собой самое жалкое зрелище, которое Бен мог бы вспомнить в своей жизни.
- Следовало бы оставить их здесь, - пробормотал король себе под нос, думая о том, куда могла пропасть бутылка.
Похоже, гномы услышали его слова.
- Не бросайте нас. Ваше Величество, пожалуйста, не надо! - захныкали они в унисон.
Бен поморщился и махнул рукой. Он повернулся к кобольду:
- Ладно уж. Сапожок, перережь веревки. Кобольд выполнил приказание. Щелчок и Пьянчужка упали головой прямо в грязь. “Так вам и надо”, - подумал Бен.
Ивица поспешила на помощь гномам. Она перерезала веревки, опутывавшие их по рукам и ногам, и осторожно помогла Щелчку и Пьянчужке сесть, после чего стала растирать им голову, шею и плечи, чтобы восстановить кровообращение. Оба гнома плакали, как маленькие дети.
- Простите нас. Ваше Величество, - глотая слезы, сказал Щелчок.
- У нас в мыслях не было ничего дурного, - захныкал Пьянчужка.
- Это все из-за бутылки, она очаровала нас.
- Во всем виновата эта ничтожная тварь, она околдовала нас.
- Но потом она услышала, что мы хотим отдать тебе бутылку.
- Тогда она вызвала троллей!
- Она приманила их колдовским светом.
- А тролли нас схватили.
- И связали как собак.
- И повесили здесь...
- А сами ушли... Бен замахал руками:
- Тише, тише. Я ничего не могу понять. Расскажите обо всем по порядку. Да не спешите, прошу вас. И объясните, куда девалась бутылка.
Кыш-гномы рассказали все как было. Несколько раз они начинали плакать и каяться, но все же из их рассказа можно было понять, что к чему. Бен терпеливо выслушал гномов, поглядывая время от времени на советника и Ивицу. Он снова недоумевал, почему ему последние дни так не везет.
Когда гномы наконец окончили свою повесть, Тьюс что-то сказал Сапожку, и тот удалился, но очень скоро вернулся. Он переговорил с волшебником, который сообщил королю следующее:
- Тролли, очевидно, ушли отсюда несколько часов назад. Но куда именно, точно никто не знает. Следы, похоже, идут отсюда в разных направлениях. Вероятно, этот Злыдень знает, что мы преследуем его, и пустил в ход свои чары, чтобы окончательно запутать нас.
Бен молча кивнул. Ничего удивительного, этого следовало ожидать. Он попросил Ивицу помочь потерпевшим, насколько это было в ее силах, а сам стал бродить туда-сюда и размышлять. Что делать?
Вновь к королю вернулись мрачные мысли, одолевавшие его с утра. Снова он попал в тупик! Чем больше он старается найти проклятую бутылку, тем дальше от него цель! А тут еще исчезновение Абернети вместе с медальоном... Один Бог знает, что с ними могло случиться в мире, где животные - не больше чем животные, а волшебные талисманы считаются орудиями дьявола. Сердце стучало, словно в груди били молотом.
Бен сделал глубокий вдох, чтобы успокоиться. Ну какая практически польза в том, чтобы стоять здесь и сокрушаться: ах, как плохо обстоят дела! Нужно отбросить бесплодные тревоги и сомнения, трезво разобраться в том, что произошло, и принять решение.
- Ваше Величество, - окликнул его советник, видимо, обеспокоенный отстраненностью Бена.
- Подожди минутку, - ответил король. Он уже понял, что ошибся в выборе главной цели. Конечно, вернуть в Заземелье Абернети и медальон - важнее, чем получить обратно украденную бутылку. Нужно время, чтобы выследить Злыдня и загнать его обратно в бутылку, а Абернети нужно выручать как можно скорее. К тому же у Бена нет уверенности, что с помощью волшебства Тьюсу удастся обуздать злого духа, а рисковать нельзя. Обязательно нужно заполучить медальон. Поэтому необходимо решить, как выручить Абернети и медальон, не имея в распоряжении бутылки.
- Советник! - крикнул Бен, повернувшись в ту сторону, где под сенью большого дерева собрались его спутники. Ивица уже помогла гномам встать на ноги и успокоила их. Услышав голос мужа, она повернула голову. Советник Тьюс подошел к королю и сказал:
- Слушаю, Ваше Величество.
- Хватит ли у тебя сил отправить меня в мой мир на поиски Абернети? - спросил Бен, с сомнением глядя на придворного волшебника. - Сможешь ли ты это сделать, пользуясь тем же видом волшебства, с помощью которого ты отправил туда Абернети? Или для этой цели необходим медальон?
- Ваше Величество...
- Нужен ли медальон, Тьюс? Да или нет? Тьюс постарался успокоить Бена:
- Медальон необходим только для превращения Абернети в человека. Это очень трудное заклинание, поверьте! Перенести же человека в другое место сравнительно легко.
Бен поморщился:
- Нет, нет, не говори так! Меня всегда пугает, когда ты говоришь о легкости волшебства. Скажи мне только, можешь ли ты отправить меня вслед за Абернети? Но только наверняка, без всяких выкрутасов и неожиданностей, именно туда, где он сейчас находится.
Волшебник смутился:
- Ваше Величество, я не думаю, что это самый лучший...
- Не надо рассуждений, советник. Не надо разговоров. Просто ответь на мой вопрос.
Советник потрогал потную бороду, почесал затылок и ответил со вздохом:
- Да, Ваше Величество.
- Хорошо. Вот это мне и нужно.
- Но...
- Что “но”?
- Но я могу отправить только туда, но не вернуть обратно. Я лишь владею способом отправления людей в другой мир, а вот наоборот - увы! Иначе для меня не составляло бы труда вернуть сюда Абернети вместе с медальоном. - Против этого возразить было нечего. Ну, в конце концов в этом мире надо было принимать решения, как и во всяком другом. - Ваше Величество, я хотел бы, чтобы вы обдумали все это... - осторожно продолжил волшебник.
Бен поднял палец, давая ему понять, что хочет высказать свое мнение.
- Мне действительно нужно время, чтобы все продумать до мелочей, советник, - ответил он. - Давай немного подождем.
И снова король погрузился в размышления. Если он примет такое решение, то сможет вернуться в Заземелье, только если найдет медальон. Если же нет, Бену придется оставаться в своем прежнем мире. Разумеется, при том условии, что Тьюс вообще сумеет отправить его туда, куда надо, а не в другое место и в другое время...
Он снова оглядел своего придворного волшебника. Волшебника, которому, очевидно, предстояло стать власть имущим. Бен понимал, что придется оставить Тьюса своим наместником. Это тоже было делом сомнительным. Однажды, когда Бену пришлось вернуться в свой прежний мир, он уже поручал волшебнику управлять королевством вместо себя, но всего на три дня. На этот раз королю, очевидно, предстояло задержаться там надолго. Если не навсегда. С другой стороны, кому еще можно доверить наместничество? Нельзя поручить это ни Каллендбору или другим знатным людям Зеленого Дола, ни Владыке Озерного края, ни тем более Ночной Мгле из Бездонной Пропасти... Может быть, доверить власть Ивице, но она все равно будет прислушиваться к словам волшебника. С другой стороны, если сам Бен не назначит Тьюса своим наместником, его вера в себя будет подорвана.
В иерархии королевства придворный волшебник считается вторым лицом в государстве. Считается... На самом же деле может быть и не так.
Во всяком случае, советник Тьюс был другом Бену, не покидал его в самые трудные времена. Тьюс всегда делал все, о чем его просили, и готов был на большее. Его верность заслуживает поощрения.
Подойдя к волшебнику, король положил руки ему на плечи:
- Я принял решение, советник. Я хочу, чтобы ты перенес меня в мой прежний мир.
Некоторое время король молчал. Волшебник не сводил с него глаз. Видимо, Тьюс еще не принял решения. Наконец он кивнул:
- Ваше Величество, я сделаю, как вы желаете. Король и волшебник вернулись туда, где их ждали остальные. Гномы снова начали всхлипывать, но быстро успокоились, поняв, что король их простил. Сапожок и Сельдерей сидели, прислонясь к стволу дерева. Ивица стояла чуть в стороне. Она была обеспокоена, словно прочитала что-то во взгляде Вена.
- Я попросил волшебника с помощью его заклинаний отправить меня в мой прежний мир на поиски Абернети, - объявил король. - Тьюс согласился на это. - Бен старался не смотреть на Ивицу. - Я должен сделать все, что в моих силах, чтобы помочь Абернети и чтобы получить назад мой медальон. Как только я добьюсь удачи, я вернусь в свою резиденцию.
- О повелитель! - захныкал Щелчок.
- О король! - подхватил Пьянчужка.
- Нам так жаль расставаться.
- Да, да, нам очень жаль. Бен погладил гномов по голове.
- В мое отсутствие советник Тьюс назначается моим наместником, правителем королевства, - продолжал он. - Советник, тебя я очень и очень прошу продолжать поиски Злыдня, чтобы заставить его вернуться в бутылку. Это маленькое чудовище слишком опасно, чтобы оставлять его на свободе. Попробуй уговорить Каллендбора или Владыку Озерного края помочь тебе в этом. Но будь осторожен!
Советник молча кивнул. Остальные не сводили удивленных глаз с короля, ожидая продолжения его речи. На какое-то время все замерли.
- Кажется, я все сказал, - закончил Бен. Ивица подошла к нему. Выражение ее лица отчетливо говорило о том, какое решение она приняла в отношении затеи Бена.
- Я отправляюсь с тобой, милый мой Бен, - сказала сильфида.
- О нет! - Он помотал головой. - Это слишком опасное путешествие. Я могу навсегда остаться там, Ивица, могу попасть в безвыходное положение. И тебе придется в таком случае разделить мою участь.
- Поэтому-то я и собираюсь туда вместе с тобой, Бен. Я не могу допустить, чтобы мы расстались навсегда. Пусть у нас с тобой будет одна судьба. Ведь мы - единое целое. Это было предсказано шепотом цветов в моем родном саду. Даже сама Мать-Земля соединила нас. - Она взяла мужа за руку. - Помнишь, что тебе говорила Мать-Земля, дорогой? - Бен кивнул. Он почти забыл о Матери-Земле, о стихии, которая помогла ему отыскать черного единорога. - Тебе было сказано, что ты мой защитник, - продолжала Ивица. - Но и я должна защищать тебя, Бен. Иначе моя любовь к тебе теряет смысл. Не пытайся разубедить меня, это бесполезно. В твой мир я отправляюсь с тобой.
Бен смотрел на Ивицу, чувствуя, что никогда еще в жизни так не любил ее, как в эту минуту. Они действительно стали единым целым, и это произошло незаметно. Это было правдой, и самое удивительное, что такое вообще могло существовать!
- Ивица, я... - начал Бен.
- Не надо, любимый. - Ивица приложила палец к его губам. - Это решено. - Она поцеловала его, и он поцеловал ее и крепко обнял. Видимо, действительно дело было решенным.

***

Бен пожелал отправиться в путь незамедлительно. Прежде всего они с Тьюсом с помощью волшебства позаботились о том, чтобы придать Бену и Ивице соответствующий вид, снабдив их спортивными костюмами. Ивица получила также особую ленту для волос, чтобы поддерживать густую длинную гриву, и солнечные очки, чтобы скрыть ее изумрудные глаза. Что до зеленого цвета ее кожи, то с этим ничего нельзя было поделать. Бен не мог позволить советнику применить здесь свое волшебство. Оставалось только придумать какую-нибудь историю, если в другом мире цвет ее кожи вызовет недоумение. Король также велел волшебнику сотворить некоторую сумму денег для оплаты расходов, которые могут возникнуть во время поисков Абернети. Сам Бен надеялся, что нужды в деньгах не возникнет. Чем раньше он найдет пропавшего придворного писца, тем лучше. Но, судя по невезению последнего времени вряд ли удастся найти Абернети и медальон так уж скоро. Тьюс обрядил их в красные спортивные костюмы и кроссовки. А деньги, созданные им, были неотличимы от настоящих. Хорошо, что Бен прежде показывал ему образцы.
- И вот еще о чем я попрошу тебя, Тьюс, - добавил король. - Сделай так, чтобы Ивица в том мире могла говорить по-английски. - Ивица стояла рядом с Беном, обняв его за талию. Бен хотел было спросить, не изменила ли она своего решения, но вовремя понял, что его вопрос будет встречен в штыки. - Все готово, советник, - объявил король.
Он поглядел на серое небо, бросил взгляд на омытую дождем лужайку, оглядел гряду холмов, покрытых лесом. “Жаль, что нет возможности поглядеть на все это в ясный день”, - подумал Бен. Ему хотелось получше запомнить все, что он видел, может быть, в последний раз.
Советник Тьюс вышел вперед, а остальных заставил отойти к дубу. Кобольды скалили зубы, гномы хныкали, будто их снова хотели подвесить за ноги. Волшебник простер руки вверх.
- Осторожнее, пожалуйста, - предупредил его Бен, обнимая Ивицу. Тьюс кивнул:
- Успехов вам. Ваши Величества!
Он начал бормотать свои заклинания, звучавшие странно для всех, кроме него самого. Потом он начал жестикулировать, и снова появилась серебристая пыль, освещенная таинственным светом. Из поля зрения Бена и Ивицы постепенно исчезали серое небо, деревья, кобольды, гномы, холмы и сам волшебник Тьюс. Теперь они были одни.
- Я люблю тебя, Бен, - прошептала сильфида. Но тут вспыхнул ослепительный свет, и оба они зажмурились, не в силах вынести этого сияния.

***

Какое-то время они плыли в пространстве, будто во сне. Потом постепенно, словно при переходе от сна к бодрствованию, свет померк, а их плавное движение прекратилось. Окружающий мир снова обрел реальность.
Они стояли на дороге в каком-то городе, оглушенные шумом моторов и гулом голосов. Ивица прижалась к Бену, затем уткнулась ему в грудь. Она очень испугалась. Бен, уже сам давно отвыкший от такого шума, в недоумении огляделся. Господи, до чего же здесь жарко, точно из осени они попали прямо в лето! Но ведь там, куда им было нужно, так не...
- Боже всемогущий! - воскликнул Бен, когда понял, куда они попали. Он узнал бы это место из тысячи.
Они оказались на шоссе в Лас-Вегасе.

Глава 9
ЗАТОЧЕНИЕ

Советник Тьюс задумчиво смотрел на то место, где только что стояли Бен Холидей и Ивица. Наконец он удовлетворенно потер руки и сказал:
- Ну, похоже, они попадут на место без всяких происшествий.
Сапожок и Сельдерей подошли поближе, посмотрели на пустое место и проворчали что-то, видимо, в знак согласия. Они заморгали желтыми глазами, что было очень похоже на мигание маленьких сигнальных лампочек.
- О мудрый король! - запричитал Щелчок сквозь слезы.
- О наш повелитель! - всхлипывая, заголосил Пьянчужка.
- Ничего, ничего, с Его Величеством все в порядке, - успокоил их волшебник, хотя про себя он подумал: “А не напутал ли я с заклинанием, которое касалось места, куда они должны попасть?” Однако он решил, что с этим все в порядке. По крайней мере он был в этом почти уверен.
- А теперь надо заняться делами, которые ждут нас, - заявил советник так, словно разговаривал сам с собой. - Минутку, сейчас я разберусь, что к чему.
Волшебник приосанился и с важным видом стал смотреть вперед. Дождь все лил и лил, и вся земля была покрыта лужами. Небо было затянуто темными тучами. Похоже, стало даже еще темнее. Долина впереди была окутана туманом. Волшебник задумался. Конечно, лучше всего сейчас было бы вернуться в замок Чистейшего Серебра, вовсе не помышляя о поимке проклятого Злыдня...
Однако в замке у него не было неотложных дел, а король взял с советника слово сделать все возможное, чтобы вернуть бутылку. И главное, хотя мысль была неприятна Тьюсу, он все же понимал, что все произошло по его вине. Надо было исправлять собственные ошибки, тем более что король оказал ему, Тьюсу, такое высокое доверие.
- По-моему, нам надо продолжать поиски, - объявил волшебник. - Сапожок! Сельдерей! Вы готовы еще немного погоняться за Злыднем?
Кобольды ответили утвердительно.
- Замечательно. - Советник повернулся к кыш-гномам. - На месте короля я поступил бы с вами, Щелчок и Пьянчужка, гораздо более сурово. Но раз он вас помиловал, можете идти куда пожелаете.
Оба гнома были, видимо, не на шутку обескуражены, услышав его слова.
- Милый, добрый советник Тьюс... - начал Щелчок.
- Славный наш волшебник... - подхватил Пьянчужка.
- Мы хотим остаться с вами.
- Мы хотим вам помочь!
- Пожалуйста, разреши нам остаться.
- Мы очень просим!
Тьюс подозрительно посмотрел на гномов. Они, конечно, просили его только потому, что боялись на ночь глядя оставаться одни, пока Злыдень на свободе. Тьюс подумал немного, потом махнул рукой. В конце концов кыш-гномы были не лучше и не хуже остальных - у каждого есть свои слабости.
- Смотрите только не вмешивайтесь, когда мы повстречаемся с троллями, у которых эта бутылка! - предостерег он.
Гномы наперебой стали его заверять, что и не подумают. Тьюс невольно улыбнулся. На этот раз они, судя по всему, говорили правду.
Итак, маленький отряд снова направился на север на поиски троллей. Сапожок ушел на разведку, волшебник поехал верхом впереди отряда, а Сельдерей вел в поводу Криминала и лошадь Ивицы, а также, как обычно, присматривал за вьючными животными. Дождь шел не переставая, и стало еще темнее, потому что туман не исчез, а день клонился к вечеру. Троллей нигде не было.
Сапожок вернулся только на закате. В это время путники устроили привал под большими вечнозелеными деревьями у речки, разлившейся от дождей. Это место было относительно сухим, и волшебник сумел разжечь костерок с помощью своих чар. Сельдерей приготовил великолепный ужин, который был тут же съеден. Вдохновленный собственным успехом, советник решил сотворить одеяла и подушки. Вместо того чтобы на этом остановиться, Тьюс пустил в ход еще одно заклинание, чтобы создать для путников надежное укрытие, где было бы сухо и тепло и где даже можно было бы помыться. Но на этот раз его ждала полная неудача. Одно из больших деревьев просто свалилось на землю, так что несколько человек оказались под дождем. Пришлось переместить стоянку в глубь рощицы и воспользоваться влажными подушками и одеялами. Но что поделаешь? Всем свойственно ошибаться.
Советник, конечно, принес свои извинения, но от этого легче никому не стало. Когда все заснули, Тьюс почувствовал, что ему не спится. Он лежал и думал о превратностях судьбы волшебников. Увы, овладеть искусством волшебства было делом очень нелегким! И все же он, Тьюс, должен сделать все, что от него зависит. В конце концов он, пусть и временно, занял место короля и отвечает теперь за благосостояние всего Заземелья!
Новый день был таким же холодным, сырым, туманным, как и вчерашний. Дождь только усилился. После завтрака вся компания снова отправилась в поход, на этот раз - по равнинам Зеленого Дола. Сапожок ушел вперед, все еще надеясь найти следы трал”” лей. Все промокли до нитки, и настроение у многих было подавленное. Волшебник хотел было высушить одежду - свою и своих друзей, но сразу отказался от такого замысла. Он решил прибегать к волшебству только в тех случаях, когда был совершенно уверен в успехе, либо в случае крайней необходимости. Надо будет поупражняться в простейших заклинаниях и приемах, чтобы потом было легче, если потребуется делать более серьезные вещи.
После полудня путники уже далеко углубились в пределы Зеленого Дола. По обе стороны дороги они видели хорошо возделанные поля. Большая часть их уже опустела, урожай был убран, и черная мокрая земля являла собой унылое зрелище. Тут и там виднелись домики крестьян, окруженные садами, и каких только цветов там не было! Проезжая по омытой дождем равнине, советник Тьюс прикинул расстояние до Риндвейра, крепости Каллендбора, самого могущественного из правителей Зеленого Дола. Оставалось километров пятнадцать. Волшебник с удовольствием подумал, что этим вечером он сможет лечь спать под крышей в настоящей кровати, что можно будет принять ванну, согреться и на время забыть о непрерывном ненастье.
Было уже далеко за полдень, когда из тумана вдруг появился Сапожок. Он чуть ли не бежал (что для него было весьма странно), а когда подошел к волшебнику, тот заметил, что кобольд с трудом переводит дыхание и взгляд его стал беспокойным.
Услышав рассказ Сапожка, волшебник вздрогнул. Разведчику удалось-таки найти троллей, но при совершенно неожиданных обстоятельствах.
Отряд поехал вперед быстрее. Советник, озадаченный сообщением кобольда, пока молчал, ничего никому не объясняя. Миновав несколько полей, путники въехали в лесок, по которому протекала небольшая быстрая речка.
Тролли лежали на берегу. Все они до одного были мертвы. Одно мертвое тело лежало на другом - с перерезанными глотками и колотыми ранами. Гномы, бросив взгляд на убитых троллей, поспешно спрятались за лошадей. Даже Сельдерей был явно смущен увиденным. Волшебник пошел вперед вместе с разведчиком. Кобольд шепотом повторил свой рассказ. Гибель троллей не была вызвана нападением врагов. Они, судя по всему, сами перебили друг друга.
Тьюс выслушал рассказ, но ничего не ответил. Он понял, что здесь произошло. Волшебник хорошо знал, на что способен Злыдень. Внезапно Тьюс почувствовал, что ему стало по-настоящему страшно.
Сапожок показал на что-то едва различимое в сумерках. Один из троллей избежал гибели. Он был ранен и теперь пытался выбраться из леска. Он-то и взял бутылку.
- О Боже, - пробормотал советник Тьюс. Раненый тролль направлялся прямо к Риндвейру.

***

- Абернети!
Услышав знакомый голос, писец приподнялся на своей соломенной подстилке. В темноте он сначала ничего не разглядел.
- Элизабет? - спросил пленник.
Она вышла из ниши в противоположной стене, протиснувшись в трещину в камне. Абернети прежде не видел этой трещины и готов был поклясться, что ее там никогда и не было. Осторожно ступая, девочка пересекла коридор и подошла к его клетке. Теперь пленник разглядел ее круглое, в веснушках лицо.
- Прости, Абернети, что я не пришла к тебе раньше, - прошептала девочка. - Я просто не могла. Нельзя, чтобы Микел или папа догадались, что я тебе сочувствую. Боюсь, Микел и так подозревает меня.
Абернети кивнул. Он был несказанно рад, что его подружка вообще пришла к нему, - Как ты сюда попала, Элизабет? - спросил он.
- Через потайной ход. - Элизабет улыбнулась. - Вон там, видишь? - Она показала на трещину в стене. - Я обнаружила его еще несколько месяцев назад. По-моему, о нем пока больше никто не догадывается. Отсюда можно выйти к южной стене.
- Поверишь ли, я даже не знала точно, где тебя искать. Только сегодня днем стражники проговорились.
- Днем? Значит, сейчас вечер? - спросил Абернети, потерявший представление о времени.
- Да, уже поздно, так что я должна торопиться. Скоро меня уложат спать. Я принесла тебе поесть.
Элизабет достала из бумажного пакета несколько бутербродов с ветчиной и с сыром, свежие фрукты, картофельные хлопья и пакетик молока.
- Элизабет! - только и смог сказать благодарный пленник.
Девочка просунула все это через решетку, а Абернети тут же спрятал еду под соломой. Он оставил только один бутерброд, который начал жадно есть. Уже три дня он получал только несвежий корм для собак и воду. Здесь, в темнице, он был один, если не считать угрюмых тюремщиков, которые приходили иногда только для того, чтобы убедиться, что он не сбежал, или чтобы принести его паек. Не приходил сюда и Микел Ард Ри. Все эти три дня Абернети не видел солнечного света.
- Как ты себя чувствуешь, Абернети? - спросила Элизабет. - Они не делают тебе больно?
Пленник помотал головой, продолжая жевать.
- Я немного расспрашивала папу о тебе, - продолжала девочка. - Правда, я не рассказывала ему о нас с тобой. Я только сказала, что нашла тебя случайно, что Микелу ты очень не понравился и что, по-моему, нельзя причинять вред животным. Папа согласился с этим, но сказал, что от него это не зависит. Еще он говорил, что мне не следовало подбирать бродячих собак, так как я хорошо знаю Микела. А я ответила, что не всегда надо обязательно делать так, как хочется Микелу. - Она помолчала немного, затем заговорила о другом:
- Я знаю, что они держат тебя впроголодь. Мне это рассказал один стражник, вроде неплохой парень. Скажи, почему Микел так гадко поступил с тобой? Неужели он с тех пор так ненавидит тебя?
Абернети наконец прожевал то, что было во рту. Не будь он так голоден, вряд ли он мог бы съесть бутерброд в этой своей клетке. Здесь пахло больными животными и воняло нечистотами, а стены покрывала плесень. Писец решил, что девочке можно рассказать все как есть.
- Тут вот в чем дело, - начал он. - Микел хочет, чтобы я ему отдал медальон, который я ношу на шее. Силой у меня он не может его забрать и хочет, чтобы я это сделал сам. Поэтому он и запер меня здесь, пока я не соглашусь передать медальон ему, но эта вещь не его, она даже и мне не принадлежит. Мне просто дали этот медальон на время, и я должен его вернуть хозяину.
Впервые за последние дни Абернети подумал о том, каково сейчас приходится в Заземелье королю, лишенному своего волшебного талисмана.
- Я говорила о тебе с Нитой Коле, - сказала Элизабет. - Понимаешь, мы с ней опять подружились. Она взяла назад свои слова о Томми Сэмюэльсоне и извинилась передо мной. В общем, я рассказала ей про тебя, потому что мы все друг дружке рассказываем, только по секрету.., почти всегда. Но на этот раз мы поклялись хранить тайну, сцепив пальцы, так что ни одна из нас не может рассказать об этом никому другому, а то нас семь лет будут преследовать несчастья. Конечно, она не поверила, что ты есть на самом деле, но я сказала, что ты действительно существуешь и тебе нужна помощь. Тогда мы договорились, что вместе подумаем, чем можно помочь тебе. - Элизабет помолчала немного. - Нам надо вытащить тебя отсюда, Абернети.
Пленник энергично замотал головой:
- Нет, нет, Элизабет, твои попытки мне помочь - слишком опасное дело. Если Микел узнает об этом...
- Знаю, знаю, - перебила девочка. - Но не могу же я все время тайком приносить тебе еду! Микел и об этом проведает, поймет, что ты не голодаешь, что кто-то кормит тебя. А без меня как ты выберешься отсюда?
- Я найду такую возможность, - упрямо сказал Абернети.
- Не найдешь, - так же упрямо ответила Элизабет. - Ты навсегда останешься в этой клетке.
Вдруг из-за закрытой двери по другую сторону коридора они услышали собачий лай. Абернети и Элизабет невольно вздрогнули и повернули головы в ту сторону. Вскоре собака перестала лаять.
- Там - настоящие собаки, - прошептал пленник. - Микел держит этих бедолаг взаперти. Я даже думать не хочу, зачем они ему понадобились. Я не раз слышал, как они скулят, будто плачут или зовут на помощь. Я ведь немного понимаю их язык... У меня сердце разрывается от боли. - Он умолк, видимо, задумался, затем снова обратился к девочке:
- Тебе не следует ввязываться в это дело, Элизабет! Микел Ард Ри очень жесток. Если он узнает, что ты мне помогаешь, даже если только заподозрит, он не пощадит тебя, и его не остановит, что ты еще девочка. Он не пощадит и твоего папу.
Когда он сказал девочке, что ее папе может грозить опасность, во взгляде ее появилась тревога.
- Зачем ты пугаешь меня, Абернети? - спросила Элизабет, глядя ему в глаза. - Ведь я вижу, что ты пугаешь меня.
- Конечно, пугаю, - ответил пленник, - потому что это действительно страшно. Это не детская игра. Поэтому и предупреждаю.
- А что, это игра только для собак и для колдунов, да? - рассердилась девочка.
- Элизабет...
- Не надо мне голову морочить. - По глазам ее Абернети понял, что она обиделась. - Я уже не маленькая, Абернети, и не надо меня пугать!
- Но я только хотел, чтобы ты знала, насколько это опасно...
- А как ты выйдешь на свободу без моей помощи? - снова спросила она.
- Есть такие способы, - сказал он устало.
- Разве? Назови хоть один! Он тяжело вздохнул.
- Не могу назвать ни одного, Элизабет, - сознался он нехотя.
Она кивнула, удовлетворенная его честным ответом, достойным похвалы.
- Ты все еще хорошо ко мне относишься?
- Конечно, Элизабет!
- А готов ли ты сам мне помочь, если потребуется, в чем бы ни заключалась твоя помощь?
- Можешь не сомневаться.
- Ну так вот: и я тоже всегда готова тебе помочь, - ответила девочка. - А значит, я не могу бросить тебя здесь. Понимаешь?
Он кивнул.
Снова где-то залаяли собаки, и кто-то заорал, чтобы они заткнулись. Элизабет начала потихоньку отходить к противоположной стене.
- Тебе надо хорошенько поесть, Абернети, чтобы быть сильным. Чшш! - Она прижала палец к губам, поняв, что он хочет сказать что-то. - Потерпи немного. Я придумаю, как вызволить тебя отсюда. - Она постояла у противоположной стены коридора и сказала:
- Не волнуйся! Все будет хорошо!
С этими словами Элизабет исчезла.
Снова в коридоре залаяли собаки, потом раздался визг, и снова наступила тишина. Абернети вытащил медальон и стал его рассматривать.
Он страшно боялся за Элизабет. Но чем он мог ей помочь, Абернети не знал. Если бы он нашел способ защитить девочку! Немного погодя он убрал медальон под тунику, затем вытащил спрятанные припасы и принялся за еду.

Глава 10
ЗАГАДКИ

Бен Холидей осматривался, щурясь от яркого солнечного света. Он не верил своим глазам. На зданиях по обе стороны шоссе красовались огромные вывески гостиниц и казино. Сами многоэтажные здания, белым днем, даже не освещенные рекламными огнями, были похожи на некие фантастические друидические сооружения, возникшие в двадцатом веке. “Цезарь-палас”. “Фламинго”.
- Лас-Вегас! - шепотом повторил Бен. - Во имя всего святого, как мы сюда попали?
Он почему-то был уверен, что из Заземелья, как прежде, он будет перенесен в Виргинию, в Голубые хребты. Более того, Бен счел, что и Абернети после неудачного опыта с превращением должен попасть в тот же район. Но оба эти расчета оказались неверными. В результате какого-то сумасшедшего колдовского фокуса и он, и Абернети оказались совсем в другой части страны!
Если только... “Нет, нет! Не может быть!” - подумал Бен. Неужели этот Тьюс опять все перепутал и послал их с Ивицей совсем не туда, куда прежде отправил Абернети?!
Надо было успокоиться и разобраться в том, что произошло. В сущности, он ведь раньше над этим не задумывался. Из-за ошибки советника бутылка, в которой сидел Злыдень, и Абернети поменялись местами. Абернети попал туда, где этот Микел Ард Ри хранил свою бутылку (если она к тому моменту все еще находилась у него). В любом случае писец должен был попасть на место прежнего нахождения бутылки. Бен же просил волшебника, чтобы его он отправил туда, где находится Абернети. А что, если он находится именно в Лас-Вегасе?
Ивица, которая по-прежнему стояла прижавшись к Бену, подняла голову и прошептала:
- Бен, мне очень не нравится весь этот шум.
Даже сейчас, в дневные часы, на шоссе полно было машин, и шум моторов, скрип тормозов, крики людей сливались в невообразимый грохот. А над головой со страшным ревом пролетел идущий на снижение авиалайнер.
Бен снова огляделся. Он все еще не вышел из состояния замешательства. На этот раз он заметил, что водители и прохожие с любопытством смотрят в их сторону. Сначала Бен решил, что дело тут в их ярких спортивных костюмах, но быстро сообразил, что он ошибся.
Внимание людей привлекала Ивица - девушка с длинными изумрудно-зелеными волосами и глазами и кожей цвета морской волны. Даже в Лас-Вегасе она смотрелась странно.
- Пойдем! - сказал он, и они зашагали по шоссе. Бен почему-то выбрал южное направление. На табличке он прочел название: “Бульвар Лас-Вегас”. Бен попытался вспомнить все, что знал об этом городе, но не смог обнаружить в своей памяти каких-то полезных сведений. Дважды он приезжал сюда по делам, и оба раза - на пару дней. Случалось Бену бывать и в казино, но у него не сохранилось о них особых воспоминаний.
Между тем они с Ивицей дошли до перекрестка бульвара Лас-Вегас и шоссе Фламинго. По левую руку от них возвышался "Цезарь-палас”, по правую - отель “Фламинго”. Пешеходы уже обратили на них внимание.
- Издалека, лапочка? - спросил кто-то, обращаясь к Ивице, и свистнул.
- Гости из Изумрудного города? - спросил другой, широко улыбаясь.

Предыдущая страница 6 Следущая страница


Терри Брукс

"Ну вот, только этого нам не хватало”, - подумал Бен. Он ускорил шаг и потащил за собой Ивицу, не обращая внимания на оклики. Так дело не пойдет! Надо срочно что-то придумать. Бен поглядел на два отеля, высившихся по ту сторону перекрестка, - “Дюны”” и “Бэлли”. Слишком большие, слишком многолюдные, слишком шумные...
- Далеко здесь цирк, куколка? - услышали они вопрос очередного зеваки.
- Бен! - занервничала Ивица и крепко вцепилась в его руку.
"Советник, советник, неужели ты нас подвел?” - подумал Бен Холидей.
Он старался заслонить Ивицу, чтобы на нее меньше обращали внимания. Ему приходилось лавировать, чтобы они не попали под машину и не столкнулись с людьми, старавшимися пробиться в отель “Бэлли”. А дальше высились отели “Шангри-Ла”, “Аладдин” и “Тропикана”. Бена раздражала сама необходимость выбирать между этими гостиницами, должны же они где-то переночевать, прежде чем начать искать Абернети. Может быть, даже лучше выбрать одну из самых больших гостиниц. Там будет легче затеряться, там он и его спутница меньше будут бросаться в глаза...
Все еще держа Ивицу за руку, Бен направился ко входу в “Шангри-Ла”. В вестибюле, как и в казино на первом этаже, было полно народу. Возгласы игроков в карты и в кости, а также тех, кто решил попытать счастья около “одноруких бандитов” <Игровые автоматы.>, сливались в однообразный гул.
Не обращая внимания на любопытных посетителей, которые уставились на Ивицу, Бен протиснулся сквозь толпу и подошел вместе со своей спутницей к столику администратора.
- У нас заказан номер... - он замялся, - ..на имя Майлза Беннетта.
Клерк, сидевший за столом, поднял голову, бросил взгляд на Ивицу, потом кивнул:
- Хорошо, мистер Беннетт. Ивица, смущенная тем, что Бен назвался чужим именем, спросила:
- Бен, но почему...
- Чшшш! - предостерег он ее. Клерк просмотрел регистрационные списки и снова поднял голову.
- Простите, сэр, - сказал он, - но на ваше имя номер не заказан.
- Вот как?! - театрально удивился Бен. - Тогда, может быть, вы найдете в списке заказ на имя мисс Каролины Фишер? Должен быть люкс.
Клерк снова стал просматривать списки. Конечно, и на этот раз результат был тот же самый.
- Простите, но на имя мисс Фишер заказа тоже нет, сэр, - ответил клерк.
Виновато улыбнувшись, он поглядел на Ивицу и не сразу смог отвести взгляд.
- Но у нас точно был заказан номер! Причем мы всегда делаем заказы у вас! - воскликнул Бен, притворяясь рассерженным. Он говорил нарочито громко, чтобы привлечь внимание. Вокруг стойки уже начали собираться любопытные посетители.
- Как же случилось, что у вас нет записей на наш счет? - продолжал Бен. - Заказ был подтвержден неделю назад! У нас очень напряженный график, мы начинаем работать в пять утра, и я не могу тратить время на пустяки!
- Понимаю, сэр, - заверил клерк, который понял только, что произошло что-то досадное, но он в этом не виноват.
- Ну, наш багаж все равно скоро прибудет из аэропорта, - сказал Бен, доставая из кармана пачку денег, сотворенных волшебником. - Поэтому я не хочу терять время на пустые разговоры. Пожалуйста, проверьте, не найдется ли для нас свободного номера, а с менеджером я поговорю попозже.
Клерк кивнул, еще раз просмотрел свои бумаги, потом бросил взгляд на дисплей компьютера и очень вежливо сказал:
- Минуточку, мистер Беннетт!
Он удалился, но вскоре вернулся в сопровождении другого служащего, как надеялся Бен, имеющего больше полномочий. Он не ошибся.
- Мистер Беннетт, я Винстон Элисон, помощник менеджера, - представился вновь пришедший. - Кажется, здесь произошло какое-то недоразумение с резервированием номера? Приношу вам извинения. - Он широко улыбнулся, глядя главным образом на Ивицу. - Не желаете ли занять люкс?
- Да, мистер Элисон, - ответил Бен. - Мы с мисс Фишер будем очень рады.
- Очень хорошо. - Элисон сказал что-то клерку, и тот кивнул. - Как надолго вам понадобится люкс, мистер Беннетт?
- Ненадолго, - улыбнулся Бен. - Наш жесткий график позволяет пробыть здесь дня три-четыре. От силы - пять.
Клерк записал это, потом передал Бену регистрационные формы. Бен быстро заполнил их, записав в графе “Род занятий” название вымышленной студии, и с деловым видом вернул клерку. Любопытные, заинтересовавшиеся было этой сценой, начали понемногу расходиться.
- Надеюсь, пребывание у нас доставит вам удовольствие, мистер Беннетт и мисс Фишер, - сказал Элисон, еще раз улыбнулся и ушел.
- Плата за номер люкс - четыреста пятьдесят долларов в сутки, мистер Беннетт, - объявил клерк. - Каким образом вы хотите внести плату?
- Наличными, - ответил Бен, пересчитывая деньги. - Тысяча долларов в качестве взноса вас устроит?
Клерк кивнул, бросив украдкой взгляд на Ивицу. Она перехватила этот взгляд, и он довольно улыбнулся.
Бен хотел передать клерку пятьсот долларов пятидесятидолларовыми купюрами, но вдруг заметил, что верхний банкнот выглядит необычно. Он присмотрелся, сравнивая пятидесятидолларовые бумажки между собой. На первой, как и на следующей, вместо портрета Гранта красовался портрет Бена!
В ужасе он начал рассматривать остальные банкноты. На всех были портреты самого Бена, который ничуть не был похож на Гранта! У Бена упало сердце. Тьюс снова все перепутал!
Бен почувствовал на себе взгляд клерка, который, очевидно, заподозрил что-то неладное. Застигнутый врасплох, Бен не нашел ничего другого, как сделать вид, что ему вдруг стало плохо. Он слегка подался вперед, словно потерял равновесие, ухватился руками за стойку и начал дышать как человек, которому не хватает воздуха.
- Мистер Беннетт! - воскликнул испуганный клерк, вставая, чтобы поддержать Бена.
- Бен! - вскричала Ивица, и ее руки обхватили его прежде, чем он успел остановить ее.
- Ничего, ничего, все будет хорошо, - начал он заверять их обоих, моля Бога, чтобы клерк не заметил, как она назвала его. - Простите, нельзя ли мне сейчас пойти прямо в номер, чтобы немного отлежаться? Может быть, мы закончим эти формальности попозже?
- Конечно, мистер Беннетт, - поспешно согласился клерк, вызвав посыльного. - Может быть, вам потребуется медицинская помощь?
- Нет, нет, это пройдет.., мне только надо немного отдохнуть. У меня есть с собой нужные лекарства. Большое спасибо за помощь!
Он слабо улыбнулся, засунул свои “деньги” в карман и с трудом удержался от вздоха облегчения. В сопровождении Ивицы и посыльного он отправился в отведенный ему номер. “Еще одна напасть прошла мимо”, - подумал Бен, благодарный судьбе, Он очень желал бы, чтобы так же повезло и Абернети. И молил Бога об этом.

***

- Ну, теперь прошу всех сесть. Минуточку внимания, пожалуйста!
Молодой, энергичный директор начальной школы имени Франклина вышел в центр зала, держа в одной руке микрофон, а другую подняв для приветствия. Школьники стали занимать места в зале, тихо переговариваясь между собой в ожидании интересного зрелища. Элизабет села в шестом ряду с Евой Ричарде. Рядом с директором стоял улыбчивый долговязый бородач, гладивший по голове смирного черного пуделя, восседавшего у его ног.
- Сегодня мы предлагаем вашему вниманию особое зрелище, и я надеюсь, среди вас найдется немало тех, кому оно доставит истинное удовольствие, - объявил директор, широко улыбаясь. - Кто из вас любит собак?
Поднялся лес рук. Незнакомец с собакой снова улыбнулся и помахал рукой школьникам, и те, кто сидел близко к нему, радостно приветствовали его таким же образом.
- Так вот, - продолжал директор, - сегодня мы покажем вам дрессированных собак, очень способных. Они умеют делать такие вещи, которые не умеют делать даже некоторые из вас. - Многие школьники захихикали. Элизабет поморщилась. - Я хочу представить вам наших гостей: шоу “Дрессированные собаки” мистера Дэвиса Витсела.
Раздались аплодисменты, и Дэвис Витсел вышел вперед, приняв от директора микрофон, словно не обращая внимания на маленького черного пуделя, который как тень следовал за ним.
- Я вас приветствую, - начал он. - Я счастлив выступать перед такой замечательной публикой и рад, что вы все пришли - пусть вам и пришлось прервать занятия, - скаламбурил он. Снова многие засмеялись. - Ну так вот, я хочу рассказать вам кое-что о собаках. Да, да, о собаках. Поскольку ваши родители не пускают вас к собакам, я привел собак к вам!
Все зааплодировали.
- Итак, - продолжал гость, - прошу внимания, потому что хочу рассказать вам...
Черный пудель ухватил Дэвиса зубами за штанину, и тот сделал вид, будто только что заметил очаровательную собачку.
- А это еще что такое? - спросил он. - Ну, ну, Софи, немедленно отпусти меня!
Собачка отпустила его штанину и снова уселась рядом с ним.
- Значит, - продолжил Дэвис, - на чем я остановился? Я хотел вам рассказать...
Софи снова ухватила его за штанину. Зал разразился громким смехом.
- Что тебе надо, Софи? - спросил Дэвис Витсел. - Ты, кажется, хочешь что-то сказать? - Собачка залаяла. - Что, что? Повтори-ка, а то я боюсь, что ребята не слышали тебя. - Собачка залаяла снова. - А, понимаю, ты хочешь показать ребятам, какая ты умная? - Снова раздался лай. - Ты говоришь, что не одна такая? Что другие собачки тоже не хуже? Ну, ребята, что вы скажете? Хотите посмотреть, что умеет делать Софи? - Все дружно завопили: конечно, хотят. - Ну вот и хорошо, - заявил Дэвис. - Давай посмотрим, на что ты способна, Софи. Ну-ка, прыгни! - Софи выполнила приказ. - А можешь ты прыгнуть повыше? - Она прыгнула почти до его плеча. - Замечательно! Бьюсь об заклад, что ты еще умеешь делать сальто. - Софи выполнила и это задание. - Ну, что скажете, ребята? Неплохо для начала? А как насчет...
Он заставлял Софи проделывать все новые фокусы - прыгать через обруч, брать барьеры, кувыркаться - и иные удивительные вещи. Когда представление окончилось, Дэвис отпустил собачку, а школьники устроили овацию.
Потом Витсел стал рассказывать, как правильно ухаживать за домашними животными. Он привел данные статистики, рассказал о полезной работе Общества защиты животных, подчеркнул, что живым существам очень нужны любовь и тепло со стороны людей, а также сказал, что ожидает от всех школьников и школьниц помощи в деле защиты четвероногих друзей.
Элизабет внимательно выслушала все это.
Потом снова появилась Софи. Она вела за собой на поводке большого боксера. Дэвис Витсел сначала выразил удивление, а потом все началось сызнова. Он спросил Софи, что она здесь делает вместе с Бруно (так звали боксера). Снова стал “разговаривать” с собачкой, делая вид, что воспринимает ее лай как слова. Элизабет же думала о своем.
Между тем началось новое представление, на этот раз с участием Бруно. Софи ездила на нем верхом, потом они по очереди прыгали через обруч, брали барьер, бегали наперегонки, играли в салки и вообще демонстрировали всяческие способности.
Завершилась программа напоминанием об общей ответственности за животных и пожеланием успехов в учебе. Витсел покинул сцену в сопровождении Софи и Бруно и под бурные аплодисменты аудитории. Директор поблагодарил гостя и сказал, что все могут расходиться по классам.
Когда школьники один за другим стали выходить из зала, Элизабет задержалась. Ева Ричарде хотела тоже остаться, но Элизабет сказала, что задержится. Она терпеливо ждала, пока директор вновь благодарил Дэвиса Витсела и выражал надежду увидеться с ним в следующем году.
Когда директор наконец ушел, Элизабет решительно подошла к гостю:
- Мистер Витсел, не могли бы вы оказать помощь одному из моих друзей? Бородач улыбнулся:
- Прежде я должен узнать, кто же твой друг.
- Его зовут Абернети. Это собака.
- Ax собака? Ну разумеется, мог бы. В чем затруднение?
- Ему нужно попасть в Виргинию.
- Ему? - переспросил Дэвис. - Послушай, как тебя зовут?
- Элизабет.
- Так вот, Элизабет, - доверительно сказал Витсел. - Может быть, ему вовсе не нужно в Виргинию. Может, ему лучше было бы адаптироваться к жизни в штате Вашингтон. А ты сама хочешь отправиться в Виргинию вместе с ним? Может быть, ты сама жила там раньше?
Девочка покачала головой:
- Нет, нет, мистер Витсел, вы не правильно поняли. До последней недели я и не знала, кто такой Абернети. И главное, он не совсем собака. Это человек, которого заколдовали, и он превратился в собаку. - Заметив, что Дэвис Витсел слушает ее раскрыв рот, девочка поспешила добавить:
- Он умеет разговаривать, мистер Витсел, правда. Сейчас его держат в плену в...
Дэвис Витсел чуть не сел.
- Что такое? - перебил он Элизабет. - Ты хочешь сказать, девочка, что твоя собака умеет разговаривать?! Я не ослышался?
Она отступила на шаг, уже побаиваясь, что ошиблась, обратившись к этому человеку.
- Да, как мы с вами, - ответила она. Бородач задумчиво покачал головой:
- Боюсь, что у тебя богатая фантазия, Элизабет.
Элизабет почувствовала себя глупой.
- Нет, нет, я ничего не сочинила, мистер Витсел. Абернети умеет разговаривать. Это так же верно, как и то, что ему действительно нужно попасть в Виргинию, хотя он не знает, как это сделать. Я думала, что вы, быть может, как-то поможете мне. Вы так хорошо говорили, что о собаках надо заботиться, что все мы должны помогать в этом деле. Абернети - мой друг, и я тоже должна ему помочь, даже если он не настоящая собака...
Дэвис Витсел вдруг поднял руку, и девочка умолкла. Он оглядел зал. Последние несколько школьников уже вышли.
- Мне пора, - тихо сказала Элизабет. - Можете вы помочь Абернети?
Он еще подумал немного, потом ответил:
- Вот что я тебе скажу... - Достав из кармана помятую визитную карточку, Дэвис Витсел передал ее Элизабет. - Приведи ко мне эту свою говорящую собаку. Если все без обмана, то я, конечно, помогу тебе. Я отвезу ее, куда она пожелает. Хорошо?
Элизабет просияла:
- Вы обещаете помочь?
- Конечно, - ответил Витсел.
- Спасибо вам, спасибо огромное, мистер Витсел! - воскликнула Элизабет и, схватив свои книжки, убежала с радостным сердцем.
Поглядев ей вслед, Дэвис Витсел махнул рукой, решив забыть об этом деле.

***

Майлз Беннетт, юрист, работавший по найму, сидел у себя в рабочем кабинете, в доме неподалеку от Чикаго, за столом, заваленным газетами и бюллетенями. Больше всего ему сейчас хотелось выпить. Майлз уже целую неделю работал над этим проклятым делом об установлении корпоративных налогов, но все еще в разрешении столь запутанной юридической проблемы, можно сказать, не продвинулся ни на шаг. Он работал над этим делом днем и ночью, в конторе и дома, и от этой работы Майлза уже буквально тошнило. Вчера он схватил грипп, и сегодня чувствовал себя паршиво. Он уже провел несколько довольно неприятных часов в офисе, после чего принес бумаги домой, пытаясь разобраться в них, пока он еще не забыл сути дела. Удивительно, как он вообще что-то еще соображал, подумал Майлз с грустью.
Он устало откинулся на спинку кресла. Это был здоровяк с густыми темными волосами и с усами, которые были словно по ошибке приделаны к его лицу, выглядевшему в хорошие минуты почти детским. Во взгляде Майлза читались усталость, обида и горькая ирония по поводу человечества, которое с недоверием относилось даже к самым трудолюбивым и добросовестным юристам вроде него. Но что делать? Любимое дело требует жертв, такова жизнь.
Внезапно Майлз вспомнил о Бене Холидее, своем бывшем компаньоне по “Холидей и Беннетт, лимитед”, когда им вдвоем все было нипочем. Бен Холидей любил право и хорошо знал его. Майлз покачал головой. Где-то теперь доктор права Холидей? Якобы борется с драконами и спасает прекрасных дам в каком-то загадочном мире, который, возможно, существует только в его воображении...
А может быть, и нет? Майлз сосредоточенно нахмурился. Что касается дел Бена, то тут никогда нельзя ни в чем быть абсолютно уверенным.
Однако надо было возвращаться к работе. Майлз снова стал было просматривать бумаги, но почувствовал, что глаза слипаются. Нужно поскорее заканчивать и ложиться спать.
В это время зазвонил телефон. Майлз не сразу взял трубку. Он был дома один - Марж играла в бридж, дети были у Вильсонов. Когда телефон зазвонил в третий раз, Беннетт нехотя поднял трубку, недоумевая, какого дьявола кто-то решил позвонить именно сейчас. Ему вообще звонили редко, в основном его жена Марж. Он уже предчувствовал неприятный разговор с назойливым клиентом, который звонит домой, хотя можно все решить в конторе.
- Беннетт слушает, - проворчал он.
- Майлз! Это Бен Холидей. Беннетт не поверил своим ушам.
- Это ты, док? - изумленно спросил он. - О Боже, а я как раз только что думал о тебе! Как дела? Откуда ты звонишь?
- Из Лас-Вегаса.
- Из Лас-Вегаса?
- Я звонил тебе в офис, но мне сказали, что сегодня тебя уже не будет.
- Да, решил послать все к чертям и уйти.
- Послушай, Майлз, я вынужден просить о большом одолжении. Может быть, я помешал тебе, когда и без меня хватает дел, но это очень важно. Я бы не беспокоил по пустякам.
Беннетт невольно улыбнулся; доктор Бен совершенно не изменился.
- Ну да, человека надо подмаслить, прежде чем жарить на сковородке, - ответил он. - Что случилось?
- Прежде всего мне нужны деньги. Я остановился в “Шангри-Ла” с одним приятелем, но мне нечем заплатить за гостиницу.
На этот раз Майлз рассмеялся:
- Господи, док, но ты же миллионер! Как это у тебя может не быть денег?
- То есть их у меня нет здесь, с собой! Поэтому я и прошу завтра с утра перевести мне телеграфом несколько тысяч. Но только послать их надо на твое личное имя, на Майлза Беннетта. Под этим именем я здесь зарегистрирован.
- Как? Ты воспользовался моим именем?
- Я не мог воспользоваться моим собственным, а ничего другого мне в этот момент в голову не пришло. Не беспокойся, тебе не грозят никакие неприятности.
- Ты хочешь сказать: пока не грозят?
- Перевести деньги нужно в отель, на мой, то есть, собственно, на твой счет. Это можно сделать?
- Да, да, конечно, - ответил Беннетт почти с удовольствием, поудобнее устраиваясь в кресле. - Это и есть то самое большое одолжение?
- Отчасти. Помнишь, Майлз, тебе всегда хотелось узнать, что произошло со мной после того, как я оставил практику? Так вот, считай, что такая возможность появилась. Один из моих друзей, не тот, который со мной здесь, а другой, находится где-то у нас в Соединенных Штатах и попал в беду. Может быть, я ошибаюсь, но скорее так оно и есть. Это необходимо выяснить. Поэтому я прошу связаться с одним из наших агентств по расследованию, чтобы они помогли собрать полные сведения, насколько возможно, о человеке по имени Микел Ард Ри. - Бен повторил это имя по буквам, а Майлз быстро записал его. - У меня есть основания считать, что он живет в США, хотя и нет стопроцентной уверенности. Это, должно быть, человек очень богатый, живущий как отшельник. Но при том он любит тратить деньги. Ты меня понимаешь?
- Конечно, док, - ответил Беннетт, пытаясь разобраться во всем услышанном.
- Да, и вот еще что, только не возражай с порога. Я попрошу выяснить, нет ли где-нибудь каких-либо сведений, сообщений, хотя бы слухов и сплетен насчет говорящей собаки?
- Насчет чего?
- Говорящей собаки. Я понимаю, как это звучит для тебя, но я как раз имею в виду своего второго друга. Его зовут Абернети, и он выглядит как пшеничный терьер. Но при этом он умеет разговаривать. Записал?
Майлз дрожащей рукой записал все, что услышал сейчас от Бена.
- Док, я надеюсь, ты не разыгрываешь меня? - спросил он.
- Это очень серьезно. Абернети - человек, превращенный в собаку. Позже я объясню. Прошу выяснить все, что только возможно, по этим двум вопросам и поскорее прилететь сюда с полученными данными. И сделай это как можно скорее. - Бен помолчал. - Я понимаю, что будет нелегко, но прошу: сделай, что сможешь, Майлз. Все это очень важно для меня!
Майлз недоверчиво хмыкнул:
- Самым нелегким делом, Бен, будет объяснить тем, кто займется расследованием, что мы ищем говорящую собаку!
- По крайней мере можно будет собрать информацию о чем-то хотя бы похожем на это, например, о собаках, которые считаются способными разговаривать. Ты бы мог вырваться сюда?
- Конечно. Для меня это было бы как раз неплохо. Я тут работаю над делом о налогах и уже буквально утопаю в море цифр. Отдых не помешал бы. Так вы остановились в “Шангри-Ла”? А кто там с тобой?
Бен помолчал немного.
- Если я расскажу, ты все равно не поверишь, Майлз, - ответил он. - Прилетай и сам все увидишь. Но не забудь о деньгах. Нам без этого здесь не выжить!
- Не беспокойся, не забуду. Да! - Майлз не сразу решился задать этот вопрос:
- У тебя все в порядке, док? То есть не считая того, о чем ты рассказал?
- Со мной все хорошо, Майлз. Ей-богу. Мы вскоре сможем поговорить обо всем здесь. Идет? До встречи. Только ничего не перепутай.
Беннетт рассмеялся:
- Это ты говоришь после того, как меня совершенно запутал?
- Ну, ничего, Майлз. Ты человек толковый. Заранее благодарю.
- До скорой встречи, док!
Разговор закончился. Беннетт повесил трубку и встал. “Нет, каково, а?” - подумал он улыбаясь. Напевая веселую мелодию, он подошел к буфету и достал бутылку шотландского виски “Гленливет”, которое так любит Бен. Сейчас не выпить было бы просто грехом.

Глава 11
КАК В СКАЗКЕ

Лежа в темной клетке, Абернети грезил о залитых солнцем лугах Заземелья. Он плохо чувствовал себя и относил это на счет своей неволи и пищи, которую он здесь получал. Писец шкурой ощущал, что вся обстановка этого мира действует на него угнетающе, но проверить эту догадку пока что было невозможно. Во всяком случае, Абернети теперь постоянно дремал или предавался мечтам о хорошей жизни, находя в этом единственную отдушину.
Уже больше двух суток не приходила к нему Элизабет. Зато тюремщики теперь навещали его чаще, и Абернети догадывался, что девочка, очевидно, боится, что ее выследят. Два дня назад к нему явился Микел Ард Ри. Он бросил на пленника бесстрастный взгляд и опять спросил, не хочет ли тот что-нибудь вручить ему. Когда Абернети посоветовал Микелу не терять времени, тот ушел, не сказав более ни слова.
Последнее время в душе Абернети поселился страх. Он боялся, что ему уже никто не поможет выбраться отсюда, что так и придется умереть в темнице.
И на этот раз мрачные мысли заставили писца выйти из оцепенения, вернуться к жестокой действительности. Может быть, мысль о гибели пугала бы его меньше, если бы возникла прямая угроза жизни? Абернети еще раз подумал о том, есть ли у него выбор в деле с королевским медальоном. Выбора не было. Отдать медальон не позволяли совесть и чувство долга. Никак нельзя было вручать столь могущественный волшебный талисман такому лиходею, как Микел Ард Ри. Уж лучше умереть, чем совершить подобный поступок. С другой стороны, если он, Абернети, погибнет, кто тогда помешает Микелу снять медальон с мертвого тела?
Эти мысли буквально приводили Абернети в отчаяние. Он снова закрыл глаза, надеясь забыться...
- Абернети, Абернети, проснись! - услышал писец знакомый голос. С трудом открыв глаза, он увидел перед собой Элизабет. - Да проснись же, Абернети, - повторила она нетерпеливо.
Он с трудом поднялся, разгладил грязную одежду, полез в кармашек жилета за очками и надел их.
- Я не сплю, Элизабет, - заверил он девочку.
- Ну и хорошо! - прошептала она. - Мы должны выбраться отсюда прямо сейчас!
Не веря своим глазам, Абернети увидел, как девочка достала ключ, вставила его в замок и открыла дверь клетки.
- Ну, что скажешь? - спросила она, не скрывая радости.
- Элизабет...
- Я взяла ключ в караульном помещении, где висят запасные, - продолжала девочка. - Сейчас пока не хватятся. А я еще успею повесить его на место, прежде чем обнаружат пропажу. Не беспокойся, меня никто не видел.
- Элизабет... - повторил он, не находя слов.
- Скорее, Абернети. Чего же ты ждешь? Абернети, пожалуй, и сам не знал чего.
- По-моему, это ужасно опасно для тебя, - пробормотал он.
- Ты хочешь выйти отсюда или нет? - спросила Элизабет уже с некоторым раздражением.
Откуда-то из коридора, из-за запертых дверей, послышался лай и визг несчастных собак.
- Конечно, хочу! - поспешно ответил Абернети, выбираясь из клетки.
Впервые за время заточения он получил возможность выпрямиться и сразу почувствовал себя намного лучше.
- Пора, Абернети. Скорее! - повторила девочка. Они вместе прошли через отверстие в стене. Впереди Абернети увидел лестницу. Элизабет нажала на рычажок в стене, и за ними закрылась потайная дверь. Теперь лая больше не было слышно.
Девочка тут же зажгла электрический фонарик. К своему удивлению, Абернети еще помнил то, что он читал в журнале об этих карманных фонариках в тот день, когда прятался в спальне девочки. Значит, неволя не так уж подточила его силы.
Элизабет пошла вперед, Абернети - за ней.
- У нас мало времени, - сказала она. - Колсы уже приехали. Они хотят отвезти меня на концерт нашего школьного хора. Помнишь мою подругу Ниту? Это ее родители. Они сейчас в гостях у моего папы, сидят и ждут, когда я переоденусь. - Только теперь Абернети заметил на ней бело-розовое платье с оборками. - Они думают, что я сейчас занимаюсь именно этим. А Нита - у меня в комнате, как будто бы мне помогает, а на самом деле ждет, пока я вернусь. В нужный момент она скажет папе и своим родителям, что я сейчас приду. А тем временем я успею довести тебя до двери, которая выходит во двор. Там стоит машина Колсов, и ты сможешь спрятаться в багажнике. Стража не будет проверять их машину, раз с ними едет мой папа.
- Ты говоришь про автомобиль, про один из тех механизмов, которые... - начал удивленный Абернети, глядя во все глаза на Элизабет.
- Чшш! Тихо! Да, про автомобиль. Слушай! Когда мы приедем на место и пойдем в школу, я скажу Колсам, что мне нужно вернуться за кошельком, который я нарочно оставлю в машине, открою багажник и выпущу тебя. Здорово?
Абернети с сомнением покачал головой:
- А что, если ты не сможешь выпустить меня? Да и смогу ли я дышать в этом.., багажнике? Что, если меня...
- Абернети! - перебила его Элизабет, не в силах больше слушать его сетования. - Только не беспокойся, ладно? Я вытащу тебя оттуда. И в багажнике ты сможешь нормально дышать, поверь мне. Теперь послушай: один человек может помочь тебе добраться до Виргинии! - Они дошли до лестничной площадки и остановились у какой-то двери. - Этого человека зовут мистер Витсел, - радостно продолжала Элизабет. - Он дрессирует собак, выступал у нас в школе и рассказывал о том, как правильно ухаживать за животными, ну и все такое. Мистер Витсел говорил мне, что если я тебя приведу к нему, то он поможет тебе.
Элизабет открыла дверь, передала свой фонарик Абернети и быстро скрылась за следующей дверью. Абернети трясся словно от холода, боясь ненароком угодить в лапы служителей Микела Ард Ри.
Но слава Богу, Элизабет вскоре вернулась и принесла ему плащ, шарф, перчатки и шляпу с полями.
- Давай одевайся, - велела она писцу. - Я нашла эту одежду в кладовке, где держат всякое старое барахло.
Пока Абернети одевался, девочка снова взяла у него фонарик. Пальто висело на Абернети мешком, а шляпа наполовину закрывала лицо.
- Ты похож на шпиона, - захихикала Элизабет и мгновенно зажала рот руками.
Затем подхватила Абернети под руку, быстро провела его через кладовую, где хранились швабры и тряпки, потом по коридору к винтовой лестнице, которая вела на нижний этаж, к дверям, выходившим на задний двор.
Сквозь стеклянные двери Абернети увидел у стены замка автомобиль. Двор был освещен электрическим фонарем, но людей, казалось, не было.
- Ты готов? - спросила Элизабет.
- Готов, - ответил он.
Отворив двери, Элизабет бросилась к автомобилю, а за ней - Абернети. Девочка успела открыть багажник, когда писец добежал до автомобиля.
- Давай залезай быстрее, только не бойся, - прошептала она и помогла влезть в багажник. - Потерпи немного. Я выпущу тебя, как только мы доедем до школы, - пообещала девочка, прежде чем закрыть багажник.

***

Через несколько минут Абернети услышал голоса людей, приближавшихся к автомобилю, потом кто-то открыл и снова закрыл дверцы машины, после чего заработал двигатель. Когда же автомобиль тронулся, постепенно набирая скорость, началась тряска, и писцу пришлось туго. Внутри багажника был постлан ковер, но, несмотря на это, Абернети не раз получал чувствительные удары. Он пытался найти какую-то точку опоры, однако ухватиться было не за что. Сверх того, от автомобиля исходил отвратительный запах, от которого Абернети стало тошнить. Ему уже казалось, что этот кошмар никогда не кончится, но тут машина замедлила ход и остановилась. Дверцы снова открылись и закрылись, вновь послышались голоса, постепенно затихшие. Пассажиры ушли. Абернети, получивший желанную передышку, лежал, потирая ушибленные места, и терпеливо ждал возвращения девочки. Он поклялся себе, что, случись ему благополучно вернуться в Заземелье, он никогда даже и думать не посмеет о повторении ужасного путешествия на таком механическом чудовище.
Время шло, а Элизабет все не возвращалась. Абернети уже стал беспокоиться, что случилось худшее: девочке помешали вернуться к нему, и теперь он так и останется в этом багажнике, словно в ловушке. Потом писец начал дремать и уже почти заснул, когда услышал чьи-то шаги.
Снова открылась дверца машины, потом кто-то поднял крышку багажника, и Абернети вновь увидел Элизабет. Она задыхалась от быстрой ходьбы.
- Поспеши, Абернети, - сказала она. - Мне сразу же надо вернуться. Прости, что я заставила тебя столько ждать, но дело в том, что папа непременно хотел идти со мной, и мне пришлось пойти на хитрость... Как ты себя чувствуешь? У тебя такой помятый вид! О, извини меня, Абернети, мне очень жаль, что так вышло!
- Ничего, ничего, - поспешно ответил писец. - Тебе не нужно извиняться. Со мной все хорошо, Элизабет. - Вдали появились какие-то люди, видимо, опоздавшие, и Абернети поспешно укутался в плащ и надвинул шляпу на глаза. - Милая Элизабет, благодарю тебя за все, - тихо сказал он.
Она обняла его и быстро отстранилась.
- Мистер Витсел живет в двух милях отсюда, если идти на север, - сказала девочка. - Иди вон по той улице, видишь? Когда заметишь табличку с надписью “Форест-парк”, поверни направо и смотри на номера домов, пока не найдешь номер двадцать девять восемьдесят шесть. Этот дом будет на левой стороне улицы. Прощай, Абернети!

Предыдущая страница 7 Следущая страница


Волшебник у власти

Они снова обнялись, и Абернети сказал ей:
- Не волнуйся, Элизабет, я обязательно найду тебя. И еще раз спасибо.
- Мне пора, - сказала девочка. Она пошла к школе, но вдруг повернула назад. - Чуть не забыла! Вот, возьми. - И Элизабет вручила ему небольшой конверт.
- Что это?
- Обещанные деньги на авиабилет, в общем, на что понадобится.
Он попытался вернуть девочке деньги, но она воспротивилась:
- Нет, нет, они могут понадобиться тебе. В крайнем случае вернешь, когда мы с тобой увидимся в следующий раз.
- Элизабет...
- Нет, оставь их себе, - повторила она. - До свидания, Абернети. Я буду скучать по тебе. И она побежала в сторону школы.
- И я по тебе, Элизабет, - прошептал Абернети, глядя ей вслед.

***

Было уже около полуночи, когда Абернети дошел до нужного ему дома. Перед этим он свернул не туда и с трудом нашел дорогу. Окна маленького уютного домика закрывали жалюзи, но одно из них частично оставалось открытым, и там Абернети заметил человека, дремавшего в кресле.
Рядом с его креслом горел светильник, единственный в доме.
Писец подошел к двери и осторожно постучал. Не услышав ответа, он постучал снова.
- Ну кто там еще? - проворчал хозяин. Абернети не знал, что ответить, а потому молчал. Вскоре тот же голос произнес:
- Ну хорошо, подождите минутку, сейчас открою.
Послышались шаги за дверью, потом дверь отворилась. На пороге стоял человек, которого Абернети видел в окно, - бородач с заспанными глазами. Он был в синих брюках (кажется, они называются джинсами), в расстегнутой рубашке и майке. Рядом с хозяином стоял маленький черный пудель.
- Вы мистер Витсел? - спросил Абернети. Бородач уставился на гостя раскрыв рот.
- Ах.., да, - вымолвил он наконец.
- Меня зовут Абернети, - сказал писец, беспокойно озираясь. - Вы, кажется, слышали...
Хозяин, видимо, окончательно проснулся и понял, о чем идет речь. Он слабо улыбнулся:
- Помню! Мне говорила девочка в школе имени Франклина! Она еще сказала, что вы сидели где-то взаперти, верно? Ну конечно, вы говорящая собака!
- Человек, превращенный в собаку, - уточнил Абернети не без раздражения.
- Конечно, конечно, она говорила то же самое. - Хозяин отошел в сторону. - Ну что же, входите, э... Софи, назад! Позвольте повесить ваш плащ. О, кажется, он вам великоват! Шляпа тоже не по размеру. Проходите, садитесь.
- Кто там, Дэвис? - услышал Абернети женский голос.
- О, ничего особенного, Элис. Тут ко мне зашел приятель, - ответил Витсел. - Спи! - Наклонившись к гостю, заговорщицки прошептал:
- Это моя жена, Элис.
Он усадил Абернети на кушетку. Софи обнюхала писца, завиляла хвостом и стала радостно тявкать. Для Абернети это было совершенно некстати, и он отмахнулся от нее. Хозяин подошел к ящику на подставке, в котором гость узнал телевизор, и повернул какую-то ручку, после чего звук стал тихим. Потом Витсел уселся напротив Абернети, разглядывая его с острым любопытством.
- Сказать по правде, - продолжал Витсел вполголоса, - я тогда решил, что девочка хотела меня разыграть. Я думал, что она все это сочинила, но... - Он умолк, видимо, обдумывая свои слова. - Итак, вас превратили в собаку? В пшеничного терьера?
- Мягкошерстного, - добавил Абернети, осматривая комнату.
- Ну, понятно. - Витсел встал. - У вас очень усталый вид. Не хотите ли перекусить? Ну конечно, я говорю о настоящей еде - ведь вы человек, верно? Пойдемте на кухню, я что-нибудь приготовлю.
Из гостиной они прошли на кухню, окна которой выходили на задний двор. Хозяин открыл холодильник и достал оттуда ветчину, овощной салат и пакет с молоком. Угощая Абернети, Витсел все продолжал говорить об их замечательной встрече. “Боже всемогущий, действительно говорящая собака!” - эти слова он повторил, кажется, раз десять. Абернети было не по себе, но он предпочел держать раздражение внутри. Потом хозяин налил себе пива и сел рядом с гостем:
- Знаете, эта девочка.., как ее зовут?
- Элизабет.
- Да, Элизабет. Так вот она говорила, что вы хотите попасть в Виргинию. Это верно?
Абернети кивнул, продолжая жевать. Он действительно сильно проголодался.
- А зачем вам нужно в Виргинию? Абернети подумал, прежде чем ответить.
- У меня там друзья, - сказал он наконец.
- Но разве нельзя им просто позвонить? - спросил хозяин.
- Как это - позвонить? - не понял писец.
- Ну, по телефону.
- Ax, по телефону! - Абернети вспомнил, что это за штука. - Но у них нет телефона.
- Вот как?! - Дэвис Витсел улыбнулся. Он пил пиво и задумчиво смотрел на Абернети, который заканчивал свой ужин. Наконец хозяин осторожно сказал:
- Будет не так легко доставить вас туда.
Абернети помолчал немного, затем нерешительно заметил:
- У меня есть немного денег на дорогу... Витсел пожал плечами:
- Пусть так, но нельзя же вас просто посадить на самолет или поезд. Сейчас же возникнут всякие вопросы, кто вы такой и что все это значит. Простите, но вы должны понять: люди не привыкли видеть собак, которые одеваются, ходят на задних лапах да еще и разговаривают. - Он откашлялся и продолжил:
- К тому же эта школьница говорила мне, что вы были чьим-то пленником.
Абернети кивнул:
- Элизабет помогла мне бежать.
- Тогда, быть может, оказывать вам помощь небезопасно. Кому-то ваше исчезновение, очевидно, доставит неприятности, и за вами устроят погоню. А значит, мы должны быть предельно осторожными, правда же? Знаете, ведь не так много на свете собак.., простите, людей, вам подобных. Поэтому нам придется делать все побыстрее. А чтобы у нас не было лишних хлопот, вам лучше меня слушаться во всем, понимаете?
Абернети кивнул:
- Понимаю. - Он допил молоко. - Но сможете ли вы помочь?
- Конечно! Само собой! Но сейчас вам лучше всего немного поспать. А утром мы что-нибудь придумаем, хорошо? Тут рядом есть свободная комнатка. Вы можете ее занять. Конечно, Элис все это не понравится, она вообще не любит того, что ей непонятно. Но не беспокойтесь, это я беру на себя.
Хозяин проводил гостя в комнату, показал ему душевую, выдал пару чистых полотенец и пожелал доброй ночи. При этом Витсел все толковал о какой-то “неповторимой возможности”, которую нельзя упустить, о том, что главное - найти правильное решение.
Абернети почему-то раздражало это бормотание, но он так устал, что думать сейчас был просто не в состоянии. Он улегся в постель и закрыл глаза. В доме наступила полнейшая тишина. Только ветви дерева, похожие на когтистые лапы, изредка постукивали в окно. Но Абернети уже ничего не слышал. Он спал как убитый.

Глава 12
ИЕРИХОН

Уже близилась ночь, когда советник Тьюс, кобольды и кыш-гномы добрались до Риндвейра. Серое небо почернело, туман повис над лугами Зеленого Дола, придав всему окружающему ореол таинственности. Дождь все не прекращался, и казалось, он будет идти вечно. В темноте трудно было понять, откуда доносились те или иные звуки. Как это нередко бывает в сумерках, особенно в ненастье, все окружающее стало словно полупрозрачным.
Сапожок, ведший маленький отряд, осторожно перешел мост через водное пространство, отделявшее луга от плоскогорья, на котором возвышался замок Каллендбора. Дальше путь Тьюса и его спутников лежал через небольшой городок в окрестностях замка. Они медленно ехали по дороге среди домиков и лавок. В тумане здания выглядели загадочно, видимо, из-за того, что изнутри освещались свечами. Дорога раскисла от дождя, и лошадям было нелегко продвигаться. Прохожие бросали любопытные взгляды на незнакомцев, но быстро отворачивались и шли своей дорогой.
- Я хочу есть! - захныкал Щелчок.
- А у меня нога болит, - заныл Пьянчужка. Но Сапожок зашипел на гномов, и они умолкли. И вот перед ними из тумана вырос замок Риндвейр, похожий благодаря своим стенам, башням, бойницам на огромное чудовище. Стены его были около ста футов высотой, а верхушки самых высоких башен нельзя было разглядеть из-за низких туч. Флаги на башнях обвисли, тускло освещаемые факелами. Десятки часовых, промокших до нитки, стояли на стенах замка. Огромные внешние ворота отворились, и путники оказались перед опущенной решеткой. Внутренние ворота оставались запертыми. Это был недобрый знак, и у волшебника и его спутников к чувству усталости добавилось еще чувство тревоги.
Стражи у ворот остановили путников, велели изложить суть дела, по которому явились сюда, только после этого разрешили укрыться в нише в стене и подождать, когда об их приходе доложат хозяину. Советник никак не мог обрадоваться такому приему: как же можно заставлять долго ждать посланца короля! Наконец прибыли сопровождающие с извинениями за задержку, но волшебник не замедлил выразить им свое недовольство. В конце концов он и его спутники были представителями короля, а не просителями. Вассалы небрежным тоном повторили свои извинения и пригласили гостей следовать за ними.
Гости спешились и, оставив верховых лошадей и вьючных животных в укрытии, прошли по галереям, соединявшим внутренние ворота с замком. Здесь люди Каллендбора открыли едва заметную дверь в стене, после чего началось шествие по бесчисленным коридорам, пока не пришли в огромный зал, обогреваемый большим камином.
Лорд Каллендбор стоял у камина так близко к огню, что волшебник даже испугался, как бы пламя не опалило хозяина. Это был высокий, могучий человек, чье огромное тело покрывали шрамы - память о многочисленных битвах, в которых ему довелось участвовать. Даже в домашней обстановке он был в кольчуге и при нескольких ножах и кинжалах. Огненно-рыжие волосы на голове и борода придавали лорду необычный вид, особенно при свете пылающего камина. Когда хозяин пошел навстречу гостям, то в первую минуту могло показаться, что он несет с собой пламя. Каллендбор кивнул вассалам, и они молча удалились.
- Рад тебя видеть, советник Тьюс, - сказал лорд, протягивая волшебнику огрубелую руку. Пожимая руку хозяина, Тьюс заметил:
- Встреча могла быть и более радостной, милорд, если бы меня и моих спутников не заставили долго ждать на холоде.
Кобольды проворчали что-то, видимо, в знак согласия, гномы же спрятались за спину волшебника. Каллендбор бросил на них беглый взгляд, после чего обратился к волшебнику:
- Примите мои извинения. Время сейчас неспокойное, я должен соблюдать осторожность.
- Осторожность?! - нахмурился волшебник. - Это еще мягко сказано, милорд. Я заметил, что у тебя стало куда больше стражи, усиленная охрана стоит у ворот, решетки опущены, да и сам ты в кольчуге в собственном замке. Можно подумать, что тебя осадили враги.
Каллендбор отвернулся и стал смотреть на огонь.
- Может быть, так и есть, - заметил он. - Однако что привело тебя в Риндвейр, советник Тьюс? Какое-нибудь новое поручение Его Величества, не так ли? Чего он на этот раз хочет - чтобы я принял участие в битве со злыми духами? Чтобы снова гнался за черным единорогом? Скажи мне, чего он еще желает?
Советник подумал, прежде чем ответить. Каллендбор задавал вопросы так, словно уже заранее знал ответы на них.
- У короля украли одну вещь, - сказал наконец Тьюс.
- Вот как?! - Лорд по-прежнему глядел на огонь. - Что же это такое? Уж не бутылка ли? - Волшебник затаил дыхание. - Бутылка с нарисованными на ней танцующими клоунами, не так ли? - тихо спросил лорд Каллендбор.
- Значит, эта бутылка у тебя, - заметил волшебник. Это был не вопрос, а утверждение.
Каллендбор повернулся лицом к волшебнику. Он улыбался так зловеще, что кобольдам было далеко до него.
- Да, советник Тьюс, она у меня, - ответил лорд. - Мне принес ее тролль, жалкий воришка. Он украл ее у других троллей, после того как они из-за нее жутко перессорились. После драки он выжил и, раненный, явился ко мне с этой бутылкой. Не будь он тяжело ранен, этот тролль, он бы сохранил способность соображать и тогда не явился бы ко мне... - Каллендбор покачал головой. - Этот воришка сказал мне, что бутылка волшебная, что в ней живет какой-то злой дух, мелкая тварь по прозвищу Злыдень, и этот Злыдень может выполнить любое желание владельца бутылки. Я сначала посмеялся над ним, волшебник. Ты знаешь: я никогда не верил в колдовство, я верил только в силу оружия. Тролль сказал, что хочет продать бутылку, и я спросил, зачем ему продавать такую драгоценность. Но, увидев его испуганные глаза, я понял, зачем он это делает. Он боялся этой бутылки, боялся страшной силы, которая в ней заключена. Вору хотелось избавиться от нее, но он был слишком жаден и хотел что-то получить взамен. По-моему, он верил, что существо, живущее в бутылке, повинно в гибели его собратьев-троллей.
Волшебник молча слушал, желая понять, куда клонит хозяин, хотел дать ему выговориться.
Каллендбор вздохнул:
- А знаешь, какую цену я дал за нее?.. Я велел обезглавить тролля и водрузить его голову над воротами. Вы не заметили ее, когда проезжали там? Так вот, я это сделал, чтобы напомнить всем негодяям, что мне не нужны воры и проходимцы. - Щелчок и Пьянчужка прижались к Тьюсу. Он наклонился и покровительственно похлопал того и другого по спине. Потом поднял голову, услышав, что хозяин снова обращается к нему. - Ты утверждаешь, советник Тьюс, - продолжал Каллендбор, - что бутылка принадлежит Его Величеству? Но на ней нет королевского знака, а если так, она может принадлежать кому угодно. И тем не менее я отдам тебе эту бутылку. - Он помолчал. - После того как я закончу одно дело с ее помощью.
Наступила тишина, только слышно было, как трещат дрова в камине. Тьюс находился под влиянием противоречивых чувств.
- О чем ты говоришь? - спросил он наконец.
- О том, - спокойно ответил хозяин замка, - что я хочу испытать силу ее волшебства.
Во взгляде Каллендбора появилось что-то новое: не гнев, не решимость, но какое-то иное чувство, не свойственное прежде этому человеку.
- Тебе следует изменить решение, - быстро сказал волшебник.
- Почему же следует, советник Тьюс? Просто потому, что тебе так хочется?
- Потому, что эта колдовская бутылка весьма и весьма опасна.
Каллендбор засмеялся:
- Колдовство не пугает меня. Советник начал сердиться.
- Разве ты хочешь бросить вызов королю? - спросил он.
Каллендбор помрачнел.
- Но здесь нет Его Величества, - ответил он. - Ты здесь один, советник Тьюс.
- Но я его представляю здесь!
- В моем доме?! - Каллендбор также начал злиться. - Не торопись с этим делом.
Волшебник молча кивнул. Теперь он понял, что попал в самую точку. Лорд Каллендбор отчаянно жаждал чего-то. Но чего? Что он надеялся получить от Злыдня?
- Нам нет нужды ссориться, милорд, - сказал Тьюс примирительно. - Поведай только, для чего тебе понадобилась бутылка?
Тот покачал головой:
- Не сейчас, советник Тьюс. Завтра будет время об этом поговорить. - Он хлопнул в ладоши, и на этот звук прибежали слуги. - Приготовьте баню, сухую одежду и хороший ужин для гостей, - распорядился хозяин. - Потом уложите их спать.
Советник Тьюс неохотно повернулся, чтобы уйти, но вдруг снова заговорил:
- Все же я думаю...
- А я думаю, - перебил его Каллендбор, - что тебе нужно сейчас отдохнуть, советник Тьюс.
Волшебник понял, что аудиенция на сегодня закончена. Ему оставалось только ждать своего часа.
- Ну хорошо, милорд, - ответил Тьюс. - Желаю тебе доброго сна.
Поклонившись, волшебник вышел, сопровождаемый гномами и кобольдами.

***

Поздно ночью, когда все уснули, советник Тьюс вернулся. Он неслышно прошмыгнул по коридорам, скрываемый от глаз стражников с помощью волшебных приемов. Тьюс и сам точно не знал, чего он добивался. Пожалуй, ему нужно было проверить, правду ли сказал владелец Риндвейра. Волшебник опасался худшего.
В большой зал он пробрался незамеченным, обойдя часовых по одному из боковых коридоров и войдя в неосвещенную переднюю. Здесь Тьюс постоял немного, ожидая, когда глаза его привыкнут к темноте. Он хорошо знал этот замок, как и другие замки Заземелья. Крепость Риндвейр, как и остальные, представляла собой лабиринт из коридоров и комнат, многие из которых были потайными. Волшебник узнал немало об их расположении (может быть, больше, чем ему полагалось), еще будучи вестником на службе старого короля.
Когда глаза советника наконец стали различать предметы, он нащупал деревянный рычажок, осторожно нажал на него, и в стене открылось небольшое отверстие.
Каллендбор сидел в огромном кресле у камина, а на коленях у него лежала та самая бутылка. Лорд улыбался, но улыбка его была странной и неприятной. Злыдень скользил по комнате. Глаза его горели, словно огонь в камине, но только взгляд обитателя бутылки выражал беспощадную злобу. Волшебник почувствовал, что он не мог бы смотреть Злыдню в глаза больше мгновения.
Каллендбор позвал Злыдня, и тот, словно кошка, взобрался по руке хозяина на его плечо и довольно заурчал.
- О, хозяин, великий господин, я чувствую в тебе огромную силу, - прошипел он. Каллендбор засмеялся:
- Ладно, оставь меня. Иди поиграй. Злыдень снова спрыгнул на пол, подбежал к камину и сиганул в огонь. Он стал плясать, играя с языками пламени, словно плескался в воде.
- Порождение тьмы, - прохрипел Каллендбор, поднимая кружку с пивом. Рука его дрожала. Пиво пролилось на пол. Лорд был уже сильно пьян.
Советник стал подумывать о том, как бы украсть у Каллендбора бутылку вместе с ее гнусным обитателем, чтобы сразу покончить с этим безумием. Риск для волшебника не большой. Надо дождаться, пока хозяину наскучит его игра и он вернет бутылку в тайник. Тогда бы волшебнику оставалось только изъять оттуда это “сокровище” и бежать, захватив с собой гномов и кобольдов.
Мысль была очень соблазнительной, но все же Тьюс отказался от этого замысла - все, кто похищал эту бутылку, кончали плохо. Кроме того, советник никогда ничего не крал, и ему вовсе не хотелось браться за воровство. Наконец, владетель обещал вернуть бутылку, закончив какое-то дело, а потому надо бы подождать. При всех своих недостатках он до сих пор слыл человеком слова.
Волшебник в последний раз бросил взгляд на хозяина замка. Тот сидел в кресле, уставившись на огонь, а в камине танцевал хохочущий Злыдень.
Волшебник закрыл тайное отверстие в стене, в сомнении покачал головой и удалился на покой.

***

Утро следующего дня было ясным. Дождь наконец перестал, и небо стало ясным, безоблачным и по-летнему синим. Даже освещенный ярким солнцем, огромный замок Риндвейр выглядел мрачно, как и вчера.
Рано утром волшебника и его спутников разбудили слуги Каллендбора. Юный паж сообщил, что им предлагалось позавтракать вместе с хозяином, после чего предстояло отправиться вместе с ним на верховую прогулку.
Кыш-гномы уже были сыты по горло гостеприимством владельца замка и упрашивали советника разрешить им спокойно посидеть у себя в комнате. Волшебник пожал плечами и согласился, радуясь про себя, что будет избавлен от их постоянного нытья и сможет думать только о деле. Надо было найти способ поскорее забрать бутылку у Каллендбора, пока он не наделал бед со своим Злыднем. Приказав Сельдерею накормить гномов и присматривать за ними, советник Тьюс вместе с Сапожком поспешил на завтрак с лордом по его приглашению.
Однако сам Каллендбор явился уже в конце завтрака, снова в тяжелой броне, вооруженный с головы до ног. В руке у него была сумка, и Тьюс сразу понял, что там лежит бутылка. Лорд Каллендбор сухо поприветствовал волшебника и жестом пригласил его следовать за собой.
Они вышли во двор замка, где их уже ждали несколько сотен тяжеловооруженных конных рыцарей. Хозяин велел привести своего коня, а также лошадь советника, уселся верхом и приказал рыцарям построиться. Советник Тьюс поспешил последовать примеру Каллендбора. Открылись ворота, поднялись решетки, и весь отряд выехал из замка.
Волшебнику полагалось ехать впереди, рядом с Каллендбором, а Сапожок, как всегда, быстро шел пешком, стараясь держаться в стороне, чтобы ему не запорошило глаза пылью из-под конских копыт. Советник Тьюс сначала пробовал искать скорохода глазами, но тот вскоре исчез из поля зрения, и волшебник сосредоточился на наблюдении за владетелем. Пока они ехали через город, Каллендбор молчал. Люди, стоявшие в дверях домов и магазинов, провожали глазами лорда и его спутников. Несколько человек выкрикнули приветствия в честь своего господина, но тем дело и ограничилось. Горожане не знали, что затеял Каллендбор, да, видно, и не хотели знать. Единственное, что их беспокоило, - это собственная безопасность. Они боялись могущественного лорда, но не любили его. В Зеленом Доле правили двадцать лордов, но Каллендбор считался самым сильным из них, а остальные до сих пор относились к нему с почтением.
- Меня предали, советник Тьюс! - внезапно заговорил Каллендбор. - Я действительно чувствую себя как в осаде, чего раньше и вообразить не мог. Заметь, меня предали мои же собратья - лорды Стост, Харанди, Вилс, - те, кому, казалось, я вполне мог доверять, или по крайней мере я был уверен в том, что они не осмелятся ничего предпринять против меня. Но больше всего поразил меня Стрехан - именно его я считал своим другом, советник Тьюс. Он подобен неблагодарному ребенку, кусающему руку отца.
В это время конный отряд проехал по мосту и выехал на зеленую равнину. Советник Тьюс попытался представить себе высокого, угловатого, угрюмого Стрехана в виде неблагодарного ребенка или вообще в виде ребенка, но не смог этого сделать.
- Они вчетвером построили эту.., крепость, советник Тьюс! - гневно воскликнул Каллендбор. - Они воздвигли ее у Сирского водопада, на границе моей земли! И еще говорят, что это всего лишь аванпост. За дурака меня считают, что ли?! Эта крепость выше, чем Риндвейр, и она господствует над моей восточной границей. Стоит им захотеть, они смогут перекрыть реку плотиной, лишив мои поля орошения! Эта крепость - неслыханное оскорбление, нанесенное мне, волшебник! - Он наклонился к Тьюсу и сказал, понизив голос:
- Я, конечно, в один миг разрушил бы ее, но она охраняется соединенными силами этих четырех псов. Я не могу разгромить их, не обескровив собственного войска, что поставило бы меня в очень опасное положение. Поэтому я и вынужден пока что терпеть эту мерзость. - Он выпрямился, и глаза его гневно сверкнули. - Но больше терпеть не желаю! Советник все понял.
- Милорд, колдовские чары этой бутылки очень опасны... - начал он.
- Опасны?! - возмущенно перебил его Каллендбор. - Ничто не может быть опаснее, чем это сооружение! Оно должно быть разрушено. И если бутылка поможет мне достичь этой цели, то плевать я хотел на Прочие опасности!
Он пришпорил коня и вырвался вперед, осыпав Тьюса дорожной пылью. Волшебник почувствовал, что он бессилен остановить надвигавшиеся события.
Они долго ехали на северо-восток, пока около полудня не достигли водопада. Громадная каменная крепость, возвышающаяся над обрывом, ощетинилась многочисленными бойницами. На стенах ее было установлено множество машин для отражения штурма. На парапетах стояли вооруженные воины, а мосты охраняли конные отряды. При приближении Каллендбора в крепости зазвучали трубы и послышались громкие команды, словно там только и ждали появления владельца Риндвейра.
По команде Каллендбора его люди остановились в нескольких сотнях ярдов от возвышенности, где стояла крепость. Каллендбор подозвал одного из своих рыцарей:
- Передай тем, кто в крепости: они должны покинуть ее ровно в полдень. Скажи, что крепость будет взорвана немедленно. Поезжай!
Рыцарь ускакал, а Каллендбор со своими людьми остался ждать. Советник Тьюс еще раз обдумывал возможность разговора с ним об опасностях, которые связаны с бутылкой и ее зловещим обитателем. Мудрее было бы дать сейчас лорду довести свое дело до конца и сразу после этого брать бутылку. Волшебник сам был не в восторге от такого решения, но, увы, другого выхода не видел. Вдруг Тьюс вспомнил о короле и об Абернети, и эти воспоминания расстроили его еще больше. Не много же он сделал до сих пор, чтобы помочь им обоим!
Между тем гонец вернулся. Он сообщил, что гарнизон крепости вовсе не собирается уходить, что ее защитники просто посмеялись над ультиматумом Каллендбора. Лорд Зеленого Дола злобно усмехнулся, выслушав доклад гонца, после чего уставился на крепость и не сводил с нее глаз до наступления полудня.
А ровно в полдень Каллендбор снова уселся на коня и сказал волшебнику:
- Поезжай за мной, советник Тьюс. Они проехали сотни ярдов вдоль берега реки, после чего снова остановились и спешились. Каллендбор встал так, чтобы лошади послужили ему укрытием и его люди не видели бы, чем он занимается. Затем отвязал сумку от седла и достал из нее раскрашенную бутылку.
- Ну, теперь посмотрим, - шепотом сказал он. Вытащив пробку, Каллендбор выпустил Злыдня.
- Слушаю тебя, хозяин, - прошипел тот. - Чего желаешь?
- Разрушь вон ту крепость, - ответил Каллендбор и добавил, искоса поглядев на Тьюса:
- Если, конечно, твои чары достаточно сильны!
- Хозяин, сила моих чар равна твоей жизненной силе, - презрительно ответил Злыдень.
Выбравшись из бутылки, он быстро проскользнул по берегу, а потом пошел по водной глади, словно это была обычная лужайка. Перебравшись на ту сторону, он дошел до крепости и остановился, задрав голову. Потом Злыдень вдруг начал лихо отплясывать, окруженный разноцветным сиянием, и тут же рядом с ним словно из-под земли вырос огромный рог. Злой дух отбежал на сотню ярдов - и второй рог явился на свет. Злыдень перебежал на новое место - и третий огромный рог вырос рядом с ним.
Дух тьмы показал на крепость - и все три рога начали трубить сами собой. Звук рогов был мощным и напоминал вой бури в глубоком ущелье.
- Смотри-ка! - прошептал восхищенный Каллендбор. Его глаза метали молнии.
Земля вокруг задрожала от рева рогов, но сильнее всего земля тряслась там, где стояла крепость. В стенах ее появились трещины, куски камня стали отламываться и падать вниз. Рога ревели все громче. Каллендбор и волшебник с трудом стояли на ногах. Лорд вынужден был взять в руки поводья обеих лошадей, чтобы животные не убежали с испугу.
- Отродье тьмы! - вскричал Каллендбор, глядя на жуткую картину.
Звук рогов между тем еще усилился, и земля вокруг покрылась трещинами. Стены крепости рушились, напоминая горный обвал. Изнутри доносились вопли людей. Через несколько минут от стен и башен осталась только груда развалин. И тогда все три огромных рога умолкли и исчезли. Земля перестала дрожать. Теперь, кажется, в округе никого не осталось живых, кроме волшебника, Каллендбора и его людей, пораженных ужасом.
Злыдень снова перебрался через реку, вернулся к хозяину и уселся на горлышко бутылки, злобно ухмыляясь.
- Ну вот, хозяин, твой приказ исполнен, - прошипел злой дух.
- Да, Злыдень, сила твоя велика! - воскликнул Каллендбор возбужденно.
- Это же твоя сила, твоя, хозяин! - заверил Злыдень.
- Милорд... - начал встревоженный волшебник, увидев выражение лица Каллендбора. Но тот просто отмахнулся.
- Возвращайся в бутылку, малыш, - сказал он Злыдню. Тот послушно нырнул внутрь, и Каллендбор заткнул горлышко пробкой.
- Помни свое обещание, - сказал волшебник, протягивая руку за бутылкой.
Но Каллендбор спрятал бутылку за спину.
- Да, конечно, советник Тьюс! - ответил он. - Я отдам ее тебе, но только когда она не будет мне самому нужна. Она может мне еще понадобиться...
Не дожидаясь ответа волшебника, он сел на коня и ускакал. Тьюс некоторое время смотрел вслед лорду, а потом снова бросил взгляд на груду развалин, где еще недавно возвышалась могучая крепость. Он вдруг подумал о том, что все люди там, в крепости, наверняка погибли, а Каллендбор даже не подумал об этом! Волшебник печально покачал головой и снова сел на свою испуганную лошадь.
Теперь ему было ясно, что Каллендбор вовсе не собирается расставаться с бутылкой. Оставалось только найти способ отнять ее.

***

Советник Тьюс возвратился в Риндвейр уже к вечеру, усталый и подавленный. Он поужинал у себя в комнате вместе с гномами и Сельдереем. Каллендбор охотно разрешил ему это, не настаивая на присутствии волшебника в столовой. У Каллендбора, конечно, было много важных дел.
Когда ужин уже подходил к концу, волшебник вдруг сообразил, что Сапожок до сих пор не появился. Его вообще никто не видел с утра. После ужина советник Тьюс хотел было прогуляться, чтобы спокойно обо всем подумать, но стало уж слишком темно, и волшебник вернулся в свою спальню. Перед сном он еще раз с беспокойством вспомнил об исчезнувшем кобольде.
...Уже после полуночи дверь распахнулась и в спальню ворвался Каллендбор.
- Где она, советник Тьюс?! - заорал он, разбудив волшебника.
Тьюс открыл глаза и поднял голову, пытаясь понять, что случилось. Сельдерей уже преградил лорду дорогу, угрожающе ворча. Кыш-гномы спрятались под кроватью. В дверях стояли с факелами вооруженные люди, ожидая приказаний.
- Немедленно верни ее, старик! - зарычал от злости Каллендбор.
Советник Тьюс поднялся с постели. Он и сам был рассержен.
- Понятия не имею, о чем ты... - начал он.
- Я говорю о бутылке, советник. Что ты сделал с нею?!
- О бутылке?!
- Она пропала, волшебник! - гневно воскликнул Каллендбор. - Ее украли из комнаты, в которой стояла стража, охранявшая все входы и выходы, а все двери были заперты! Ни один обычный человек не мог этого сделать, но только некто, способный появляться и исчезать незаметно, - кто-то вроде тебя.
"Сапожок!” - подумал вдруг Тьюс. Кобольды также могли приходить и уходить, оставаясь незамеченными. Должно быть, все-таки Сапожок...
Каллендбор продолжал наступать на Тьюса и схватил бы его уже, если бы не Сельдерей, обнаживший свои острые зубы.
- Отдай ее мне, советник Тьюс, или я... - закричал Каллендбор, выступая вперед. - Если она не у тебя, то ты должен знать, где она! - не унимался великан. - Скажи, где она!
Тьюс глубоко вздохнул.
- Верность моего слова всем известна, милорд! - ответил он спокойно. - И тебе известна тоже. Я никогда не лгу. И сейчас я сказал тебе правду. У меня нет бутылки, и я не знаю, где она, я вообще последний раз видел ее сегодня в твоих руках. Но я тебя предупреждал, что эта колдовская вещь очень опасна, и вот...
- Довольно! - перебил его Каллендбор, повернувшись к нему спиной. - Ты останешься у меня в гостях еще на несколько дней, советник Тьюс. Надеюсь, самое большое твое желание будет, чтобы бутылка вновь вернулась на место за эти дни.
С этими словами Каллендбор вышел, хлопнув дверью. Потом советник услышал, как дверь заперли снаружи. Около нее оставили часовых.
- Неужели мы в плену?! - воскликнул Тьюс, пораженный случившимся.
Он стал ходить по комнате, не в силах успокоиться, потом подумал о том, как поступил бы король, узнав об этом. И тут только он сообразил, что Его Величество не мог бы ничего предпринять, потому что его нет в Заземелье, и он обо всем этом ничего не узнает.
Иначе говоря, он, волшебник, должен все решать сам, ни на кого не надеясь.

***

А через несколько часов вернулся Сапожок. Он был не так глуп, чтобы возвращаться через двери. Сапожок осторожно стучал в окно, пока советник Тьюс не открыл его и не увидел кобольда, сидящего на подоконнике на высоте около двух метров над стеной крепости. В одной руке кобольд держал канат.
- Я вижу, ты явился, чтобы спасти нас! - прошептал волшебник и благодарно улыбнулся кобольду. - Ты поспел вовремя!
Выяснилось, что Сапожок так же недоверчиво отнесся к Каллендбору, как и сам Тьюс, и после разрушения крепости решил наблюдать за лордом на расстоянии. Кобольды, как все волшебные существа, могут, если хотят, оставаться для людей невидимыми. Сам Сапожок слишком хорошо знал силу темной власти Злыдня и не считал Каллендбора достаточно сильным человеком, способным противостоять этому искушению. Сапожок продолжал оставаться незамеченным, пока не убедился, что волшебник и его спутники не пострадали от неразумного гнева Каллендбора. И очень хорошо, что кобольду удалось это.

Предыдущая страница 8 Следущая страница


Терри Брукс

Волшебник помог Сапожку забраться в комнату, и они вдвоем привязали конец веревки к крюку в стене. Теперь уже проснулись остальные, и советник Тьюс поспешил сделать знак гномам, чтобы они вели себя тихо. Когда Тьюс и кобольд справились со своим делом, обитатели комнаты один за другим стали осторожно спускаться вниз через окно. Для гномов и кобольдов это не было трудно, и только для волшебника спуск по канату оказался делом нелегким.
Когда все благополучно спустились вниз. Сапожок повел их по крепостной стене к лестнице. Лестница привела к железной двери, через которую можно было выйти из замка. Советник Тьюс и его спутники тихонько выбрались наружу и, стараясь держаться самых темных мест, прошли по спящему городу и добрались до сарая, где стояли их лошади, а также вьючные животные, которых Сапожку каким-то образом удалось заполучить обратно.
Волшебник уселся на свою серую лошадь, гномы вдвоем на спину Криминала, а остальных животных Тьюс поручил заботам Сельдерея и дал сигнал трогаться. Благополучно добрались до моста и вскоре оказались на другом берегу реки.
- Прощай, лорд Каллендбор! Рад был избавиться от тебя! - крикнул волшебник, оглянувшись на спящий замок.
Настроение у Тьюса несколько улучшилось. Ему и его друзьям удалось благополучно вырваться из ловушки. Советник старался не думать, что, по сути, их избавление было заслугой Сапожка. Волшебник же пытался уверить себя, что это было результатом его умелого руководства. Теперь Тьюс мог считать, что оправдал оказанное ему доверие и может принять на себя в дальнейшем ответственность руководителя. Его Величество поймет, чего он, Тьюс, стоит!
Правда, случилось невероятное: оказалось, что Сапожок не брал бутылки. Ее украл кто-то другой, причем тот, подобно Сапожку, способен был незамеченным проникнуть в охраняемое помещение и выйти оттуда.
Советник Тьюс сосредоточенно нахмурился.
Так все-таки кто же этот неизвестный?

Глава 13
ВСТРЕЧА

Когда наконец зазвонил телефон, Бен Холидей бросился к нему с такой поспешностью, что чуть не сломал ногу, споткнувшись о стул.
- Черт возьми! Алло!
- Док? Это я наконец, - услышал Бен голос Майлза Беннетта. - Я здесь, в вестибюле. Бен вздохнул с облегчением:
- Слава Богу!
- Мне подняться к вам?
- Да, и поскорее.
Положив трубку, Бен упал на диван, потирая ушибленную ногу. О Боже, наконец-то! Четыре долгих, нескончаемых дня ждал Бен появления Майлза с вестями о Микеле Ард Ри и Абернети. Еще раньше Майлз прислал обещанные деньги, так что Бен по крайней мере был спасен от угрозы голода и изгнания. Но все же они не могли выходить из номера больше чем на пару часов, и то лишь рано утром или поздно вечером. Ивица привлекала к себе всеобщее внимание.
Кроме того, сильфида чувствовала себя неважно с тех самых пор, как они покинули Заземелье.
Сейчас она сидела на балконе нагая и принимала солнечную ванну. Она делала это ежедневно, иногда по несколько часов, подняв голову и глядя в пространство. Кажется, такое сидение на солнце несколько улучшало самочувствие Ивицы, поэтому Бен не мешал ей. Очевидно, это как-то было связано с ее двойственной природой: солнечный свет, должно быть, благотворно влиял на ее человеческое и на ее растительное начало. И все же Ивица выглядела слабой и вялой, а ее жизненные силы убывали без видимых причин. Бен очень беспокоился из-за этого: он боялся, что дело тут в особенностях нынешней окружающей среды. Осталось только как можно скорее найти Абернети и медальон, чтобы вернуться в Заземелье.
Он встал, пошел в ванную, умылся холодной водой и насухо вытер лицо полотенцем. Посмотрев на себя в зеркало, Бен решил, что выглядел бы вполне нормально, если бы не его красные глаза, - эти дни он плохо спал и слишком много читал детективов, чтобы не предаваться размышлениям, которые могли свести с ума.
В это время в дверь постучали. Бен отбросил полотенце, ринулся к двери и посмотрел в глазок. Там стоял Майлз. Бен отворил дверь.
- Привет, док, - сказал гость, протягивая ему руку.
Бен крепко пожал ее.
Майлз не изменился - это был все такой же добродушный здоровяк, немного похожий на большого плюшевого медведя. Под мышкой он держал кожаный портфель.
- Ты хорошо выглядишь, Майлз, - искренне сказал Бен.
- А ты похож на путешествующего светского бездельника, - ответил Майлз. - Носишь спортивный костюм, останавливаешься в “Шангри-Ла”, ждешь позднего вечера, когда начнется красивая жизнь... Правда, ты уже недостаточно молод для такого образа жизни. Могу я войти?
- О да, конечно, - ответил Бен, пропуская гостя в номер и закрывая за ним дверь. - Располагайся поудобнее.
Майлз прошелся по комнате, восхищенно оглядев роскошную обстановку, и вдруг остановился как вкопанный.
- О Боже, док! - воскликнул он. Через застекленную дверь гость увидел сидевшую на балконе Ивицу.
- Черт! - вскрикнул Бен.
Он совершенно забыл о ней.
Взяв в ванной махровый халат, Бен вышел на балкон и накинул его Ивице на плечи. Сильфида вопросительно посмотрела на него. Видно было, что она поглощена какими-то своими размышлениями или переживаниями.
- Майлз приехал, - тихо сказал ей Бен. Кивнув, Ивица поднялась, и они вдвоем вышли в гостиную, где стоял оцепеневший гость, прикрываясь, словно щитом, своим портфелем.
- Майлз, это Ивица, - сказал Бен.
- Да, да, очень приятно... Ивица, - промямлил Майлз.
- Она из Заземелья, из того мира, где я теперь живу, - пояснил Бен. - Она сильфида.
- Кто? - уставился на него гость.
- Сильфида. Наполовину лесная нимфа, наполовину русалка.
- Конечно, конечно. - Майлз слабо улыбнулся. - Она зеленая, док.
- Да, это естественный цвет. - Ему захотелось переменить тему. - Послушай, Майлз, почему бы нам не посидеть и не почитать то, что ты принес?
Майлз кивнул, не сводя глаз с Ивицы. Сильфида улыбнулась ему, затем молча повернулась и ушла в спальню.
- Знаешь, док, это очень хорошо, что я сам встретился с вами и сам, своими глазами, увидел эту девушку, а не узнал обо всем из телефонного разговора, - заметил гость. - Иначе бы я окончательно решил, что ты тронулся.
- Я не осуждаю тебя, - улыбаясь ответил Бен. Он сел на диван и предложил сесть гостю.
- Значит, сильфида, - пробормотал Майлз и покачал головой. - Так, выходит, этот мир с волшебством, драконами, феями и прочим действительно существует? Это правда, док? Бен вздохнул.
- В известной мере, - ответил он.
- О Господи, - простонал Майлз, опускаясь на диван рядом с Беном. - Значит, все это серьезно, все есть на самом деле? Хотя, конечно, так и есть, я вижу это по твоим глазам... И потом, эта девушка. Она красивая и какая-то.., удивительная, будто на самом деле из сказочного мира. Черт возьми, док!
Бен кивнул:
- Об этом мы успеем поговорить попозже, Майлз. Но как насчет информации, которую я просил собрать? Есть успехи?
Майлз наконец пришел в себя:
- Да, да, конечно. - Он открыл портфель и вытащил оттуда оранжевую папку. - Вот здесь материалы, собранные на этого Микела Ард Ри. И, скажу я, это крепкий орешек!
Бен открыл папку и стал просматривать бумаги. Место рождения Микела Ард Ри, его настоящий возраст, имена родителей, история его детства были неизвестны. Микел Ард Ри был финансистом, чье состояние оценивалось примерно в двести двадцать пять миллионов долларов. Жил он в окрестностях Вудинвилла, штат Вашингтон - почему Вашингтон? - жил в замке, который был куплен в Англии, а потом по частям перевезен в США. Он был холост, не имел хобби, не посещал клубов, не участвовал в деятельности общественных организаций.
- Не так уж много, - заметил Бен.
- Читай дальше, - ответил Майлз. Бен снова углубился в чтение. Дальнейшее действительно выглядело гораздо интереснее. Оказывается, у Микела Ард Ри была личная гвардия и он участвовал в финансировании переворотов в некоторых зарубежных странах. Был совладельцем ряда банков, крупных военных заводов и даже нескольких предприятий, финансируемых государством. Предполагалось также его участие еще во многих рискованных предприятиях, но не было достаточных доказательств. Не раз ему предъявлялись обвинения в нарушении законов, чаще всего в мошенничестве, иногда даже и в жестоком обращении с животными, но он ни разу не был обвинен. Иногда Микел Ард Ри путешествовал, всегда частным транспортом и всегда под охраной. Бен закрыл папку.
- Штат Вашингтон, гм, - недоумевал он. - Ничего не понимаю. Я был уверен, что это должно быть в Лас-Вегасе...
- Постой-ка, док, - перебил его Майлз. - Вот тут еще одно сообщение, полученное только вчера. Может быть, оно как-то связано с этим парнем из штата Вашингтон. - Он порылся в портфеле и вытащил оттуда машинописный листок. - Вот, смотри. Те, кто производил расследование, подбросили мне это, когда я сказал, что меня интересуют любые слухи о говорящих собаках. Кажется, кое у кого из них есть связи среди журналистов, которые занимаются скандалами. Вот, погляди: какой-то тип, живущий в Вудинвилле, штат Вашингтон, пытается заключить сделку с журналом “Голливуд Ай”, обещая за сто тысяч долларов дать им эксклюзивное интервью насчет настоящей говорящей собаки, причем с ее фотоснимками.
- Абернети! - воскликнул Бен.
- Может быть, - пожал плечами Майлз.
- Там есть имя собаки?
- Нет, только имя этого парня - Витсел. Но он живет в Вудинвилле, в том же городе, что и Микел Ард Ри. Ну как? Материал стоящий?
- Ты молодец, Майлз. Вряд ли бывают такие совпадения, - ответил Бен, пытаясь собраться с мыслями. - Но если это не совпадение, то почему Абернети оказался в одной компании с этим Витселом, а не у Ард Ри? И почему мы здесь, а не там, где надо? Неужели этот Тьюс опять все перепутал и отправил нас с Ивицей в Неваду вместо Вашингтона? Черт побери! Я еще должен благодарить его, что он не отправил нас на Тихий океан! - Бен не сразу понял, что разговаривает с самим собой. - Ладно, не надо волноваться, надо все как следует обдумать, - сказал он, перехватив удивленный взгляд гостя. - А ты, Майлз, черт возьми, поработал на славу. Большое спасибо.
- Пожалуйста, - пожал плечами Майлз. - Но почему бы теперь не рассказать, что произошло?
Бен поглядел на старого приятеля и кивнул:
- Хорошо. Ты этого вполне заслуживаешь. Как насчет шотландского виски?
Пока хозяин рассказывал Майлзу про Абернети и про медальон, пытаясь объяснить все более или менее удовлетворительно, Майлз успел выпить виски и во второй, и в третий раз. Бену, конечно, пришлось рассказать кое-что о Заземелье. Он, понятно, не все рассказывал гостю, особенно если речь шла о вещах опасных, не желая волновать приятеля. Тем временем пришла Ивица, принявшая душ, и Бен заказал ужин в номер. Майлз, кажется, несколько освоился с сильфидой, и у них даже завязался разговор. Правда, Ивица еще чувствовала себя несколько скованно в его компании, а Майлз все так же слушал ее раскрыв рот, но начало общению было положено. К вечеру главные вопросы были уже решены.
Наконец Ивица устала и ушла спать, а Бен и Майлз снова остались одни. Они выпили еще коньяка из бара в номере, и Бен спросил:
- А где ты остановился?
- Двумя этажами ниже, в обычном номере, - ответил Майлз. - Я заказал его вместе с авиабилетом. Все о'кей.
- Пока не забыл! - сказал Бен вставая. - Нужно позвонить в аэропорт насчет утреннего рейса. Прошу прощения...
- В штат Вашингтон? Бен кивнул.
- Где этот чертов Вудинвилл? - спросил он, направляясь к телефону.
- К северу от Сиэтла, - ответил Майлз. - Заказывай билеты на троих.
- Постой, друг, - ответил Бен. - Но тебе вовсе ни к чему лететь туда. Майлз вздохнул:
- Напротив, я собираюсь лететь. Неужели, док, ты думаешь, что я отступлю теперь, когда это дело заинтересовало меня? К тому же я могу вам понадобиться. У меня есть кое-какие связи, не говоря уж о чеках и деньгах.
Хозяин с сомнением покачал головой:
- Не знаю, Майлз. Дело может оказаться очень опасным. Кто знает, на что способен этот Микел Ард Ри? Мне не хотелось бы...
- Док, я лечу. Звони, - перебил его Майлз. Поняв, что спорить бесполезно, Бен сделал заказ и снова уселся на диван у окна.
- Помнишь, док, как в детстве мы выдумывали разные сказочные страны? - спросил Майлз неожиданно. - А сейчас я думаю о том, как тебе повезло, что ты на самом деле нашел такую страну. Ты можешь жить в мире, который для других лишь предмет мечтаний. Остальным не остается выбора: у них только один мир.
Бену показалось, что Майлз чуть-чуть завидует ему. У них в самом деле жизнь сложилась по-разному. У Бена было Заземелье, у Майлза - только его мир.
Бен вспомнил также, как отчаянно добивался того, что приобрел всего два года назад. То время уже забылось, но вспомнить о нем сейчас было полезно.
- Да, мне очень повезло, - ответил он наконец и заметил, как увлажнились глаза гостя.
Они сидели вдвоем молча, пили коньяк, и каждый думал и мечтал о своем.

***

Они вылетали из Лас-Вегаса в 7.50 утра рейсом 726 на Сиэтл, с посадкой в Рино. Чтобы не привлекать особого внимания, они заказали места в хвостовой части самолета. Бен попросил Ивицу надеть платок, чтобы скрыть ее зеленые волосы, и нанести крем на лицо, чтобы придать коже натуральный цвет, но все равно на нее продолжали глазеть, хотя и меньше, чем прежде. Но это было полбеды. К сожалению, за время путешествия она очень ослабла.
Когда самолет снова поднялся в воздух после остановки в Рино и Майлз задремал в кресле, Ивица шепнула на ухо Бену;
- Я знаю, что со мной происходит, Бен. Мне нужны соки земли. Мне надо преобразиться. Думаю, я так ослабла из-за невозможности сделать это.
Бен кивнул и обнял Ивицу. Он позабыл о том, что ей нужно раз в три недели превращаться в дерево. Ведь когда они отправились в этот мир, он просто надеялся, что все обойдется. Но сейчас время было едва ли не упущено. Разумеется, надо было дать Ивице преобразиться. Но как повлияет здешняя почва на ее здоровье?
Об этом Бен предпочитал не думать: он был бессилен что-то изменить. Они останутся здесь, словно в ловушке, до тех пор, пока не найдут Абернети и не вернут медальон.
Бен глубоко вздохнул, крепко сжал руку Ивицы и откинулся в кресле. Надо подождать еще денек-другой. Скоро он нанесет визит Дэвису Витселу, и тогда поиски завершатся.

***

В гостиной зазвонил телефон, и Дэвис Витсел, прервав завтрак, встал из-за стола и поспешил взять трубку. Абернети смотрел на него сквозь дырочку в двери спальни. В доме они с Витселом остались одни. Элис Витсел три дня назад уехала в гости к матери. Перед этим она сказала мужу, что шоу с дрессированными собаками - это одно дело, а говорящие собаки - совсем другое. И она вернется тогда, когда этой собаки (если ее вообще можно считать собакой) здесь уже не будет.
Сам хозяин решил, что так, пожалуй, даже лучше: жена не будет отвлекать его своими разговорами и постоянно включать телевизор.
Абернети не знал, что затевает Витсел. Писец знал только, что сейчас он был так же далеко от Виргинии, как и прежде. Несмотря на заверения хозяина, что все будет хорошо, Абернети все больше сомневался в этом.
Он услышал, как Витсел говорит по телефону:
- Дэвис Витсел слушает... Здравствуйте, мистер Стерн. Ну конечно. Не беспокойтесь, я непременно буду.
Дэвис положил трубку, удовлетворенно потер руки, бросил взгляд на дверь спальни Абернети, снова снял трубку и набрал номер. Абернети продолжал подслушивать.
- Бланш? - сказал Витсел в трубку. - Я хочу поговорить с Элис. Да. - Он подождал немного и заговорил снова:
- Элис? Я только на минутку. Мне сейчас звонили из “Голливуд Ай”. Что ты на это скажешь? Из “Голливуд Ай”! Ты ведь, кажется, думала, что я спятил? Они предлагают сто тысяч долларов за интервью и несколько снимков. Когда это будет сделано, я посажу собаку в самолет, помашу ей рукой на прощание, и мы с тобой заживем чертовски богато. “Ай” напечатает эксклюзивное интервью, но остальные журналы, конечно, его потом перепечатают. Мои дела пойдут в гору. Мы с тобой заработаем большие баксы, моя девочка!.. Что? Ну конечно, это безопасно. Ну, мне пора. Увидимся через несколько дней, ладно? Пока.
Он положил трубку и вернулся на кухню. Абернети видел, как Дэвис ополоснул чашки и блюдца, вышел в коридор и направился к спальне. Писец мгновенно отпрянул от двери и лег в постель, намереваясь сделать вид, будто только проснулся.
- Мне надо уйти ненадолго, - сообщил Дэвис, приоткрыв дверь. - Тот человек, помните, я говорил о нем, который даст нам недостающие деньги на вашу поездку в Виргинию, ждет меня в мотеле. Оттуда мы приедем сюда, чтобы он взял у нас интервью. Поэтому вам надо приготовиться.
Абернети сел на кровати.
- Вы уверены, что это необходимо, мистер Вит-сел? - спросил он. - Знаете, мне как-то неудобно рассказывать о себе посторонним да еще сниматься. Боюсь, что Его Величество.., то есть мой друг не одобрит этого.
- Опять вы толкуете о каком-то величестве! - сердито сказал хозяин. - Хотел бы я знать, что это за важная персона! - Он покачал головой. Абернети ничего не ответил. - Поймите, если мы не встретимся с этим человеком, то мы не получим денег. А значит, вы не сможете попасть в Виргинию. Я уже говорил, что денег, которые дала вам Элизабет, недостаточно.
Абернети кивнул, а про себя подумал: “Какой лживый тип!” И перестал доверять Витселу.
- Сколько мне еще ждать? - спросил писец. Витсел пожал плечами:
- Потерпеть еще пару дней. Абернети подумал, что он уже и так долго терпит, но вслух сказал только:
- Хорошо, я буду готов к вашему возвращению. Витсел вернулся в гостиную, вышел во двор через боковую дверь и сел в свой старый пикап.
Абернети задумался. Он понимал, что его используют, но не мог ничего поделать. Ему не к кому было обратиться за помощью. Оставалось только надеяться на Всевышнего. Абернети прошел в гостиную и выглянул в окно. Он видел, как пикап выехал со двора и скрылся из виду. Но он не заметил, как к дому подъехал черный фургон.

***

В коридоре размеренно тикали старинные часы. Абернети стоял перед зеркалом в ванной и смотрел на свое отражение. Прошло четыре дня со времени его бегства от Микела Ард Ри, а Заземелье было таким же далеким, как и прежде. Он вздохнул. Если затея с интервью не принесет ему пользы, видимо, придется распрощаться с Витселом и полагаться только на себя. Ничего другого не остается. Он, Абернети, должен сделать все, чтобы поскорее вернуть драгоценный медальон королю.
Писец почистил зубы, разгладил шерсть и снова посмотрел на собственное отражение. Конечно, сейчас он выглядел куда лучше, чем в первое время своего пребывания в этом мире. Все же нормальная еда и нормальный сон - великие вещи.
Абернети вытер полотенцем руки-лапы. Все же жаль, подумал он, что миссис Витсел уехала. Он не мог понять, почему она так огорчилась...
И тут он получил удар по голове, едва не сбивший его с ног. Абернети пошатнулся, задыхаясь. Его тут же связали и запихали в мешок, прежде чем он успел понять, что произошло. Чьи-то руки подняли мешок и понесли. Абернети пытался сопротивляться, но бесполезно. Потом он услышал приглушенные голоса и сквозь прореху в мешке успел разглядеть открытые задние дверцы черной машины. Потом его затащили вовнутрь, и дверцы захлопнулись.
Затем Абернети ударили чем-то тяжелым, и он потерял сознание.

Глава 14
ПЕСНЬ ЛЮБВИ

На Озерный край опустились сумерки, и волшебный народ Вечной Зелени стал зажигать светильники на лужайках, готовясь к ночной поре. Обитатели страны суетились среди могучих вековых деревьев, окружавших их поселение, взбирались по веткам и опускались вниз, неожиданно возникали из темноты и так же неожиданно исчезали. То были нимфы, наяды, русалки, кони-водяные - келпи, феи, эльфы... Многие существа жили прежде в царстве фей, окружавшем Заземелье, но потом были изгнаны или бежали оттуда, не находя радости в тамошней жизни, хотя и вечной.
Владыка Озерного края стоял на опушке рощи, глядя на свое лесное поселение, скрытое в гуще, и предавался воспоминаниям о потерянном рае. Это был высокий поджарый владыка в зеленых одеждах, с чешуйчатой серебристой кожей, с жабрами на шее. Его называли речным духом, поскольку он был властелином и водных просторов края. Его голову и руки покрывали густые черные волосы; у него было точеное лицо и бесцветные, непроницаемые, всевидящие глаза. Владыка Озерного края вместе со своим народом пришел в Заземелье еще в начальную эпоху его истории. Все они тогда предпочли добровольное изгнание из волшебных туманов. Теперь он стал смертным и, живя в тихом Озерном крае, посвятил себя охране этих заповедных мест - земли, воды, воздуха, всего живого. Он был целителем, способным вернуть отнятую жизнь. Но некоторые раны он не брался исцелять, а потеря прежней родины нанесла некогда ему самому душевную рану, которая так и не исцелилась до конца.
Повелитель сделал несколько шагов вперед, помня о стражах, которые постоянно следовали за ним на почтительном расстоянии, не желая нарушать его уединения. В ночном небе сияли пять из восьми лун Заземелья - лазурная, персиковая, бирюзовая, пурпурная и белая.
- Потерянный рай... - тихо прошептал Владыка Озерного края, вспоминая сны о прежней родине. Он огляделся. Однако и обретенный рай!
Владыка любил Озерный край, в его процветание и он сам, и его народ вложили душу. Край, где они некогда начали новую жизнь, создавая мир, где все имело начало и конец. Мир, которого не существовало и не могло существовать в краю туманов. Их владения были окружены множеством болот, дремучими лесами, многочисленными озерами, так что нельзя было ни попасть сюда, ни выйти отсюда без помощи здешних обитателей. Немало таких, которые пытались пробраться иначе, сгинуло в болотах. Вечная Зелень была убежищем от тех, кто ни во что не ставил живую жизнь, - от лордов Зеленого Дола до горных троллей и гномов, чудищ, изгнанных из царства фей, но выживших, несмотря на многовековые войны... Их всегда отличали жажда разрушать и неуважение к земле. Но в заповедных местах Владыки Озерного края царил мир.
На опушке леса начались приготовления к танцам. Дети, в светлых одеждах, со свечами, украшенные венками из цветов, стояли в ряд. Они стали петь и водить хороводы на лужайках и в садах у реки. Владыка края улыбнулся, глядя на них.
Он должен был признать, что и в Заземелье дела пошли лучше с приходом Бена Холидея. Новый король Заземелья много сделал для заживления старых ран, нанесенных его стране, для сохранения земли и жизни на ней. Как и сам Владыка, Бен Холидей верно понял, что все в природе взаимосвязано, и если нарушить что-то в этой взаимосвязи, то создастся опасность для всего живого.
К королю Заземелья ушла Ивица, любимое дитя Владыки. Она говорила, что сделала свой выбор, подобно сильфидам древности, что это была ее судьба, определенная еще в тот час, когда ее родители зачали ее. Ивица поверила в Бена Холидея, и Владыка Озерного края мог понять ее. Он глубоко вздохнул. Пожалуй, король Заземелья сейчас не очень-то прислушивается к его мнению. Все еще сердится на него за попытку несколько месяцев назад устроить ловушку черному единорогу. Холидей так и не понял, что только волшебные создания могут использовать волшебную силу, потому что лишь они понимают ее природу. Бен Холидей очень хорош для Заземелья, но ему еще многому надо учиться.
Вдруг зрители, наблюдавшие за веселыми детскими хороводами, расступились, давая дорогу двум болотным часовым из охраны Владыки Озерного края, которые вели с собой какую-то испуганную тварь. Стражи тотчас же поспешили к своему Владыке, но он жестом показал им, что этого делать не следует. Сейчас ни к чему было суетиться и проявлять тревогу. Владыка спокойно восседал на своем месте и позволил часовым подвести эту тварь на достаточно близкое расстояние.
Это существо было из числа призрачных, не живых и не мертвых. Эти жалкие твари были приговорены к вечному небытию. Некогда у них было отнято физическое естество в наказание за какие-то страшные преступления, поэтому им оставалось лишь призрачное бытие. Они могли существовать только в тени, во тьме, им нельзя было появляться на свету; об их бытии напоминали лишь останки их жертв да отбросы, которые находили у них в логове. А потому они вынуждены были вести жизнь, подобную жизни животных, питающихся в основном падалью. Сейчас уже не много осталось таких жутких тварей. Большинство из них погибло за прошедшие века.
Эта призрачная тварь показалась Владыке Озерного края особенно отвратительной. У нее были ноги, видимо, некогда принадлежавшие старому троллю, лапы какого-то животного заменяли руки, туловище, очевидно, было человеческим, как и пальцы на руках, части же лица у нее были различного происхождения. В “руке” полупризрак держал какую-то старую сумку.
Он улыбнулся жуткой улыбкой, отчего “лицо” его стало еще страшнее.
- О Владыка Озерного края!.. - начал он с поклоном. Голос призрачной твари был глухим, словно эхо в пустой пещере.
- Он явился к нам сам, по доброй воле, - сообщил один из часовых. Владыка кивнул.
- Что привело тебя сюда? - спросил он.
- Я хочу предложить тебе дар и попросить тебя одарить меня, - ответила призрачная тварь.
- Если ты нашел сюда дорогу, найдешь и путь обратно, - сказал Владыка. - Я дарую тебе жизнь, а ты сделаешь мне подарок, если избавишь от своего присутствия.
- Смерть была бы для меня лучшим даром, - прошептал полупризрак, глядя своими пустыми глазами на танцующих детей. - Посмотри на меня, о Владыка Озерного края. Много ли ты видел во всех мирах созданий более жутких, чем я?
Владыка молчал, ожидая, что будет дальше.
- Я расскажу тебе кое-что и хочу попросить тебя выслушать меня. Может быть, ты не пожалеешь об этом, властелин водных просторов!
Речной дух хотел было прогнать злосчастное существо - он едва выносил общение с этой нежитью. Но все же Владыку Озерного края что-то удержало от такого решения.
- Говори, - повелел он.
- Вот уже два года я живу в темных углах замка Риндвейр, - начал полупризрак. - Я жил за счет отбросов, которые можно было найти в этом замке, и питался несчастными существами, которые заблудились в темноте. За это время я многое узнал и многому научился. Так вот, вчера вечером в этот замок прибежал раненый тролль. Он хотел продать владельцу замка сокровище, обладавшее необыкновенными, чудесными свойствами. Владелец замка забрал эту драгоценность у тролля, а затем убил его. Я же, в свою очередь, забрал эту вещицу у владетеля Риндвейра...
- У Каллендбора! - воскликнул Владыка Озерного края. Он не любил всех лордов Зеленого Дола, но Каллендбора - особенно.
- Я украл эту вещицу, когда он спал, - продолжала призрачная тварь. - Украл под носом у охраны, которую он поставил. Я смог это сделать потому, что они - только люди. Теперь я принес это сокровище тебе в дар и хочу взамен получить дар от тебя.
Он засмеялся, и Владыка Озерного края содрогнулся, услышав этот смех - смех нежити.
- Что это за “дар”? - спросил он.
- Вот он! - С этими словами полупризрак извлек из сумки бутылку с нарисованными на ней танцующими клоунами.
- О нет! - вскричал Владыка Озерного края: он узнал бутылку. - Я хорошо знаю эту вещь. Это вовсе не дар, но проклятие! В этой бутылке живет Злыдень!
- Так он себя и называет, - подтвердил полупризрак. - Только это и в самом деле дар. Злыдень может дать обладателю бутылки...
- Все, что угодно, - закончил за него Владыка Озерного края. - Но только колдовство Злыдня едва ли не самое злое колдовство, существующее на свете!
- Насчет зла не знаю, - отвечала призрачная тварь. - Это не мое дело. Только выслушай меня, Владыка Озерного края. Я украл эту бутылку и принес ее тебе, а что ты с ней сделаешь, это уже меня не касается. Можешь хоть разбить вдребезги. Но сперва сделай так, чтобы она помогла мне. - В его голосе послышалось отчаяние. - Я снова хочу стать собой, каким был прежде!
- Таким, каким ты некогда был? - спросил изумленный Владыка края.
- Да! Посмотри на меня, Владыка. Я больше не могу так! Я уже целую вечность существую как нежить, как вампир, внушая ужас и себе, и всем вокруг, но у меня нет выбора! Я больше не могу выносить это! Я хочу стать прежним.
- Но как я смогу тебе помочь? - нахмурился Владыка Озерного края.
- Помоги мне с помощью этой бутылки!
- С ее помощью? Но почему же ты сам не хочешь это сделать? Ведь ты же сказал: бутылка может дать ее обладателю все, что он пожелает.
Призрачной твари хотелось плакать, но ей не дано было найти облегчение в слезах.
- О Владыка Озерного края.., я.., ничего не могу.., сделать для себя! Я не могу воспользоваться ее чарами. Я ведь.., почти не существую. Все волшебство в мире бесполезно для меня. Я беспомощен!
Владыка Озерного края посмотрел на призрачную тварь новыми глазами. Он вдруг с ужасом понял все отчаяние подобного существования.
Полупризрак опустился на колени.
- Прошу тебя, помоги мне! - умолял он. Все еще колеблясь. Владыка Озерного края взял сумку у призрачной твари.
- Я должен подумать над твоими словами, - ответил он. - Подожди меня здесь. И смотри не вздумай причинить вред кому-то из моего народа! Ты сам понимаешь, что за этим последует.
Отойдя на несколько шагов, Владыка обернулся. Призрачная тварь распростерлась на земле. Ее глаза следили за ним. Владыка Озерного края вздохнул. Увы, у него не было власти, чтобы исцелить подобное существо. А если это можно сделать с помощью колдовской бутылки, разве он имеет право даже пытаться применить ее? Владыка Озерного края пошел прочь, не оглядываясь, через рощу, через лесное поселение, где пели, танцевали и веселились волшебные создания, вышел в сад. Так он брел, погруженный в свои мрачные мысли, не замечая ничего вокруг. Он знал темную власть Злыдня, помнил, каким образом пользовались этой властью капризный сынок старого короля и темный колдун Микс. Подобное колдовство украшает хозяина бутылки венками из цветов, которые вдруг превращаются в оковы. Чем больше сила хозяина бутылки, тем большей опасности он себя подвергает. А Злыдень способен почти на все.
Дойдя до конца сада. Владыка Озерного края оглянулся. Его стражи, как всегда, следовали за ним на почтительном расстоянии. Он махнул рукой, чтобы они удалились. Стражи неохотно подчинились.
Дальше Владыка пошел один. Он еще не принял решения. Если он поможет призрачной твари, то станет хозяином этой бутылки (Владыка Озерного края, конечно, и не помышлял о том, чтобы обмануть жалкую тварь, - сама его природа не позволяла так поступить). Если он не поможет полупризраку, то останется только вернуть бутылку и отпустить призрачную тварь на все четыре стороны. Тут и думать не о чем. Но если все же помочь несчастной твари? Может ли он, Владыка Озерного края, выполнить желание этого призрака и не подпасть под власть Злыдня?
Возможно ли такое?
Размышляя таким образом, Владыка Озерного края дошел до поляны в вековечном бору. Звуки музыки, смеха, песен сюда почти не долетали. Владыка стоял теперь неподалеку от того места, где среди старых сосен танцевали в полночь лесные нимфы. Там он впервые встретился с матерью Ивицы...
Эти воспоминания были горькими для Владыки Озерного края. Сколько времени он уже не видел ее? Только одну ночь они провели вместе, но до сих пор лесная нимфа стояла у него перед глазами как живая. Его много лет мучили эти чудные воспоминания о прекрасной нимфе, настолько дикой, что он не надеялся когда-то соединиться с ней вновь...
И тут Владыке Озерного края вдруг пришла в голову одна мысль, ужаснувшая его самого.
- Нет! - воскликнул он.
Но почему же нет? Владыка поглядел на сумку, где лежала волшебная бутылка, способная выполнить любое его желание...
Почему же все-таки - нет?
Разве не следует хотя бы проверить, что собой представляет эта бутылка? Должен же он знать, сможет ли помочь полупризраку. Или, может быть, власть Злыдня столь сильна, что его невозможно подчинить себе? А почему бы не попросить этого Злыдня вызвать сюда мать Ивицы?
Владыка Озерного края даже похолодел от этой страшной мысли. Но желание увидеть нимфу после стольких лет разлуки было слишком велико. Кажется, никогда еще в своей жизни он ничего не желал так сильно, как нового свидания с нею...
- Я должен попытаться, должен! - воскликнул он в сердцах.
Владыка Озерного края углубился в чащу Лазурных Друзей, где в полной тишине он снова отчетливо представил себе танцующую нимфу - мать Ивицы.

***

"Неужели я хочу слишком многого?” - подумал Владыка. Надо только попросить, чтобы она появилась здесь и немного потанцевала для него - и все. Желание снова увидеть нимфу было слишком сильным, чтобы ему противиться. Он положил сумку на землю и извлек из нее раскрашенную бутылку. В лунном свете красные одежды клоунов показались ему кровавыми.
Владыка Озерного края быстро вытащил пробку, и Злыдень вылез из бутылки, словно некое отвратительное насекомое.
- О хозяин, прекрасна твоя мечта! - прошипел он, танцуя на горлышке бутылки. - Такая мечта должна непременно сбыться!
- Ты можешь читать мои мысли? - удивленно спросил Владыка Озерного края, которому сразу стало не по себе.
- Я могу читать в твоей душе, - прошептал Злыдень. - Я вижу силу и глубину твоей страсти. Позволь мне удовлетворить твое желание, хозяин! Я ведь в силах это сделать!
Владыка почувствовал тревогу и замешательство. Он не знал, на что решиться. “Этого нельзя делать, - промелькнула вдруг мысль. - Это ошибка. Чары слишком сильны..."
И тут злой дух выпрямился и щелкнул пальцами. И сразу же перед глазами Владыки Озерного края возник образ матери Ивицы. Это была крошечная фигурка, окруженная серебристым облачком. Прекрасные глаза нимфы, удивительная грация ее танца действовали завораживающе, словно опьяняли Владыку, лишая его возможности рассуждать здраво. Нимфа покружилась немного почти рядом с ним и исчезла.
Злыдень рассмеялся, глядя на властелина вод:
- Ну что, хозяин, хочешь, чтобы она сама, во плоти, появилась перед тобой?
- Да! - прошептал зачарованный Владыка Озерного края. - Вызови ее! Я хочу видеть, как она танцует! Это мечта всей моей жизни!
Злыдень исчез, словно растаяв в ночном воздухе. Владыка остался один. Он вновь услышал дивную танцевальную музыку, и во взгляде его вспыхнул свет надежды. Неужели он сейчас снова увидит ее, пусть ненадолго!..
И снова перед ним появился Злыдень, так же внезапно, как и исчез. Он словно выплыл на поляну из-за сосен, визгливо хихикая. В руках злой дух держал нити, сотканные из огня, причем огонь этот никого не обжигал.
За Злыднем, словно собака за хозяином, шла нимфа - мать Ивицы. Огненные нити обвязывали ее запястья и щиколотки, и она дрожала, словно от холода. Это эфемерное создание показалось Владыке Озерного края гораздо прекраснее того образа, который сохранился в его памяти. При каждом ее движении длинные серебристые волосы мерцали в лунном свете. Как и у Ивицы, у ее матери были нежно-зеленая кожа и детское личико. Одета она была в белое прозрачное платье, подпоясанное серебряным пояском. Лесная нимфа испуганно смотрела на Владыку Озерного края.

Предыдущая страница 9 Следущая страница


Волшебник у власти

Но сам он не заметил ее страха, поглощенный созерцанием своей воплотившейся мечты.
- Пусть она потанцует передо мной, - умоляюще прошептал Владыка Озерного края.
Злыдень зашипел и дернул за огненные нити, но нимфа вскрикнула, словно раненая птица, и упала на землю, закрыв лицо руками.
- Нет, нет! - в гневе взревел Владыка. - Я же тебя просил, чтобы она танцевала, а не кричала, словно от боли!
- Конечно, хозяин! - ответил Злыдень. - Ей нужна песнь любви!
Злой дух снова зашипел - и вдруг начал петь, если это можно назвать пением. Голос его был резким, словно скрежет железа, так что Владыка Озерного края вздрогнул, а мать Ивицы дернулась, словно ее ударили. Она вскочила, и огненные нити спали с ее рук и ног. Нимфа освободилась от пут, но это не было настоящей свободой: голос Злыдня сковывал ее, не давая воли. Он заставил ее двигаться под музыку, словно нимфа была марионеткой. Она плясала на поляне, как будто неживая. Ее танец вовсе не был прекрасным, как прежде. Она двигалась, как если бы ее дергали за веревочку. И пока нимфа “танцевала”, по щекам ее катились слезы.
Владыка Озерного края пришел в ужас.
- Пусть танцует свободно! - закричал он в ярости. - Чем ты ее донимаешь?
Злыдень бросил на хозяина злобный взгляд и вдруг изменил свой напев. Теперь этот звук стал столь резким и зловещим, что Владыка невольно упал на колени. Мать Ивицы стала танцевать гораздо быстрее, но так, словно ее тело вышло у нее из повиновения. Она кружилась по поляне как безумная, не в силах остановить свою “пляску”.
И вдруг Владыка Озерного края понял, что этот “танец” убивает ее!
Но мать Ивицы продолжала свою пляску смерти, и Владыка смотрел на нее, бессильный что-либо предпринять. Он вдруг почувствовал какое-то жуткое упоение от этого зрелища. Даже появилось желание, чтобы пляска продолжалась!
Вдруг, не понимая сам, что с ним произошло, Владыка Озерного края завопил:
- Довольно! Довольно!
Злыдень тут же прекратил “песню”, и мать Ивицы как подкошенная повалилась на землю. Бросив бутылку, Владыка Озерного края подбежал к нимфе, осторожно приподнял ее и вздрогнул, увидев ее тусклые глаза. Она была вовсе не похожа на ту, кого он некогда знал. Силы ее были на исходе.
Владыка Озерного края повернулся к Злыдню.
- Ты говорил о “песни любви”, злой дух! - воскликнул он в гневе.
Злыдень одним прыжком добрался до брошенной бутылки и уселся на ее горлышке.
- Я пел любовную песнь, которая звучала в твоей душе, хозяин, - ответил он.
Владыка застыл на месте. Он понял: эти слова были правдой. Злыдень пел “песню”, рожденную темными желаниями своего хозяина, песню, далекую от любви, словно один полюс от другого. Владыка Озерного края почувствовал боль и раскаяние. Он отвернулся, чтобы не показывать своих чувств.
Мать Ивицы зашевелилась и взглянула ему в глаза. Теперь в ее взгляде снова выражался страх.
- Не бойся, - сказал ей ласково Владыка Озерного края. - Это больше не повторится. Никто не обидит тебя. Скоро ты сможешь уйти. - Он обнял нимфу и прошептал:
- Прости меня.
Речному духу так хотелось побыть с нею, что он едва заставил себя сказать, что она свободна. Иначе не мог: он ужасался тому, что совершил по отношению к ней. На глазах у нимфы выступили слезы. Властелин водных просторов ласково погладил ее по голове, подождал, пока к ней вернутся силы, и помог подняться. Она еще раз посмотрела на него, потом бросила взгляд на тварь, сидевшую на горлышке бутылки, и лицо нимфы исказилось, словно от боли. Она повернулась и побежала в лес, как испуганная лань. Владыка Озерного края долго смотрел ей вслед, остро чувствуя пустоту и одиночество. Он понял, что на этот раз потерял ее навсегда.
Повернувшись к Злыдню, Владыка тихо сказал, сам почти обессилевший:
- Возвращайся в бутылку.
Злыдень повиновался, и Владыка Озерного края еле закрыл бутылку пробкой. Он заметил, что у него дрожат руки. Засунув бутылку обратно в мешок, он поплелся через лес к поселению. Снова впереди послышались звуки музыки и веселые голоса, но теперь они не доставляли ему радости. Сумка с бутылкой казалась тяжелой, как бремя его собственной вины.
Когда Владыка Озерного края наконец вернулся в сад, призрачная тварь все так же лежала на траве, уставившись в пустоту. Полупризрак вскочил, ожидая решения своей участи. “Бедняга”, - подумал Владыка Озерного края и вдруг понял, что пожалел он не только призрачную тварь.
Вернув полупризраку мешок с бутылкой. Владыка Озерного края сказал тихо:
- Я не могу помочь тебе. Я не могу пустить в ход это колдовство.
- Не можешь?
- Нет. Это слишком опасно для меня самого и для всех в округе.
- О Владыка Озерного края, пожалуйста, прошу... - захныкал полупризрак.
- Послушай меня, - перебил его Владыка. - Возьми эту сумку и брось ее в самую вязкую болотную трясину, туда, где никто не найдет ее. А как выполнишь это, возвращайся, и я сделаю для тебя все, что смогу, все, что позволяют целительные силы народа Озерного края.
- Но сможешь ли ты сделать меня снова таким, как я был? - взвизгнула тварь. - Позволяет ли это твоя власть?
Владыка Озерного края покачал головой:
- Боюсь, что сделать все, как было прежде, не удастся. Боюсь, что точно таким, каким ты был, не сможет сделать тебя никто.
Полупризрак издал вопль, словно от сильной боли, схватил сумку с бутылкой и бросился бежать.
В первое мгновение Владыка Озерного края хотел вернуть его, но передумал. В конце концов призрачная тварь пришла сюда по доброй воле и должна так же свободно уйти отсюда. Помочь ей не согласится никто. Всем остальным созданиям помешает это сделать чувство ужаса. Самому же полупризраку эта бутылка бесполезна. Поэтому он, может, согласится на предложение Владыки и скорее всего утопит бутылку в болоте. Значит, можно не опасаться, что бутылка попадет в руки более опрометчивого хозяина.
Владыка Озерного края был слишком занят воспоминаниями о том, что случилось на поляне с матерью Ивицы, поэтому он отогнал от себя мысли о дальнейшей судьбе призрачной твари.
Если бы он знал, что выйдет из этого, то пожалел бы о своем легкомыслии.

***

Призрачная тварь бежала всю ночь. Покинув болота, окружающие Озерный край, она добралась до лесистых холмов, а минуя замок Чистейшего Серебра, направилась в горы. Сначала полупризрак бежал наугад в полном отчаянии, но потом вдруг понял, что может добраться туда, где была надежда на помощь и спасение.
Перед рассветом полупризрак достиг Бездонной Пропасти.
- Ночная Мгла поможет мне, - прошептал он.
Полупризрак стал осторожно спускаться вниз, прижав к себе одной “рукой” сумку с драгоценной бутылкой. Наверху, в горах, уже начало светать, и призрачной твари пришлось поторопиться. Когда полупризрак наконец достиг болотистого, поросшего кустарником и травой дна пропасти, Ночная Мгла уже ждала его. Она возникла перед ним как из-под земли, высокая и грозная; черные одежды и иссиня-черные волосы оттеняли белизну ее кожи.
Зеленые глаза Ночной Мглы бесстрастно смотрели на полупризрака.
- Что привело тебя сюда, призрачная тварь? - спросила она.
- Госпожа, я принес тебе подарок и хочу взамен получить подарок от тебя, - ответил несчастный, упав на колени. - Ты не поверишь, но я принес сокровище, которое...
- Дай его мне, - тихо приказала она. Призрачная тварь послушно вручила Ночной Мгле сумку, не в силах противиться ее властной воле. Ведьма же извлекла из сумки бутылку и жадно поглядела на нее.
- Та самая! - Голос хозяйки Бездонной Пропасти был похож на шипение змеи. Она немного полюбовалась волшебной бутылкой, потом снова бросила взгляд на призрачную тварь и спросила:
- Что же ты хочешь получить от меня?
- Позволь мне стать тем, кем я был прежде! - воскликнул полупризрак.
Ночная Мгла загадочно улыбнулась:
- Ну, такую просьбу будет нетрудно исполнить, призрачная тварь. Прежде тебя, как и всех нас, не было вовсе.
И она легонько коснулась его головы. Вспыхнуло пламя, и призрачная тварь исчезла. На ее месте появилась большая стрекоза, которая с жужжанием улетела прочь, словно спасая свою жизнь. Потом ее схватила какая-то огромная болотная тварь, и стрекозы не стало.
Ночная Мгла снова улыбнулась.
- Надо же было пожелать такую глупость, - прошептала она.
На востоке занималась заря нового дня. Бережно держа в руках волшебную бутылку. Ночная Мгла приготовилась встретить этот день.

Глава 15
ПОИСКИ

Бен Холидей остановил машину, взятую напрокат, на подъездной дорожке у дома двадцать девять восемьдесят шесть Форест-парка. Он посмотрел на Майлза, потом - на Ивицу, которая слабо улыбнулась ему, хотя у нее был измученный вид. Бен нашел в себе силы улыбнуться в ответ.
Они втроем вошли во двор маленького уютного домика с садом и постучались в дверь.
Дверь отворилась, и на порог вышел, беспокойно озираясь, долговязый бородач с банкой пива в руке.
- Слушаю, - сказал он, глядя на Ивицу.
- Вы Дэвис Витсел? - спросил Бен.
- Допустим. - В голосе хозяина слышались страх и недоверие. При этом он по-прежнему не сводил глаз с сильфиды.
- Это у вас есть говорящая собака? - Витсел молча смотрел на Ивицу. - Та самая, о которой вас спрашивали в “Голливуд Ай”, - уточнил Бен.
Ивица улыбнулась. Хозяин наконец смог отвести глаза.
- Вы что же, из “Ай”? - спросил он. Майлз покачал головой:
- Едва ли, мистер Витсел. Мы из...
- Мы представляем другой концерн, - поспешно вставил Бен. - Почему бы нам с вами не пройти в ваш дом и не поговорить?
- Я не думаю... - неуверенно начал Витсел.
- Вы могли бы спокойно допить свое пиво, - снова вмешался Бен. - А заодно и дать леди возможность немного передохнуть. Она не очень хорошо себя чувствует.
- У меня больше нет этой собаки, - внезапно признался хозяин.
Бен и его спутники переглянулись.
- Нельзя ли с вами все же побеседовать в доме? - спросил Бен, стараясь сохранить спокойствие.
Бену показалось, что хозяин ответит отказом. Он и вправду собирался закрыть перед ними дверь, но почему-то передумал, молча кивнул и впустил незваных гостей.
Закрыв дверь, хозяин уселся в старое кресло. Здесь царили тишь и полумрак; тишину нарушало только тиканье старинных часов.
Витсел отхлебнул пива из банки и повторил, обращаясь к гостям:
- Я же сказал, этой собаки здесь уже нет.
- Куда же она подевалась? - спросил Бен.
- Не знаю, - пожал плечами хозяин, явно стараясь скрыть тревогу.
- Не знаете? - переспросил Бен. - Что же, она взяла и ушла?
- Ну, вроде того. Да и какая теперь разница? Но кто вы такие? Вы что, из “Инкезайера”? Бен тяжело вздохнул:
- Прежде чем мы вам об этом поведаем, мистер Витсел, я хотел бы кое о чем вас спросить. Я должен быть уверен, что мы имеем в виду одну и ту же собаку. Мы ищем вполне определенную собаку, которая умеет разговаривать. Эта собака действительно разговаривала по-человечески, мистер Витсел?
Витсел вдруг почему-то испугался.
- Нам не имеет смысла продолжать этот разговор, а вам лучше уйти, - заявил он.
Гости словно не обратили внимания на его слова. Ивица его скорее всего просто не слышала. Она вдруг издала странный звук, похожий на крик птицы. Бен никогда не слышал ничего подобного. Когда она вскрикнула, маленький черный пудель с жалобным лаем выскочил из-под кушетки и вдруг прыгнул ей на колени, точно они были давними друзьями. Собачка прижалась к девушке и принялась лизать ее руку, а Ивица стала ласково гладить пуделя.
- Она очень испугалась, - сказала Ивица, не обращаясь ни к кому в отдельности.
Витсел привстал было, потом сел снова.
- С какой стати я вам должен что-то рассказывать? - проворчал он. - Откуда мне знать, чего вы добиваетесь?
- Мы хотим, чтобы вы немного помогли нам, - ответил за всех Майлз.
- Может быть, вы из полиции? - спросил хозяин. - Из какого-нибудь специального отдела? - Но он тут же прервал самого себя:
- Хотя о чем я говорю? В полиции не служат девушки с зелеными волосами!
- Нет, мы не из полиции. - С этими словами Бен вдруг встал и начал ходить по комнате. Он думал о том, что можно рассказать этому человеку.
Витсел между тем снова стал глазеть на Ивицу, ласкавшую черного пуделя.
Бен наконец решился.
- Эту собаку звали Абернети? - спросил он. На этот раз хозяин не скрыл своего изумления.
- Да. Но откуда вам это известно? - робко спросил он.
Бен снова уселся.
- Меня зовут Бен. А это Майлз и Ивица, - сказал он. - Абернети - наш друг, мистер Витсел, вот почему нам это известно. Мы приехали сюда, чтобы забрать его домой.
Наступила долгая пауза. Хозяин и гости изучающе смотрели друг на друга. Наконец Дэвис Витсел взял себя в руки:
- Я вам верю. Не знаю почему, но верю. Я хотел бы вам помочь, но... - Он тяжело вздохнул. - Собака.., то есть Абернети действительно пропал.
- Вы продали его, мистер Витсел! - вскричал раздосадованный Бен.
- У меня и в мыслях ничего подобного не было! Я просто хотел заработать немного баксов на этом интервью для “Ай”, потом отправить его в Виргинию, как он просил. Ничего худого я не замышлял. Просто представился такой случай, которого я, может, всю жизнь ждал. Знаете, признание, новые возможности... - Он вдруг печально умолк, откинувшись в кресле. - Но сейчас все это уже не важно, - продолжал Витсел. - У меня больше нет Абернети. Кто-то похитил его. - Он снова отхлебнул пива из банки и спросил:
- А вы действительно те, за кого себя выдаете, - друзья Абернети?
Бен кивнул.
- А вы? - задал он встречный вопрос.
- Да, хотя исходя из обстоятельств в это, может быть, трудно поверить.
- Тогда почему бы вам не рассказать, как все произошло? - предложил Бен.
И хозяин дома принялся рассказывать. Он начал с того, как выступал в школе имени Франклина и как там девочка Элизабет (черт возьми, он даже не знает ее фамилии!) подошла и попросила помочь. Он рассказал, как Абернети пришел к нему ночью - тот действительно разговаривал по-человечески и ходил прямо как человек. Так вот, Абернети сказал тогда, что к Витселу его послала эта девочка Элизабет и что песику зачем-то нужно попасть в Виргинию, а позвонить он туда не может, потому что у его друзей нет телефона. Витсел тогда не поверил этому рассказу, но все же согласился помочь Абернети, спрятал его у себя, отослал жену к маме и постарался устроить это интервью с “Голливуд Ай”, чтобы достать денег на билет до Виргинии для Абернети да и самому, быть может, немного заработать на этом деле.
- Но я остался в дураках, - грустно сказал Витсел. - Меня выманили из дома, а когда я вернулся, Абернети уже не было, а бедняжку Софи посадили в холодильник, и она чуть не замерзла. Вот почему она сейчас такая капризная, - пояснил он, глядя на Ивицу, и продолжил, обращаясь к Бену:
- Конечно, я не могу привести никаких доказательств, но для меня ясно как день, что вашего друга похитил из моего дома тот же тип, который сначала посадил его в клетку. К сожалению, я понятия не имею, кто он такой. Да, признаться, не хотелось бы и знать, что за тип.
Тут Витсел, видимо, сообразил, что это звучит не очень хорошо, и покраснел.
- Прошу прощения, - извинился он. - Конечно, я мог бы все разузнать, если бы пошел в ту школу и выяснил фамилию и адрес Элизабет. Она должна знать похитителя. Черт возьми, я готов сделать это прямо сейчас, мистер, если это как-то поможет собаке.., то есть Абернети.
- Большое спасибо, но мы, я полагаю, уже знаем имя похитителя, - спокойно ответил Бен. - По-моему, мы знаем также, где его искать. - Хозяин дома удивленно умолк. - Можете вы нам еще что-нибудь сообщить? - спросил Бен.
- По-моему, нет, - ответил Витсел после некоторого раздумья. - А вы полагаете, что сможете помочь Абернети?
Бен молча встал, и остальные последовали его примеру. Софи спрыгнула на пол и прижалась к ногам Ивицы.
- Спасибо за помощь, мистер Витсел, - сказал все время молчавший Майлз.
- Послушайте, не пойти ли мне с вами? - спросил вдруг хозяин дома, к общему удивлению. - Дело это, кажется, довольно опасное, но я хотел бы принять участие...
- Нет, пожалуй, не стоит, - ответил Бен, направляясь к дверям.
Дэвис Витсел последовал за ним.
- На вашем месте я бы побеспокоился и о девочке, - сказал он. - Ее могли выследить.
- Мы позаботимся о ней. Думаю, все будет хорошо, - ответил Бен, уже занятый мыслями о том, что предпринять дальше.
На смену дню шел ясный вечер. Хозяин дома проводил гостей до калитки.
- Мне очень жаль, что все так получилось, - сказал Витсел. Он пожал руки гостям; видимо, этот жест придал ему больше уверенности в том, что они поверили ему. - Знаете, - продолжал он, - я не имею понятия, кто вы и откуда, но одно могу сказать определенно: я никогда не хотел причинить вреда Абернети. Скажите ему об этом, хорошо? И девочке тоже это скажите.
Бен кивнул:
- Мы обязательно скажем им, мистер Витсел. Автомобиль, украшенный эмблемой страховой компании, увозил гостей, искренне надеявшихся, что все образуется.

***

А в Заземелье придворный волшебник Тьюс также был занят поисками. Но у него не было оснований надеяться на лучшее. После бегства из крепости Риндвейр советник, оба кобольда и кыш-гномы отправились на юг и наконец достигли замка Чистейшего Серебра. Советник Тьюс и кобольды решили вернуться домой, потому что бутылка исчезла, а где ее искать, волшебник пока что не имел представления. К тому же в отсутствие короля Тьюсу следовало заниматься государственными делами. Что касается гномов, то они потащились за Тьюсом после столкновения с шайкой троллей, все еще не придя в себя от страха.
Сразу по прибытии в королевский замок советнику принесли послание разгневанного Каллендбора, угрожавшего местью за “кражу” драгоценной бутылки. Но на волшебника это не произвело особого впечатления. Каллендбор, как бы он ни был разозлен, не посмеет бросить открытый вызов королевской власти (разве что он проведает, что Холидея нет в Заземелье, но, да поможет небо, этого случиться не должно!). Советник Тьюс написал ответ, составленный в сильных выражениях, где снова говорилось, что он никакого отношения к бутылке не имеет, как не причастны к этому и все его спутники, а всякие враждебные поползновения будут пресечены. Поставив гербовую печать, Тьюс отослал с Сапожком письмо Каллендбору.
На следующие сутки советник принял депутацию от лордов Зеленого Дола, включая Стрехана, которые жаловались на то, что Каллендбор разрушил их крепость; потом как придворный советник выступал во вновь созданной судейской коллегии по надзору за соблюдением королевских указов; затем изучал бумаги, касающиеся орошения безводных земель в восточной части равнины; после чего принимал и выслушивал посланцев из всех уголков страны. Все это советник Тьюс делал как доверенное лицо короля от его имени и заверял всех, что Его Величество уделит должное внимание их проблемам и просьбам. Никто не оспаривал решений советника. Все считали, что король, хотя его и нет сейчас в замке, находится где-то в Заземелье, а Тьюс никого в этом не разубеждал. Тот день прошел довольно спокойно.
Но наутро появились тревожные известия. Со всех концов страны одновременно стали поступать сообщения о беспорядках. У горных троллей вдруг начались потасовки и столкновения не только с гномами, но также и с жителями Зеленого Дола, с кобольдами, водяными; и, более того, тролли стали драться даже между собой. Из Озерного края поступили жалобы на то, что их земля затопляется грязной водой из Зеленого Дола, а также одолело нашествие крыс. А из Восточных Пустошей жаловались, что им не дают покоя дракончики, уничтожающие урожай. Волшебные создания и люди ссорились и кляузничали друг на друга, словно у них не осталось иных занятий. Донос следовал за доносом, и советник Тьюс не знал, что ему делать.
На третий день стало еще хуже. Утром поступило множество новых жалоб и доносов. Все, казалось, перессорились со всеми, без всякой видимой причины. Никто толком не знал, почему все это происходит. Но все требовали решительных мер, чтобы король лично разобрался со всеми этими безобразиями.
Советник Тьюс понял, что тут дело нечисто. Он уже догадывался, что ко всем беспорядкам имеет какое-то отношение Злыдень, а теперь начал подозревать, что злой дух служит интересам какого-то лица (или лиц), которое хочет возбудить всеобщую ненависть к Бену Холидею. Если не считать Каллендбора, который потерял бутылку и вряд ли мог заполучить ее назад, в Заземелье оставались двое, кто больше всего желал отомстить Холидею: дракон Страбон и Ночная Мгла.
Но дракон едва ли станет прибегать к помощи колдовства, чтобы разделаться с Беном. Он считает, что способен сделать это собственными силами.
Иное дело - ведьма.
Советник отправил гонцов и вестников отдохнуть в покои для посетителей, а сам поднялся на самую высокую башню дворца, туда, где находилась смотровая площадка Землевидения. Там, стоя у перил, Тьюс произнес заклинание - и вот, увлекаемый волшебной силой, он поднялся в воздух и полетел через пространство над равниной, прямо к Бездонной Пропасти. Это было безопасно, потому что сейчас он мог видеть все, что нужно, но сам был невидим. Волшебник принялся искать глазами ведьму, но не нашел ее. Тогда Тьюс пролетел над всей равниной. Ночной Мглы нигде не было видно.
Волшебник вернулся в королевский замок, принял новых жалобщиков, после чего снова поднялся на смотровую площадку и повторил свой полет. В тот день он совершил пять подобных путешествий, и с каждым разом тревога его росла: дела становились все хуже, повсюду вассалы и подданные требовали немедленного вмешательства короля, а найти ведьму советнику так и не удалось. Неужели он ошибся?
Но наконец во время пятого путешествия волшебнику повезло. Он обнаружил ведьму на северной границе ее владения, уже на Мельхорской гряде, где, она свободно могла наблюдать за тем, что делалось на равнине.
В руке Ночная Мгла держала пропавшую бутылку, на ее горлышке сидел довольный Злыдень. Волшебник вернулся в замок Чистейшего Серебра, отпустил посетителей и стал думать, как быть дальше.
Он не мог не понимать (хотя это было очень неприятно), что все это произошло по его вине. Именно он настоял на том, чтобы превратить Абернети из собаки в человека. Именно он уговорил короля отдать ему, Тьюсу, драгоценный медальон, необходимый для этого превращения. Он же напутал с заклинаниями, после чего бедняга писец попал в прежний мир Бена, а Злыдень попал в Заземелье. Он же, Тьюс, оставил бутылку, по сути, без присмотра, отчего ее и смогли украсть гномы, а у них - тролли, а у тех - Каллендбор, а у него - кто-то еще, так что теперь она оказалась у Ночной Мглы.
Увы, все это было правдой. Получалось, что он, советник Тьюс, плохой волшебник. Не так часто можно было сказать, что он владеет волшебством; чаще выходило, что волшебство владеет им. Он ученик, которому до сих пор не удалось стать мастером в своем деле. Так, может быть, следует наконец признать собственную несостоятельность как волшебника? Тьюс яростно замотал головой. Нет! Лучше превратиться в жабу!
Советник встал из-за стола и стал расхаживать по палате. Какой смысл предаваться бесплодному самобичеванию? Волшебник он или нет, но с Ночною Мглой надо что-то делать, и поскорее. Другой вопрос - что именно. Можно явиться к ней в Бездонную Пропасть и, пригрозив заколдовать ее, потребовать бутылку назад. Но это для него будет равносильно самоубийству. Там, в своем владении, да еще вместе со Злыднем, ведьма, без сомнения, расправится с волшебником.
Едва ли найдется сила более мощная, чем соединенное могущество ведьмы в ее царстве со злым духом, живущим в бутылке.
Только Паладин в силах справиться с ними, но Паладина мог вызвать только король, а он сейчас в своем прежнем мире и не сможет вернуться, пока не найдет Абернети и медальон.
Советник тяжело вздохнул. Ну надо же, как все запуталось!
- Коли по моей вине идет такая чехарда, значит, мне все и распутывать! - проворчал он.
А это значило: найти Холидея, Абернети, медальон, сделать так, чтобы они попали в Заземелье, после чего король и Паладин должны будут управиться с Ночною Мглой и Злыднем. Но волшебник знал, что он не сможет вернуть короля в Заземелье силой своих чар. Отправляя Бена в его прежний мир, Тьюс честно сказал об этом.
Был, однако, другой путь, но это выглядело маловероятным.
Ну и как же все распутать?
При мысли о том, что ему предстояло сделать, советник даже похолодел и закутался в свою мантию... Но в конце концов - он придворный волшебник или нет?! Надо посмотреть правде в глаза.
- Довольно терять время, - прошептал Тьюс.
Приняв решение, он отправился искать Сапожка. Ночью надо будет отправляться в путь.

Глава 16
ПРОБНЫЙ ШАР

- А я говорю: из этого ничего не выйдет, - продолжал настаивать Майлз Беннетт. - Не могу понять, как это я согласился на твои уговоры, док.
- Это ты уже говорил, - устало произнес Бен. - Нельзя ли посмотреть на это дело с другой стороны?
- Да хоть с любой стороны, могу сказать то же самое: ничего не выйдет!
Бен вздохнул, откинулся на сиденье, вытянул ноги и покрутил большими пальцами сцепленных рук.
- Выйдет, - ответил он.
Они ехали в черном лимузине через пригороды, на север от Вудинвилла. Майлз сидел за рулем, а Бен - на заднем сиденье. Майлз был одет как шофер, но кепка и пиджак были, кажется, на размер меньше, чем нужно. К сожалению, они не имели времени покупать для Майлза шоферскую спецодежду, а потому пришлось довольствоваться одеждой настоящего шофера. Как и полагалось по условиям сценария, Бен был одет гораздо лучше. На нем был синий костюм-тройка за пятьсот долларов, голубая шелковая рубашка, лиловый галстук с синими искорками, из нагрудного кармана виднелась полоска платка такой же расцветки. Поглядев на свое отражение в зеркале заднего обзора, Бен подумал, что у него, как обычно, вид преуспевающего, богатого бизнесмена, особенно в этом наемном лимузине и с личным шофером.
Впрочем, Бен ведь и должен был так выглядеть.
- А если он видел твою фотографию? - спросил Майлз. - Если он узнает тебя?
- Тогда мне придется туго, - ответил Бен. - Но этого просто не случится. Где бы он мог видеть мою фотографию? Микс всегда сам занимался распродажей достояния Заземелья. Микел Ард Ри довольствовался получением денег. У него хватало собственных дел.
- Таких, например, как торговля оружием или устройство переворотов за рубежом, - покачал головой Майлз. - Наш план слишком опасен, док.
- Это верно. Но другого у нас нет, - уверенно ответил Бен.
Он смотрел на большие деревья, мелькавшие по обеим сторонам шоссе, похожие в темноте на великанов-часовых. Местность, по которой они ехали, выглядела пустынной и мрачной. “Хорошее дело - иметь план. Но иметь хороший план было бы еще лучше”, - скаламбурил Бен и невесело улыбнулся.
Они расстались с Дэвисом Витселом, будучи уверенными, что Абернети снова попал в руки Микела Ард Ри. Не важно, что Витсел не видел похитителей. Как и он, Бен и Майлз не сомневались, что это мог быть только Микел. Абернети наверняка снова попал в его замок, и теперь надо было спасти писца как можно быстрее. Никто не мог сказать, что теперь сделает Микел Ард Ри и с Абернети, и с этой девчонкой Элизабет. Он даже может использовать девочку как орудие против Абернети. Медальон ведь у него (это подтвердил и Витсел). Очевидно, Микел Ард Ри знает о талисмане и хочет им завладеть, иначе бы он давно отделался от Абернети. Конечно, он не может силой отобрать медальон, однако может оказать на писца давление, чтобы Абернети сам отдал его.
Слишком большая опасность угрожала и Абернети, и девочке. К тому же Ивица чувствовала себя все хуже в этом мире. И сверх того. Бог знает, что сейчас делается в Заземелье, куда попал Злыдень и где за правителя остался советник Тьюс. Поэтому Бен и ухватился за эту идею. Однако для ее воплощения нужно было очень большое везение.
- Не забудь, пожалуйста, про Ивицу, - напомнил Бен Майлзу.
- Не забуду. Хотя я не знаю, будет ли она намного удачливее тебя, - съязвил Майлз и тут же спохватился:
- Помни, док, там все освещено.
Бен кивнул. Он и сам беспокоился об этом. Сможет ли Ивица, когда потребуется, пустить в ход свои волшебные чары? Он знал, что в обычных условиях сильфида, как существо волшебное, может становиться невидимкой, когда захочет. Но то - в Заземелье и когда она здорова! Здесь же она слишком ослабла и не могла получить из земли жизненно необходимых сил. Она уже говорила об этом Бену. Ивица не выйдет из этого состояния, пока не получит возможности отправиться назад, в Заземелье.
Бен стиснул зубы. Хватит этих бесплодных размышлений. Только медальон спасет Ивицу, как и их всех.
Пока все шло нормально, да и не составило труда нанять лимузин и шофера, а потом поехать в небольшой мотель в Ботеле (к северу от Сиэтла), где они решили устроить свою базу. Нетрудно было также подкупить шофера, чтобы он отдал одежду Майлзу и посидел какое-то время в мотеле у телевизора.
Найти место, где живет Микел Ард Ри, оказалось еще легче. Менеджер мотеля сразу понял, о ком идет речь.
- А, это тот сумасшедший, что живет в замке! - воскликнул он. - Называется этот замок, кажется, Грамма-Вит или что-то вроде того, словно во времена короля Артура. Он стоит за винным заводом, что около шоссе, но так, что с шоссе его не видно. Этот тип превратил свое жилище во что-то вроде тюрьмы и близко никого не подпускает. Одно слово - сумасшедший. Кто еще станет сейчас ни с того ни с сего жить в замке?
Менеджер даже начертил план для Бена.
Но одно дело - разыскать сумасшедшего, а другое - договориться с ним о встрече, да еще ночью. Бен позвонил в замок по телефону и переговорил с человеком, который, видимо, специально был нанят для того, чтобы назойливые личности вроде Бена не беспокоили босса. Бен объяснил секретарю, что он приехал в Сиэтл на одну ночь, что очень спешит и что привык заниматься важными делами в вечернее и даже в ночное время. Бен говорил о деньгах, пытался воздействовать на честолюбие, всячески старался уговорить абонента. Но тот оставался непреклонным. Дважды секретарь отходил будто бы для разговора с боссом, но оба раза по возвращении оставался таким же несговорчивым. Встреча, говорил он, может состояться завтра или в другой день, но только не сегодня вечером. Мистер Ард Ри ни с кем не встречается в поздние часы. Тогда Бен упомянул имя Абернети, намекнул на свои связи с правительственными службами и сказал, что если он сегодня же не встретится с мистером Ард Ри, то он, Бен, обратится к одной из этих служб, и тогда мистеру Ард Ри не так легко будет ответить отказом.
Это подействовало. Секретарь неохотно, но спросил, обязательно ли эта встреча должна состояться поздно вечером. Бен продолжал настаивать на этом. Потом наступила пауза, во время которой секретарь явно переговорил с боссом, после чего объявил, что встреча состоится в Граум-Вит ровно в девять часов вечера. Разговор был окончен. Голос секретаря звучал угрожающе, но для Бена это сейчас было не важно. Его свидание с Микелом должно состояться сегодня, иначе весь план летит к чертям.
Бен очнулся от своих раздумий, потому что Майлз вдруг сбавил скорость и свернул налево, на узкую дорогу с односторонним движением, по обе стороны которой стеной стояли деревья, а за ними начинался лес. Освещали дорогу только фары редких машин, да еще доходил сюда свет из одиноких домов, стоявших в отдалении от дороги. Постепенно лес по обе стороны дороги сменился виноградниками, которым не видно было конца. Бен подумал об Ивице, она лежала в багажнике, тщательно укутанная в одеяла. Ему очень хотелось посмотреть, как она себя чувствует, но это значило бы нарушить их план. После выезда из мотеля они не должны были останавливаться до тех пор, пока...
Бен зажмурился от неожиданно яркого света. Подъезд к замку был освещен сильными прожекторами, причем они зажигались в момент приближения лимузина. Когда машина въехала на вершину холма, они увидели башни замка Граум-Вит. И хотя до замка было еще неблизко, они вполне могли разглядеть его. Уже начал опускаться подъемный мост через ров, и поднялась решетка, загораживающая ворота. Крепость была окружена земляным валом и проволочными заграждениями. Лимузин подъехал к массивным железным воротам в каменной стене, которая тянулась по всему периметру огромной крепости.
Бен невольно вздрогнул. Как странно и зловеще выглядел этот “замок”!
Железные ворота бесшумно открылись, и лимузин въехал внутрь. Майлз угрюмо молчал. Бен понимал, что сейчас должен был чувствовать его приятель.
Извилистая дорога была ярко освещена, а по обе стороны ее тянулись водосточные канавы. По замыслу владельца замка, дорога здесь должна существовать только одна.
Впервые с начала этого предприятия Бен начал сомневаться в успехе. Граум-Вит был похож на огромное фантастическое чудовище со своими башнями, бойницами, валами, охраной, прожекторами, колючей проволокой, эта крепость действительно гораздо больше напоминала тюрьму, нежели замок. По сути дела, они прибыли в тюрьму, потому что здесь никто не сможет их защитить. Бен почувствовал тревогу. Каким глупцом он оказался! Он-то думал, что все еще находится в мире небоскребов и реактивных двигателей. Но Граум-Вит принадлежал к другому миру, к тому, который Бен узнал пару лет назад, с тех пор как купил свое королевство. Пусть этот замок окружен современными городами - все же он представляет собой часть Заземелья! Но здесь нет Паладина, который мог бы вступиться за него, нет Тьюса, который мог дать ему совет или даже помочь своим волшебством. Если он, Бен, сделает промах, это может окончиться трагически.
Извилистая дорога закончилась, и они въехали на следующий подъемный мост. Поднялась следующая решетка, открылись ворота, и лимузин въехал во внутренний двор замка. Ухоженные газоны и клумбы не могли уменьшить гнетущего впечатления от мрачных каменных стен и зарешеченных окон.
- Замечательно! - проворчал Майлз.
Бен промолчал. Он уже овладел собой. Ведь прежде, в бытность адвокатом, ему случалось приезжать в тюрьмы. Считай, что он приехал в тюрьму в очередной раз - ни больше ни меньше.

Предыдущая страница 10 Следущая страница


Терри Брукс

Майлз остановил машину у главного входа, вышел из нее и открыл дверцу, чтобы выпустить Бена. Бен вышел во двор замка и осмотрелся. Двор был освещен прожекторами. “Слишком много света”, - подумал он. Все выходы охраняла стража, вооруженные люди прохаживались вдоль стен. Их здесь тоже было с избытком.
Привратник молча отворил тяжелую дубовую с бронзовыми украшениями дверь и остановился, ожидая гостя.
- Счастливо, док, - прошептал Майлз, закрыв дверцу машины.
Бен натужно улыбнулся, поднялся по ступенькам и исчез в замке.
Майлз подождал несколько минут, затем осторожно огляделся. Двери замка были уже снова закрыты. Во дворе не было никого, кроме патрулировавших часовых. Майлз покачал головой. Он быстро открыл багажник, стараясь казаться совершенно спокойным. Потом вытащил из багажника ветошь. Старался не смотреть на Ивицу, которая лежала там, скорчившись в одеялах. Оставив багажник открытым, “шофер” начал протирать ветошью ветровое стекло машины. Из темноты выступили двое в черной форме, вооруженные автоматами. Они стали молча наблюдать за Майлзом. Тот продолжал протирать стекло. “Вряд ли Ивице удастся провернуть задуманное”, - мелькнула тревожная мысль.
Часовые направились в его сторону. Майлз похолодел. Надо было придумать что-то. Он поднял капот и стал делать вид, будто осматривает мотор автомобиля. Никогда еще Майлз не оказывался в такой западне, и никогда не было вокруг него столько враждебно настроенных людей, да к тому же с оружием. Он чувствовал, что за ним следят десятки глаз. И все они, эти глаза, могут заметить Ивицу, когда она попытается проскользнуть к двери замка.
Закончив с “осмотром”, Майлз опустил капот. Он готов был поклясться, что никого, кроме охраны, во дворе не было. Чего же он ждет? И чего она ждет, черт побери?! Ох уж этот чумной док с его идиотским планом!
Майлз вернулся к багажнику, готовый послать все к чертям, уверенный, что план провалился. Каково же было его удивление, когда он увидел, что Ивицы и след простыл.

***

Привратник у входа обыскал Бена, но не нашел ни оружия, ни электроники (да и не мог найти - их не было). Оба молчали. По окончании обыска Бен пошел за привратником по узкому сводчатому коридору, украшенному гобеленами, старинным оружием, картинами в золоченых рамах. Наконец привратник открыл большие дубовые двери, и они прошли в кабинет. Это не была комната со стеллажами, столиком и креслом, какие обычно называют кабинетами. Они находились в настоящем старинном кабинете в английском стиле с десятком огромных кресел и несколькими столиками вроде тех, что можно увидеть в фильмах про Шерлока Холмса, когда за подобными столиками сидят персонажи фильма, пьют бренди и обсуждают убийства. В огромном, во всю стену высотой, камине пылало пламя. Два больших зарешеченных окна выходили в сад. Привратник, пропустив Бена в кабинет, закрыл за ним двери и удалился. Микел Ард Ри, очевидно, сидевший в одном из кресел, внезапно вырос посреди кабинета, словно воплотившееся призрачное существо. Это был высокий костлявый брюнет в сером комбинезоне и низких сапогах, что выглядело здесь довольно странно. Но взгляд Микела Ард Ри не сулил ничего хорошего, его черные глаза глядели зловеще, а на худом лице словно застыло выражение неприязни. Микел не подал гостю руки, не пригласил его сесть, не поздоровался даже наклоном головы. Он просто молча изучал его. Наконец тихо сказал:
- Я не люблю, когда мне угрожают, мистер Сквайрз. - Так Бен назвал себя в телефонном разговоре. - Не люблю - кто бы то ни был, но особенно когда это делают люди, которые жаждут иметь со мной дело.
Бен начал играть свою роль.
- Мне было необходимо увидеться с вами, мистер Ард Ри, - ответил он спокойно. - Притом сегодня вечером. Конечно, мне было необходимо как-то переубедить вас.
Микел Ард Ри снова оценивающе посмотрел на гостя, потом сказал:
- Вы добились встречи со мной. Что вам нужно? Бен подошел к нему поближе, на расстояние шагов десяти, и поглядел ему в глаза.
- Мне нужен Абернети, - твердо сказал он. Ард Ри пожал плечами:
- Вы уже говорили об этом, но я не знаю, что конкретно вы имеете в виду.
- Давайте сэкономим и мое, и ваше время, - деловито предложил Бен. - Я знаю все об Абернети. Знаю, что он собой представляет и что умеет делать. Мне известна история с Дэвисом Витселом, а также с “Голливуд Ай”. Мне, правда, неизвестно, зачем вам понадобилось это существо, но это и не важно, поскольку ваши интересы не входят в противоречие с моими.
На этот раз во взгляде Микела Ард Ри появилось нечто вроде любопытства.
- А в чем ваш интерес?
- Он имеет научный характер, - ответил Бен. - Я работаю в специализированном бизнесе. Мы исследуем условия жизни различных существ, а также пытаемся усовершенствовать то, что создано природой. Не все в нашем деле осуществляется гласно. Вы скорее всего не слышали ни названия нашей фирмы, ни моего имени. Дядя Сэм помогает нам деньгами, и время от времени мы с ним оказываем друг другу небольшие услуги. Вы понимаете меня? Он кивнул:
- Занимаетесь экспериментами?
- Да, в том числе. - Бен мило улыбнулся хозяину. - Не могли бы мы с вами присесть и побеседовать как деловые люди?
Микел Ард Ри, не ответив улыбкой на улыбку, просто указал гостю на кресло и сам сел напротив.
- Все это очень интересно, мистер Сквайрз, - сказал он, - но я ничем не могу помочь вам. Никакого Абернети не существует, вся эта история - чей-то вымысел.
Бен пожал плечами, словно иного ответа он и не ожидал.
- Как вам будет угодно, - ответил он. - Но если бы Абернети существовал и был здесь, то это оказалось бы выгодным для обеих сторон. Я мог бы сделать вам хорошее предложение.
- Вот как?! - удивленно произнес Микел, но выражение его лица не изменилось.
- Но в том лишь случае, если он невредим.
- Его не существует.
- Но если бы...
- О “если бы” говорить не приходится.
- Тогда за него можно было бы дать двадцать пять миллионов долларов.
Микел Ард Ри впервые заинтересованно посмотрел на гостя.
- Двадцать пять миллионов? - повторил он. Бен кивнул. Он не располагал двадцатью пятью миллионами. Но он и не ожидал, что сможет купить своего друга за крупную сумму денег. Бен помнил, какую ценность для Микела представляет медальон. Нужно было просто выиграть время. А это занятие не стоило Бену ни цента.

***

Никем не замеченная, Ивица скользила по коридорам замка, словно тень. Она страшно устала, а необходимость прибегать к волшебству, чтобы оставаться невидимой, еще больше подрывала ее силы. Она постоянно чувствовала слабость и тошноту. Время от времени Ивице приходилось останавливаться, чтобы передохнуть в темном углу, иначе она не смогла бы двигаться дальше. Ивица понимала, что с нею происходит: она умирает. Жизненные силы оставляли ее постепенно, изо дня в день, но она уже не сомневалась, к чему идет дело. Ей нельзя было долго жить вне родного мира, но особенно здесь, где вода, воздух, земля были заражены и загрязнены. Ивица не говорила об этом Бену. Она не хотела его волновать, а самое главное - он ничем не мог ей помочь, И ведь она же знала, какая опасность будет ей грозить, когда решилась отправиться вместе с ним сюда. Обвинять было некого, кроме себя.
Дышать тяжелым воздухом замка было трудно.
Кожа ее покрылась испариной. Но Ивица все же заставила себя двигаться дальше. Она находилась на втором этаже здания, и чутье подсказывало ей, что она уже близка к цели. Надо было, однако, поторопиться. Бену дорога каждая минута.
Свернув за угол, Ивица подошла к двери спальни и осторожно прислушалась. Она уловила чье-то дыхание. Должно быть, та девочка Элизабет, подумала Ивица и взялась за ручку двери. Они потому и выбрали позднее время, чтобы наверняка застать девочку дома.
Дверь не была заперта. Ивица вошла в спальню. Элизабет в ночной рубашке лежала в кровати и читала книгу. Она изумленно уставилась на Ивицу.
- Кто вы? - едва слышно спросила девочка. - Господи, вы же вся зеленая!
Ивица улыбнулась, закрыла за собой дверь и приложила палец к губам:
- Чшшш, Элизабет, тебе нечего бояться. Меня зовут Ивица. Абернети - мой друг. Девочка села на кровати:
- Абернети?! Ваш друг?! - Она откинула одеяло и встала с постели. - А вы фея? Или принцесса фей? Вы похожи на принцессу! Наверное, вы волшебница! Вы можете сделать...
Ивица мгновенно приложила палец теперь к губам девочки.
- Чшшш, - повторила сильфида. - У нас очень мало времени.
Девочка нахмурилась:
- Не понимаю. Что могло случиться? Вы, должно быть, не знаете. Абернети сбежал! Его больше нет здесь. Микел посадил его в клетку в подвале, но я пробралась туда и выпустила его...
- Элизабет, послушай, - перебила Ивица. Она опустилась на колени возле кровати и взяла девочку за руки. - Боюсь, что Абернети все же не удалось убежать далеко. Микел нашел его и вернул в замок.
Услышав это, девочка чуть не заплакала.
- Бедняжка Абернети! Теперь Микел будет мучить его! - воскликнула она. - Он чуть не умер с голоду, и я помогла ему бежать. А теперь Микел его затравит. Я знаю Микела, он очень гадкий.
Ивица усадила Элизабет на кровать и сама села рядом.
- Мы должны снова помочь Абернети бежать, - сказала сильфида. - Скажи, пожалуйста, кто в замке может помочь нам?
Элизабет задумалась.
- Может быть, только мой папа, - ответила она. - Но его сейчас нет.
- А когда он вернется?
- На следующей неделе, в среду. Это еще не скоро, Ивица. А Микел уже так странно смотрел на меня сегодня во время ужина, как будто он что-то про меня знает. Он еще говорил про собак, а сам гадко усмехался. Наверное, он вправду что-то знает и дразнит меня. Он будет мучить Абернети, да, Ивица?
Ивица сжала руки Элизабет:
- Мы не позволим Микелу мучить Абернети. Мы заберем его с собой.
- Вы это можете сделать сейчас? А можно мне вам помочь? - спросила взволнованная девочка.
- Риск очень большой, - покачала головой сильфида.
- Но я хочу помочь! - возразила Элизабет. - Микел уже знает, что я помогла Абернети, так что мне нечего терять. Может быть, вы и меня возьмете с собой? Я больше не хочу здесь оставаться!
Ивица слегка нахмурилась.
- Элизабет, я... - начала было она.
- Микел уже сказал, что я не должна выходить из своей комнаты! - перебила девочка. - Завтра Хэллоуин, канун Дня всех святых, у всех будет карнавал, а я должна сидеть дома! Я даже попросила Ниту Коле и ее родителей предложить отвезти меня в школу на вечер. Но когда папа уехал, Микел сказал, что не разрешает мне быть на этом вечере. А я сказала, что все удивятся, почему я не пришла: ведь на вечере будет вся школа. И тогда Микел уступил. - Девочка заплакала. - Но теперь это, наверное, уже все равно, потому что Абернети опять схватили. А я уже решила, что с ним все хорошо!
Внезапно Элизабет перестала плакать и подняла голову:
- Ивица, а я знаю, как вызволить его отсюда! Если Микел снова запер Абернети в подвале, есть способ его вызволить.
- Как же это сделать, Элизабет? - ласково спросила Ивица.
- Так же, как я вывела его в прошлый раз: в подвале, в стене, есть дверь, а за ней - потайной ход! Микел сам о нем еще не знает! Это я уже проверила. После бегства Абернети та дверь не была заперта, все оставалось по-прежнему. Даже могу раздобыть ключ от его клетки, я вам точно говорю! - Глаза девочки загорелись, щеки заалели. - Ивица, мы сможем вызволить его сегодня же ночью!
Ивица ненадолго задумалась:
- Нет, Элизабет, этой ночью не получится. Но мы сделаем это очень скоро. И ты, быть может, поможешь нам, да ты уже помогла! Ты сказала, как найти Абернети. Для этого я и приходила к тебе. Но мы должны быть очень осторожны. Нам нельзя ошибиться. Ты понимаешь, Элизабет?
Элизабет разочарованно кивнула.
Ивица слабо улыбнулась. Она задержалась здесь дольше, чем рассчитывала, и силы уже окончательно покидали ее.
- Только, пожалуйста, никому не рассказывай, что я приходила к тебе, Элизабет, - сказала сильфида. - Ты должна вести себя так, будто ничего не знаешь об Абернети. Сможешь так сделать?
- Притворяться я умею хорошо, - грустно улыбнулась девочка.
- Ну и молодец. Будь терпеливой, Элизабет, - сказала Ивица на прощание. - Мы все хотим освободить нашего друга. Может быть, завтра...
- Я люблю Абернети, - вдруг сказала девочка сквозь слезы.
Ивица нежно обняла ее:
- И я тоже, Элизабет. - Ивица встала и направилась к двери.

***

- Двадцать пять миллионов очень большая сумма, мистер Сквайрз, - сказал Микел Ард Ри.
Бен наградил его самой обворожительной улыбкой:
- Мы не жалеем денег на наши исследования, мистер Ард Ри.
Некоторое время они молча сидели друг против друга, словно выжидая чего-то. Бен первым нарушил молчание:
- Предмет нашего разговора должен быть в хорошем состоянии. Мы можем работать только со здоровыми экземплярами. - Хозяин промолчал. - Мне необходимо будет сделать предварительный осмотр, - продолжал Бен. Снова никакого ответа. - Мне нужны гарантии, что этот Абернети...
- Никакого Абернети не существует, не забывайте, мистер Сквайрз, - сурово сказал Микел Ард Ри. - И даже если бы существовал.., мне надо было бы обдумать ваше предложение.
Бен кивнул. Он и не надеялся, что у него будет возможность сегодня же увидеться с Абернети.
- Может быть, мы расширим временные рамки нашей встречи, мистер Ард Ри, и продолжим нашу беседу завтра? - спросил он.
Хозяин пожал плечами и встал.
- Я сам определю место и время нашей будущей встречи, мистер Сквайрз, - отрезал он. Бен понимающе улыбнулся.
- Тише едешь - дальше будешь, - ответил он загадочно.
На этот раз улыбнулся и Микел Ард Ри. Он сделал несколько шагов и сказал:
- Позвольте дать вам совет, мистер Сквайрз. Вам следует быть осторожнее с вашими требованиями. Находиться здесь не безопасно. В этих стенах уже не раз исчезали люди. Никто не мог их найти потом. Это место, как бы вам сказать поточнее.., заколдованное, что ли.
Бен похолодел. “Неужели этот мерзавец все понял?” - мелькнула у него мысль.
- Так ли много значат одна или две человеческие жизни? - продолжал хозяин. - Даже если это жизни важных людей, таких, например, как вы. Сила волшебства просто уничтожает некоторых людей, попавших сюда, мистер Сквайрз! Так что будьте осторожны. - Взгляд Микела Ард Ри говорил о том, что его угрозы вполне реальны. - Вы мне не нравитесь.
Отворилась дверь, в кабинет снова вошел привратник, и Ард Ри отвернулся. Бен вышел из кабинета и с трудом перевел дыхание. Он снова прошел по коридору до главного входа вслед за привратником. Когда Бен вышел во двор, ему показалось, что кто-то прошел мимо, слегка задев его. Бен огляделся. Никого не было.
Майлз стоял у машины с закрытым багажником и уже открыл дверцу. Бен молча уселся на заднее сиденье.
- Ивица? - прошептал он тревожно.
- Я здесь, Бен, - услышал он ее слабый голос совсем рядом и даже вздрогнул от неожиданности.
Майлз сел за руль. Через минуту машина тронулась. Они выехали из ворот, проехали по мосту, потом по извилистой дороге и, наконец, оставили позади внешние ворота. Ивица, сидевшая рядом с Беном, рассказала ему все, что узнала от Элизабет. Некоторое время все молчали. Машина выехала на Вудинвиллское шоссе и на бешеной скорости помчалась в сторону города.

Глава 17
ЗАХВАТ

День тридцать первого октября выдался пасмурным, дождливым и ветреным. Вся западная часть штата Вашингтон почувствовала в тот день холодное дыхание зимы. В такую погоду люди любят сидеть у огня, пить что-нибудь горячее и читать интересные книги. Они прислушиваются к шуму дождя и ветра и могут при этом услышать новые, странные звуки. Короче говоря, как раз таким скорее всего и должен быть канун Дня всех святых - Хэллоуин.
Элизабет обедала в школьной столовой, когда сказали, что ей звонят из дома. Девочка побежала к телефону, оставив Ниту Коле стеречь кусок шоколадного торта, но когда Элизабет вернулась, она была настолько взволнована, что даже до него не дотронулась. Позже, когда девочки остались наедине, Элизабет сказала подружке, что везти ее на вечер, посвященный Хэллоуину, сегодня не понадобится, но зато она будет переживать событие не менее интересное. Нита пожала плечами и решила, что это какая-то очередная причуда ее взбалмошной подружки.
Бен Холидей большую часть этого дня провел в большом Сиэтле в поисках карнавального костюма. Он не скоро нашел нужный, а вернувшись в свой номер в мотеле, провел еще несколько часов в заботах, подгоняя костюм по себе, пока не получилось то, что нужно.
Ивица весь день находилась в постели, пытаясь восстановить силы. Она чувствовала еще большую слабость, ей трудно было дышать. Ивица пыталась скрыть свое состояние от Бена, но напрасно. Правда, он не стал ей надоедать, просто дал ей возможность отоспаться, заставив себя сосредоточиться на приготовлениях к вечеру. Ивица была признательна Бену за то, что он так хорошо понимал ее.
Майлз Беннетт посетил несколько частных аэропортов, пока наконец не нашел пилота, которого удалось уговорить совершить рейс этой ночью. Майлз сказал, что пассажиров будет четверо и что они летят в Виргинию.
Все трое занимались своими делами, как и остальные, но этим троим пятница казалась бесконечно долгой...

***

Вечером того же дня Бен, Майлз и Ивица снова ехали по Вудинвиллскому шоссе по направлению к замку Граум-Вит. Правда, лимузин уже возвратили хозяевам, и друзья на этот раз воспользовались обычной машиной, взятой напрокат. Теперь за рулем сидел Бен, Ивица рядом с ним, а Майлз на заднем сиденье. За окнами машины свистел ветер, и ветки деревьев стучали по стеклам, словно лапы каких-то зловещих существ. Серое небо к вечеру почернело.
- Док, из этого ничего не получится, - нарушил наконец молчание Майлз.
Бен невольно улыбнулся. Похоже, опять начиналась вчерашняя история.
- Почему же, Майлз? - спросил он.
- Потому что может возникнуть слишком много препятствий. Я помню, что вчера я говорил то же самое, - тогда все прошло нормально. Но сегодняшний план - другое дело. Он куда опаснее! Мы ведь даже не знаем, Абернети на прежнем месте, в этой подвальной клетке, или его там уже нет. Что, если он в другом месте? Что, если он там же, но вытащить его не удастся? Что, если они поменяли замок в клетке или спрятали ключи, наконец? Как мы поступим в таком случае?
- Вернемся завтра и предпримем новую попытку. Ты не согласен, дружище?
- Ну конечно! Хэллоуин-то уже кончится. Может, нам дождаться Дня Благодарения и притвориться индейками или подождать до Рождества и проникнуть через трубу, словно Санта-Клаус и его гномы?
Бен обернулся. Майлз выглядел очень забавно в своем костюме обезьяны, благодаря которому он приобрел удивительное сходство с гориллой.
- Расслабься, Майлз, - посоветовал Бен.
- Расслабиться?! - Бену показалось, что Майлз побагровел, хотя карнавальный наряд скрывал его лицо. - А что, если нас пересчитают, док? Если они это сделают, нам крышка!
- Я ведь уже говорил о том, что нужно предпринять на этот случай. Да и потом, когда они поймут, что произошло, мы будем уже далеко.
Снова наступило молчание. Наконец они доехали до поворота, освещенного двумя шаровидными фонарями, и Бен повернул налево, на дорогу, проходившую через лес. Тогда Ивица сказала:
- Было бы лучше, если бы Элизабет не уезжала.
- Я знаю, - кивнул Бен. - Но теперь мы не можем оставить ее там. Микел Ард Ри догадается, что она участвовала в этом деле. Отец девочки поймет, что ему надо делать, когда поговорит с Майлзом. Они оба будут надежно подстрахованы, - Ооохх! - простонал Майлз. - Ты действительно с ума сошел, док. Неудивительно, что тебе нравится жить в сказочной стране!
Ивица откинулась на спинку сиденья и закрыла глаза. Ей было трудно дышать.
- Ты уверена, что у тебя получится, Ивица? - тихо спросил Бен.
Она молча кивнула.
Они проехали виноградники и наконец достигли электрического датчика, включившего освещение. Вскоре впереди показалась знакомая каменная стена, открылись внешние ворота, поднялась решетка и опустился подъемный мост. В эту туманную и дождливую ночь замок Граум-Вит выглядел еще более зловещим, чем вчера. Когда они снова оказались на знакомой извилистой дороге, Бен почувствовал неуверенность. Ему стало казаться, что он мог забыть что-нибудь важное.
Они пересекли второй подъемный мост, проехали через внутренние ворота замка и остановились у главного входа. Все трое вышли из машины. Бен бережно поддерживал Ивицу: ей трудно было идти. Друзья постучались и стали ждать ответа. Привратник появился в дверях и застыл от удивления.
Перед ним стояли горилла, большая лохматая собака и молодая женщина, кожа которой была, как ему показалось, покрашена в зеленый цвет.
- Добрый вечер, - сказал Бен, наряженный собакой. - Я мистер Баркер <В переводе звучит как “пустобрех”.>, это моя жена Элен, а вот мистер Кэмпбелл. - Бен быстро перечислил их “имена”, чтобы привратник не обратил на них особого внимания. - Мы приехали, чтобы отвезти Элизабет на школьный вечер в честь Хэллоуина.
- О! - воскликнул привратник. Впрочем, он вообще был неразговорчив. Впустив всех троих в холл, он направился к телефону и позвонил кому-то. Бен затаил дыхание. Привратник повесил трубку, вернулся к посетителям и объявил:
- Мисс Элизабет просит кого-нибудь из вас помочь ей переодеться.
- Да, да, я помогу ей, - объявила Ивица. - Дорогу я знаю, благодарю вас. - И она стала подниматься по лестнице.
Бен и Майлз, похожие на две заводные куклы, уселись на скамейку и стали ждать. Привратник все смотрел на них, видимо, пытаясь понять, как это нормальные взрослые люди могут так вырядиться.
Бен почувствовал, что вспотел, и неудивительно: на нем ведь было два костюма.
"Начало по крайней мере хорошее”, - подумал он.

***

Ивица тихонько постучала к Элизабет. Почти сразу дверь отворилась и на пороге появился маленький клоун с оранжевыми волосами, набеленным лицом и большим красным носом.
- Ивица! - прошептала девочка, увлекая гостью в свою комнату. - Ты знаешь, все так плохо... Ивица осторожно обняла девочку за плечи.
- Что случилось, Элизабет? - настороженно спросила сильфида.
- Ты знаешь, Абернети, он.., очень странный. После школы я спустилась в подвал, чтобы посмотреть, как он там. Наверное, не надо было туда ходить, но я очень волновалась, Ивица. Я прошла по тайному ходу. Точно могу сказать, меня никто не видел. Абернети там, сидит в клетке, на цепи! Но он так плохо выглядит, Ивица! Он весь грязный, в каких-то лохмотьях. Я несколько раз звала его, но он, кажется, меня не узнал. Он.., он, кажется, разучился правильно говорить. Бормочет что-то несвязное. И он, по-моему, даже сидеть не может!
Слезы выступили на глазах девочки.
- Ивица, ему так плохо! Я даже не знаю, сможет ли он идти.
Сильфида почувствовала страх и беспокойство, но быстро овладела собой.
- Не бойся, Элизабет, - сказала она твердо. - Покажи мне, где он находится, все будет хорошо.
Маленький клоун и изумрудно-зеленая фея осторожно вышли из комнаты и, крадучись, пошли по пустому коридору. Элизабет провела Ивицу в кладовку и закрыла за собой дверь. Потом она зажгла карманный фонарик и стала нажимать на кнопку в задней стене кладовки, пока не открылась потайная дверь. Сильфида и девочка спустились по ступенькам вниз и молча шли по потайному ходу, пока, сделав несколько поворотов, не дошли до ржавой железной ручки, торчавшей в стене.
- Он там, - прошептала Элизабет. Она потянула за ручку; и перед ними открылось отверстие в стене. От спертого, затхлого воздуха у Ивицы перехватило дыхание. Ее стало тошнить, и она остановилась, чтобы прийти в себя.
- Ивица, с тобой все в порядке? - спросила встревоженная девочка.
- Да, Элизабет, - солгала сильфида. Сейчас никак нельзя было поддаваться болезни. “Без паники! Надо подождать еще немножко”, - уговаривала себя Ивица.
Выглянув в коридор, она увидела ряд железных клеток. В одной из них кто-то шевелился.
- Это Абернети, - сказала Элизабет едва слышно. Ивица осмотрелась, убедилась, что в коридоре никого нет.
- Здесь есть стража? - тихо спросила она.
- Вон там, в конце коридора за дверью, - ответила Элизабет. - Обычно он там один.
Ивица, мучимая тошнотой и слабостью, осторожно пошла по подвальному коридору. Наконец она дошла до клетки Абернети. Он лежал на соломе в рваной одежде; шерсть была спутанной, свалявшейся и в грязи. Пахло от него ужасно. К стальному ошейнику была прикреплена цепь. Медальон по-прежнему висел у Абернети на шее.
Он действительно бормотал что-то нечленораздельное. Ивица поняла, что Абернети находится под действием какого-то зелья.
Элизабет сунула что-то в руку сильфиде.
- Это ключ от клетки, - прошептала она. - Но я не знаю, подойдет ли он к замку на ошейнике. - Девочка была испугана и растеряна. Ее клоунский нос чуть было не отвалился, и Элизабет поспешно поправила его.
Ивица взяла ключ и уже хотела было открыть замок, как вдруг они услышали, что кто-то открывает дверь в конце коридора.

***

Микел Ард Ри спустился в холл у главного входа и вдруг остановился, увидев сидевших на скамейке гориллу и большую лохматую собаку. Он смотрел на них, пытаясь понять, что бы это значило, потом, видимо, сообразил:
- Ах да, конечно. Школьный карнавал. Вы, должно быть, приехали сюда за Элизабет.
В это время в коридоре зазвонил телефон. Микел задержался на мгновение, словно хотел что-то еще сказать, потом повернулся и пошел к телефону.
У обоих ряженых, сидевших на скамейке, отлегло от сердца.

***

Охранник шел по подвальному коридору мимо клеток, бухая сапогами по каменному полу. Он был, как все здесь, в черной форме, с автоматом, а на поясе у него висела связка ключей. Элизабет, сдерживая дыхание, притаилась в нише за потайной дверью и стала смотреть сквозь щель. Девочка знала, что Ивица осталась в коридоре. Но где же она? Куда исчезла?
Вот охранник подошел к клетке Абернети, проверил, заперта ли дверь, и, убедившись, что все в порядке, повернулся и пошел к себе. И вдруг изумленная Элизабет увидела, как связка ключей сама по себе отделилась от его пояса. Охранник, не заметив этого, дошел до своего помещения и исчез за железной дверью.
Элизабет осторожно выбралась из своего убежища.
- Ивица! - тихонько позвала девочка. Сильфида тут же возникла как из-под земли, с ключами в руке.
- Теперь надо торопиться, - поспешно прошептала она. - У нас мало времени.
Они подошли к заветной клетке, сильфида отперла ее тем ключом, который получила от Элизабет. Они склонились над Абернети. Зрачки писца расширились, дыхание его было прерывистым. Ивица попыталась помочь ему подняться, но Абернети оказался совершенно беспомощным. Сильфиду сковал страх. Писец был слишком тяжел, чтобы они вдвоем с Элизабет могли вынести его отсюда. Оставалось только как-то вывести его из беспамятства.
Она передала девочке связку ключей и сказала:
- Попробуй найти подходящий. Элизабет пыталась открыть замок на ошейнике то одним, то другим ключом, а Ивица стала растирать руки и массировать голову Абернети. Конечно, лучше бы позвать сюда Бена, но такой возможности сейчас нет. Это значило бы сорвать весь план, да и времени у них не оставалось.
Наконец Ивица решилась на последнее средство, чтобы помочь Абернети, - ее собственные волшебные силы. Правда, сильфида настолько ослабла, что ей было очень трудно сделать это, но другого выхода не оставалось. Она положила руки на голову Абернети, закрыла глаза, сосредоточилась и стала выводить отраву из его тела, пропуская ее через себя. Ивица сразу же почувствовала силу мерзкого зелья и стала отчаянно сопротивляться его действию. Но сил у самой оставалось мало. Защита оказалась быстро сломленной. К постоянному чувству тошноты добавилась острая боль. Ивица содрогнулась, и ее вырвало на солому.
- Ивица! Ивица! Пожалуйста, не надо! - вскрикнула испуганная девочка.
Прижавшись к девушке, Элизабет шептала ей что-то, упрашивала. Сильфида, как сквозь сон, заметила, что красный клоунский нос опять отвалился. Она никак не могла сосредоточиться, мысли путались, в глазах помутилось.
И вдруг случилось чудо - она услышала, как заговорил Абернети:
- Ивица! Как ты сюда попала?
"Теперь все будет хорошо!” - подумала сильфида.

***

Только когда все трое благополучно убрались из подвального коридора, Элизабет потрогала свое лицо и с ужасом убедилась, что она потеряла клоунский нос. Ей захотелось вернуться, но она тут же передумала. Было уже поздно. Ивица, в ее теперешнем состоянии, не смогла бы вернуться в подвал и ни за что не отпустила бы Элизабет одну. Девочка ничего никому не сказала. С фонариком в руке она шла впереди и освещала лестницу, которая вела наверх, в кладовку, Ивица и Абернети брели позади, поддерживая друг друга.

Предыдущая страница 11 Следущая страница


Волшебник у власти

- Ну вот, еще немного, - шептала Элизабет, чтобы подбодрить друзей.
Наконец они добрались до нужной площадки, открыли потайную дверь в стене и оказались в кладовке. Ивица была очень бледной, лицо ее покрылось испариной.
- Все в порядке, Элизабет, - заверила сильфида встревоженную девочку, но та была не так глупа, чтобы этому поверить.
Когда все трое оказались в спальне Элизабет, девочка с Ивицей стали быстро приводить в порядок Абернети. Они почистили его, насколько это было возможно, и расчесали ему шерсть. Они также попытались снять с него всю рваную одежду, но Абернети категорически отказался раздеться полностью, тогда ему разрешили остаться в штанах и в сапогах.
Такое не входило в планы Бена, но Ивица слишком устала, чтобы спорить. Силы ее продолжали убывать. Но все же сильфида удивлялась себе: будущая гибель не так пугала ее, как то, что может случиться с ними в случае неудачи.

***

Телефон звонил, как показалось Бену и Майлзу, страшно долго, прежде чем привратник снял трубку. Разговор был кратким, а окончив его, он объявил:
- Мисс Элизабет просила вам передать, что она сейчас придет.
- Наконец-то! - сказал Майлз сдавленным голосом. - Уже черт знает что подумалось! Привратник снова ушел по своим делам.
- Теперь мне пора идти, - прошептал Бен. - Что делать, ты, надеюсь, помнишь, Майлз.
Он встал, вышел во двор, сел в машину. Там снял костюм собаки и, оказавшись в новом наряде, опять вернулся в холл.
Привратник открыл рот: рядом с гориллой на скамейке сидел скелет.
- Это мистер Эдрюс, - торопливо пояснил Майлз. - Он ждал нас в машине, но устал ждать. А мистер Баркер поднялся наверх, чтобы помочь своей жене и Элизабет.
Привратник рассеянно кивнул, все еще глядя на Бена. Он уже хотел что-то сказать, когда Элизабет, зеленая леди и большая лохматая собака спустились в холл.
- Все в порядке, Джон, - радостно сказала Элизабет, обращаясь к привратнику. - Теперь нам надо спешить. Да, чтобы не забыть: я останусь ночевать у Ниты Коле. Скажите об этом Микелу, ладно? Пока.
Привратник слабо улыбнулся и попрощался. Вся компания - горилла, скелет, зеленая леди, клоун и огромная собачища - поспешно удалилась.
Привратник задумчиво смотрел им вслед. Он пытался вспомнить, была лохматая собака раньше в штанах или нет.

***

Когда Бен Холидей остановил машину около школы имени Франклина, там уже собирались ведьмочки, волки-оборотни, привидения и прочие темные силы. Вылезая из машин, они бросались к дверям школы, точно и вправду были одержимыми.
Дождь лил по-прежнему. Погода этой ночью разочаровала многих любителей повеселиться.
Бен повернулся к Элизабет, которая сидела рядом.
- Пора расставаться, девочка, - сказал он. Элизабет кивнула. Она выглядела грустной, даже несмотря на разрисованное веселое лицо клоуна.
- Хотела бы и я поехать с вами, - плаксиво сказала девочка.
- Сейчас пока нельзя, дорогая, - улыбнулся Бен. - Ты ведь знаешь, что надо делать после карнавала, не правда ли?
- Конечно. Я буду вместе с Нитой и ее родителями и останусь там до тех пор, пока папа за мной не приедет.
- Правильно. Папа позаботится о том, чтобы все было хорошо. Но, что бы ни случилось, не возвращайся в замок до его приезда. Хорошо?
- Хорошо. До свидания, Бен. До свидания, Ивица. - Она обняла сильфиду и поцеловала в щеку. Ивица также поцеловала девочку и улыбнулась ей. Она плохо себя чувствовала.
- Ты поправишься? - спросила Элизабет.
- Да, малышка, - ответила Ивица слабым голосом, снова поцеловала девочку и открыла перед ней дверцу. Бен еще никогда не видел Ивицу в таком плохом состоянии, даже прежде, когда она не смогла совершить превращение в иву во время путешествия в Абаддон.
- До свидания, Абернети, - сказала девочка писцу, сидящему сзади рядом с Майлзом. - Я буду скучать по тебе.
- И я буду очень скучать по тебе, Элизабет, - ответил Абернети.
Элизабет вылезла из машины и побежала к дверям школы. Бен подождал, пока за Элизабет не закрылась дверь, и повел машину по улицам Вудинвилла. Вскоре они выехали на шоссе и повернули на запад.
- Ваше Величество, я уж и не знаю, как мне благодарить вас за то, что прибыли сюда ради моего спасения. Я уже считал, что для меня все потеряно, - заговорил Абернети.
Бен, которого беспокоило состояние Ивицы, старался не увлекаться скоростью.
- Я сожалею, что все так получилось, Абернети, - сказал он. - Советник Тьюс тоже очень огорчен этим.
- Мне трудно в это поверить, - ответил писец в своей прежней манере.
Действие наркотиков уже почти прошло, хотя Абернети чувствовал сильную усталость. Но настоящие опасения внушало здоровье Ивицы.
- Он все же пытался помочь тебе, - напомнил король Абернети.
- Едва ли он понимает, что значит “помочь”, - проворчал писец. - Да, вот, кстати, возьмите это. - Он снял медальон и повесил его на шею Бену. - Мне гораздо спокойнее, когда он на своем месте.
Бен ничего не сказал, но подумал то же самое.
Дождь поутих, и, похоже, небо стало проясняться. До аэропорта оставалось примерно полчаса езды.
Ивица взяла Бена за руку, и он слегка сжал ее руку, словно пытаясь передать ей часть своей силы. С ними поравнялась еще одна легковая машина, ехавшая в левом ряду, и женщина-пассажирка уставилась на их компанию. Она увидела в машине скелета за рулем, гориллу, большую собаку и девушку с зеленой кожей. Женщина что-то сказала водителю, и они резко рванули вперед, Бен совсем забыл о карнавальных костюмах. Он подумал было о том, чтобы снять их, но решил не делать этого. Времени совсем не оставалось. К тому же наступил вечер накануне Дня всех святых, когда многие участвуют в карнавальных шествиях, играх и забавах. Бен читал в утренних газетах о празднествах, которые готовились в Сиэтле. Хэллоуин есть Хэллоуин.
Впереди появились огни города. Настроение у Бена улучшилось. Дождь кончился, ночное небо прояснилось. Он вздохнул с облегчением и подумал, что они уже почти у цели.
И вдруг сзади подъехала полицейская машина.
- О Боже! - простонал Бен, затормозив у обочины. Остановилась и полицейская машина.
- Почему нас задержали, док? - спросил встревоженный Майлз. - Разве мы превысили скорость или еще что-то нарушили?
Бену стало не по себе.
- По-моему, ничего не нарушали, - ответил он. Один из полицейских что-то сказал по радиотелефону, и через минуту подъехала вторая полицейская машина и встала позади первой. Полицейский подошел к автомобилю, в котором сидел Бен, и сказал:
- Позвольте вашу лицензию, сэр.
- Констебль, к сожалению, у меня нет с собой лицензии, но я могу вам сообщить ее номер. Что касается этой машины, то она зарегистрирована на имя мистера Беннетта. - Он показал на гориллу.
Майлз пытался высвободить свою голову, но это оказалось не так просто. Полицейский кивнул.
- Есть ли у вас какой-либо документ, удостоверяющий личность? - спросил он.
- У мистера Беннетта есть, - сказал Бен.
- Да, да, констебль, - поспешно подтвердил Майлз. - Он здесь, в этом проклятом костюме, подождите немного... - Он все еще старался освободиться.
Полицейский посмотрел на Ивицу и Абернети, потом снова на Бена.
- Боюсь, мне придется задержать вас, - заявил он. - Прошу следовать за мной, мы с вами едем в город. Вторая полицейская машина будет следовать за вашей.
Случилось что-то непонятное и очень скверное. Бен похолодел.
- Я юрист, - ни с того ни с сего сказал он. - Скажите, в чем нас обвиняют? Полицейский покачал головой:
- Я лично не предъявляю к вам никаких претензий. Разве что я должен буду вынести предупреждение за то, что вы ведете машину, не имея при себе лицензии, если она вообще у вас есть. Я также должен проверить регистрацию автомобиля.
- Но, простите...
- Есть еще один вопрос, который следует выяснить. Прошу вас следовать за нами, сэр.
Не вдаваясь в дальнейшие объяснения, полицейский повернулся и пошел к своей машине.
Бен опустился на сиденье и услышал, как Майлз прошептал ему на ухо:
- Худо дело, док! Что же теперь будет?
Бен покачал головой. Действительно, кто может знать, что сулит будущее.

Глава 18
ЧЕСОТКА

Почти три дня советник Тьюс добирался до восточной границы пустынных земель. Он отправился в поход один, выйдя из замка до рассвета, когда прилипчивые кыш-гномы, а также все эти настырные посланники, гонцы и жалобщики еще спали. Пришлось пренебречь приличиями ради самого важного из государственных дел. Провожали волшебника только Сапожок и Сельдерей, оба жаждавшие сопровождать его в путешествии и огорченные отказом. Но Тьюс твердо знал: он должен отправиться один. Кобольды все равно едва ли смогли бы помочь ему, а потому им следовало присматривать за замком в отсутствие волшебника. Тьюс сел на свою старую серую лошадь и отправился в путь - странствующий рыцарь без верного оруженосца, одинокий искатель опасностей. Сначала волшебник ехал на север, через лесистые холмы, потом - на северо-восток, через Зеленый Дол, и, наконец, - на восток, через Восточные Пустоши. Уже почти на закате третьего дня показались вдали Огненные Ключи.
- Давай, давай смелее, - подбодрил волшебник свою лошадку, которая почуяла недоброе и заупрямилась.
Бремя вины гнало вперед советника Тьюса. Он понимал, что в Заземелье дела не пойдут на лад, пока не вернется Его Величество. Ночная Мгла будет продолжать сеять рознь, разрушение и смерть, пока не найдется тот, кто сможет обуздать злого духа, живущего в бутылке. Но сам советник, увы, не обладал такой мощью. Это мог сделать только король, который был, видимо, не в состоянии покинуть свой прежний мир, пока снова не овладеет медальоном, причем он должен непременно вернуться вместе с Ивицей и пропавшим Абернети. А так как волшебник прекрасно понимал, что все это случилось по его вине, то он больше не мог стоять в стороне и смотреть, как одни беды сменяются другими.
Нельзя сказать чтобы он имел хорошо продуманный план действий, но все же знал, что следует сделать, чтобы добиться прежнего благополучия.
Это было так просто, что волшебник и сам удивлялся, как это раньше не пришло ему в голову. Действительно, ни одно существо не могло ни попасть в Заземелье, ни выбраться из него без чудесного королевского медальона. Ни одно, если не считать дракона Страбона. Драконы сохранили большую свободу передвижения. Правда, и им нельзя было жить на землях, окутанных волшебными туманами: ведь драконы были давным-давно изгнаны оттуда. Но собственные волшебные свойства этих чудищ позволяли им пролетать над землей туманов. И Страбон, конечно, не был исключением. Однажды он уже доставлял Холидея в Абаддон, когда надо было спасать советника, Ивицу и Абернети от демонов. Страбон и сейчас вполне мог бы совершить путешествие в мир Холидея.
Однако советник Тьюс прекрасно понимал: Страбон может это сделать, а вот захочет ли - другой вопрос. В конце концов путешествие в подземный мир демонов было совершено при крайних обстоятельствах и было вызвано условиями, без которых дракон Страбон и пальцем бы не пошевелил, чтобы помочь Бену Холидею.
Так что замысел волшебника был прост, а вот воплощение его обещало быть делом куда более сложным. “Ну да ладно, - вздохнул Тьюс, - попытка не пытка”.
Достигнув холмов, за которыми возвышались вулканы, известные как Огненные Ключи, волшебник спешился, расседлал лошадь, снял с нее сбрую и отпустил домой. Если удастся уговорить дракона помочь, подумал Тьюс, то лошадь и не понадобится. Но вот как, его уговорить?
Волшебник задумался было над этим, но вскоре махнул рукой и стал подниматься вверх по склону, заросшему колючим кустарником. Солнце уже почти зашло, наступили сумерки. Низкие тучи отсвечивали оранжево-красным от пламени вулканов. Из-за гари, висевшей в воздухе, волшебник чихнул и поморщился. Опять чих! Ведь с этого все и началось! Тьюс устремился вперед, не обращая внимания на колючки, которые рвали одежду и царапали кожу. Чем ближе к огневым фонтанам подходил волшебник, тем жарче становилось. Из кратеров, словно из гигантских пастей чудовищ, извергались огонь, лава, пепел. Наконец стало так жарко, что лицо Тьюса покрылось испариной. Он дошел до вершины холма и остановился. Перед ним возвышались вулканы, в кратерах которых бурлила синяя и желтая лава. Время от времени один из них начинал извергаться, чтобы потом ненадолго притихнуть. В горячем воздухе пахло серой, и этот запах, и без того неприятный, смешивался с запахом обуглившихся костей животных, которых пожирал дракон, живущий в этом краю.
Сам дракон лежал поодаль, расположив кольцеобразно свое тело вокруг потухшего кратера, и доедал останки какого-то несчастного животного, кажется, коровы, так что жуткий хруст костей был слышен издали. Советник Тьюс поморщился. Видеть дракона за едой - зрелище не для слабонервных. Волшебник подошел к подножию вулкана так, чтобы Страбон мог увидеть гостя, и позвал:
- Эй, старина дракон! Мне надо сказать тебе несколько слов.
Страбон на мгновение прекратил жевать и посмотрел вниз.
- Кого там еще принесло? - спросил он сердито, пытаясь разглядеть того, кто его потревожил. - Ты, что ли, советник Тьюс?
- Я.
- Так я и думал. Только тебя мне и не хватало. - Дракон зло щелкнул зубами. - И с какой стати ты называешь меня “стариной”? Ты сам давно развалина.
- Мне нужно поговорить с тобой.
- Это я слышал. И не удивляюсь, советник. Что-что, а поболтать ты большой любитель. По-моему, если бы свою болтовню ты мог превратить в силу волшебства, то из тебя вышел бы отличный колдун!
Советник нахмурился.
- У меня очень важное дело, - сказал он.
- Для меня самое важное - закончить ужин. Дракон снова стал обгладывать кости, не желая больше ни на что обращать внимание.
- А ты дошел до того, что воруешь коров! - воскликнул вдруг Тьюс, сделав несколько шагов вперед. - Мне, право, жаль тебя, бедняга.
Дракон сразу перестал жевать и повернул к волшебнику огромную, покрытую чешуей голову.
- Эта корова, - ответил он насмешливо, - забрела сюда по глупости, так же, как и ты, и стала моей добычей.
- На ужин я тебе бы не сгодился, - ответил волшебник.
- Тогда сгодился бы на десерт. Хотя, пожалуй, от тебя вообще толку мало. Тобой не наешься.
- С твоим желудком - конечно, нет.
- С другой стороны, если тебя съесть, ты наконец замолчишь, - заметил дракон. Советник покачал головой:
- Почему бы тебе просто не выслушать меня?
- Я же сказал тебе, волшебник: мне надо поесть!
- Хорошо. - Волшебник присел на корточки. - Я подожду, пока ты закончишь.
- Делай что хочешь, только помалкивай, - ответил дракон.
Страбон вернулся к трапезе. Обжигая мясо своим огнем, он вгрызался в кусок клыкастыми зубами, дрожа от жадности. Тьюс не сводил с дракона глаз, и Страбон это заметил. Швырнув обглоданные кости в кратер вулкана, он снова повернул голову к волшебнику и заговорил недовольным тоном:
- Ну хватит, советник Тьюс! Как я могу спокойно есть, когда ты сам пожираешь меня глазами? Ты испортил мне аппетит! Чего тебе надо от меня?
Советник Тьюс осторожно поднялся, потирая затекшие ноги.
- Мне нужна твоя помощь, - ответил он. Дракон пополз между кратерами, стряхивая с себя пепел. Огонь вулканов был ему нипочем. Добравшись до того места, где стоял Тьюс, дракон встал на задние лапы и облизнулся.
- Советник Тьюс, - заговорил Страбон, - я не могу себе представить, с какой бы это стати мне вздумалось помогать тебе. И не надо мне рассказывать сказки о том, какие узы всегда связывали драконов и волшебников, о том, сколько между ними общего, или о том, что в трудное время они должны помогать друг другу. Вспомни: все это ты уже пытался говорить в прошлый раз. По правде сказать, мне и думать противно о том, чтобы тебе помогать!
- Нет, в помощи нуждаюсь не я сам, - сказал наконец волшебник. - В помощи нуждается Его Величество!
Дракон уставился на него как на сумасшедшего:
- Это Холидей, что ли? Ты хочешь, чтобы я ему помог? А с чего ты взял, что я когда-нибудь соглашусь на это?
- Потому что он твой и наш король, - ответил Тьюс. - Нравится это тебе или нет, Страбон, но Холидей - король всего Заземелья, а так как ты живешь здесь, то и ты один из его подданных. Значит, ты обязан, если в том есть острая нужда, оказать помощь своему королю.
Страбон так расхохотался, что даже не удержался на задних лапах и свалился в один из кратеров, вызвав настоящий огненный дождь.
- Тут нет ничего смешного, - сказал сердито Тьюс.
- Тут все смешно, - ответил дракон, задыхаясь от смеха и изрыгая огонь и дым. - Ты действительно болван, советник Тьюс. Кажется, ты даже сам не веришь тому, что говоришь. Экий вздор!
- Ты согласен помочь? волшебник. нетерпеливо спросил - Конечно, нет! - Страбон снова поднялся и встал на задние лапы. - Я не подданный ни этого королевства, ни Его Величества. Я живу где захочу, сам себе господин и не обязан никому помогать, а особенно Холидею!
Подобные речи дракона не удивили волшебника. Он знал, что Страбон за всю свою жизнь никому не помог по доброй воле. Но все же следовало попробовать.
- Помнишь ту прелестную сильфиду, Ивицу? - спросил волшебник. - Она тоже нуждается в твоей помощи. Однажды ты спас ее, помнишь? А она пела для тебя и навеяла тебе прекрасные грезы. Пусть ты не хочешь помогать Холидею, но неужели не захочешь помочь ей?
- Вовсе нет! - отрезал Страбон. Советник подумал немного.
- Хорошо, - продолжал он, - тогда почему бы тебе не помочь королю ради твоего же блага?
- Ради моего блага? Какую еще мудрость ты изречешь, волшебник? - ехидно спросил дракон. - При чем тут мое благо?
- Я скажу тебе одну вещь, которую в состоянии понять даже дракон, - ответил Тьюс. - Ночная Мгла получила такую власть, что теперь ее происки угрожают всем жителям Заземелья. Она уже сумела натравить друг на друга людей и волшебных созданий, всех перессорить и посеять смуту. Если ее не остановить, то она опустошит всю страну.
- Да мне-то что за дело? - насмешливо заметил Страбон.
Волшебник пожал плечами:
- Рано или поздно ведьма и до тебя доберется. После Холидея ты ее злейший враг.
- Мне-то любое колдовство Ночной Мглы нипочем, понятно?
- Однако сейчас, Страбон, она получила в свое распоряжение новую колдовскую силу, столь же древнюю, как и твоя, - сказал Тьюс. - Это злой дух, живущий в бутылке. Он существует за счет жизненных сил хозяина бутылки и может выполнять любые его желания. А ты сам знаешь, что сила Ночной Мглы и сама по себе довольно велика.
- Мне-то что! - Дракон начал сердиться. - Уходи отсюда, советник Тьюс. Ты мне надоел.
- Пусть ты ненавидишь Холидея, но только он владеет медальоном, который позволяет ему противостоять ведьме, - не унимался волшебник. - Король - повелитель Паладина, а сильнее Паладина нет никого.
- Убирайся, волшебник!
- Если же ты, Страбон, - продолжал Тьюс, - не поможешь нам, то некому будет противостоять Ночной Мгле, а тогда мы все обречены! И ты тоже!
- Пошел вон!
Дракон дохнул огнем, опалив склон горы, у подножия которой стоял волшебник. Тьюс едва не задохнулся от удушливого дыма. Когда воздух очистился, он заметил, что дракон уже не смотрит в его сторону.
- Мне нет нужды ни в ведьме, ни в Холидее, ни в тебе, я вообще интересуюсь только своими делами, - проворчал Страбон. - А теперь убирайся, и побыстрее.
Советник Тьюс глубоко задумался. Конечно, он сделал все возможное, чтобы уговорить дракона помочь. Он, Тьюс, пытался взывать к разуму дракона, но тщетно: тот непоколебимо стоит на своем. Дальнейший спор может перерасти в битву. Он тяжело вздохнул. Увы, так уж сложились отношения между драконами и волшебниками. Тьюс снова подошел к подножию вулкана и крикнул:
- Страбон!
Дракон повернул голову.
- Послушай, старина, - продолжал волшебник, - я пытался уговорить тебя помочь королю по доброй воле, я надеялся, что здравый смысл победит твое непробиваемое упрямство, но, увы, из этого ничего не получилось. Ты должен помочь королю! Раз ты не хочешь сделать это добром, я заставлю тебя помочь ему!
Страбон посмотрел на волшебника с искренним удивлением:
- О небо, да ты никак угрожаешь мне, советник Тьюс?!
Волшебник выпрямился во весь рост.
- Если заставить тебя помочь королю - значит угрожать тебе, то ты услышишь еще и не такие угрозы! - заявил он.
- Вот как?! - Дракон некоторое время с интересом смотрел на волшебника, потом сердито ударил хвостом по кратеру, полному лавы, снова вызвав огненный фейерверк. - Убирайся восвояси, глупый колдун, - рявкнул он и снова отвернулся.
Тьюс простер руки вверх, и пальцы его стали источать огонь. Он направил поток пламени на дракона. Волшебный огонь охватил огромное тело Страбона, подняв его в воздух и заставив перелететь через несколько кратеров, после чего дракон рухнул на землю.
- О небо! - прошептал советник, который сам не ожидал, что у него может получиться такое.
Дракон с трудом поднялся, отряхнулся, откашлялся и уставился на волшебника.
- Как ты научился этому? - спросил он с искренним восхищением.
- Я научился таким вещам, о которых ты и понятия не имеешь! - соврал волшебник. - Тебе лучше согласиться на мое предложение, Страбон!
Вместо ответа дракон дохнул огнем на волшебника, тот кувыркнулся в воздухе и упал в заросли кустарника. Дракон снова дохнул огнем, но к этому времени Тьюс уже скатился вниз, так что Страбон своим дыханием опалил только кусты.
- Эй, где же ты, советник Тьюс? - ликуя закричал дракон. - Бой еще только начался, а ты уже сбежал!
Волшебник осторожно встал. Увы, дело действительно приняло серьезный оборот. Ему придется сейчас очень нелегко.
В последующие двадцать минут дракон и волшебник яростно атаковали друг друга, обмениваясь ударами. Вулканы превратились в огромное поле битвы, земля вокруг была выжжена. Волшебник пускал в ход против Страбона все известные ему виды колдовства и произносил заклинания, которых, как ему казалось, он даже не знал. Страбон отвечал огнем и удушливым дымом. Через двадцать минут они оба дышали с трудом и шатались, словно пьяные.
- Волшебник.., ты.., удивляешь меня, - задыхаясь, сказал наконец дракон.
- Ты.., подумал.., над моим предложением? - спросил Тьюс, также нуждавшийся в передышке.
- Да.., конечно, - ответил Страбон и снова дохнул огнем на волшебника.
Битва между драконом и волшебником возобновилась. Уже наступила ночь, тучи рассеялись, ночные звезды и несколько лун освещали поединок.
Советник Тьюс напустил на дракона тучу гнуса. Насекомые попали ему в нос, в глаза, в пасть. Страбон стал задыхаться, изрыгая пламя и дым. Потом он начал ругаться такими словами, которых советник прежде никогда не слышал. Наконец, поднявшись в воздух, Страбон бросился сверху на мага, намереваясь раздавить его. Но волшебник сотворил яму в земле и исчез в ней раньше, чем чудище успело приземлиться. Дракон, поняв свою оплошность, пришел в ярость. Он стал озираться в поисках врага. В это время огромный двухметровый шмель ужалил дракона в брюхо так, что Страбон взлетел с диким воем. Волшебник вылез из ямы и осыпал дракона огнем, Страбон ответил ему тем же, и оба они снова разошлись, опаленные и дымящиеся.
- Волшебник.., мы уже.., слишком стары для таких штучек, - с трудом выговорил дракон. - Бросим это дело.
- Бросим.., но не раньше.., чем ты.., скажешь мне “да”! - ответил советник Тьюс.
Страбон покачал почерневшей головой:
- Мало ли.., чего ты хочешь!
Советнику Тьюсу было чему удивляться. Он весь почернел от пепла и копоти, одежда на нем обгорела, все тело ныло, и казалось, он уже не сможет владеть своим телом, как прежде. Он использовал против дракона все виды волшебства, которые знал, но тот все держался. Сам волшебник уцелел только благодаря тому, что пустил в ход против врага несколько неслыханных приемов и добился в этом удачи, хотя, как обычно, удалось ему не все. Теперь Тьюс выстоял, потому что знал: стоит ему проиграть - и он уже никогда не будет иметь права называть себя волшебником.
- Ты.., готов оказать королю помощь? - снова спросил советник у дракона.
Страбон разинул свою огромную пасть и ответил:
- Полезай.., сюда.., советник Тьюс.., тогда ты лучше услышишь меня.
Волшебник решил поразить пасть дракона язвами, но у того была такая толстая кожа, что это не принесло ему вреда. Страбон дохнул огнем, и волшебник снова покатился вниз. Некоторое время они обменивались огневыми залпами. Потом советник Тьюс наслал на дракона снежную бурю. Спасаясь от свирепого ледяного ветра, дракон нашел было убежище в одном из кратеров, но яростный холодный ветер затушил огонь, а жидкость, наполнявшая кратер, замерзла. Дракон примерз к кратеру, отчаянно пытаясь вырваться. Но наконец сила волшебства ослабла. Хотя тело дракона покрывал толстый слой снега, он уже начал таять от жара соседних вулканов. Постепенно Страбон высвободился и стряхнул с себя снег. Он повернул голову к волшебнику. Из пасти дракона снова повалил дым.
Советник Тьюс похолодел. “Что же еще следует сделать, чтобы одолеть это чудовище?” - подумал он в отчаянии.
Увернувшись от двух огневых ударов дракона, волшебник создал вокруг себя незримый щит. Все дело в том, продолжал он рассуждать, что Страбон слишком мощный. Силой его взять нельзя. Надо придумать что-то другое.
И вот, когда Страбон решил немного передохнуть, волшебник наслал на него чесотку.
Дракон почувствовал страшный зуд в левой задней лапе, потом начали чесаться спина, шея, затем - правая задняя лапа. Страбон стонал, извивался, метался из стороны в сторону, ища облегчения, ревел, скулил. Зуд не утихал. Забыв о волшебнике, дракон пытался почесаться об острые края кратера и даже погрузился в раскаленную лаву, пытаясь избавиться от мучившего его зуда.
Когда наконец волшебник поднял руки и освободил Страбона от чесотки, тот, совсем обессиленный, задыхаясь лежал на земле.
- Хорошо, хорошо... - пробормотал Страбон, глядя на волшебника. - С меня.., довольно. Твоя взяла. Чего ты хочешь, советник Тьюс? Я.., готов оказать тебе любую услугу.
- Дело это несложное, старина дракон. - Волшебник, несмотря на свою усталость, позволил себе довольно улыбнуться.

Глава 19
НОЧЬ ЧУДЕС

Старший помощник окружного шерифа Ник Вильсон спросил, обращаясь к Бену Холидею:
- Итак, вы с вашими друзьями ехали на вечер, посвященный Хэллоуину.., напомните, в какой отель? Бен немного подумал:
- Кажется, в “Шератон”. Пригласительный билет должен быть где-то в машине.
- Значит, вы ехали на вечер, на машине, взятой в прокате, с вещами в багажнике...
- Сразу после этого нам надо было уехать в аэропорт, - перебил его Бен.
В кабинете пахло краской, дезинфектантами и было очень душно.
- И у вас нет при себе ни удостоверения личности, ни даже водительского удостоверения? - продолжал Вильсон.
- Я уже объяснял вам, любезнейший помощник шерифа, - сказал Бен, едва скрывая раздражение. - Удостоверение есть у мистера Беннетта. Я же свое случайно забыл.
- Так же, как и удостоверения мистера Абернети и этой молодой леди, - закончил за него Вильсон. - Да, вы это уже говорили.
Он снова посмотрел на сидевшую перед ним компанию: на гориллу, скелет, собаку и леди со светло-зеленой кожей. Никто из них не снял костюмов полностью, хотя Бен уже снял свой “череп”, а Майлз освободился от “обезьяньей” головы. Уже около часа сидели они в этом казенном помещении, в административном здании округа Кинг штата Вашингтон, куда их доставила полиция. Вильсон продолжал глазеть на задержанных, и Бен представлял себе, что он при этом думал.
Помощник шерифа посмотрел на лежавшие перед ним бумаги.
- А как же костюм собаки, найденный на заднем сиденье машины? - спросил он.
- Это был запасной. Он нам не пригодился, - ответил Бен. - Послушайте, господин помощник шерифа, если вы можете предъявить нам какое-то обвинение, то я прошу вас сделать это. Мы оба с мистером Беннеттом юристы и готовы, если потребуется, защитить интересы наших друзей. Но мы устали здесь сидеть. Есть ли у вас еще вопросы?
Вильсон криво усмехнулся:
- Есть еще кое-что. Да, может быть, мистеру Абернети удобнее было бы снять маску?
- Нет, - раздраженно ответил Бен. - Во-первых, не так легко было надеть ее, а во-вторых, мы еще надеемся попасть на вечер, господин помощник шерифа. Итак, можете ли вы прямо сейчас предъявить нам обвинение?
Бену необходимо было выиграть время. Он до сих пор не знал, что известно Вильсону и что может угрожать ему, Бену, и его друзьям. Старший помощник шерифа говорил, что это просто недоразумение, которое нужно прояснить, но вместо “прояснения” они все время ходили вокруг да около.
Ивица, сидевшая рядом с Беном, впала в полузабытье. Она закрыла глаза. Холидей объяснил старшему помощнику шерифа, что на нее дурно влияет погода, но было очевидно, что тот не поверил Бену. Полицейский, похоже, считал, что она находилась под действием наркотиков.
- Ваша леди, кажется, не очень хорошо себя чувствует, мистер Холидей, - заметил Вильсон, точно прочитав мысли Бена. - Может быть, ей лучше прилечь?
- Я не хочу расставаться с тобой, Бен, - сказала вдруг Ивица, открыв глаза, но тут же снова впала в сонное состояние.

Предыдущая страница 12 Следущая страница


Терри Брукс

Бен придвинулся к ней поближе и обнял, стараясь сделать вид, что он просто успокаивает ее, а не поддерживает.
- Мне нужно позвонить в местную юридическую консультацию, - объявил вдруг Майлз и встал. - Есть такая возможность?
- В соседней комнате, - кивком указал Вильсон, чуть помедлив. - Наберите “девятку”, потом - нужный номер.
Майлз со значением посмотрел на Бена и удалился. Почти одновременно с его уходом в кабинет явилась одна из девиц, работавших в приемной, и сказала, что Вильсону кто-то звонит. Он отошел, чтобы поговорить с ней. Бен услышал, как в соседнем помещении разговаривали два помощника шерифа. Один пожаловался, что в городе, как всегда накануне Дня всех святых, слишком много народу, полно этих ведьм, призраков и Бог знает еще кого. “А всяких зверей и птиц просто не сосчитать”, - ответил другой. Оба они согласились, что и в нормальные ночи поддерживать порядок на улицах трудно, а в такую, как эта, и вовсе невозможно. Один обозвал ряженых “толпой психов”, а другой - “сборищем придурков”.
Между тем Вильсон закончил разговор с девицей и, попросив Холидея “подождать минутку”, вышел.
- Что будет с нами. Ваше Величество? - шепотом спросил у Бена встревоженный Абернети.
До сих пор он не проронил ни слова, так как Бен велел ему молчать. Даже пользуясь версией насчет карнавала, трудно было бы объяснить, почему человек в маске собаки открывает рот, как настоящая собака.
Бен улыбнулся, стараясь говорить убедительно:
- Ничего страшного не случится. Скоро мы уйдем отсюда.
- Я не понимаю. Ваше Величество, почему они хотят, чтобы я снял маску, - продолжал писец. - Почему бы просто не сказать им правду?
- Потому что правды они не поймут, вот почему! - сердито ответил Бен. Впрочем, сердился он на самого себя. - Прости, Абернети. Я сам бы хотел сказать им правду. Увы, это не так легко.
Писец кивнул, но, видимо, не очень убежденный, затем бросил взгляд на Ивицу и прошептал на ухо Бену:
- Я глубоко благодарен вам, мой король, за то, что вы вызволили меня из неволи. Но мне кажется, что если мы не сможем отсюда скоро уйти, то вам лучше забыть про меня. Вы должны вернуться в Заземелье, там вы нужнее, там ждут вас...
- Так не получится, Абернети, - перебил его Бен. - Теперь я такой же пленник, как и ты, и Ивица, и мы можем вернуться лишь все вместе.
- А сможем ли мы вернуться, Ваше Величество? - тихо спросил Абернети.
Бен промолчал, потому что не знал, что ответить. Вернулся Майлз и сообщил:
- Скоро прибудет помощь. Я дозвонился до мистера Сака из фирмы “Сак, Сол и Мак Квин”. Несколько лет назад мы были партнерами в одном деле. Он сказал, что непременно пришлет сюда своего человека.
Вслед за Майлзом явился и Вильсон, явно встревоженный.
- Мистер Холидей, знаете ли вы человека по имени Микел Ард Ри? - спросил он.
Бен давно был готов к этому вопросу. Других причин для их задержания существовать не могло. Он сделал вид, будто задумался, потом, растягивая слова, сказал:
- Кажется, нет.
- Видите ли, дело в том, что мистер Ард Ри обвинил вас в краже. Он утверждает, что вы украли у него какой-то медальон.
В кабинете стало очень тихо.
- Но это просто смешно! - воскликнул Бен.
- Мистер Ард Ри дал и описание медальона, - продолжал старший помощник шерифа. - Медальон серебряный, а на нем выгравировано изображение какого-то рыцаря, выезжающего из замка. Есть ли у вас подобный медальон, мистер Холидей?
У Бена перехватило дыхание. Он сказал только:
- Давайте подождем, пока придет юрист, которого вызвал мистер Беннетт, после чего мы ответим на все ваши вопросы. Согласны?
Вильсон пожал плечами:
- Как вам угодно. Мистер Ард Ри обратился в прокуратуру штата. Вот почему вы оказались здесь. Сам мистер Ард Ри уже выехал и, вероятно, скоро тоже будет здесь. Сюда к нам прислали сотрудника от главного прокурора. Может быть, когда все соберутся, станет ясно, что к чему.
И он снова вышел, закрыв за собой дверь.
- Черт возьми, док! - заговорил Майлз, когда старший помощник шерифа ушел. - Стоит ему обыскать тебя, и он может обнаружить...
- А что мне, по-твоему, следовало делать, Майлз? - перебил Бен, стараясь говорить потише. - Сказать, что ли, что у меня есть медальон? Но тогда нас обвинят в краже, а медальон конфискуют. Я не могу этого допустить!
- Но я не вижу, как предотвратить это! Они все равно найдут его, когда обыщут.
- Ас какой стати он будет обыскивать меня? У него нет для этого оснований. До этого просто не дойдет!
- При всем уважении к тебе, - возразил Майлз, - ты не криминалист, док. Гражданское право ты знаешь как свои пять пальцев, но этого недостаточно. Откуда нам знать, есть у него основания или нет? Если Ард Ри скажет, что ты взял медальон, то это может стать достаточным основанием для обыска.
Бен не знал, что делать. Он понимал: Майлз прав. Но если Бен признается, что у него действительно есть медальон, то все они останутся здесь навсегда или на неопределенно долгое время. Холидей оглядел своих друзей. Майлз был очень встревожен, Абернети, похоже, готов был выкинуть какой-нибудь номер, который бы выдал его, а Ивица уже едва могла сидеть без посторонней помощи. Заземелье удалялось от них с каждой минутой. Нельзя было еще больше осложнять положение.
Бен встал, подошел к двери, открыл ее и позвал:
- Вильсон!
- . Старший помощник шерифа, оставив свои занятия, подошел к Бену.
- Я тут все обдумал, - сказал Холидей. - Почему бы нам не отложить это дело хотя бы до завтра? Тут нет ничего сверхсрочного, а мисс Ивица плохо себя чувствует. Ей бы хорошо отдохнуть, а может быть, даже вызвать к ней доктора. После этого я буду рад ответить на ваши вопросы. Что вы на это скажете?
Бен и в самом деле так думал. Он готов был даже, если потребуется, вернуться сюда из Заземелья, чтобы покончить с этим делом раз и навсегда. Однако Вильсон спокойно возразил:
- К сожалению, мистер Холидей, я не могу на это пойти. Если бы я сам принимал решения - другое дело. Но приказ о вашем задержании поступил из главной прокуратуры. Я не смогу даже на время отпустить вас без их разрешения. Вы сами юрист и должны понять меня.
Бен все понимал. Микел Ард Ри “подмазал” какие-то шестеренки в машине юстиции. Этого следовало ожидать. Поблагодарив Вильсона за информацию, Бен вернулся к своим друзьям. Сев рядом с Ивицей, он обнял ее, а она положила голову ему на плечо.
- Ну что же, ты сделал все, что от тебя зависело, док, - тихо сказал Майлз. Ивица вдруг подняла голову.
- Все будет хорошо, Бен, не волнуйся, - прошептала сильфида.
Но он не мог не волноваться: уходило драгоценное время, положение их было почти безвыходным, и он, Бен, ничего не мог с этим поделать.
Прошло еще около четверти часа, и в кабинет вошел молодой человек, хорошо одетый, с дипломатом в руке. Быстро переговорив с Вильсоном, посетитель огляделся и вдруг остановился в нерешительности. Он явно не был готов увидеть то, что предстало его взору.
- Мистер Беннетт? - Молодой человек вопросительно уставился на гориллу, скелет, собаку и зеленую девушку. Майлз встал и протянул руку. Молодой человек пожал ее и представился:
- Лойд Вилоуби, из фирмы “Сак, Сол и Мак Квин”. Я прибыл сюда по просьбе мистера Сака.
- Примите нашу благодарность, мистер Вилоуби, - ответил Майлз и представил юристу своих друзей.
Бен пожал молодому человеку руку, а Ивица и Абернети просто кивнули ему, и тот ответил тоже кивком. Бен подумал, что юрист слишком молод и, конечно, очень неопытен. По тому, как он смотрел на них, видно было: он подумал то же, что и старший помощник шерифа.
Поставив дипломат на стол Вильсона, юрист нервно потер руки.
- Итак, в чем состоит ваша проблема? - деловито спросил он.
- Проблема несложная, - ответил Бен. - Нас задержали по ложному обвинению в краже, которое выдвинул некий мистер Ард Ри. Он, очевидно, имеет какие-то связи в прокуратуре штата, так как именно оттуда поступил приказ о нашем аресте. Мы же хотим, чтобы нас немедленно отпустили и чтобы дело было отложено до другого раза. Мисс Ивица больна, и ей нужен постельный режим.
- Да, да, я слышал, что речь идет о возможном обвинении в краже, - ответил Вилоуби, все более нервничая. - Кажется, там фигурирует какой-то медальон? Что вы могли бы сказать по этому поводу?
- Могу сказать, что медальон у меня действительно есть, но он принадлежит мне. Мистер Ард Ри обвиняет меня совершенно безосновательно.
- Сообщили ли вы об этом старшему помощнику шерифа?
- Нет, мистер Вилоуби. Если бы я это сделал, то он забрал бы у меня медальон, а это совершенно не в моих интересах.
Теперь у юриста был такой вид, словно его собирались утопить. Он все же заставил себя улыбнуться:
- Да, конечно, мистер Холидей. Но у вас с собой медальон? Ведь, насколько я понимаю, если вас обвинят в краже, то непременно обыщут, а медальон отберут, не так ли?
- А по какому праву? - спросил Бен. - Только в связи с заявлением мистера Ард Ри? Но, кажется, это не является достаточным основанием?
Вилоуби был озадачен.
- Понимаете, мистер Холидей, я точно не знаю. Дело в том, что в практике нашей фирмы уголовное право не было основным предметом. Мне случалось иногда защищать в этой области интересы некоторых из наших клиентов, но опыт тут у меня небольшой. Знаете, мистер Сак поручил мне заниматься проблемами, возникающими в ночное время.
"Он совсем еще зеленый. Плохо наше дело”, - подумал Бен.
- Вы хотите сказать, что вы не специалист по уголовным делам? - спросил Майлз вставая (в этот момент костюм гориллы выглядел особенно устрашающе).
Вилоуби отступил на шаг, но Бен схватил приятеля за руку и заставил его сесть. Потом Бен снова обратился к молодому человеку:
- Весь вопрос в том, мистер Вилоуби, что я не желаю, чтобы меня обыскивали. Можете вы это предотвратить? - Видя, что молодой человек колеблется, Холидей продолжал:
- Знаете что, давайте договоримся об условиях игры. Вы местный юрисконсульт, но я сам буду обдумывать ходы, а вы будете их делать. Вас это устроит?
Теперь у Вилоуби было такое выражение лица, словно ему предлагали что-то неэтичное. Бен подумал, что от молодого человека толку будет мало, но делать было нечего.
Тут в кабинет снова вошел Вильсон:
- Мистер из главной прокуратуры просит вас, мистер Холидей, и всех здесь присутствующих явиться к нему в третий зал суда, - объявил он. - Возможно, после этого вы сможете уйти домой.
"Когда рак свистнет”, - печально подумал Бен. Они поднялись на эскалаторе на несколько этажей и прошли по коридору в зал суда. Места для публики, для судей, присяжных, свидетелей, прессы были непривычно пустыми. В зале почти не было света, и только две встроенные в передней части зала лампы на потолке освещали столы для адвокатов. За одним из них сидел седоватый человек в очках по имени Мартин. Он встал и сказал:
- Господин старший помощник шерифа, пригласите, пожалуйста, мистера Холидея и его друзей непосредственно сюда.
Молодой юрист выступил вперед и объявил:
- Я Лойд Вилоуби из фирмы “Сак, Сол и Мак Квин”. Меня просили представлять интересы мистера Холидея и его спутников.
Мартин быстро пожал руку молодому человеку и тут же словно забыл о нем.
- Уже поздно, мистер Холидей, и я устал, - начал Мартин. - Я знаю вас и даже просмотрел кое-какие дела, которые вы вели. Мы оба с вами юристы, а потому позвольте мне говорить без обиняков. Заявитель мистер Ард Ри утверждает, что вы взяли у него какой-то медальон. Он требует, чтобы вы его вернули. Я не знаю, в чем там дело, но мистер Ард Ри дал слово, что в случае возвращения медальона он будет считать это просто недоразумением и не выдвинет против вас никаких обвинений. Что вы на это скажете?
- Скажу, что этот Ард Ри сошел с ума, - ответил Бен. - Неужели нас всех задержали только потому, что кто-то сказал, будто мы украли у него медальон? Неужели возможен подобный абсурд?
Мартин как будто задумался:
- Откровенно говоря, я сам далеко не все понимаю в этом деле. Во всяком случае, мистер Холидей, я советую вам поразмышлять. Ведь если вы добровольно не вернете медальон к приезду Микела Ард Ри (а он должен скоро приехать), то вам и вашим друзьям придется предъявить обвинение в краже.
- По показанию одного человека?
- Боюсь, что так.
- Но ведь вы сами только что сказали, мистер Мартин, что я юрист, знающий дело, - возразил Бен. - То же самое относится к мистеру Беннетту. Наше с ним слово чего-нибудь да стоит, не так ли? А кто такой этот Ард Ри и с какой стати ему следует верить?
Однако эти простые доводы не подействовали на Мартина.
- Для меня больше всего стоит слово моего босса, который платит мне деньги. Если мистер Ард Ри, кто бы он ни был, подпишет заявление - а он непременно подпишет его, если не получит назад медальона, - то я вынужден буду обвинить вас в воровстве. Что вы теперь скажете?
Бен не мог сказать того, что думал, чтобы не ухудшить ситуацию.
- Ладно, - ответил он, - можете задержать меня, мистер Мартин. Но стоит ли держать здесь остальных? Ведь, кажется, обвиняемый здесь только я?
- Увы, это не совсем так, мистер Холидей. Ваши друзья обвиняются как сообщники. Знаете, у меня сегодня был очень трудный день в суде. Я проиграл процесс и пропустил карнавал в школе у моих детей. А сейчас я торчу в суде, вместо того чтобы вернуться домой. Мне самому все это не нравится, но такова жизнь. Так что давайте лучше посидим, пока не придет мистер Ард Ри. А я тем временем закончу работать с бумагами. Дайте мне возможность сделать передышку. Я страшно устал и не хочу тащиться в свой офис.
С этими словами мистер Мартин уселся поудобнее и углубился в свои бумаги. Вилоуби предложил пройти на места для публики, что они и сделали.
Мартин оторвался от бумаг и спросил, обращаясь к Вильсону:
- Господин старший помощник шерифа, получили ли ваши люди приказ привести сюда мистера Ард Ри, когда он прибудет?
Дождавшись, пока Вильсон кивнет, Мартин снова занялся своей работой.
Вилоуби подошел к Бену и тихо спросил:
- Мистер Холидей, может быть, вам и в самом деле пересмотреть свое намерение и отдать сей злополучный медальон?
Сам юрист, видимо, не сомневался, что Бен согласится на это ради общего блага. Но Холидей так посмотрел на него, что Вилоуби тут же убрался.
- Не отдавай медальона, Бен, - услышал он шепот Ивицы. Она говорила с трудом, и Бену было тяжело слушать ее слабый голос. - Если нужно, то лучше оставь меня. Обещай мне это.
- И я прошу о том же. Ваше Величество, - сказал Абернети. - Что бы ни случилось, но вам нужно найти возможность решить положительно столь щекотливый вопрос хотя бы в отношении только одного себя. Вам необходимо благополучно вернуться в Заземелье.
Бен закрыл глаза. Да, такая возможность у него была. В одиночку он мог бы найти способ уйти. Но он не хотел оставлять друзей. С Майлзом, может быть, ничего не случится, но Ивица и суток не продержится. А что здесь будет с Абернети? Нет, надо найти другой выход!
- Может быть, лучше пока спрятать медальон, док? - еле слышно спросил Майлз. - Хотя бы до утра. Потом сможешь забрать его. Нельзя допустить, чтобы его нашли у тебя.
Бен не знал, что ответить. Может быть, Майлз и прав, но Бену совсем не хотелось в третий раз расставаться с волшебным талисманом. В первый раз Холидея околдовал Микс, убедивший короля, что медальон якобы пропал; во второй раз Бен на самом деле потерял медальон, отдав его Абернети, после очередной неудачи волшебника Тьюса. Холидей больше не хотел рисковать. Медальон стал частью его собственного “я” с тех пор, как Бен поселился в Заземелье. Благодаря медальону он стал королем и получил власть над Паладином. Холидей сам не хотел себе в этом признаться, но он не представлял уже жизни без медальона. Сейчас, оглядев полутемный зал суда, смысл его прежней жизни, Бен Холидей невольно подумал, как все изменилось для него за эти два года. Демократия сменилась монархией, судебные баталии - настоящими боями, а суд присяжных - судом одного человека, его собственным. Все это произошло благодаря медальону. Бен насмешливо улыбнулся. Пусть у него теперь была новая жизнь, но старая, похоже, не хотела отпускать его.
В это время открылась дверь, и в зал вошел еще один из помощников шерифа. Он сказал что-то Вильсону, тот подошел к Мартину и, видимо, повторил ему сообщение. Потом они все втроем вышли из зала. Бен почувствовал недоброе.
Вскоре они вернулись. Мартин подошел к Бену и сообщил:
- Мистер Ард Ри уже здесь, мистер Холидей. Он говорит, что прошлой ночью вы пришли к нему под именем мистера Сквайрза и попытались купить медальон. Когда же вам его не продали, вы вернулись туда вместе с вашими друзьями сегодня вечером и похитили медальон. При этом вам, очевидно, помогла дочь его управляющего. Он говорит, что она уже призналась в этом. - Мартин посмотрел в сторону Вильсона. - Господин старший помощник шерифа! - позвал он.
Вильсон, вместе с другим помощником шерифа, открыл дверь и пригласил кого-то войти. Тут же в зале суда появился Микел Ард Ри, сопровождаемый двумя охранниками из замка Граум-Вит, а между ними стояла несчастная Элизабет. Она не поднимала глаз. Слезы текли по ее щекам.
У Бена упало сердце. Они нашли Элизабет! Он не знал, чем они ей угрожали и как выудили признание в краже медальона. Лучше было не думать о том, что может сделать с ней Микел Ард Ри, если не получит сейчас волшебного талисмана!..
- Знает ли эту девочку кто-нибудь из вас? - спросил Мартин.
Никто ему не ответил.
- Каково будет ваше решение, мистер Холидей? - продолжал наседать Мартин. - Повторюсь: если вы возвращаете медальон, все это будет считаться просто недоразумением. В противном случае я должен буду обвинить вас в краже. - Бен молчал. Что он мог ответить? Положение казалось безвыходным. - Ну что, мистер Холидей? - упорствовал Мартин.
Бен наклонился вперед просто для того, чтобы переменить позу, но Абернети, видимо, его не правильно понял, решив, что король хочет отдать медальон, и попытался удержать его.
- Нет, нет. Ваше Величество, это невозможно! - воскликнул писец.
Мартин уставился на Абернети. Бен, конечно, понял, о чем подумал Мартин. Он, очевидно, пытался разгадать, каким образом человек в собачьей маске может открывать рот, точь-в-точь как это делает настоящая собака.
И вдруг за окнами раздался оглушительный взрыв, зазвенели стекла, в стене образовалась большая пробоина, и в зал суда влетел дракон Страбон, на котором верхом сидел советник Тьюс.

Глава 20
ДРАКОН В СУДЕ

Бывают в жизни такие моменты, когда время как будто останавливается, словно под действием волшебных чар. Такие мгновения остаются в памяти навсегда, и даже много лет спустя человек помнит и свои ощущения, и расположение всех предметов, и все цвета, звуки, запахи - все, как было тогда.
Нечто подобное произошло и с Беном Холидеем. На какое-то мгновение все вокруг него замерло, стало неподвижным, словно запечатленным на фотографии. Сам он сидел в первом ряду зала суда, повернув голову в ту сторону, где только что были окна. Справа от него, положив голову ему на плечо, сидела Ивица, а слева Абернети, и глаза его сияли. На по-детски пухлом розовом лице Майлза застыло выражение изумления и страха. По другую сторону барьера стояли Мартин и Вилоуби, представители двух поколений лощеных законников, всю жизнь верившие в силу разума и здравого смысла. У первого был такой вид, словно он стал свидетелем светопреставления, а у второго - словно он был причиной этого светопреставления. Позади Бен успел заметить Вильсона и его соратников, питомцев закона, которые стояли на полусогнутых ногах, как будто собрались вот-вот бежать. На лице Микела Ард Ри застыло выражение черной злобы, а оба его прихвостня побелели от страха.
Дракон Страбон с его огромным змеевидным телом, покрытым чешуей, с могучими распростертыми крыльями на фоне ночных огней города был похож на экранное изображение. Его желтые глаза горели, а из носа и пасти шел дым. Верхом на Страбоне сидел волшебник, в рваной, грязной мантии и весь покрытый пеплом. У него также был изумленный вид, но он улыбался.
Бен с трудом подавил желание заорать от восторга благим матом.
Наконец Мартин пропищал тонким голоском:
- О Боже!
Этот возглас как будто разрушил чары, и все сразу задвигались и закричали. Вильсон и еще один помощник шерифа, выхватив пистолеты, побежали к пролому и стали горланить, чтобы все легли на пол. Бен, в свою очередь, заорал на них, чтобы они не стреляли, но советник Тьюс уже успел сделать руками несколько круговых движений, после чего у обоих изумленных полицейских вместо пистолетов оказалось в руках по букету маргариток. В коридоре за дверями зала вдруг выросли густые джунгли, вроде африканских, так что Микел Ард Ри и его люди, пытавшиеся бежать, наткнулись на непреодолимое препятствие. Вилоуби почему-то вцепился в Майлза, словно надеялся, что тот сможет избавить его от этого кошмара, Майлз же тщетно пытался освободиться от молодого человека. Перепуганная Элизабет подбежала к Абернети, плача и бормоча что-то про клоунский нос, про Микела и прося у Абернети прощения.
В это время дракон рванулся вперед, махнул огромным хвостом и развалил еще полстены. В зал ворвался холодный ветер, и помещение сразу наполнилось шумом, доносившимся с улиц, запруженных машинами. Бен упал на пол, Майлз - на скамейку для публики, Элизабет и Абернети упали друг на друга.
- Страбон! - заголосил Микел Ард Ри, узнав дракона.
Дракон влетел в зал суда, как дирижабль, и приземлился на пол, сломав скамьи для адвокатов и для прессы.
- Холидей! - прошипел Страбон. - До чего безобразен мир, из которого ты вышел!
Мартин, Вилоуби, Вильсон, второй помощник шерифа, Микел Ард Ри и его люди, бросившиеся прочь от дракона, едва не сбили друг друга с ног. Им так и не удалось пробиться сквозь тропические заросли, закрывавшие выход. Заметив их, Страбон разинул пасть и выпустил в их сторону струю дыма, после чего вся компания в страхе полезла под скамьи для публики. Дракон засмеялся и защелкал зубами.
- Довольно глупостей! - сердито сказал советник Тьюс, слезая со спины Страбона.
- Ты притащил меня сюда против моей воли, чтобы я спас человека, которого презираю, который вполне заслуженно пал жертвой собственной глупости, - проворчал дракон, снова взмахнув страшным хвостом. - И теперь вдобавок хочешь лишить меня маленького удовольствия, без которого это дурацкое путешествие не имеет смысла! Ты невыносим, волшебник!
Не обращая на него внимания, советник подошел к Бену и обнял его:
- Мой король! Как ты себя чувствуешь?
- Советник, я чувствую себя как нельзя лучше! - Бен хлопнул Тьюса по спине так, что тот едва устоял на ногах. - И никогда в жизни я еще не был так рад ни одной встрече, как нашей с тобой!
- Ваше Величество, я не мог допустить, чтобы вы находились здесь еще хотя бы мгновение, - торжественно объявил волшебник, - Я должен повиниться. Все эти несчастья начались из-за меня, я заварил всю эту кашу, и я же должен привести все в порядок. - Советник Тьюс повернулся к Абернети:
- Мой старый друг! Я очень сожалею, что принес тебе столько бед. Надеюсь, что ты простишь меня за это.
Абернети сморщил нос:
- Да будет тебе, Тьюс! Сейчас нет времени для такой чепухи. - Но, увидев, как огорчился волшебник, наконец сказал:
- Ну.., хорошо, я прощаю тебя! Ты ведь знаешь, что я умею прощать! А сейчас вытащи нас поскорее из этого проклятого места!
Но тут советник заметил Микела Ард Ри, который прятался под скамьей.
- А, привет, Микел! - крикнул волшебник улыбаясь. - А что здесь случилось? - спросил он шепотом у Бена.
Тот в двух словах рассказал советнику, что Микел сделал с Абернети и что пытался сделать вообще с ними. Рассказ этот поразил волшебника.
- Микел совсем не изменился, - заметил советник Тьюс. - Он остался все таким же отвратительным малым. Как хорошо, что Заземелье избавилось от него! - Он с облегчением вздохнул. - Ну ладно, все это весьма интересно, но нам пора, мой король! Кажется, заклинания, с помощью которых я закрыл выход из этого зала, будут действовать недолго. В этом мире волшебство никогда не было долговечным. - Он оглядел творение рук своих у выхода из зала суда и воскликнул:
- Не правда ли, я соорудил весьма неплохую стену из растительности? Я горжусь ею. Знаете, у меня всегда хорошо получалось все, что растет.
- Сделано отлично, - одобрил Бен, не сводя глаз с Микела Ард Ри. - Послушай, советник, я сам хочу поскорее убраться отсюда. Но придется нам захватить с собой Микела. Твое мнение? - И Бен перевел взгляд на Тьюса. - Я понимаю тебя, - поспешно добавил он, заметив, что советник смотрит на него с ужасом. - Но если его оставить здесь, что станет с Элизабет?
Волшебник нахмурился. Этого он не учел. Элизабет, очевидно, думала то же самое. Она потянула Абернети за рукав и позвала его. Когда тот посмотрел на нее, девочка стала упрашивать своего друга:
- Абернети, прошу тебя, не оставляй меня! Я не хочу здесь оставаться, возьми меня в свой волшебный мир!
- Но, Элизабет, это невозможно!..
- Абернети, ну пожалуйста! Я хочу научиться волшебству, хочу летать на драконах, играть с тобой и с Ивицей, хочу посмотреть замок...
- Элизабет...
- ..королевский замок Бена. Я хочу сама увидеть фей и все-все волшебные существа. А тут, с Микелом, я не останусь, даже если папа скажет, что все будет хорошо, потому что я знаю: все будет плохо...
- Но я не могу взять тебя с собой!
Писец и девочка печально смотрели друг на друга. Потом Абернети наклонился, обнял Элизабет, и она обняла его.
За окном, где-то далеко, завыли сирены. Майлз схватил Бена за руку.
- Вам пора выбираться отсюда, док, - сказал он с беспокойством, - иначе вы можете остаться здесь навсегда. Что касается меня, то я до сих пор предпочитал считать все это кошмарным сном. - Он покачал головой. - Зеленые сильфиды, говорящие собаки, а теперь еще и драконы! Хотел бы я завтра проснуться и понять, что все это приснилось мне, после того как я выпил лишнего. - Майлз вдруг улыбнулся. - Ну ничего. - Он поглядел на дракона, который жевал судейский стул. - Я все равно ни о чем не жалею. Бен улыбнулся в ответ:
- Спасибо, Майлз, за то, что решился связаться со мной. Я понимаю, как нелегко тебе было, особенно если вспомнить, сколько случилось за это время неприятных неожиданностей. Но когда-нибудь я еще вернусь сюда и все подробно расскажу.
Майлз положил свою ручищу на плечо Бена:
- Хорошо, док. Теперь в путь. И не беспокойтесь о том, что здесь будет. Я обещаю сделать все, что в моих силах, для этой девочки. Я найду способ все это уладить.
- Уладить? - заговорил вдруг советник Тьюс, до этого молча смотревший на Абернети и Элизабет. - Пожалуй, я кое-что придумал. - Он направился туда, где Микел Ард Ри и остальные все еще сидели под скамьей. - Надо попытаться, - проронил волшебник. - Кажется, я еще не забыл это заклинание...
Он пробормотал несколько слов, сопроводив их короткими жестами, и указал пальцем по очереди на старшего помощника шерифа Вильсона, на второго помощника, на двух охранников Микела, на Мартина и, наконец, на Лойда Вилоуби. Все они тут же с довольным видом улеглись на пол и спокойно уснули.
- Ну вот. - Советник Тьюс потер руки. - Когда они проснутся, то почувствуют, что хорошо отдохнули, хотя и видели какой-то сон, но смутно. - И с довольной улыбкой посмотрел на Майлза, - Это намного облетит улаживание здешних дел.
Майлз недоверчиво взглянул на спящего Вилоуби. Снова завыли сирены, теперь уже рядом с административным зданием, и луч прожектора скользнул по краю пробоины.
Бен взял на руки Ивицу.
- Советник, нам пора! - крикнул он. - Забирайте Микела, и будем выбираться отсюда.
- О нет. Ваше Величество, - покачал головой волшебник. - Нельзя возвращать его в Заземелье! Он уже прежде наделал там немало бед. Пусть он лучше останется в вашем мире.
Бен хотел что-то возразить, но советник Тьюс уже направился к Микелу, который успел вылезти из-под скамьи и теперь стоял у стенки.
- Уйди от меня, советник Тьюс, - прорычал Ард Ри. - Я не боюсь тебя.
- Эх, Микел, Микел! - вздохнул волшебник. - Ты всегда был слишком жалок для принца и, кажется, с тех пор не изменился... Ты по-прежнему считаешь нужным причинять неприятности всем, кто вокруг тебя. Я не могу понять этого. Но тебе придется стать другим, и я готов помочь тебе.
Микел поежился:
- Не подходи ко мне, старый болван! Обманывай других своими фокусами, а я знаю, что ты всегда был лжеволшебником, ты и понятия не имеешь о настоящем колдовстве. Ты всего-навсего жалкий неудачник...
Советник Тьюс сделал резкое движение рукой, словно отрубил что-то, и Микел вдруг онемел, хотя продолжал открывать рот. Поняв, что с ним случилось, он в ужасе отшатнулся.
- Мы все не без греха, но можем стать лучше, - тихо сказал советник Тьюс. - А у тебя, Микел, такой возможности не было и вряд ли будет.
Волшебник пошептал что-то и стал делать какие-то замысловатые жесты. В воздухе возникло облачко золотистой пыльцы, которое вскоре обсыпало Микела Ард Ри. Принц-изгнанник съежился, потом застыл на месте, и взгляд его вдруг изменился, будто он увидел что-то очень далекое, не видимое для других. Теперь в его взгляде выражалась странная смесь ужаса и ненависти.
- Давно уже следовало такое сделать, - пробормотал волшебник. - И хотя это волшебство было не самым трудным, но оно очень эффективное. И чары эти достаточно крепки - даже для здешнего варварского мира, где никто не верит в волшебство.
Волшебник повернулся и пошел по проходу между рядами, туда, где стояли Абернети и Элизабет. Положив руки на плечи девочки, он сказал:
- Мне очень жаль, Элизабет, но Абернети прав. Тебе нельзя с нами. Здесь твой дом, твои друзья, здесь живет твой папа. Твоя родина здесь, а не в Заземелье, и в этом есть свой смысл, как и почти во всем, что окружает нас. Я не хочу делать вид, что все понимаю в жизни, но кое-что я понять могу. Ты ведь веришь в волшебство, не так ли? Может быть, поэтому ты и в добро веришь. Везде нужны люди, верящие в волшебство, чтобы оно нигде не кончалось. - Он наклонился и поцеловал ее в лоб. - Твори добро, если можешь, это и будет волшебство. - Потом волшебник обратился к Бену:
- Не беспокойтесь, Ваше Величество. Микел Ард Ри больше не доставит неприятностей этой девочке, уверяю вас.
- Но что ты с ним сделал? Почему ты так уверен в этом? - спросил Холидей.
Однако волшебник уже залезал на спину дракона.
- Я расскажу об этом позже, мой король, - ответил он. - А сейчас мы должны немедленно улететь отсюда. - Он показал на дверь зала, и Бен увидел, что густая растительность, закрывавшая выход, начала понемногу увядать.
- Вам пора, док! - сказал Майлз громким шепотом. - Счастливого пути!
Бен обнял друга на прощание, потом взял на руки Ивицу и понес ее к дракону, который уже разворачивался, чтобы взлететь. Страбон бросил злой взгляд на Бена и прошипел:
- Ладно, садись на меня, Холидей, только это - в последний раз!
- Я бы никогда не поверил в то, что происходит! - воскликнул Бен.
- Мне нет дела до того, во что ты можешь поверить, а во что - нет! - рявкнул Страбон. - Хватит терять время!
Прижав к себе Ивицу, Холидей стал осторожно взбираться на спину дракона.
- По-моему, советник совершил настоящее чудо... - Бен начал было снова прерванный разговор, но вдруг осекся, услышав шум вертолетов.
- Это еще что такое? - прошипел дракон, который тоже услышал странный для него звук.
- Это опасность! - ответил Бен, усаживаясь позади советника Тьюса. Ивица на мгновение открыла глаза и снова закрыла их.
- Поторопись, Абернети! - крикнул Холидей. Элизабет снова обняла писца.
- А я все-таки хочу улететь с вами, - прошептала она с горечью.
- Знаю, - посочувствовал Абернети. - Прости, Элизабет. До свидания!
Он уже перебрался через сломанный барьер, когда девочка вдруг крикнула:
- Абернети!
Писец повернул голову.
- Возвращайся, когда сможешь, пожалуйста!
- Я обещаю, Элизабет.
- Не забывай меня!
- Что ты! Никогда не забуду.
- Я люблю тебя, Абернети, - сказала она. Он улыбнулся, хотел что-то ответить, но промолчал.

Предыдущая страница 13 Следущая страница


Волшебник у власти

Когда Абернети уселся на дракона позади Бена и Ивицы, на глазах его выступили слезы.
- Прошу прощения. Ваше Величество, - тихо сказал писец.
- Домой, дракон! - крикнул советник Тьюс. Дракон с шипением поднялся с пола. Он взмахнул огромными крыльями так, что поднялся ветер. Обитатель сказочного мира, существо из легенд, дракон еще на мгновение оставался частью жизни девочки и взрослого мужчины, которые наблюдали за ним. Потом он вылетел через пробоину и исчез.
Майлз подошел к Элизабет, которая молча смотрела в темное небо. Улыбнулся, почувствовав, что ее рука ищет его руку.

***

Вылетая из административного здания, с высоты пятого этажа, дракон едва не столкнулся с вертолетом. Ни Страбон, ни пилот не могли бы точно сказать, на кого они чуть не налетели в ночной темноте. Оба, очевидно, недоумевали по поводу происшедшего. Вертолет с ревом поднялся вверх, а Страбон спустился вниз, оказавшись между зданиями. Снизу послышались вопли людей.
- Страбон, поднимайся выше! - в отчаянии закричал советник Тьюс. Дракон снова взмыл ввысь так быстро, что Бен и его спутники в испуге вцепились в Страбона, несмотря на то, что волшебство Тьюса надежно защитило их от падения. Вертолет облетел вокруг одного из небоскребов, включив огни. Вскоре появилась и вторая машина. Страбон издал пронзительный вопль.
- Скажи ему, чтобы не пускал в ход огонь! - предупредил Бен волшебника, представив себе горящими вертолеты и здания и какие последствия это могло бы иметь для Майлза и Элизабет.
- Он и не может этого сделать, - крикнул в ответ Тьюс. - В этом мире наши возможности ограниченны. И мы должны беречь огонь, если хотим добраться до Заземелья.
Бен совсем забыл об этом. Огонь действительно был нужен дракону, чтобы попасть из одного мира в другой. Так же было, когда он вынес их из подземного мира.
Дракон несколько раз менял направление, пытаясь уйти, но вертолет все еще следовал за ними. Страбон обогнул угол высотного здания и полетел к заливу. Под ними проплывали склады, причалы, контейнеры с грузом, портовые краны, похожие на динозавров, и многочисленные суда всех видов и размеров. Далеко впереди высился горный хребет.
Вдруг раздался пронзительный звук корабельного гудка. Дракон вздрогнул, дернулся и стал подниматься выше. В это время Бен заметил позади них силуэт огромного воздушного судна, которое быстро снижалось.
- Реактивный самолет! - заорал он. - Осторожно, советник!
Волшебник крикнул что-то дракону, и тот бросился в сторону. Огромный самолет шел на снижение. Страшный рев моторов заглушил все остальные звуки. Страбон вдруг снова повернул в сторону города.
- Нет, дракон, - завопил волшебник, - неси нас домой!
Но Страбон слишком разъярился. Теперь ему непременно нужна была битва. Дым повалил из ноздрей дракона, и он стал издавать странные, жуткие, устрашающие звуки.
Страбон снова пролетел над портом и вскоре заметил вертолет. Дракон заревел, бросая врагу вызов, и дохнул огнем.
Бен был в отчаянии.
- Верни его, советник! - приказал он. - Если дракон потратит свой огонь зря, мы не сможем отсюда вырваться!
Советник Тьюс кричал что-то Страбону, но тот не обращал на волшебника внимания. Он пролетел между двумя вертолетами так, что пилоты едва успели уклониться от столкновения. После этого дракон снова пролетел над городом. Лучи прожекторов скользили по ночному небу, искали, конечно, их. Внизу снова раздались крики. Бену даже показалось, что он слышит выстрелы.
Но вот когда казалось, что они снова попали в безвыходное положение, дракон вдруг опомнился. С воплем, который навел ужас на всех, кто слышал его, Страбон снова взмыл ввысь. Началась страшная тряска. Встречный ветер обрушился на Бена и его спутников. Страбон летел словно вихрь. Бен замер от страха, что они сейчас все свалятся и разобьются вдребезги. Теперь он почти не сомневался, что кончится именно этим...
Но он ошибся, слава Богу. Страбон издал новый вопль и вдруг выдохнул мощный поток пламени. Воздух вокруг него раскалился, и Бену показалось, что небо разверзлось, словно бездна. Тьма поглотила их. Бен закрыл глаза, потом медленно открыл их.
...Несколько разноцветных лун и мерцающие звезды освещали ночное небо, словно на детском рисунке. Внизу высились горы. Туман окутывал их вершины.
Бен наконец вздохнул с облегчением. Они вернулись домой.

Глава 21
БУТЫЛКА

Остаток ночи маленький отряд провел на западе равнины, немного севернее Сердца. Он расположился лагерем среди плодовых деревьев, которые каким-то чудом привольно росли в кленовой роще. Здесь пахло ягодами, яблоками и лесной свежестью. Стрекот цикад и кузнечиков, крики ночных птиц, все ночные шорохи равнины, казалось, заверяли друзей, что все будет хорошо. Такие тихие и ясные ночи всегда навевали людям спокойные сны. Даже дракон Страбон заснул, забравшись в какой-то овраг.
Не спалось только Бену Холидею. Он сидел около Ивицы и с тревогой ждал рассвета. Ивица теперь превратилась в дерево. Она сделала это сразу, как только ступила на землю, хотя была чуть жива. Сильфида тогда слабо улыбнулась Бену, а он сидел и надеялся, что это ему не мерещится. Действительно, ее дыхание становится все более ровным, спокойным, глубоким. Король знал: Ивица верила, что это превращение ей необходимо, что, каковы бы ни были причины болезни, подточившей ее силы в его мире, каков бы ни был яд, поразивший ее, но земля родного мира принесет ей исцеление. “Хорошо бы так и было”, - думал Бен. Прежде он уже видел, как ей это помогало, но то было прежде.
Он несколько раз пытался соснуть, но мрачные мысли не покидали его, тревога не проходила - и за Ивицу, и за себя. Бен не мог забыть и простить собственную беспомощность в пустом зале суда, когда он, судейский адвокат, не сумел защитить себя и своих друзей. К чему же привело то, что он оставил прежнюю жизнь ради теперешней? Не слишком ли дорого было заплачено за обретение нового смысла жизни? Не грозит ли ему, Бену Холидею, опасность потерять собственное лицо?
Все эти вопросы не давали королю покоя, и он не сомкнул глаз, мучимый демонами, которых сотворил себе сам, а теперь не знал, как от них отделаться.
Уже почти перед рассветом, когда небо на востоке стало проясняться, а мысли Бена оставались все такими же мрачными, он все же ненадолго задремал. Когда открыл глаза, то сразу посмотрел на спящую Ивицу. Ее кожа утратила бледность и приобрела свой первоначальный цвет. Жизнь чудесным образом возвратилась к ней. Бен бережно коснулся рукой ее лица. Она зашевелилась, но не проснулась. Почувствовав, что у него появились слезы на глазах, Бен с улыбкой вытер их. Наконец-то страхи, мучившие его всю ночь, улеглись, и прилив новых сил помог ему стать самим собой и хозяином собственной жизни.
И только тогда король вспомнил о том, что ему предстояло: о грядущем столкновении с Ночною Мглой и Злыднем. Всю ночь он предпочитал не думать об этом. Но откладывать больше нельзя. Если он не найдет способа раз и навсегда покончить с треклятой бутылкой, то все, что удалось сделать с тех пор, как исчез Абернети, теряет смысл. Значит, он, Бен, должен бросить вызов Ночной Мгле. А это вполне может стоить ему жизни.
Уже рассвело, все вокруг оживилось, ночной покой уступил место дневной суете. Король Заземелья сидел на поляне в глубокой задумчивости. Он размышлял о том, как отобрать бутылку у Ночной Мглы, как покончить со Злыднем. Теперь, когда ему удалось избавиться от бесцельных страхов и сомнений, можно поискать решение. Бен понимал, что он должен перевоплотиться в Паладина-рыцаря - защитника, который стал вторым “я” королей Заземелья и который всякий раз, когда они расставались с Беном, как будто уносил с собой часть его души.
Холидей невольно вздрогнул. Мысль о Паладине всегда вызывала у короля противоречивые чувства. Но, конечно, без мощи Паладина не обойтись, если придется выдержать битву с ведьмой, не говоря уже о Злыдне... Конечно, он, Бен, будет не один, ему поможет придворный волшебник. Вопрос только в том, хватит ли их объединенных усилий, чтобы сразиться с ведьмой и злым духом. И с одним Злыднем попробуй справься! Ведь, кажется, его возможности почти безграничны!
Когда проснулись спутники Бена, он все еще бился над своей задачей. Но король был приятно удивлен, когда во время завтрака решение наконец пришло к нему.
Чуть раньше он убедился, что Ивица окончательно выздоровела.

***

Бен удивился еще больше, когда после завтрака Страбон сам вызвался перенести их на север, к жилищу Ночной Мглы. Дракон сделал это, конечно, не из чувства долга и даже не потому, что еще ощущал над собой власть волшебника. Страбон не скрывал, что жаждал столкнуть между собой короля и ведьму и насладиться зрелищем схватки. Чтобы утолить злость, вызванную тем, что его втянули в свои делишки Бен и Тьюс, дракону нужна была кровь, и он надеялся, что предстоящая битва будет стоить много крови и Бену, и ведьме.
- Ты мой должник, Бен, - объявил Страбон, вложив в свои слова столько яда и злобы, сколько мог. - Уже дважды я спасал твою никому не нужную шкуру, но ничего не получил взамен. Если ведьма с тобой разделается, я буду считать, что мы квиты. Подумай, что мне пришлось вытерпеть по твоей милости! За мной гнались эти дурацкие железные птицы, меня ослепляли светом, за мной охотились твои сородичи, я был отравлен какой-то неведомой дрянью из вашего мира, ко всему утратил душевный покой! Но этого мало. Я могу сказать в глаза, что считаю тебя самым отвратительным созданием, которое я имел несчастье знать. Поэтому с нетерпением жду возможности избавиться от тебя!
С этими словами дракон опустился на колени, чтобы предмет его ненависти смог на него взобраться. Бен поглядел на советника, который пожал плечами и сказал:
- Чего еще можно ожидать от дракона? Ивица и Абернети стали настаивать на том, что они должны отправиться в Бездонную Пропасть вместе с Беном. Когда же Бен напомнил им, что столкновение с ведьмой и Злыднем будет очень опасным, то оба в один голос предложили королю еще раз подумать.
- Я не для того пережил столько злоключений в неволе у Микела Ард Ри, чтобы теперь меня снова бросили! - недовольно заметил писец. - К тому же, - добавил он ехидно, - надо кому-то присматривать за нашим волшебником.
- Я тоже не хочу, чтобы меня бросили, - присоединилась к нему Ивица. - Я уже совсем здорова и могу пригодиться. Я ведь говорила тебе, Бен Холидей, у нас с тобой одна судьба!
Бен, конечно, видел, что сильфида действительно вполне здорова, но сможет ли она оказать серьезную помощь, если дойдет дело до схватки с Ночною Мглой и Злыднем. Он понимал, что переубедить Ивицу и Абернети ему все равно не удастся. Проще будет взять их с собой. Бен махнул рукой. Всегда выходит не по его!
В конце концов все четверо уселись на дракона, покинули рощу, служившую им местом ночевки, и полетели над Сердцем, над островком, на котором стоял замок Чистейшего Серебра, над зелеными лугами, пока не пересекли всю страну с юга на север, достигнув предгорий Мельхора. Страбон опустился на небольшую поляну на самом краю, у окутанной туманом Бездонной Пропасти. Перед этим он довольно низко пролетел над обиталищем ведьмы, видимо, для того, чтобы она заметила незваных гостей.
Бен и его спутники подошли к обрыву. Густая пелена тумана скрывала все, что делалось внизу. Ни звука не долетало сюда из урочища Ночной Мглы.
Деревья и кусты вокруг почернели, листья пожухли. Повсюду вокруг Бездонной Пропасти царили увядание и запустение, как будто из жилища ведьмы распространялась порча, поразившая окружающую землю.
- Подходящее место для того, чтобы ты встретил здесь свой конец, Холидей, - презрительно усмехнулся дракон. - Только тебе следовало бы поторопиться. - Он поднялся с земли на одну из скал, с которой ему было удобно наблюдать за будущим поединком.
- В последнее время дракон стал совершенно невыносим, - тихо сказал советник Тьюс.
- По-моему, он таким был всегда, - еле слышно ответил король.
Он оставил Ивицу и Абернети у Лазурных Друзей, многие из которых были теперь сломаны. Он не хотел, чтобы они были на виду, пока не кончится предстоящая опасная схватка. После этого Бен вернулся к волшебнику и впервые рассказал ему о своем замысле насчет того, как можно справиться со Злыднем. Волшебник задумчиво слушал его, а потом объявил:
- Ваше Величество, по-моему, вы нашли верное решение.
Король слабо улыбнулся:
- Найти решение - одно, воплотить его - другое, советник Тьюс. Дело это очень опасное. Все должно быть точно исполнено. Тут многое будет зависеть от тебя.
- Понимаю, мой повелитель, - торжественно ответил волшебник. - Я не подведу тебя.
- Не подведи самого себя, - ответил Бен. - Готов ли ты к бою?
- Готов, Ваше Величество. Бен стал у обрыва и крикнул:
- Ночная Мгла! - Ответило ему только эхо. - Ночная Мгла! - снова позвал король.
И на этот раз ответа не было.
Волшебник, стоявший с Беном, беспокойно переступал с ноги на ногу.
Наконец из глубокой впадины вырвался вихрь, несущий черную пыль, которая осела на выжженную траву у обрыва, а вслед за этим перед ними появилась и сама Ночная Мгла, в черных одеждах, черноволосая, с бледным лицом и белыми руками, - жуткое и грозное видение. В одной руке она сжимала знакомую Бену и Тьюсу бутылку.
- А, лжекороль! - Зловещий шепот Ночной Мглы был похож на змеиное шипение.
Свободной рукой она вынула пробку из бутылки, и паукообразный Злыдень в момент выскочил из нее и уселся на горлышке. Красные глаза его горели.
- Видишь, мое сокровище? - тихо сказала ведьма. - Посмотри, кто пришел, чтобы мы могли позабавиться.
Король и волшебник стояли неподвижно, словно изваяния, ожидая, что будет дальше. Злыдень засуетился и стал нашептывать что-то ведьме, но слышала его только она сама.
- Да, да, - ласково говорила Ночная Мгла, склонившись над ним, - это те самые, моя маленькая злючка.
Наконец она выпрямилась, спрятала пробку и погладила Злыдня.
- Идите к нам, королек и придворный волшебник, - позвала она. - Мы поиграем с вами. О, какие это будут славные игры! Идите, не пожалеете!
- Отдай нам бутылку, - спокойно приказал Бен. - Она не твоя, Ночная Мгла.
- Здесь все, что я захочу, становится моим, - заявила ведьма.
- Но только не эта бутылка.
- А эта бутылка особенно.
- Тогда мне придется вызвать Паладина, - ответил Бен по-прежнему спокойно.
- Вызывай кого угодно. - Ночная Мгла презрительно усмехнулась. - Ты жалкий глупец, игрушечный король.
Злыдень вдруг подпрыгнул, пронзительно завизжал и простер свою паучью лапку с тонкими пальчиками к Бену и Тьюсу, направив на них поток огня и стальных осколков. Но советник на этот раз не оплошал. Смертоносный поток пролетел мимо, никак не задев короля и волшебника. Тем временем Бен коснулся медальона, и рука его почувствовала жар, исходивший от талисмана. Менее чем в десяти метрах от Бена вспыхнул яркий свет, и явился Паладин, белый рыцарь на белом боевом коне, светлое видение, пришедшее из вечности. Внутри медальона вспыхнул огонь, и свет от него достиг того места, где появился Паладин. Бен почувствовал, как волна света подхватила его тело, словно оно было невесомым. Через мгновение он уже был одет в стальные доспехи, и преображение началось. Бен Холидей лишился собственной памяти. Теперь у него была память Паладина, участвовавшего во множестве битв, в которых он одерживал победы, помнившего о крови и ранах, об искусстве вести битву, о великой борьбе и великих победах. С преображением всегда было связано для Бена и чувство ужаса, и чувство восхищения. Бен Холидей ужасался при мысли о крови и убийствах, Паладин предвкушал новую битву.
Потом эта раздвоенность исчезла, и остался только Паладин, могучий рыцарь во всеоружии, готовый к грозной битве.
Сжав в руке дубовое древко копья, защитник королей храбро бросился на Ночную Мглу и Злыдня.
Но оба его врага, помножив силу своей ненависти на силу злых чар, произвели на свет нечто, против чего, по их мнению, не должен был устоять даже Паладин. Это существо появилось из глубокой впадины, окруженное ореолом зеленого огня, огромное и белое и тоже на коне, под стать самому Паладину.
Это и был в своем роде второй Паладин. Советник Тьюс, прикрывшись волшебным щитом, в изумлении уставился на жуткую тварь. Он никогда прежде не видел подобных существ. То была прихоть темных колдунов - смесь огромного ящера и рыцаря, одетого в броню, в два раза больше самого Паладина. То был отвратительно искаженный образ рыцаря, словно отраженный в немыслимо кривом зеркале.
Эта чудовищная тварь ринулась навстречу Паладину. Она неслась с такой силой, что земля дрожала. Дубовое копье Паладина и копье из кости и железа, принадлежавшее его врагу, разлетелись на куски. Страшно заржали скакуны под ними. Противники разъехались в разные стороны. Паладин схватился за боевой топор. Тварь, созданная ведьмой и злым духом, стала на глазах расти, словно питаясь силой вражды. Теперь все присутствующие не сводили глаз с этого чудовища. А конь под ним словно растворился в воздухе.
В этот момент волшебник сделал едва заметное движение рукой, после чего от него стал исходить мерцающий свет, и Тьюс вдруг исчез, но вскоре появился снова, став, однако, полупрозрачным. Никто не заметил этих превращений.
Паладин снова пошел в атаку. Ночная Мгла и Злыдень, соединив усилия, продолжали вливать колдовскую силу в созданную ими тварь, которая теперь стала огромной, словно дом. Встав на задние лапы, чудовище поджидало противника. Когда рыцарь приблизился, оно бросилось на него, пытаясь раздавить, но Паладин успел увернуться и нанес удар топором по толстой шкуре огромной твари. Однако рана затянулась почти сразу. Врагу рыцаря покровительствовала сила колдовства.
Паладин снова бросился в атаку, обнажив свой мерцающий клинок. Он стал яростно наносить по чудовищу удары своим мечом. Но и эти раны мгновенно заживали. Тварь, созданная ведьмой и Злыднем, вновь и вновь бросалась на рыцаря, надеясь уничтожить Паладина. Оба создателя продолжали поддерживать чудовище силой своих чар. Они уже предвкушали победу.
Абернети и Ивица, наблюдавшие за битвой из своего укрытия, теперь со страхом ожидали исхода боя. Они видели, что Паладину все труднее противостоять врагу.
И тут случилось нечто неожиданное. Чудовище вдруг содрогнулось, словно пораженное невидимым ядом, и стало съеживаться.
Первым это заметил Злыдень. С пронзительным визгом он простер вперед свои паучьи лапки, чтобы силой чар подкрепить своего любимца. Но чудовище все продолжало уменьшаться. Теперь оно старалось уклониться от ударов меча Паладина, стало оступаться и шататься, как будто почувствовало, что жизненные силы стали убывать.
Теперь уже это заметила и Ночная Мгла. Она завопила от ярости. Потом, повернувшись в ту сторону, где стоял волшебник, и вытянув вперед руки, наслала на него темное пламя. Советник Тьюс, казалось, был поглощен облаком дыма и пепла. Ивица и Абернети вскрикнули от ужаса.
Но несмотря на это, чудовище продолжало уменьшаться. А теперь что-то случилось и с самим Злыднем. Он вдруг скорчился, упал на землю у ног ведьмы и стал извиваться, словно болезнь, поразившая создание Злыдня, передалась и ему самому. Он что-то вопил, обращаясь к ведьме. Она наклонилась над ним.
- Бутылка! Бутылка запечатана, госпожа! - в отчаянии завизжал Злыдень. - Я не могу колдовать! От меня уходят жизненные силы!
Ночная Мгла уставилась на бутылку в собственной руке, не понимая, в чем дело. Бутылка была цела и невредима, она оставалась открытой. О чем же орет Злыдень? Ведьма была озадачена.
Между тем тварь, созданная Злыднем и ведьмой, стала почти невидимой, а вскоре вовсе обратилась в прах. Паладин проскакал на коне по тому месту, где еще недавно стоял его враг, и повернул в другую сторону. Ночная Мгла подняла глаза и бросила изумленный взгляд на рыцаря. Теперь он мчался прямо на нее.
Только тогда она догадалась ощупать горлышко бутылки. Вспыхнул синий волшебный огонь, и ведьма отдернула руку.
- Это Тьюс! - яростно завизжала ведьма.
Злыдень, ухватившийся за ее рукав, уже едва мог двигаться. Ночная Мгла зарычала и собралась было применить собственную волшебную силу, чтобы вновь открыть запечатанную бутылку.
Но она опоздала. Паладин уже был рядом.
И тут же советник Тьюс словно из-под земли возник рядом с ведьмой и быстро выхватил у нее бутылку, прежде чем Ночная Мгла успела сообразить, что случилось. Когда же она поняла это, то с визгом бросилась на волшебника, но тут ее настиг Паладин. Пламя вырвалось из земли в момент их столкновения, как при извержении вулкана.
Услышав гром и увидев яркую вспышку, Абернети и Ивица выбежали из рощицы и бросились к месту поединка. Огненный фонтан на мгновение осветил серое небо.
Потом вдруг все стихло. Когда погас огонь и улеглась пыль, ни Паладина, ни ведьмы на поляне уже не было. Советник Тьюс стоял на коленях, зажимая горлышко бутылки обеими руками и с каменным лицом наблюдая, как издыхал на обожженной земле Злыдень и как он наконец обратился в прах.
Бен Холидей снова обрел свой обычный вид. У него кружилась голова, но он прижимал к груди еще не остывший медальон. Бен пошатнулся, но его тут же подхватили под руки Ивица и Абернети. Король слабо улыбнулся и тихо сказал:
- Ну вот и хорошо. Теперь все кончено.

***

Четверо друзей сидели на поле и мирно беседовали о том, что здесь только что произошло.
Ночная Мгла исчезла, но никто из них не знал наверняка, уничтожил ли ведьму Паладин или она просто сбежала, чтобы однажды снова появиться и заявить о себе. Все они помнили только, как в последний раз мелькнуло лицо Ночной Мглы, освещенное ярким пламенем.
Страбон улетел прочь сразу, как только увидел, чем закончилась битва. Его-то они точно видели не в последний раз.
Злыдень сгинул, и они надеялись, что навсегда.
Теперь, когда опасность миновала, Бен, перебиваемый иногда волшебником, рассказал Ивице и Абернети, как удалось одолеть Злыдня.
- Бутылка была тайным источником его силы, - сказал король. - Злой дух жил в этой бутылке и никогда не покидал ее надолго. Ведь Злыдень, который так хотел, чтобы его выпустили на волю, мог бы навсегда оставить свою тюрьму, но не сделал этого. Тогда я подумал: а что, если он и не может этого сделать, если его волшебная сила кроется в бутылке, а не в нем самом? Может быть, Злыдень вынужден в ней жить, коли хочет обладать волшебной силой? И чем больше я думал над этим, тем правильнее казалась моя догадка...
- Так вот, король и сказал мне, что, очевидно, бутылка - источник колдовства Злыдня, - перебил Тьюс, как только Бен сделал передышку. - А коли так, тогда надо запечатать бутылку и лишить Злыдня силы.
- Вся трудность была в тем, чтобы ведьма не поняла нашего замысла и не смогла помешать этому, - вновь заговорил Бен. - Необходимо было забрать у нее бутылку во что бы то ни стало. Поэтому пока Паладин сражался с ведьмой и Злыднем, советник Тьюс сделался почти невидимым, с помощью волшебства уменьшился во много раз и, добравшись до бутылки, сам превратился в ее пробку! При этом он создал себя призрачным на прежнем месте, чтобы обмануть Ночную Мглу. Когда она все же разгадала, что волшебник лишил Злыдня силы, то решила напасть на Тьюса, но перед ней было только видение.
- Надо было нас хоть подготовить, - вмешался Абернети, - А то напугали до смерти! Мы уже подумали, что старик.., словом, что он сгорел!
- Волшебник запечатал бутылку, - продолжал Бен, не отвечая на эту взволнованную речь. - Таким образом, Злыдень лишен был силы, а Ночная Мгла ничем не смогла помочь ему. Все получилось, как мы и задумали. Ведьма слишком поздно поняла, что произошло. С их тварью было покончено, Злыдень слишком ослаб, а Паладин был уже близко. К тому же советник Тьюс снова, к изумлению ведьмы, возник рядом с нею и выхватил бутылку. Так что она ничего не смогла поделать.
- Мы только недооценили значение этой бутылки для Злыдня, - сказал советник Тьюс. - Оказывается, от нее зависела не только его волшебная сила, но и сама жизнь. Он и не выжил, потому что не смог вернуться в бутылку.
Все четверо, словно сговорившись, посмотрели на кучку праха примерно в десяти шагах от того места, где они сидели. Легкий ветерок уже разносил пыль в разные стороны.

Глава 22
ДОМА

В понедельник около полудня в Сиэтле в одном из залов ожидания аэропорта “Си Так Юнайтед Эйрлайн Аннекс” сидел Майлз Беннетт и ждал прибытия самолета из Чикаго. Этим рейсом прилетал отец Элизабет. Большую часть уик-энда Майлз потратил на то, чтобы найти этого человека и уговорить его срочно вернуться. Сразу после встречи они оба должны были принять необходимые меры, чтобы начать дело об имуществе Микела Ард Ри.
Рядом сидела Элизабет и читала какую-то книжку под названием “Всякая всячина”. Она была в черно-желтой вязаной юбке и блузке. Погруженная в чтение, девочка не заметила, что Майлз посмотрел на нее и улыбнулся. Затем стал просматривать газеты “Сиэтл Тайме” и “Пост Интеллидженсер”, лежавшие у него на коленях. События ночи Хэллоуина казались теперь Майлзу очень далекими, словно все это тогда происходило и не с ним вовсе. Для него сейчас они были чем-то вроде “новостей из-за рубежа”, которые он никогда не воспринимал как прямо его касавшиеся. Впрочем, на деле это было не так даже с зарубежными новостями, а тем более с этими.
Заголовки статей были, в общем, похожи: “Призраки Хэллоуина вторглись в Сиэтл”, “Шабаш в суде”, “Война привидений над морем” и прочее, и прочее.
В подзаголовках говорилось о таинственных разрушениях в административном здании, о свидетельствах полицейских, пожарных, городских чиновников и людей с улицы, о таинственном феномене той ночи, а также о странном состоянии некоторых юристов и помощников шерифа, обнаруженных в зале суда, который пострадал, словно во время второй мировой войны.
Сообщались и подробности, насколько их можно было точно описать и разобраться в них. В ночь Хэллоуина, в пятницу, в административное здание были вызваны полиция и пожарные, поскольку оттуда поступило сообщение о взрыве. По прибытии они обнаружили, что внешняя стена здания на пятом этаже разрушена, очевидно, действительно в результате взрыва. Попытки попасть в зал суда изнутри здания оказались безуспешными. Существовали различные версии по поводу этого. В некоторых статьях сообщалось о слухах, согласно которым якобы перед входом в зал выросли непроходимые джунгли, которые потом исчезли. Чтобы проникнуть в здание, пришлось вызвать вертолеты. Пожарные, попавшие на пятый этаж, обнаружили, что зал суда в большей части разрушен. Несколько сотрудников учреждений, размещенных в здании, были найдены “в полубессознательном состоянии”, но никто серьезно не пострадал.
Далее следовали различные “мнения очевидцев”. Одни положительно утверждали, что видели дракона, другие - что это была “летающая тарелка”, третьи говорили о “пришествии Сатаны”. Пилоты вертолетов соглашались в том, что действительно “была какая-то штука”, во всяком случае, они за чем-то гнались и что-то гналось за ними, но что именно, точно не знают. Возможно, какой-то мудреный летательный аппарат, как предположил один из городских сановников. Другой автор саркастически заметил, что эта сенсация, очевидно, родилась в ту пятницу в ночных кабаках. Поближе к Рождеству найдутся очевидцы, видевшие Санта-Клауса.
"Однако!” - подумал Майлз.
Публиковались также интервью богословов, ученых, сановников, готовых “поделиться своими соображениями”. Конечно, никто из них не приблизился к истине.
И вдруг на первой странице воскресного приложения к “Тайме” Майлз увидел снимок Граум-Вит и заголовок: “Миллионер дарит свой замок нашему штату”.
Репортаж гласил:
"Миллионер-бизнесмен Микел Ард Ри объявил сегодня на пресс-конференции, что решил подарить свой замок с прилегающим к нему земельным участком штату Вашингтон, чтобы эта территория была использована как парк отдыха. Будет создан специальный фонд с этой целью. Состояние мистера Ард Ри, оцениваемое приблизительно в триста миллионов долларов, будет использовано в благотворительных целях для нужд медицинских гуманитарных организаций в различных странах мира. Мистер Ард Ри объявил также, что его замок Граум-Вит станет музеем произведений искусства, собранных им за многие годы. Музей будет открыт для широкой публики. Все необходимые мероприятия будут осуществляться его личным управляющим, имя которого пока не названо. Сам мистер Ард Ри объявил, что намерен оставить бизнес и переехать в Орегон, чтобы заняться литературной деятельностью и работать над новыми (социальными) проектами. Будет создан небольшой фонд для его личных нужд”. Далее кратко пересказывалась биография Микела Ард Ри, а также сообщалось о реакции некоторых представителей элиты на это событие.
Беннетт дважды перечитал публикацию, недоумевая, что же такое сделал советник Тьюс с этим человеком?! Майлз отложил газеты и вздохнул, пожалев о том, что Бена здесь нет. Слишком многие вопросы пока остались без ответа.
Элизабет вдруг подняла глаза на Майлза, словно прочитав его мысли.
- Как вы думаете, у них там все хорошо? - спросила она.
- Конечно, Элизабет. Я уверен в этом. Девочка улыбнулась:
- Я, кажется, тоже.
- Но это не значит, что мы не будем о них беспокоиться.
- И скучать. Я очень скучаю по ним. Майлз посмотрел в окно на аэродром, на город, на далекие горы, вершины которых окутывал туман.
- Они когда-нибудь вернутся, - сказал он задумчиво.
Девочка молча кивнула.
А через какое-то время объявили о прибытии самолета. Элизабет подошла к окну, чтобы посмотреть на прилетевших, и, широко улыбнувшись, радостно помахала рукой.

***

Несколько недель спустя Бен Холидей и Ивица отпраздновали свадьбу. Они с удовольствием сделали бы это раньше, но королевская свадьба сопровождалась определенными обрядами, и потребовалось время, чтобы собрать о них сведения. Никто из жителей Заземелья сам не был свидетелем последней королевской свадьбы. Поэтому Абернети пришлось рыться в архивах, а советник Тьюс переговорил со старейшинами долины, после чего оба придворных восстановили старинные предания.
Бена не очень-то интересовали обряды. Он думал о том, как же долго ему пришлось идти к тому, что Ивица знала с самого начала: им следует соединить свои судьбы, стать по-настоящему мужем и женой, королем и королевой. Никогда он не позволил бы себе подобных мыслей и чувств: он счел бы все это изменой памяти Энни. Но Энни не было на свете уже почти пять лет. Теперь Бен очень любил Ивицу, не мыслил без нее своей жизни и мог больше не тревожить дух Энни. Он любил и был любимым, он помнил рассказы сильфиды, что ее судьба была предсказана еще во время ее зачатия, и не забыл предсказания Матери-Земли, что Ивица когда-нибудь нарожает ему детей.
Конечно, Бен еще не избавился от своих сомнений и страхов. Он по-прежнему боялся, что не справится с обязанностями короля Заземелья, что ему все же придется вернуться в тот мир, из которого ему так хотелось бежать. Бен очень дорожил своим счастьем и боялся потерять его. Он знал, что подобные страхи ютятся в подсознании и полностью их искоренить невозможно.
Но больше всего на решение Бена ускорить свадьбу повлияла его боязнь потерять Ивицу.
Дважды это чуть было не случилось. Но в первый раз, когда Бен еще был новым человеком в Заземелье, у него не было такого острого страха. Тогда он здесь еще не освоился, и слишком жива была память об Энни. Страх этот возник недавно, когда они едва не расстались навсегда во второй раз, после того как Ивица решила отправиться с ним в его прежний мир только потому, что любила его и готова была умереть за него!
Бен был поражен ее великой любовью. Любил ли он так же сильно? Имел ли он право идти на риск снова потерять ее, прежде чем они станут мужем и женой? Разве он должен был сделать себя и ее несчастными?
Итак, все было решено, и откладывать дальше не было причин. Свадьбу сыграли в Сердце. В гости пришли все. Пришел Владыка Озерного края, который, как всегда, чувствовал беспокойство при встрече с дочерью - она так похожа была на мать. Явился волшебный народец Озерного края, существа, иногда очень похожие на людей, а иногда призрачные, словно лесные тени. Пришли лорды Зеленого Дола: Каллендбор, Стрехан и другие, которые не доверяли всем, а особенно - друг другу, но из приличия явились вместе. Пришли тролли и кобольды с северных и южных гор. Явились кыш-гномы Щелчок и Пьянчужка, которые хвастались перед сородичами тем, что тоже поспособствовали этой свадьбе. Явились и многие простые люди, жители долины - крестьяне, охотники, звероловы, ремесленники, торговцы, купцы.
Появился даже дракон Страбон, который пролетел над головами празднично одетых людей, изрыгая огонь, видимо, очень довольный, что при виде его дети и женщины до сих пор разбегаются с визгом.
Свадебная церемония оказалась простой - Бен с Ивицей поднялись на возвышение для королей Заземелья, сказали на глазах всего народа, что любят друг друга, навсегда сохранят супружескую верность и, что бы ни случилось, будут вместе всю жизнь. Потом советник Тьюс произнес несколько старинных обетов, и Бен с Ивицей повторили их, как повторяли короли и королевы много лет назад. На том свадебная церемония и закончилась.
Гости пировали и веселились весь день, всю ночь и еще следующий день, причем все было вполне пристойно. Если и возникали ссоры, то их быстро удавалось уладить. Жители Зеленого Дола и Озерного края сидели рядом и толковали о том, как бы снова наладить добрососедские отношения. Тролли и кобольды обменивались дарами. Даже кыш-гномы захватили с собой только несколько собак.

***

Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри. Они вдвоем сидели в палате замка Чистейшего Серебра, где хранились летописи Заземелья, пытаясь истолковать некоторые древние законы о земле. Когда работа была закончена, Бен, сидя за стаканом вина, стал вспоминать все, что произошло за последние недели. Конечно, он не мог не вспомнить и о Микеле, а также о том, что советник Тьюс ничего тогда так и не объяснил.
- Так что же ты с ним сделал, волшебник? - начал он донимать Тьюса, заметив, что тот уклоняется от ответа. - Откуда ты узнал, какой вид волшебства пустить в ход? Помнится, ты сам говорил, что всякое волшебство в том мире непрочно.
- Да.., по большей части, - согласился Тьюс.
- Но как же ты тогда управился с Микелом?
- Ну, к Микелу я применил не совсем обычное волшебство.
- То есть как? Ведь я же помню, ведь он же... - не унимался Бен.
- Он был с самого начала не правильно воспитан, если вспомнить всю эту историю, - закончил за него волшебник. - Ведь это мой братец прежде всего в ответе за то, что Микел вырос такой отвратительной личностью.
- Так что же ты сделал? - нахмурился Бен. Советник пожал плечами:
- В него нужно было вдохнуть истинные ценности души, не так ли, Ваше Величество?
- И что же?
- Ну... - повременил волшебник, - я и вернул ему совесть.
- Что вернул?!
- Я вернул совесть из глубины души Микела, который не давал ей выхода. С помощью волшебства я дал ей освободиться от невидимых оков. - Волшебник улыбнулся. - Чувство вины было для него невыносимым... Но кроме того, я еще сделал ему крепкое внушение. Я внушил Микелу, что он, чтобы искупить свою вину, должен немедленно отказаться от всего, чем владеет. Я это сделал для того, чтобы Микел уже не смог отступить, если действие чар кончится прежде, чем совесть окончательно займет в его душе подобающее место.
Король широко улыбнулся:
- Да ты просто изумляешь меня, советник Тьюс! Не перестаю удивляться!
И оба они пришли в отличное расположение духа. Внезапно советник Тьюс подскочил:
- О небо! Я чуть не забыл! У меня есть новость, Ваше Величество, которая действительно изумит вас. - Он снова сел и продолжил:
- Что, если я скажу, как я нашел способ действительно снова превратить Абернети в человека?
Бен некоторое время молчал, потом спросил:
- Ты говоришь серьезно?
- Конечно, Ваше Величество.
- Превратить его в человека?
- Да, Ваше Величество.
- Это что, как раньше?
- Нет, нет, по-настоящему.
- Силой волшебства?
- Конечно.
- А ты проверил, можно ли это сделать?
- В общем, да...
- Хорошо проверил?
- Пожалуй...
- Или это всего лишь твой замысел?
- Но основанный на точном знании, Ваше Величество. На этот раз все пройдет успешно.
Бен пристально посмотрел волшебнику в глаза:
- Говоришь, все пройдет успешно? А Абернети ты уже говорил?
- Нет, Ваше Величество, - покачал головой советник Тьюс. - Я подумал, может быть.., эээ.., вам лучше это сделать?

Предыдущая страница 14 Следущая страница


Терри Брукс

Бен снова задумался, потом сказал шепотом:
- Думаю, нам обоим пока рановато ему об этом рассказывать. Сначала тебе еще надо как следует позаниматься опытами. А ты что скажешь?
Волшебник сосредоточенно нахмурился, потом задумчиво ответил:
- Пожалуй.., вы правы. Ваше Величество. Король Заземелья встал и положил руку на плечо волшебника.
- Доброй ночи, советник, - сказал он и вышел из палаты. 84 83

Предыдущая страница 15 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1
    “АП-ЧХИ”     (Страница 1)
    Бен Холидей тяжело вздохнул.
  • Глава 2
    БУТЫЛКА     (Страница 1)
    Ну, отвечай, что случилось с Абернети? - грозно спросил Бен.
    • *** (Страница 1)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 3
    ГРАУМ-ВИТ     (Страница 2)
    Абернети вдруг очнулся.
    • *** (Страница 2)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 4
    ЗЛЫДЕНЬ     (Страница 3)
    В этой бутылке живет одно существо, - заявил советник Тьюс.
    • *** (Страница 3)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 5
    ЗЛЫЕ ЧАРЫ     (Страница 4)
    В ту же ночь Бен Холидей спал плохо.
    • *** (Страница 4)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 6
    МИКЕЛ АРД РИ     (Страница 4)
    Абернети сидел взаперти в комнате Элизабет, пользуясь временной передышкой, чтобы понять, куда он попал и насколько опасен этот мир.
    • *** (Страница 4)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 5)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 5)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 7
    ПРОСЧЕТ ГНОМОВ     (Страница 5)
    Кыш-гномы бежали на север, подальше от своего правителя.
    • *** (Страница 5)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 5)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 8
    “ТОЛЬКО ТУДА”     (Страница 5)
    Бен встретил новый день поблизости от того места, где тролли подвесили за ноги гномов.
    • *** (Страница 6)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 6)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 9
    ЗАТОЧЕНИЕ     (Страница 6)
    Советник Тьюс задумчиво смотрел на то место, где только что стояли Бен Холидей и Ивица.
    • *** (Страница 6)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 10
    ЗАГАДКИ     (Страница 6)
    Бен Холидей осматривался, щурясь от яркого солнечного света.
    • *** (Страница 7)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 7)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 11
    КАК В СКАЗКЕ     (Страница 7)
    Лежа в темной клетке, Абернети грезил о залитых солнцем лугах Заземелья.
    • *** (Страница 7)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 8)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 12
    ИЕРИХОН     (Страница 8)
    Уже близилась ночь, когда советник Тьюс, кобольды и кыш-гномы добрались до Риндвейра.
    • *** (Страница 8)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 8)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 8)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 8)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 13
    ВСТРЕЧА     (Страница 9)
    Когда наконец зазвонил телефон, Бен Холидей бросился к нему с такой поспешностью, что чуть не сломал ногу, споткнувшись о стул.
    • *** (Страница 9)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 9)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 9)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 14
    ПЕСНЬ ЛЮБВИ     (Страница 9)
    На Озерный край опустились сумерки, и волшебный народ Вечной Зелени стал зажигать светильники на лужайках, готовясь к ночной поре.
    • *** (Страница 9)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 10)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 15
    ПОИСКИ     (Страница 10)
    Бен Холидей остановил машину, взятую напрокат, на подъездной дорожке у дома двадцать девять восемьдесят шесть Форест-парка.
    • *** (Страница 10)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 16
    ПРОБНЫЙ ШАР     (Страница 10)
    - А я говорю: из этого ничего не выйдет, - продолжал настаивать Майлз Беннетт.
    • *** (Страница 11)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 11)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 11)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 17
    ЗАХВАТ     (Страница 11)
    День тридцать первого октября выдался пасмурным, дождливым и ветреным.
    • *** (Страница 11)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 11)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 11)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 11)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 11)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 12)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 12)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 18
    ЧЕСОТКА     (Страница 12)
    Почти три дня советник Тьюс добирался до восточной границы пустынных земель.
  • Глава 19
    НОЧЬ ЧУДЕС     (Страница 12)
    Старший помощник окружного шерифа Ник Вильсон спросил, обращаясь к Бену Холидею: - Итак, вы с вашими друзьями ехали на вечер, посвященный Хэллоуину.
  • Глава 20
    ДРАКОН В СУДЕ     (Страница 13)
    Бывают в жизни такие моменты, когда время как будто останавливается, словно под действием волшебных чар.
    • *** (Страница 14)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 21
    БУТЫЛКА     (Страница 14)
    Остаток ночи маленький отряд провел на западе равнины, немного севернее Сердца.
    • *** (Страница 14)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 14)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
  • Глава 22
    ДОМА     (Страница 14)
    В понедельник около полудня в Сиэтле в одном из залов ожидания аэропорта “Си Так Юнайтед Эйрлайн Аннекс” сидел Майлз Беннетт и ждал прибытия самолета из Чикаго.
    • *** (Страница 14)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.
    • *** (Страница 14)
      Еще через несколько дней, когда жизнь в Заземелье стала входить в нормальную колею, король снова решил расспросить волшебника, что тот сделал с Микелом Ард Ри.


Терри Брукс

Волшебник у власти

Цикл: "Хроники Заземелья"

Читать книгу

Анонс

Терри Брукс - один из лучших авторов современного жанра фэнтези, писатель, в чьих произведениях существует... АБСОЛЮТНО ВСЕ, что только может в хорошей фэнтези существовать!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Терри Брукс

Биография

Терри Брукс родился 1 августа 1944 года в Иллинойсе, США. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).
Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).
Его первая книга, Меч Шаннары (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.
Кроме того, Брукс поработал над новеллизациями таких знаменитых фильмов как "Капитан Крюк" (Стивена Спилберга) и "Звездные войны 1. Призрачная угроза" (Джордж Лукас).

Оглавление