Терри Брукс - Талисманы Шаннары

Терри Брукс

Глава 1

Вечер спускался на Четыре Земли, медленно смеркалось, по долине поползли длинные тени.
Огненно-красный шар солнца клонился к западу, зной летнего дня слабел, и в воздухе разливалась желанная прохлада. Предвечерняя тишина обнимала землю, листва и травы подрагивали, приветствуя грядущую ночь.
В устье Мермидона, там, где он вливается в Радужное озеро, высился Южный Страж - черная, несокрушимая и безмолвная башня. Ветерок, пробегая по водам озера и реки, устремлялся прочь от нее, в поисках более гостеприимных мест. Черную башню окутывало марево - над раскаленными за столетия камнями в потоках теплого воздуха дрожали миражи. Одинокий охотник, проходя берегом озера, с, боязливым почтением поглядывал вверх, торопясь миновать эти зловещие места.
В башне, в сумрачном безмолвии, безликие и неотличимые друг от друга под скрывающими их капюшонами, плели свой заговор порождения Тьмы.
Риммер Дэлл застыл у окна, завороженно всматриваясь в густеющую темноту: краски земли блекли, притушенные бесшумно вползающей с востока, чтобы завладеть миром, ночью.
Колыбель ночи. Родник забвения.
Облаченный в черные одежды, он стоял, заложив руки за спину; откинутый капюшон открывал худощавое рыжебородое лицо человека сурового и замкнутого. Собственная внешность уже давно не заботила Первого Ищейку. Наружность не имела значения: он мог принять любое обличье. Важно было внутреннее горение. Оно питало его жизнь. Взор Дэлла загорался, когда за открывающейся его взгляду картиной он прозревал грядущее - то, что случится в один прекрасный день.
Поглощенный думами, он, казалось, оцепенел, ничего не видя и не слыша. Вокруг царило безмолвие, и только снизу, из башенного чрева, доносилось мерное дыхание, гулкое биение сердца. Дэлл уже не замечал этих привычных звуков, упорядочивавших его смятенные мысли.
Порождения Тьмы постепенно обрели отчетливые формы, наливаясь плотью. Этот дар принадлежал только им.
Итак, цель определилась. Друидам и прочим не выстоять.
Тонкие губы Риммера Дэлла изогнулись в слабом подобии улыбки. Пальцы правой руки стиснули запястье левой, затянутой в перчатку. Могущество и сила - вот его девиз. На груди засеребрилось изображение волчьей головы.
"Рум, рум..." - без устали пульсировала темная сила в подземелье.
Риммер Дэлл отошел от окна в сумрак комнаты - комнаты, где совсем недавно был заточен Колл Омсворд, один из жителей деревушки Тенистый Дол. Теперь его здесь не было, он бежал, не догадываясь, что бегство его подстроено, что он по-прежнему узник, скованный незримыми цепями. Колл бросился на поиски брата, Пара.
Мага! Истинного властителя!
Первый Ищейка сел за голый деревянный стол. Хлипкий стул жалобно скрипнул под тяжестью тела. Риммер Дэлл уронил на стол руки, лицо его омрачилось.
Омсворды вновь появились в Четырех Землях, отпрыски Шаннары вернулись из скитаний.
Уолкер Бо вернулся из Элдвиста, как ни старался Пи Элл его удержать.
Черный эльфийский камень завоеван, его тайна разгадана, Паранор возвращен миру людей, а сам Уолкер ныне первый из друидов. Рен Элессдил пришла из Морроуиндла в Арборлон с эльфами, были установлены ее права на наследство. Исполнилось предначертание Алланона. Две из трех ступеней преодолены.
Третью предстоит переступить Пару.
Ему надлежит найти Меч Шаннары, и именно ему откроется истина.
Риммер Дэлл размышлял об играх, в которые играли старцы и призраки. Битвы, странствия, поиски истины. Ну он-то знал истину лучше: в этой жизни важна только волшебная сила, а она принадлежит порождениям Тьмы.
Его злило, что эльфы, несмотря на все препятствия, вернулись, а Паранор восстал из пепла. Тех, кого он послал помешать отпрыскам Шаннары вступить в пределы Четырех Земель, постигла неудача: они расстались с жизнью. Но это мало его беспокоило. Вероятно, Дэллу следовало бы рассердиться всерьез, может быть, даже слегка встревожиться. Но он был уверен в собственном могуществе, в своей власти над событиями и временем и не сомневался, что будущее в его руках. Тил и Пи Элл разочаровали его. Что ж, найдутся другие.
"Рум, рум..." - гудела темная сила.
И значит...
Риммер Дэлл сжал губы. Нужно время, немного времени, и события, которым он дал ход, пойдут в нужном направлении - никакие хитрости не спасут друидов. Надо держать Темного Родича и девчонку врозь, не давая им соединить силы.
И помешать им найти жителей Дола, братьев Омсворд.
Надо усыпить бдительность врагов, отвлечь их внимание. А еще лучше - покончить с ними.
Для того чтобы стереть в порошок эльфов и свободнорожденных, смести этих глупцов с лица земли, достаточно одной военной силы порождений Тьмы. Но для детей Шаннары, с их магией и чарами друидов, этого мало.
Пока Риммер Дэлл предавался раздумьям, серые сумерки плавно перешли в ночь. На востоке, на фоне черного неба, прорезался лунный серпик, серебряными булавочными головками вспыхнули звезды. Их сияние озарило темноту комнаты, осветив его лицо, запавшие глазницы и обтянутые пергаментной кожей скулы.
- Решено, - кивнул он наконец самому себе.
Темный Родич притязает на наследство друидов. Отправим-ка к нему кого-нибудь похитрее, способного опутать сетями обмана и сделать его беззащитным, например Четверых всадников.
Остается девушка, Рен Элессдил. Она лишилась своего покровителя и советчика. Надо возместить ей эту потерю, дать утешителя, такого, который успокоит ее, развеет страхи, а потом отшвырнет от себя.
Остальные не в счет - даже предводитель свободнорожденных и горец. Без наследников Омсвордов они ничего не могут поделать. Если схватить Темного Родича в его цитадели и покончить с правлением королевы эльфов, тщательно выношенный план друидов рухнет. Алданон вместе со своей призрачной родней снова канет в воды Хейдисхорна, и его поглотит прошлое, ведь именно ему Алланон и принадлежит.
Да, остальные неопасны.
И все-таки придется расправиться и с ними.
Пусть его удел - преследовать недругов, гнать их, на манер гончей, но он добьется успеха, ибо Пару Омсворду не устоять перед ним. И тогда конец всем вражеским надеждам. Пропасть все ближе, и жители Дола подступают к ее краю.
Брат сыграет роль наживки, он выбежит из леса, словно волк на охотника. Колл Омсворд во власти злых чар, он раб темной силы, из ее магической ткани соткан его плащ. Беглец похитил плащ, закутавшись в него, чтобы остаться неузнанным, но именно этого и добивался Риммер Дэлл. Колл выследит брата и принудит его к поединку. Он сделает это, потому что магическая сила не оставит ему выбора. Его участь - безумие, и наваждение рассеется только со смертью Пара. Пару придется сражаться, ибо магической силы Шаннары ему не хватит - привычное оружие не остановит брата, ведь тот станет порождением Тьмы, - и Пар убьет брата, и на этот раз по-настоящему, а поймет, что он совершил, когда уже ничего нельзя будет исправить.
Но может статься, он позволит брату бежать, а там кто знает, что случится.
Первый Ищейка пожал плечами: все одно, жителю Дола конец. Магическая сила и вызванное ею потрясение обезоружат его. Он утратит силу и покорится Риммеру Дэллу, не стоит и сомневаться. В отличие от отпрысков Шаннары и их учителя, он вник в секреты эльфийской магии, слился с ней плотью и духом, постиг тайну наведения порчи, ведь она поистине вселяется во врага, пожирая его изнутри.
Пар близко. Он совсем рядом.
Когда сражаешься со зверем - становишься зверем.
Он стал едва ли не таким зверем.
И пусть сбудется то, чему суждено сбыться.
Может, конечно, случиться так, что Пар успеет узнать правду о Мече Шаннары. Оружие, так легко отданное ему Риммером Дэллом, что это - вожделенный талисман или подделка? Пар Омсворд этого еще не знает. Что ж, меч - оружие обоюдоострое, разит в любую сторону. Правда только повредит Пару, зачем ему знать истину?
Риммер Дэлл вновь подошел к окну, его силуэт темным пятном вырисовывался во мраке ночи. Друиды ничего не поняли; они никогда ничего не понимали. Алланон отжил свое еще до того, как исполнил свое предназначение, то, к чему готовил его Бреман.
Друиды пользовались волшебной силой как глупцы, играющие с огнем: дивились ее власти и страшились ее. Неудивительно, что их так часто опаляло пламя. И все же они не отказались от таинственного дара. Они немедля расправлялись со всеми, кто пытался завладеть их силой, и расправлялись беспощадно.
Себя самих они тоже не жалели.
А в жизненном укладе порождений Тьмы были и порядок, и смысл. Магическая игра сделалась для них не забавой, а средоточием жизни, бытием. Они 41 или ее, и она даровала им благоденствие. Порождения Тьмы ревностно охраняли свое могущество, не признавая в борьбе с врагами полумер и осторожных решений. Отдельная человеческая жизнь цены не имела. Любой, посягнувший на тайну, был обречен. Никаких увещеваний или предупреждений. Никаких игр. Всевластные хозяева магической силы, они были ее рабами.
Темные контуры вершин скал и деревьев отражались в серебристой глади Радужного озера.
Риммер Дэлл созерцал мир и видел то, что не способны были разглядеть друиды.
Он знал, что мир принадлежит тем, кто достаточно силен, чтобы захватить, удержать и преобразовать его. Он знал, что ему делать. Глаза его мрачно поблескивали.
Забавно, что Омсворды так долго служили друидам, исполняя их повеления, гоняясь за призрачной надеждой. Их история обросла легендами. Шиа и Флик, Вил, Брин и Джайр, теперь вот - Пар. И все напрасно. Теперь этому конец. Пар будет служить порождениям Тьмы, и больше вовеки не бывать дружбе Омсвордов и друидов.
- Пар... Пар... Пар... Пар... - Риммер Дэлл тихо шептал имя, поверяя его ночи. Он произносил его как молитву, как воплощение силы, которой ничто не сможет противостоять.
Он долго стоял у окна и грезил о будущем.
Первый Ищейка позволил себе это. Наконец он резко повернулся и скрылся в глубине башни.

Глава 2

Подвал был зловеще темен, слабые блики, пробиваясь сквозь щели в верхних досках, быстро рассеивались во мгле. Пара Омсворда выкурили из норы и гоняли по бесконечным лестницам, пока не загнали в угол у заваленного барахлом люка, через который Пар рассчитывал удрать. Он подобрался, как рысь перед прыжком, выставив перед собой Меч Шаннары. Настигший его в этом тупике преследователь внезапно остановился и откинул капюшон.
- Малыш, - прошептал знакомый голос, - это я.
Но сумрак был слишком плотным, долинец не мог разглядеть темноволосую голову.
Опустив длинный нож, человек осторожно шагнул вперед.
- Пар?
На лицо его упал слабый блик, и Пар резко выдохнул:
- Падишар! Это и вправду ты?
Нож исчез под плащом, а Падишар неожиданно разразился тихим смехом:
- Он самый. Клянусь порождением Тьмы, я уж и не надеялся отыскать тебя! Сколько дней прочесываю Тирзис из конца в конец, обшариваю каждый закоулок, каждую щель - и везде натыкаюсь на федератов или Ищеек из числа порождений Тьмы.
Широко улыбаясь, он подошел к нижней ступени лестницы и протянул руки.
- Ну-ка вниз, малыш. Дай поглядеть на тебя.
Пар опустил Меч Шаннары, устало улыбнувшись, сошел по ступенькам.
- Я думал, что ты... Я боялся...
Но Падишар уже сгреб его в объятия и, приветственно похлопывая по спине, прижал к груди. В порыве радости великан легко, словно ребенка, оторвал его от земли.
- Пар Омсворд! - повторил он, опустив наконец жителя Дола на пол, потом отодвинул его на расстояние вытянутой руки и внимательно оглядел. Знакомая улыбка была легка и беззаботна. Он снова засмеялся.
- Ты стал просто развалиной!
Пар состроил гримасу.
- Посмотри-ка на себя.
С тех пор как они расстались, на лице и шее гиганта появились новые боевые шрамы. Пар ошеломленно потряс головой.
- Я догадываюсь, что ты сбежал из Преисподней, но как здорово увидеть тебя и убедиться в этом.
- Ха, с тех пор много воды утекло, что и говорить! - Длинные волосы Падишара были нечесаны, а под глазами от бессонных ночей легли тени. Он огляделся. - Ты один? Вот не ожидал.
А где твой брат? Где Дамсон?
Улыбка Пара погасла.
- Колл... - Его голос пресекся. - Падишар, я не могу... - Он судорожно ухватился за Меч Шаннары, словно тот мог помочь ему обрести силы. - Дамсон ушла сегодня утром. И не вернулась.
Глаза Падишара сузились.
- Ушла? Куда ушла, малыш?
- Искать выход из города. Или если не удастся выбраться, то хотя бы присмотреть убежище. Федераты ищут всюду. Ты их сам видел.
А как ты ухитрился напасть на наш след?
Падишар развел руками.
- Просто повезло. Я обошел все тайники; мне казалось, вас можно там найти - в новых и тех, которые Дамсон приготовила для нас в прошлом году. А это убежище - из старых, ему пять лет, и последние три года им не пользовались. Я вспомнил про него случайно.
Вдруг он оживился.
- Малыш! - воскликнул он, воззрившись на оружие в руках Пара. - Это он, Меч Шаннары?
Значит, ты нашел его? Как ты достал его из Преисподней?
Из темноты внезапно донесся стук тяжелых башмаков по деревянным ступеням, клацанье металла и нарастающий шум голосов. Падишар стремительно обернулся. Эти звуки ни с чем не перепутаешь. Вооруженные люди, проникнув сюда тем же путем, что и Падишар, спускались по задней лестнице в подвал. Не мешкая, они рассыпались по переходам, освещая себе дорогу дымными факелами, роняющими снопы искр.
Падишар круто повернулся, схватил Пара за руку и потащил к люку.
- Федераты... Должно быть, выследили меня. Или наблюдали за мельницей.
Пар, спотыкаясь, пытался оттащить его.
- Падишар, люк...
- Спокойно, малыш, - коротко ответил гигант, по-прежнему волоча его к верхней ступеньке лестницы, - Нужно убраться раньше, чем они доберутся до нас.
Он с размаху рванул крышку люка, но безуспешно... На его широком мужественном лице появилось выражение недоумения.
- Я пытался предупредить тебя, - шепнул Пар. Он грозно поднял Меч Шаннары. - Здесь есть другой выход?
В ответ Падишар изо всех сил рванул крышку, пытаясь открыть ее. Под его напором она затрещала, но не стронулась с места.
- О, Тень! - выругался предводитель разбойников.
Солдаты Федерации ворвались в подвал.
Впереди - Ищейка в черном плаще. Заметив застывших у люка Падишара и Пара, солдаты ринулись к ним. Падишар устремился вниз по ступенькам, навстречу атакующим. В одной руке он держал меч, в другой - кинжал. Те, кто оказался рядом с ним, были мгновенно сражены. Остальные, проявив осторожность, пытались обойти гиганта сбоку, стараясь обмануть его ложными выпадами. Пар стоял за спиной Падишара, отражая удары. Друзья медленно отступали вверх по лестнице, вынуждая нападавших образовать длинную цепочку.
Битва была безнадежной - двадцать против двоих. Последний атакующий рывок - и все кончено.
Пар больно ударился головой о крышку люка. Он повернулся и в последний раз потряс ее.
Заперта. Они в ловушке.
Он понял, что придется прибегнуть к магическому заклинанию. Падишар сделал выпад, оттеснив преследователей на несколько ступеней.
Пар призвал на помощь волшебную силу и позволил мелодии, непривычно мрачной и горькой, коснуться его губ. Впервые после бегства из Преисподней. Солдаты Федерации перешли в наступление, и Падишару пришлось отступить. На суровом лице разбойника выступила испарина.
Вдруг с грохотом люк распахнулся. Пар и Падишар со всех ног, позабыв обо всем на свете, бросились к нему.
Проскочив внутрь, они увидели Дамсон Ри.
Она бежала к пролому в стене. В ее рыжих волосах свистел ветер, знаками девушка призывала друзей следовать ее примеру. Черные фигуры солдат преградили ей дорогу. Ловко, как кошка, Дамсон повернулась к ним. Из ее раскрытой ладони полился огонь, искры летели в лица врагам. Она пронеслась сквозь ряды солдат, разя огненными стрелами направо и налево, расчищая себе дорогу. Пар и Падишар крича бежали следом. Враги тщетно пытались настичь их. Ни один не догнал Пара. Падишар, сражаясь не на жизнь, а на смерть, разил врагов на месте.
Беглецы вырвались из окружения, они тяжело дышали и жадно глотали сырой ночной воздух. Узкие городские переулки были погружены во тьму. Народ в панике разбегался - со всех сторон, сметая все на своем пути, с криками и угрозами неслись солдаты Федерации.
Дамсон скользнула в один из проходов, введя Падишара и Пара в темный переулок, где воняло нечистотами. Погоня не прекратилась, но преследователи несколько поотстали. Вместе с Дамсон друзья миновали перекресток и вбежали через черный ход в таверну. Они пронеслись через темный зал мимо уснувших прямо за столами или на полу посетителей, мимо бочонков с пивом, мимо стойки трактирщика и выскочили в дверь, которая выходила на пустынную улицу.
Покосившееся крыльцо с низко нависшим козырьком почти упиралось в дом, стоявший напротив.
- Дамсон, что на тебя нашло? - пробормотал Пар. - Этот люк...
- Я ошиблась, житель Дола, - сердито отрезала она. - Загородила люк какими-то ящиками, чтобы скрыть его. Думала, так будет безопасней. Но солдат привела сюда не я. Наверно, они сами ничего не подозревали. - Но может быть, они выследили Падишара.
Великан собрался было возразить, но от, оборвала его:
- А ну быстрее. Они идут.
С гиканьем и топотом на улицу ворвались солдаты Федерации.
Дамсон с сожалением оглянулась на ряд далеких домишек и втащила своих спутников в переулок, столь узкий, что стоящие напротив друг друга дома едва не сцеплялись крышами.
Яростный топот солдатских башмаков приближался.
- Нам нужно вернуться на Тирзисскую дорогу! - задыхаясь, объявила Дамсон.
Беглецы ворвались в какую-то лавку и, налетая на ящики с товарами, скользя на каких-то объедках, подбежали к высоким двустворчатым дверям. Они оказались на засове. Дамсон тщетно пыталась отодвинуть его, и в конце концов Падишар мощным пинком вышиб филенку.
Снаружи их ждали солдаты с мечами наголо.
Падишар бросился на них, и они разбежались.
Двое остались лежать на земле.
Внезапное движение слева заставило Пара повернуться. Из темноты появился Ищейка, на черном плаще его светилась волчья голова. Пар прокричал свои заклинания, и на Ищейку набросился чудовищный змей. Ищейка с воплем опрокинулся на спину.
Они неслись, пересекая одну улицу, другую, третью... Выносливость Пара подвергалась жестокому испытанию: дыхание с хрипом вырывалось из его груди, в горле пересохло от пыли.
Он был утомлен битвой в Преисподней, к тому же он еще не пришел в себя после воздействия магической силы. Меч Шаннары в его руках казался ему все тяжелее.
Повернув за угол, они остановились у входа в конюшню, чтобы перевести дух, прислушиваясь, как растет поднятый ими шум.
- Я тут ни при чем, - неожиданно объявил Падишар, изо рта у него сочилась кровь.
Дамсон тряхнула головой.
- Ничего не понимаю, Падишар. Они проведали про все наши убежища и лазейки и сторожи-, ли нас. И здесь тоже, даже здесь они нас ждали.
Глаза предводителя разбойников сверкнули догадкой.
- Мне следовало сообразить раньше. Это работа порождения Тьмы, того, кто убил Хайресхона и притворялся дворфом.
При этих словах Пар вздернул подбородок.
- Он обнаружил все наши убежища и выдал их, совсем так же, как на Уступе!
- Постой. Кто притворялся дворфом? - в замешательстве спросил Пар.
Но Дамсон торопилась. Она увлекла их за собой через площадь, на которую выходили кривые улочки. Они словно плыли в теплой ночной мгле и наконец приблизились к Тирзисской дороге, главной магистрали города. Пар шел вперед, его ум терзали сомнения. "Так их выдал дворф Стефф, или Тил, или кто-то еще? Что случилось на Уступе? И где сейчас Морган Ли?" - подумал он внезапно.
Вдруг солдатская цепь преградила дорогу.
Дамсон быстро толкнула Падишара и Пара в тень здания.
Прижавшись к черной стене; она притянула их головы к себе.
- Я нашла Крота, - торопливо прошептала она, оглядываясь по сторонам. - Он ждет нас в кожевне на Тирзисской дороге, чтобы вывести по туннелям из города.
- Он сбежал! - изумился Пар.
- Я же рассказывала тебе, какой он ловкий. - Дамсон радостно улыбнулась. - Но до него сейчас не так-то просто добраться: через Тирзисскую дорогу и вниз по улице, это неподалеку. Если мы потеряем друг друга, следуйте в указанном направлении. Ну, побежали! - И прежде чем мужчины успели возразить, она стремительно выскочила из укрытия и помчалась по проходу между наглухо заколоченными сараями. Падишар коротко и сердито что-то буркнул и бросился следом. За ним Пар. Они пронеслись по проходу и свернули на улицу, ведущую к Тирзисской дороге. Горстка рыщущих в ночи солдат выросла у них на пути. Падишар в бешенстве налетел на них, его широкий меч рассыпал серебряные искры. Дамсон потянула Пара влево, чтобы обойти сражающихся. Тьма рождала все новых и новых солдат, они заполнили все вокруг, беспорядочно молотя мечами по воздуху, перебегая с одной стороны на другую. Луна скрылась за тучами, уличные фонаря не горели. В кромешной тьме нельзя было отличить друга от врага. Дамсон и Пар пробирались сквозь сутолоку, ускользая из рук, пытавшихся их схватить, огибая тела, преграждавшие им дорогу. Они услышали боевой клич Падишара, а затем яростный звон клинков.
Впереди в ночной мгле вспыхнуло ослепительно яркое оранжевое сияние, словно в центре Тирзисской дороги что-то взорвалось.
- Крот! - воскликнула Дамсон.
Они помчались к источнику света, к огненной колонне, пламенеющей с пронзительным шипением. Вокруг началась давка и происходило что-то неописуемое. Пара оттеснили в сторону, и он потерял Дамсон. Устремившись на ее поиски, он упал от ужасного толчка налетевшего на него солдата. Житель Дола что есть сил вырывался, отчаянно взывая к девушке. Синяя сталь Меча Шаннары полыхала отблесками оранжевого пламени.
Рядом с Паром возник Падишар, подхватил его, взвалил на себя и ринулся к спасительным темным зданиям. В воздухе сверкали мечи, но Падишар был быстр и силен, никто не мог сравниться с ним этой ночью. Предводитель свободнорожденных прорвался сквозь строй солдат Федерации и побежал вдоль строений на противоположной стороне дороги. Он мчался мимо навесов и прилавков, расшвыривая тюки и бочки, пинками отбрасывая преграждавшие путь скамейки.
Точно из-под земли на пути выросла пустая и безмолвная кожевня. Падишар, стремительным ударом плеча сорвав дверное полотно с петель, влетел внутрь, словно двери вовсе и не бывало.
Опустив Пара на пол, он свирепо вытаращился и сделал полный поворот вокруг себя: девушки не было.
- Дамсон! - вскричал он.
Солдаты Федерации оцепляли кожевню.
Лицо Падишара было залито кровью и залеплено грязью.
- Крот! - позвал он в полном отчаянии.
Из темного угла высунулась мохнатая физиономия.
- Сюда, - позвал тихий голос Крота. - И побыстрее.
Пар замешкался, все еще надеясь на появление Дамсон, но Падишар ухватил его за край туники и потянул за собой.
- Некогда, малыш.
Когда они приблизились к Кроту, его глаза ярко вспыхнули и он с любопытством поглядел на беглецов.
- Крошка Дамсон?.. - начал было он, но Падишар быстро покачал головой.
Крот сощурился и беззвучно, не медля, повел их вниз по лестнице в подвал. В совершенно гладкой и монолитной на вид стене он нащупал панель, отодвинувшуюся от его прикосновения, и, не удостоив беглецов взглядом, впустил внутрь.
Беглецы оказались на площадке лестницы, которая вела вниз, к трубам городской канализации. Крот снова был дома. Он кубарем покатился вниз, в сырой холод подземелья. Падишар и Пар шли, почти ничего не видя, и изо всех сил старались не отставать от него. У подножия лестницы Крот протянул предводителю разбойников обгоревший смоляной факел. Тот, повинуясь, взял его.
- Мы должны вернуться за Дамсон! - злобно прошипел Пар на ухо Падишару.
Лицо разбойника, покрытое боевыми шрамами, казалось высеченным из камня. Он бросил на Пара устрашающий взгляд.
- Помолчи, житель Дола, а то раззнакомимся.
Он высек искру, поджег смоляную верхушку факела, и они втроем зашагали по подземным туннелям. Крот проворно шел впереди, привычно прокладывая дорогу, уводя их все глубже под город, все дальше от его стен. Крики погони совсем стихли. "Даже если солдаты Федерации и найдут потайной ход, они быстро заблудятся в туннелях", - решил Пар. Вдруг он сообразил, что все еще сжимает Меч Шаннары, и после секундного колебания вложил его в ножны. ;
Время шло, и каждый шаг отдалял Пара от Дамсон. Он страстно желал помочь ей, но, бросив взгляд на Падишара, убедился, что нужно держать язык за зубами. Конечно, Падишар беспокоится за нее не меньше, чем он.
По каменному мостику они пересекли медлительный поток и вступили в туннель, такой низкий, что приходилось ползти едва ли не на четвереньках. У выхода потолок снова поднялся, и путники, вынырнув из сплетения туннелей, очутились около двери. Крот протянул руку, тяжелый замок открылся, и дверь распахнулась.
Их взору предстала свалка допотопной мебели и разного хлама. Если это была и не та самая рухлядь, которую Крот утратил неделю назад при бегстве от федератов, то, во всяком случае, точная ее копия. На старом кожаном диване рядком сидели игрушечные звери, их пуговичные глазки, тускло поблескивая, уставились на вошедших. Крот с ликованием бросился к ним.
- Смельчак Чатли, милочка Эвелинд, моя Вестра и малышка Лида. - Имена остальных потонули в тихом бормотании, слишком слабом, чтобы разобрать его слова. - Здравствуйте, мои детки. Все в порядке? - Он расцеловал их одного за другим и осторожно усадил обратно. - Нет-нет, гадкие твари не отыщут нас здесь, обещаю.
Падишар передал факел Пару, добрел до таза с водой и окунул усталое и грязное лицо в холодную воду.
Умывшись, он тяжело оперся о стол обеими руками и устало свесил голову.
- Крот, мы должны выяснить, что сталось с Дамсон.
Крот обернулся.
- Крошка Дамсон?
- Она была рядом со мной, - пытался объяснить Пар, - а потом солдаты разъединили нас и...
- Знаю, - прервал его Падишар. - Это не твоя вина. И никто не виноват. Может, ей удалось убежать, хотя их там было так много... - Он шумно перевел дыхание. - Крот, нам нужно узнать, не схватили ли они ее.
Крот лениво сощурился, его острые глазки сверкнули.
- Эти туннели идут под темницами федератов. А некоторые проложены прямо в стенах.
Можно этим воспользоваться и кое-что кое-где подслушать.
- И в сторожке, Крот. - Взгляд Падишара был непреклонен.
Наступило долгое молчание. Пар похолодел.
"Нет, Дамсон! Только не туда!"
- Я хочу пойти с ним, - тихо попросил он.
- Нельзя. - Для большей убедительности Падишар тряхнул головой. - В одиночку Крот может передвигаться быстрее и тише. - В его глазах, как и в глазах Пара, светились отчаяние и надежда. - Я не меньше тебя хочу пойти туда, малыш.
Она...
Падишар замолк в нерешительности, и Пар кивнул:
- Она говорила мне.
Они молча посмотрели друг на друга. Крот, жмурясь, неслышно, как кошка, прокрался к выходу.
- Ждите здесь, пока я не вернусь, - велел он. И исчез.

Глава 3

Долог и труден был путь, приведший Пара Омсворда от Хейдисхорна, где он встречался с тенью Алланона, сюда, в подземное логово Крота. Он стоял теперь в этом странном жилье среди обломков человеческих жизней.
А не такова ли, по сути дела, и его собственная жизнь...

Оглавление 1 Следующая страница


Талисманы Шаннары

Дамсон...
Он зажмурился, удерживая подступающие слезы, не в силах справиться с болью утраты.
Только теперь он по-настоящему осознал, как много она для него значила.
- Пар, - тихо окликнул его Падишар, - иди умойся, малыш. Ты совсем измучился.
Пару нечего было возразить, вымотанный физически и душевно, он лишился последних сил, последних надежд, разбившихся, как редкая ваза или хрустальный бокал.
Прежде чем потушить факел, он отыскал несколько свечей и зажег их. Потом подошел к тазу с водой и медленно, как будто совершая некий ритуал, стал смывать с себя грязь и кровь, словно очищаясь от зла, окутавшего его во время поисков Меча Шаннары.
Меж тем меч все еще висел у него на поясе.
Пар прервал умывание и, отстегнув ножны, прислонил оружие к старому комоду с потрескавшимся зеркалом. Юноша смотрел на клинок как на врага. Меч Шаннары - это и вправду он?
Пар еще не знал. Алланон велел ему найти Меч Шаннары, и, хотя прежде юноше казалось, что удача улыбнулась ему, теперь он не исключал возможности поражения. Гибель Колла, его, Пара, личное горе и борьба за жизнь в катакомбах Тирзиса заставили его на время позабыть о собственном предназначении. Интересно, сколько заветов Алланона было пущено по ветру и рассеялось без следа. Он гадал, неужели Уолкер и Рен все еще думают то, что думали прежде...
Пар кончил умываться, вытерся и, повернувшись, увидел, что Падишар уже сидит за колченогим столом, недостающую ножку которого заменила перевернутая корзина. Вождь свободнорожденных поедал хлеб с сыром, запивая их элем. Он кивком указал Пару на место рядом с собой - там уже стояла тарелка, полная снеди.
Житель Дола медленно добрел до стола, рухнул на скамью и принялся за еду.
Он оказался голоднее, чем думал, и в считанные минуты расправился с едой. Вокруг, словно светлячки безлунной ночью, мерцали и трепетали огоньки свечей. Тишину нарушал лишь перезвон далекой капели.
- Ты давно знаешь Крота? - спросил Пар у Падишара, чтобы прервать тишину и невыносимое одиночество, охватившее его.
Падишар сжал губы. Морщины избороздили его лицо, оно казалось неумело отлитой бронзовой маской, олицетворяющей недоумение.
- Примерно год. Как-то раз ночной порой у Дамсон было с ним свидание в парке, а я сопровождал ее. Не знаю, где они познакомились. - Он бросил взгляд на игрушечных зверей. - Крот со странностями, но за ней пойдет в огонь и в воду, в этом уж будь уверен.
Пар молча кивнул.
Падишар с размаху откинулся на спинку скамьи, так что та затрещала.
- Расскажи мне про Меч Шаннары, малыш, - попросил он, поигрывая пустой кружкой из-под эля. - Он настоящий?
Пар против воли улыбнулся:
- Хороший вопрос, Падишар. Я бы и сам хотел это знать.
Он рассказал предводителю свободнорожденных о том, что случилось с ним после сражения и бегства из Преисподней - как Дамсон обнаружила братьев Омсворд в Народном парке, как они решили последний раз спуститься в Преисподнюю, чтобы завладеть мечом, как он неожиданно столкнулся в склепе с Риммером Дэллом и без борьбы получил от него то, что все звали священным талисманом, как погиб Колл и, наконец, как Дамсон и он вместе бежали и до нынешнего дня скрываются в Тирзисе.
Но Пар скрыл от Падишара предупреждение Риммера Дэлла, что, подобно Первому Ищейке, Пар принадлежит к порождениям Тьмы. Ибо если это правда...
- Вот я и ношу его, Падишар, - завершил он рассказ, отгоняя от себя мысли и показывая Падишару на запыленный клинок, - потому что надеюсь рано или поздно выяснить, настоящий ли он...
Падишар нахмурился:
- Здесь что-то не так, какая-то ловушка. Риммер Дэлл не способен испытывать к кому бы то ни было дружеские чувства. Либо оружие поддельное, либо у Риммера Дэлла есть серьезное основание полагать, что тебе с ним не управиться.
"Если я порождение Тьмы..." - подумал Пар.
Он судорожно глотнул, отгоняя страх.
- Знаю. Пока я действительно не способен им владеть. Я много раз испытывал меч, пытался разбудить дремлющую в нем волшебную силу, но все напрасно. - Он помолчал. - Только однажды, в Преисподней, после того как Колл...
Я подобрал меч там, где уронил его, и прикосновение к нему обожгло меня, как раскаленный уголь. На одно мгновение. - Пар снова вызвал в памяти те события. - Страшная сила заклинания еще не рассеялась. Я сжимал пылающий клинок, но потом магическая сила растаяла, а Меч Шаннары снова стал холодным.
Великан кивнул:
- Значит, это он. Волшебная сила заклинаний каким-то образом враждует с силой, заключенной в Мече Шаннары. Отсюда и твои ощущения, не так ли? Разве магические силы не могут противоборствовать? Если это правда, Риммер Дэлл мог спокойно отдать тебе меч и навсегда забыть о случившемся.
Пар покачал головой:
- Но откуда ему было знать, что все произойдет именно так? - Сейчас он подумал, что Первый Ищейка был уверен: меч безвреден в руках порождения Тьмы. - А как же Алланон?.. Знал ли он об этом? И зачем отправил меня на поиски меча, с которым мне не справиться?
У Падишара, естественно, не было ответов на эти вопросы; некоторое время они озадаченно смотрели друг на друга.
Затем великан произнес:
- Мне так жаль твоего брата.
Пар на мгновение отвел взгляд.
- Это Дамсон увела меня от... - Он всхлипнул. - Она помогла мне пережить боль, это было так ужасно. - Он слабо и печально улыбнулся:
- Я люблю ее, Падишар. Мы должны вернуть ее.
Падишар согласно кивнул:
- Да, если она в беде, малыш. Но пока нам ничего не известно. - В его голосе не было уверенности, а глаза горестно смотрели вдаль.
- После гибели Колла я бы этого не вынес. - Пар едва сдерживал слезы.
- Я знаю, мы еще увидим ее живой и здоровой, обещаю тебе.
Падишар потянулся к кувшину с элем, вылил себе в кружку добрую половину его содержимого, в последний миг, словно это только что пришло ему в голову, плеснул чуточку и Пару.
Сделал изрядный глоток и осторожно отодвинул кружку. Пар видел, что у его друга нет охоты продолжать этот разговор.
- Расскажи мне о Моргане, - попросил Пар.
- А.., горец, - оживился Падишар. - Он спас мне жизнь в Преисподней, после того как вы с братом бежали. И позже еще раз, как и всем остальным, у Уступа.
Настала очередь Падишара рассказывать о том, как меч Ли был сломан в схватке с порождениями Тьмы при бегстве из Преисподней, как федераты выследили беглецов на уступе и повели осаду и как Морган угадал, что Тил является порождением Тьмы; как горец, Стефф и сам Падишар охотились за Тил в глубине пещер за Уступом, где Морган в одиночку вышел против Тил и нашел в обломке своего меча достаточно силы, чтобы уничтожить ее; как свободнорожденные выскользнули из ловушки федератов и как Морган покинул их, чтобы вернуться к дворфам в Кальхавен, исполнив таким образом клятву, данную умирающему Стеффу, и еще многое, многое другое...
- Я обещал ему отыскать тебя, - заключил Падишар. - Но мне пришлось некоторое время проваляться у Огненного Плеса, пока у меня заживала рука. Целых шесть недель. Она еще побаливает, хотя я стараюсь не показывать этого. Мы собирались встретиться в ущелье Дженниссон с Аксхидом и его троллями две недели назад, но они передали мне, что встреча откладывается. - Он вздохнул. - Так много времени ушло, и так мало его остается. На каждый шаг вперед приходятся два назад. Но как бы то ни было, я все же достаточно исцелился, чтобы выполнить свою часть договора, и стал разыскивать тебя. - Он криво улыбнулся, - Это было нелегко. Везде, куда бы я ни шел, меня сторожили федераты.
- Так ты думаешь, это Тил? - спросил Пар.
Его собеседник кивнул:
- Кто же еще, малыш? Она убила Хайресхона и завладела всеми его тайнами. Хайресхону доверяли, ему были известны все убежища и лазейки. Тил - порождение Тьмы, - должно быть, получила от него эти сведения, высосав их прямо из его мозга. - Падишар с отвращением сплюнул.
- Мерзкие твари! А Риммер Дэлл еще смеет объявлять себя твоим другом. Какая грязная ложь!
"Или - и это гораздо хуже - правда", - подумал Пар. Но не сказал этого вслух. Он боялся, что его сходство с Первым Ищейкой, какого бы свойства оно ни было, позволило Риммеру Дэллу проникнуть в тайны, в ином случае оставшиеся бы для него за семью печатями, - даже в те, в которые сам Пар не был посвящен, в те, что хранили его друзья и спутники.
Это была страшная мысль. Слишком страшная, чтобы в нее поверить. Но ведь и то, с чем он столкнулся в последнее время, тоже было очень страшным.
"Лучше верить, что все это работа Тил", - сказал себе Пар.
- Во всяком случае, - продолжал Падишар, - как только мы обосновались там, я послал стражей охранять Источник. Ведь Хайресхон знал и о нем, а значит, это может быть известно и порождениям Тьмы. Но пока там все тихо. Неделю спустя мы встретимся с троллями, и, если они согласятся объединиться, у нас будет своя армия, на которую можно рассчитывать. Она положит начало истинному сопротивлению, станет сердцевиной костра, что заполыхает в Федерации, и освободит нас.
- Вы все еще в ущелье Дженниссон? - осведомился Пар, думая о другом.
- Мы покинем его, как только я вернусь с тобой. И с Дамсон, - быстро добавил предводитель разбойников. - На это хватит и недели. - Но голос его звучал не слишком уверенно.
- А Морган еще не вернулся? - настаивал Пар.
Падишар медленно покачал головой:
- Не тревожься за своего друга, малыш. Он прочен, как сталь, и быстр, как молния. И он опытен. Там, где он, все кончается благополучно. Мы скоро увидим его.
Как ни странно, Пар нашел, что он прав. Если и есть на этом свете человек, способный выбраться из любой заварухи, то это Морган Ли.
Юноша представил себе зоркие глаза друга, его неизменную улыбку, властный голос и понял, как соскучился по Моргану. Еще один плачевный итог его странствий - утрата друзей. Он бросал их на дороге, как путник, избавлявшийся от лишней поклажи. Сравнение было неудачным - ведь друзья и брат отдали за него свои жизни. Все, один за другим, кто раньше, кто позже. А что он для них сделал?
Что хорошего он совершил?
Взгляд его снова упал на Меч Шаннары, на изображение воздетой вверх руки с горящим факелом. Меч Шаннары хранил свою тайну. Но Пару нужна была правда, чтобы наконец определить, подлинный ли клинок, за который пришлось заплатить такую непомерную цену.
Как это сделать?
Падишар потянулся и зевнул.
- Пора немного отдохнуть, Пар Омсворд, - объявил он, поднимаясь. - Нам понадобятся все наши силы для того, что ждет нас впереди.
Он подошел к дивану, на котором восседали игрушечные звери, небрежно сгреб их и свалил на ближайшее кресло. А сам уютно развалился на потертых кожаных подушках, свесив ноги и положив голову на согнутую руку. Через минуту богатырь захрапел.
Пар некоторое время бодрствовал, наблюдая за ним, отдавшись на волю своих мрачных мыслей, под напором которых вся его решимость разлетелась, словно листья на ветру. Он был испуган, но страх этот был для него не в новинку.
Больше всего Пара печалило крушение надежд, потеря веры в себя; раньше он знал: что бы ни случилось, он сможет с этим справиться. Теперь его одолевали сомнения.
Он поднялся и побрел к тому креслу, на которое Падишар свалил игрушечных зверей.
Осторожно собрал их - Чатли, Лиду, Вестру, Эвелинд и всех прочих - и отнес туда, где стоял Меч Шаннары. Одного за другим рассадил их вокруг меча, как стражей, словно они могли изгнать демонов из его собственных снов.
Окончив эту процедуру, он отыскал в логове Крота какие-то подушки и старые одеяла, постелил их в углу под картинами и улегся.
Под мерный стук капающей воды Пар погрузился в сон.
Проснулся он в полном одиночестве. Диван, на котором спал Падишар, опустел, в убежище Крота царила тишина. Все свечи, кроме одной, были погашены. Пар прищурился - глаза раздражал слабый свет свечи - и вновь вгляделся во тьму, гадая, куда исчез Падишар. Потом поднялся, потянулся и зажег от единственной горящей свечи все прочие, наблюдая, как отступает тьма, как змеятся по стенам, чтобы растаять, тени.
Пар не представлял себе, как долго он спал.
В подземелье время утратило значение. Снова ощутив голод, он собрал остатки хлеба, сыра, фруктов и жадно съел их за колченогим столом, не спуская глаз с Меча Шаннары, окруженного караулом игрушечных зверей.
"Поговори со мной, - думал он. - Почему ты не говоришь со мной?"
Он не ощущал вкуса пищи, не чувствовал аромата эля, взгляд и мысли его сосредоточились на мече. Покончив с едой, он убрал со стола, взял меч и отнес к своему креслу. Некоторое время он баюкал его на коленях, как ребенка, не сводя с него взгляда. Затем достал клинок из ножен и принялся вертеть перед собой в разные стороны, ловя полированной поверхностью огненные блики.
Он так и не знал: талисман это или ловушка?
Если первое, то дела его плохи. Ведь он потомок Шиа Омсворда, и его кровь так же чиста, как кровь его благородного предка; меч непременно должен ему повиноваться. Если, конечно, это тот самый меч. Иначе... Пар сердито покачал головой. Нет, это Меч Шаннары. Он чувствовал его всем своим существом, все, что он знал о мече, все, что когда-либо о нем слышал, все песни, которые пел о нем в детстве, - решительно все подтверждало: это тот самый меч. Риммер Дэлл не подсунул бы ему подделку, ибо Первый Ищейка слишком страстно желал заполучить Пара себе в ученики - ученики чародея, - он не стал бы рисковать, опускаясь до столь легко разоблачимой лжи. Каков бы ни был Риммер Дэлл, в проницательности ему не откажешь: в такие игры он не играет.
Пару не хотелось больше об этом думать, он не был уверен в собственных доводах. И все же его доводы казались вполне здравыми, а рассуждения стройными и логичными. Риммер Дэлл хочет, чтобы Пар уверовал в свою принадлежность к порождениям Тьмы, а они не могут использовать магическую силу клинка из-за...
Из-за чего?
На этот вопрос у него не было ответа.
Но когда Меч Шаннары обжег Пара в Преисподней, что это было? Может быть, тогда ему и выпало счастье в первый раз - и не в последний ли? - ощутить чудодейственную силу клинка.
Но что-то ему мешало...
Он стиснул зубы, сомкнув ладони на резной рукоятке меча. Отчеканенный на ней рельеф с изображением руки, сжимающей факел, врезался ему в ладонь.
В чем же дело? Что за всем этим кроется?
Пар снова спрятал клинок в ножны и некоторое время сидел молча, погрузившись в раздумья. Пламя свечей озаряло пространство. Алланон велел ему найти Меч Шаннары. Ему, а не Рен или Уолкеру, а ведь в их жилах текла та же кровь. Алланон послал именно его. В голове у Пара теснились одни и те же неотвязные вопросы. А если повеление неисполнимо, что тогда? А если сам он только тень, разве не смог бы он ощутить, что Пар со своей магической силой ему опасен?
Или Риммер Дэлл прав и враги вовсе не порождения Тьмы, а друиды. Но может статься, враги, и те и другие, каждый в своем роде, соперники в борьбе за волшебное могущество после смерти Алланона, пытающиеся возродить истинную магию?
Возможно ли это?
Пар нахмурил брови. Пальцы его пробежали по рукояти меча и ножнам.
Почему так трудно дается истина?
Как бы ему хотелось знать судьбу всех остальных, всех, кто пустился вместе с ним в дальний путь к Хейдисхорну. Но Стефф и Тил мертвы. Морган пропал. Где Коглин? Что стало с ним после встречи с Алланоном и получения указаний? Пару так хочется поговорить со стариком о мече. Уж Коглин-то во всем бы этом разобрался. И что с Рен и с этим огромным бродягой? Что с Уолкером Бо? Не изменили ли они свое решение? Отправились ли, подобно ему, выполнять указания Алланона?
Подобно ему?
Взор его, вперенный в пространство, снова обратился к мечу. Одним вопросом больше. Теперь, когда он получил этот клинок, что с ним делать? Принести в дар Алланону вкупе с размышлениями о добре и зле, а равно соображениями о правильности сделанного выбора и целях, которым призван служить Меч Шаннары...
Пар устал от этих вопросов без ответов, от тайн без разгадок, от лжи и обманчивых полуправд, окруживших его, словно стервятники падаль. О, если бы он мог разбить хотя бы одно звено сковавшей его цепи неуверенности и нерешительности, если бы он мог разорвать хоть одну нить этого.., каната!
Дверь в комнату приоткрылась, в проеме появился Падишар.
- Вот и я, - радостно объявил он. - Надеюсь, ты отдохнул?
Пар кивнул, не выпуская из рук меча. Падишар подошел к нему совсем близко.
- Который час? - поинтересовался Пар.
- Полдень. Крот не появлялся. Я выходил, хотел разузнать что-нибудь про Дамсон. Расспросить кое-кого, заглянуть кое-куда. - Он печально опустил голову. - Напрасная трата времени.
Усталый и обескураженный, он сел на диван.
- Если Крот не вернется до ночи, я снова пойду.
Пар подхватил:
- Я с тобой.
Падишар посмотрел на него и буркнул:
- Я не собирался оставлять тебя здесь. Ну, житель Дола, судя по всему, мы хотя бы избежим нового путешествия в Преисподнюю.
Он замолк, осознав внезапно, какой зловещий смысл имеют его слова, и обеспокоенно оглянулся.
Пар промолвил:
- Она сказала мне, что ты ее отец, Падишар.
Какое-то время великан ошеломленно смотрел на него, потеряв дар речи, потом слабо улыбнулся:
- Что делать, бывает, любовь толкает человека на нелепые поступки и глупую болтовню.
Он встал и подошел к столу.
- Думаю, мне стоит подкрепиться.
Пар решил, что разговор окончен, но Падишар с неожиданной яростью повернулся к нему и отчеканил:
- Никогда не повторяй того, что ты сейчас сказал. Никому. Никогда.
Подождав, пока Пар послушно кивнет, Падишар занялся едой, пригласив присоединиться к нему. К остаткам припасов он прибавил вытащенную из буфета вяленую говядину.
Пар безмолвно наблюдал за ним, гадая, как удалось отцу и дочери сохранить свою тайну.
Как же, наверное, тяжело им обоим. Тень лежала на суровых чертах Падишара, но блеск его глаз пронзал тьму.
Утолив голод, он вновь подступил к Пару.
- Она обещала мне - она поклялась! - никогда и никому об этом не говорить.
Пар опустил глаза:
- Она рассказала мне, потому что доверяла...
Мы обменялись своими тайнами перед тем, как в последний раз отправились в Преисподнюю.
Падишар вздохнул:
- Если они узнают, кто она...
- Нет, - быстро прервал его Пар. - Мы успеем ее освободить. - Он выдержал проницательный взгляд друга. - Мы успеем, Падишар.
Падишар Крил кивнул:
- Конечно, успеем. Пар Омсворд. Непременно успеем.
Несколько часов спустя неожиданно и бесшумно появился Крот, как тень выскользнув из небытия, подслеповато щурясь на пламя свечей.
Мех его топорщился под ветхой одеждой, придавая Кроту сходство с жесткой платяной щеткой. Не проронив ни слова, он задул часть свечей, и убежище потонуло во тьме, более привычной его глазам. Затем он опрометью кинулся в угол, где на полу валялись его любимцы, и, нежно что-то бормоча, собрал их и отнес назад на диван.
Он все еще был поглощен ими, когда терпение Падишара истощилось.
- Что ты узнал? - требовательно произнес он. - Скажи нам, не трать времени попусту.
Крот, не оборачиваясь, буркнул:
- Она в плену.
Кровь отхлынула от лица Пара. Он бросил взгляд на Падишара и увидел, что тот вскочил на ноги и сжал кулаки.
- Где? - прошептал Падишар.
Крот поудобнее усадил на подушку Чатли и только тогда удостоил их вниманием.
- В старых бараках Легиона за крепостной стеной. Милую Дамсон держат в южной башне одну-одинешеньку. - Он шаркнул ногой. - Потребовалось немало времени, чтобы разнюхать это.
Падишар шагнул к нему и опустился на колени, глаза их оказались на одном уровне. Шрамы на лице гиганта побагровели.
- Они.., они... - Он запнулся, подбирая слова. - С ней все в порядке?
Крот покачал головой:
- Я не добрался до нее.
- Там ты не видел ее? - подхватил Пар.
- Нет, - поморгал глазами Крот. - Я пролез сквозь стены башни. А она была с другой стороны. Я слышал ее дыхание. Она спала.
Житель Дола и вождь свободнорожденных обменялись быстрым взглядом.
- А охрана там сильная? - торопливо спросил Падишар.
Крот потер глаза.
- Солдаты караулят за дверью и у лестницы, ведущей наверх, и у ворот в башню. Они контролируют все дороги и подступы. Их очень много. - Он снова сощурился. - Порождения Тьмы тоже там.
Падишар с ужасом отшатнулся.
- Они тоже знают... - еле вымолвил он.
- Нет, - возразил Пар. - Пока еще нет. - Он пристально посмотрел на Падишара. - Если бы они знали, то не позволили бы ей спать. Они не уверены. Они, как и прежде, ждут Риммера Дэлла.
Падишар безмолвно смотрел на него, осунувшееся лицо его вновь озарилось надеждой.
- Может, ты и прав. Надо освободить ее прежде, чем это случится.
- Мы пойдем вместе, - тихо сказал Пар. - Ты и я.
Предводитель свободнорожденных кивнул.
В этот миг между ними родилось взаимопонимание, такое глубокое, что его не могли выразить никакие слова. Падишар поднялся во весь рост. Двое друзей смотрели друг на друга в полумраке убогого жилища Крота, исполняясь решимостью и набираясь сил для грядущих свершений. Пар отринул все вопросы и сомнения по поводу Меча Шаннары, преодолел страх перед чудодейственной силой. Речь идет о Дамсон, и он сделает все, лишь бы освободить ее. Нет ничего важнее.
- Нам нужно подобраться к ней как можно ближе, - объявил Падишар, обращаясь к Кроту.
Крот важно кивнул:
- Я знаю дорогу.
Великан, нагнувшись, коснулся его плеча.
- Ты ведь пойдешь с нами?
- Крошка Дамсон - лучший мой друг, - ответил Крот.
Падишар кивнул и, сняв руку с его плеча, обернулся к Пару:
- Мы отправляемся немедленно.

Глава 4

Как бесприютный, не ведающий покоя призрак, бродил Уолкер по древнему замку, обходя дозором его валы и укрепления, бойницы, переходы и крепостные стены, проверяя главную башню.
Паранору, дворцу друидов, возвращено его исконное значение. Он вновь явлен миру людей, вновь возвращен к жизни трудами Уолкера.., и магией Черного эльфийского камня. Паранор, как и три века назад, высился над черным лесом, в котором уныло завывали волки и щетинился колючками терновник. Замок занимал восточную часть утеса. Его взмывающие ввысь шпили, гордые стены и массивные ворота были видны из любой точки окрестной долины, от ущелья Кеннон до ущелья Дженниссон, от одной гряды Зубов Дракона до другой. Обросший бесчисленными легендами, он стоял на этой земле так же прочно, как тысячелетия назад, смотрелся так же несокрушимо.
"Но, клянусь тенью, - думал Уолкер, - чего это стоило!"
- Он ожидал меня в центре башни, именно там, где сосредоточена магия друида - страж всего сущего, - рассказывал Уолкер Коглину в ту первую ночь, когда в цитадели ему явилась тень Алланона. - Все эти годы он, точнее, его дух ждал меня, таясь в струящемся тумане, уничтожившем Мордов и их союзников и на время унесшем Паранор из мира людей. Тень Алланона обитала в водах Хейдисхорна, зная, что настанет день и час, когда и цитадель, и друиды вновь явятся миру, что магическую силу и знания, коими они владеют, должно сохранить до поры до времени, дабы история не свернула с предсказанного пути.
Коглин слушал молча. Он все еще испытывал благоговение перед тем, что свершилось с Уолкером Бо. Старец был очень испуган. Уолкер по-прежнему оставался Уолкером и все же стал чем-то неизмеримо большим. Дух Алланона снизошел на него после обряда, прошедшего под темными сводами цитадели. Коглин нашел в себе силы, чтобы удержать Уолкера от безумия, грозившего ему прежде, чем он постигнет происходящие в нем перемены.
- Черный эльфийский камень втянул в себя туман, чтобы передать его мне, - тихо повторял Уолкер знакомые слова, словно произнесенные они становились понятней. Он спрятал свое лицо под капюшоном мантии, пытаясь скрыть преобразовавшиеся черты. - В меня вселился Алланон, вселились все друиды - их история, мудрость и магия, их знания и тайны, я - все, чем они были. Их жизни переплелись с моей, так нити на ткацком станке созидают новую ткань. Я чувствую себя порабощенным и бессильным что-либо изменить.
Скрытое капюшоном лито склонилось к старику.
- Теперь все они во мне, Коглин. Они приобрели пристанище, решили, что я должен перенять у них познания, набраться их силы и использовать все это так, как прежде использовали они. Таков был замысел Алланона с самого начала. Род друидов обретет продолжение в одном из потомков Брин, полагал он, в том, которого выберут, когда придет срок, и именно ему суждено исполнить предназначение.
Железные пальцы больно впились в плечо Коглина.
- Повиноваться, слышишь, старик! Вот что друиды мне предназначили, но они не добьются этого! - Слова Уолкера были полны горечи. - Я чувствую, что друиды живут во мне и вершат свое дело! Я ощущаю их присутствие, я слышу их тихие настоятельные требования, они пытаются заставить меня повиноваться. Но я сильнее, ведь сам процесс, который они использовали, дабы преобразовать меня, наделил меня силой. Я выдержу уготованное испытание и стану тем, кем хочу быть, - и что с того, что они живут в моем теле и разуме тенями или памятью о прошлом!
Если мне суждено стать этим.., этим существом, в которое они меня превратили, то, по крайней мере, у него будет мое сердце и мой голос!
Так они бродили - Коглин, внимающий страдающему Уолкеру, и сам Уолкер, с его пылкими и причудливыми речами, и над ними обоими высились могучие стены Паранора. Оба решили выстоять во что бы то ни стало.
Преображение шло своим чередом, шло в то время, как они, старик и начинающий друид, шагали коридорами замка. По пятам за ними следовал болотный кот Шепоточек, мрачный, как его хозяин. Уолкер менялся, словно дым на ветру, преображение затягивало его в свой водоворот.
Его хватали руки ушедших в небытие друидов. Это был процесс безудержного преобразования. Преображение несло неведомые раньше знания, наделение силой. Вся мощь и все богатство, полученные и сохраненные друидами на протяжении тысячелетий, обрушились на Уолкера, он поистине шатался под этим тяжким грузом.
Мало-помалу из сплетения призрачных рук, глаз, вкрадчивого шепота голосов, переполнявших Уолкера, из всего этого таинственного наваждения стала рождаться магия.
Три дня он настойчиво гнал сон, ибо всякий раз, когда последний нисходил на Уолкера, преображение ускорялось, заставляя его дергаться, словно марионетку в руках кукольника. Уолкер отчаянно боролся - не с переменами, нет, ибо в этом не было смысла, но ради уверенности, что ничего не навязано ему силой - все знания осмыслены и оценены, что, усвоив их, он никогда не использует полученное слепо и бездумно. Не друиды создали его, напоминал он себе вновь и вновь. Не они дали ему жизнь, и не им распоряжаться его судьбой. Он сам, с помощью ли магической силы или без нее, распознает смысл своей жизни и этим будет обязан только самому себе.
Коглин и Шепоточек, тоже совершенно измученные, бодрствовали вместе с ним, они боялись за друга и не могли оставить его. Коглин был для Уолкера опорой, тем дружеским голосом, который всегда звучит рядом, тем плечом, на которое можно опереться, источником уверенности, из которого можно черпать и черпать. А мохнатый черный Шепоточек служил залогом того, что не все вокруг изменится - что-то в этом мире останется таким же вековечным, как смена дня и ночи. Кот был как бы обещанием, что после ночных кошмаров наступит пробуждение. Коглин и Шепоточек вливали в Уолкера непонятные ему самому силы. Они не знали, как это получается, но чувствовали, что необходимы ему.
Прошло трое суток. Только по исходе трех дней и ночей изменения кристаллизовались и преображение завершилось. Призрачные руки устало опустились, голоса смолкли. В душе Уолкера внезапно воцарился покой. Он заснул и спал без сновидений. Пробудившись же, понял, что, хотя преображение наложило на него неизгладимый отпечаток, все-таки по сути своей он остался прежним: сохранил сердце человека, не доверяющего друидам. Хотя друиды и внедрились в его сознание и, несомненно, окажут влияние на его жизнь, они никогда не смогут бесконтрольно управлять им, они не дождутся от него слепой веры и беспрекословного повиновения.
Уолкер поднялся с постели, один, в безмолвии и тьме глухой спальни без окон. Душа его, в первый раз за долгое время, исполнилась умиротворения: кончилось долгое и тяжкое путешествие за собственным предназначением. Завершилось уготованное ему перевоплощение. Многое бесследно ушло, многое утрачено, но главное - он выстоял.
Уолкер отправился к Коглину и нашел его неподалеку от замка, болотный кот сидел рядом.
Лицо старика стало еще морщинистей, в глазах застыла неуверенность. Уолкер подошел к другу и, словно ребенка, поднял его - преображение сделало Уолкера сказочно сильным, призрачные руки, глаза и голоса подарили ему мощь десяти человек. Он обнял хрупкое тело своего учителя и нежно прижал к себе.
- Все хорошо, - тихо шепнул он. - Я уцелел.
Старик обнял его и заплакал у него на плече.
Потом они неторопливо беседовали, как старые, умудренные жизнью и опытом люди, у которых общая судьба и, соответственно, одна дорога.
Они обсуждали преображение Уолкера: чувства, которые оно породило, знание, которое оно принесло, и цели, которые теперь можно достичь.
Над Четырьмя Землями вставала новая эра, шли первые ее минуты, но именно в эти самые первые минуты решалось все, решалось, каким путем пойдет эта эпоха.
Уолкер даже не был уверен в том, что владеет - или когда-либо овладеет - магией друидов. Угроза со стороны порождений Тьмы оставалась реальностью; Уолкер получил знания друидов, но не представлял себе, как ими пользоваться - особенно в отношении порождений Тьмы.
- После превращения я твердо знаю кое-что, о чем не подозревал прежде, - сообщил Уолкер. - Например, я уверен: чтобы окончательно разделаться с порождениями Тьмы, следует пустить в ход магическую силу друидов. Но чье это знание - мое или Алланона? Могу ли я доверять этому чувству?
Старик покачал головой:

Предыдущая страница 2 Следущая страница


Терри Брукс

- Ты должен сам разобраться в этом. Мне кажется, таково желание Алланона. Омсворды всегда прозревали суть вещей, такова была их привилегия. Раньше ты называл это играми. Если это и игра, то серьезная. Разве в жизни не так? Опыта набираются в делах, а не в разговорах. Пробуй и открывай. Ищи - и найдешь.
В конце концов, таков вековечный путь к знаниям. Я думаю, этим самым путем предстоит идти и тебе, Уолкер.
Они решили прежде всего выяснить, что сталось с остальными отпрысками Шаннары: Паром, Коллом и Рен, выполнили ли они указания Алланона? Где они теперь и какие тайны открылись им за то время, что прошло после их встречи у Хейдисхорна?
Они сидели в комнате, где хранились летописи друидов. Уолкер вновь перечитывал свитки, ища в них подробности, памятные еще с прошлого раза, но теперь, в свете новых знании, дарованных преображением, они виделись ему иначе.
- Пар уже встал на путь исканий. Его решения крепки, как сталь. Что бы ни выбрали остальные, он не отступит.
- Рен, мне кажется, тоже, - задумчиво добавил старик. - Она отлита из той же стали, хотя это и не так заметно, ибо она женщина.
Тень Алланона знает, какие побуждения движут каждым из нас, и я считаю, что все в силах осуществить предназначение.
Уолкер откинулся на спинку стула. Его усталое лицо обрамляли прямые черные волосы и борода, от пристального взгляда, казалось, ничто не может укрыться.
- Друиды правили нами со времени Шиа Омсворда, не так ли? - задумчиво произнес он. - Они обнаружили в нас нечто такое, что можно было с выгодой использовать, и с тех пор держали нас в плену. Мы были слугами, вассалами, рыцарями, призванными за них умирать.
Коглин почувствовал движение воздуха в комнате - явный ответ на слова Уолкера. Он ощутил его не в первый раз. Более друид, нежели человек, Уолкер воплощал в себе отныне темные силы, которыми Коглин некогда пренебрег ради изучения древних наук.
Теперь, казалось ему, противопоставление науки и магии утратило смысл. Была найдена золотая середина. Но обретет ли Уолкер когда-нибудь душевный покой, спрашивал себя Коглин.
- Мы просто люди, - осторожно промолвил он.
Уолкер, улыбаясь, откликнулся:
- Мы просто глупцы.
Они проговорили всю ночь, но Уолкер так и не сумел выработать план действий.
Найти остальных членов семьи - да, но с чего начать и как взяться за дело? Проще всего применить вновь обретенную магическую силу, но не выдаст ли его это порождениям Тьмы?
Знают ли уже его враги о происходящем - о том, что он стал друидом, а Паранор возвращен людям? Насколько сильна магическая сила порождений Тьмы? Уолкер твердил себе, что не стоит спешить с проверкой. Сначала он должен разобраться с собственной магией. Лучше не совершать опрометчивых поступков.
Разговор продолжался, и постепенно Уолкер стал понимать, что в их отношениях с Коглином произошла перемена. Сначала он уверял себя, будто нежелание принимать окончательный план не более чем обычная нерешительность. Но скоро сообразил: дело не в этом. Теперь, когда он на равных беседовал с Коглином, между ними выросла преграда, которой прежде не было, даже в ту пору, когда он сердился на старика и не доверял ему. Коглин больше не был учителем, а Уолкер учеником. Преображение дало Уолкеру знания и могущество, неизмеримо превосходившие знания и могущество Коглина. Уолкер перестал быть Темным Родичем.
Жизнь в уединении, отречение от того, что принадлежало по праву рождения, - все это миновало. Уолкеру предопределено было стать тем, кем он стал, - друидом и только друидом, вероятно, наиболее могущественным из когда-либо существовавших. Поступки его могут отразиться на жизни каждого человека. Уолкер знал это и потому раз и навсегда решил брать ответственность на себя, не разделяя ее ни с кем, ибо никому, даже Коглину, не снести этого непомерного груза.
Когда они наконец разошлись по спальням, изнуренные бесплодными попытками прийти к окончательному решению, Уолкера охватило какое-то смешанное чувство. Он настолько превосходил себя прежнего, что еще не мог полностью свыкнуться с этой переменой. Покидая библиотеку и направляясь к спальным покоям, он чувствовал на себе взгляд старика. И не мог избавиться от мысли, что они все больше отдаляются друг от друга. Коглин, друид, никогда по сути не бывший друидом, становится спутником друида - что он должен чувствовать?
Уолкеру трудно было поставить себя на его место. Но он с горечью понял, что с этой ночи их отношения никогда не станут прежними.
Он снова погрузился в сон, непонятный и полный незнакомых лиц и голосов. И уже перед самым рассветом проснулся от внезапно охватившей его тревоги. Неясное беспокойство выдернуло его из сонных грез. Он очнулся, ловя воздух ртом, точно пловец, вынырнувший из глубин вод. Первые несколько секунд он был парализован неожиданностью своего пробуждения и нахлынувшей беспомощностью. Сердце бешено колотилось, и слух пытался хоть что-то уловить в безмолвной темноте комнаты. Наконец он вновь обрел способность двигаться и спустил ноги на пол. Привычная прочность каменных плит несколько успокоила его. Поднявшись, он заметил на себе черные одежды, в которых заснул, слишком усталый для того, чтобы раздеться.
За старинной деревянной дверью что-то шевелилось, оттуда доносились шорох и тихое царапанье.
Шепоточек.
Уолкер распахнул дверь. Огромный кот стоял на пороге, уставившись на Уолкера. Зверь скользнул было прочь, но тут же вернулся, покачивая умной головой и призывно сверкая глазами.
"Он хочет, чтобы я пошел за ним, - подумал Уолкер. - Случилось что-то плохое".
Завернувшись в тяжелый плащ, он шагнул из спальных покоев в могильную тишину замка и поспешил вниз по старинным переходам. Каменные стены заглушали звук шагов. Шепоточек, ловкий и черный, бесшумно крался впереди.
Они, не задерживаясь, миновали комнату Коглина. Источник тревоги находился не здесь. Вокруг них медленно таяла ночь, по небосклону на востоке серебряным сиянием разливался рассвет, бледный и тусклый, он сочился через окна замка.
Но Уолкер почти не замечал этого - он не сводил глаз с болотного кота, тенью мчавшегося в предутренних сумерках. Уолкер пытался уловить какие-нибудь звуки, стараясь понять, что его ожидает впереди. Но ничто не нарушало царящего вокруг безмолвия.
Из главного зала они поднялись к двери, ведущей на крепостной вал, и вышли на открытый воздух. Их встретил промозглый холодный рассвет. Над долиной простирался туман, словно огромное одеяло, укрывавшее все пространство от гряды Зубов Дракона на востоке до Стреллихеймских равнин на западе. Паранор тоже был окутан туманом. Высокие башни напоминали острова в море испарений. Под порывами ветра, спускавшегося с горных вершин, туман клубился и кипел, принимая в неясных лучах рассвета самые причудливые формы и очертания, рождая устрашающие призраки.
Принюхиваясь к воздуху и беспокойно вертя хвостом, Шепоточек устремился вниз по ступеням. Уолкер поспешил следом. Они обогнули южный парапет и направились на запад, по-прежнему ничего не видя и не слыша. Словно две скользящие тени, человек и кот миновали открывшийся пролет и вход в башню.
На западных укреплениях Шепоточек неожиданно остановился. Шерсть на загривке болотного кота поднялась дыбом, черная пасть ощерилась.
Уолкер приблизился к нему и успокаивающе погладил по мохнатой спине. Шепоточек вновь уставился во мглу. Они стояли как раз над западными воротами замка.
Уолкер вгляделся в туман.
За воротами что-то мерцало.
Так пролетело несколько мгновении, но все было по-прежнему. Уолкер начал терять терпение. Наверное, надо выйти и разведать, что за воротами.
И тут - словно одним рывком сдернули одеяло - туман внезапно рассеялся и показались всадники. Их было четверо, мрачных и призрачных в слабом утреннем свете. Медленно и целеустремленно продвигались они вперед, серые, как и сумрак, в котором смутно вырисовывались их очертания. Четверо всадников верхом на скакунах, но ни один из них не был человеком, и животные, на которых они сидели верхом, казались отвратительной пародией на лошадей - огромные, с хищными зубами и когтями. Четверо всадников ничем не походили друг на друга, и каждый скакун являл собой подобие своего хозяина.
Уолкер Бо знал, что они порождения Тьмы.
Он знал это так же хорошо, как и то, что они явились за ним.
Он холодно и бесстрастно рассматривал их.
Первый был высок, тощ и мертвенно-бледен. Кости его выпирали из-под туго натянутой кожи, хребет изогнулся, словно у кошки перед прыжком, лицо походило на череп с жадно разверстой пастью, глаза-плошки бессмысленным и невидящим взором таращились перед собой. Его обнаженное туловище ничем не напоминало ни женское, ни мужское тело, скорее он был существом бесполым. Чудище изрыгало клубы зловонного зеленого пара. Второй очертаниями напоминал человека, но не создание из плоти и крови, а сгусток бурлящей клокочущей тьмы - казалось, в стеклянную оболочку заключен рой пчел или москитов, столь плотный, что через него не проходит свет. Яростные визгливые звуки, испускаемые им, будто предупреждали, что под внешней оболочкой таится такое зло, какого не вынесет ничье обличье.
Вид третьего был привычнее для людских глаз. Вооруженный с головы до ног всадник щетинился множеством клинков и кинжалов. Со всех сторон свисали боевые палицы и ножи, мечи и топоры. Гигантское копье было увенчано гроздью черепов и цепей из костяшек пальцев.
Шлем скрывал лицо всадника, но из-под забрала багровым огнем полыхали его глаза.
Последний всадник, чей облик растворялся в ночи, был скрыт плащом. Ни лица под капюшоном, ни рук над поводьями жилистого скакуна.
Он ехал, наклонившись вперед, словно очень старый человек, сгорбленный и скрюченный неумолимым временем. Но в нем не чувствовалось старческой слабости, он уверенно и твердо держался в седле, согнутый не возрастом, но грузом отнятых жизней.
За плечами у него висела коса.
Уолкер Бо похолодел, узнав их. В старинных свитках друидов, в записках древних лет и заметках о прошлом мире людей встречались упоминания об этой четверке. Он знал, кем они были и кто сотворил их. Теперь порождения Тьмы приняли их облик, воплотились в этих черных тварей.
Сердце его сжалось. Четверо всадников. Четверо наездников из легенд, безжалостные убийцы простых смертных, они вышли из времени столь незапамятно далекого, что люди о них ничего не помнили.
Глад. Мор. Война. Смерть.
Уолкер снял руку с загривка Шепоточка, и из горла кота вырвалось хриплое рычание. "Сами абстракции, - думал Уолкер со смешанным чувством ужаса и благоговения, - сами вечные символы явились уничтожить меня".
Он снова и снова спрашивал себя, чем же были порождения Тьмы, из какого источника черпали они силу, позволяющую им принимать любой облик. Его новая ипостась не давала никаких ответов на этот вопрос. Как и раньше, он ничего не знал о природе порождений Тьмы. Да, они ужасны, но разве не предрекала это тень Алланона? Да, они всегда пользовались магической силой во зло. Но кто они? Откуда пришли? Как уничтожить их?
Он наблюдал приближение Четырех всадников, громоздящихся на своих нелепых и жутких скакунах - тварях, отдаленно походящих на лошадей. В утреннем воздухе ядовитым паром курилось их дыхание. Когти скрежетали по камням. Храпящие морды щерились в злобном оскале, обнажая кривые желтые зубы. Всадники неспешно продвигались вперед.
Достигнув ворот, они остановились. Они не пытались войти. Просто стояли перед воротами и ждали. И вместе с ними ждал Уолкер. Текли минуты, медленно светало, уходящую мглу прорезали лучи рассвета.
Наконец солнце позолотило горы на востоке, слабое сияние увенчало черные вершины - и вперед выступил всадник Глад. Подъехав к ограде, он поднял костлявую руку и постучал.
Раздался еле слышный, дробящийся эхом звук, трепещущий, словно жизнь, навеки покидающая тело. Уолкер невольно поежился, досадуя на охватившее его смятение.
Затем Глад отступил. Один за другим всадники повернули направо и, выстроившись цепочкой перед воротами замка, стали скакать по кругу, проезжая мимо Уолкера. Тот наблюдал, как они возвращаются и исчезают вновь, сохраняя между собой заданную дистанцию.
"Осада", - понял Уолкер. Стук был вызовом, и если он не выйдет и не ответит на него, то они станут караулить его снаружи. Риммер Дэлл и порождения Тьмы узнали, что Паранор возвращен миру людей, а Уолкер принял мантию Алланона. Всадники были посланы в ответ на это.
"Мы еще посмотрим, кто кого перехитрит",. - мрачно подумал Уолкер.
Некоторое время он стоял, следя за кружением призраков внизу, а потом отправился будить Коглина.

Глава 5

Мрачная полумгла, словно пролитые чернила сочившаяся сквозь щели решеток и водосточных труб, затопила подземелья под Тирзисом. Стояла омерзительная сырость. День угасал. Тени городских стен и строений становились длиннее, призраки ночи обретали плоть. Звуки человеческих шагов и голосов постепенно стихали, народ расходился по домам. Горячий летний воздух, вобравший в себя всю усталость длинного дня, наполнил гулкими вздохами укромные закоулки городских окраин, пересохшие русла канав и каналов. Удушающий зной проникал в катакомбы под городом.
Падишар Крил, Пар Омсворд и Крот ощупью перемещались по подземелью, неспешно, словно вечерние тени, и беззвучно, как пыль под ногами пешеходов. Они вдыхали затхлый и острый запах сточных труб. Зловонные испарения поднимались над вяло текущим у самых их ног потоком, уносившим отбросы и грязь города. Временами им приходилось карабкаться по железным навесным лестницам и каменным ступеням, ползти по низким туннелям, но они упрямо продвигались прочь от центра города к отвесным стенам и той башне, где томилась в заточении Дамсон и где ждала их неминуемая схватка.
- Мы не вернемся без нее, - заявил Падишар. - Сделаем все, чтобы освободить пленницу.
Один раз мы потеряли ее, но больше не отдадим. Крот, - прошептал он, опускаясь на колени рядом со странным маленьким созданием, - ты проведешь нас внутрь, но сам в драку не лезь, понимаешь? Ты должен остаться на свободе, целым и невредимым. Потому что, когда мы освободим Дамсон (Пар отметил про себя, что в голосе старшего друга не мелькнуло ни тени сомнения), только ты один сможешь уберечь ее и вывести оттуда. Согласен?
Крот важно кивнул.
- Пар, твоя задача еще труднее, - продолжал предводитель свободнорожденных, повернувшись к жителю Дола. - Если мы столкнемся с порождениями Тьмы, ты должен использовать свою магическую силу, чтобы уберечь нас от них. Горцу удалось совершить это с помощью меча, когда мы попали в засаду в Преисподней. Если мы встретим их, малыш, не мешкай и не раздумывай.
Пар и сам уже понял, что в их отчаянной вылазке без заклинаний не обойтись. Поэтому не колеблясь дал Падишару согласие. Но он не мог пообещать, о чем, впрочем, ничего не сказал своим спутникам, что управится с магической силой, как в былые времена. Теперь он уже не был уверен в своей власти, она оказалась не такой уж прочной.
Он понимал, что эта сила может выйти из-под контроля и тогда неминуемо поглотит его самого. Пар ясно понимал грозящую опасность. Но подобные страхи меркли перед чувством к Дамсон. Нежность к ней, на время приглушенная, пока они вместе сражались, выбираясь из города и спасаясь от преследователей, теперь, после известия о ее пленении, вспыхнула вновь. В душе Пара горело безудержное пламя. Он любил Дамсон. Возможно, любил с самой первой встречи, но уж точно - с тех пор, как они остались вдвоем после гибели Колла.
Он отдал бы все на свете, чтобы увидеть ее свободной. Отдал бы все. Даже если бы пришлось попасть под удар яростной магической силы, которая окончательно и бесповоротно преобразит или даже уничтожит его. Если Риммер Дэлл прав и Пар стал тем, кем стал, - ему уже в любом случае не спастись. Но на кон поставлена жизнь Дамсон, поэтому он сделает то, что должен сделать.
Так они и отправились на вылазку - каждый решил, что Дамсон достойна того, чтобы ради нее рискнуть жизнью, и ясно представлял опасность затеи. Проход перед ними сузился до тесного, извилистого туннеля, тусклый свет почти совсем иссяк, подступала сплошная темнота.
Скоро придется воспользоваться факелами, несмотря на то что они станут крайне уязвимыми: ведь свет факелов заметен издалека, а злобные твари скорее всего караулят все входы и выходы не только на поверхности, но и под землей.
Трое заговорщиков спешили вперед. Зоркие глаза и безошибочное чутье Крота помогали им выбирать верный путь, находить безопасные лазы среди множества боковых ответвлений, часто заканчивающихся тупиками или ловушками.
Сквозь щели и скважины в сводах туннеля доносились обрывки песен и разговоров, шелест шагов и скрип колес - город над ними жил своими повседневными заботами, так же отличающимися от тревог изгнанников, как жизнь от смерти.
Пар был в смятении. Ему казалось, что они похоронены в тверди утеса, на котором стоял Тирзис, что они лишь призраки тех людей, которыми были раньше. Жителю Дола чудилось, будто он и впрямь теперь больше похож на бледное привидение, чем на живое существо, и после бегства от порождений Тьмы и прочих опасностей он неким малопонятным образом освобождается от телесной оболочки, становясь бесплотным. Постоянно теряя друзей и близких, запутавшись в силках волшебства, он мало-помалу превращается в тень. Пар знал, что не все еще потеряно, но как найти, как угадать путь к спасению? Добравшись до пещеры, где сливались воедино несколько труб, Крот дал сигнал остановиться. Сойдясь на дне колодца, из которого поднимались каменные ступени, они держали последний совет.
- Лестница ведет в подвал во внутренней стене, - шептал Крот, его нос влажно поблескивал. - Отсюда мы должны подняться в зал, пройти через него и выбраться наружу, добежать до второй двери, затем пересечь второй зал, и тогда мы окажемся у потайного хода в сторожевую башню, где заключена Дамсон.
Он внимательно посмотрел на Падишара и Пара.
Гигант кивнул:
- Стражи Федерации?
Крот сощурился:
- Они повсюду.
- А порождения Тьмы?
- Где-то в башне.
Падишар хмуро улыбнулся Пару:
- Где-то... Нечего сказать, конкретный ответ. - Он передернул плечами. - Ну ладно. Помните, что я сказал вам обоим. Помните, что надо делать и чего не надо, - Он повернулся к Пару. - Если я погибну, пойдешь ты. А если у тебя на это не хватит сил, ты должен добраться до Источника Огненной Крови и привести помощь оттуда. Обещай мне.
Пар кивнул, хотя в глубине души понимал, что дает ложную клятву: ни за что он не повернет вспять, пока Дамсон не будет освобождена - и не важно, какой ценой.
Падишар поправил перевязь, удерживающую за спиной широкий меч, проверил кинжал на поясе и короткий меч. Из-за голенища выглядывала рукоять второго кинжала. Все оружие было заботливо упрятано в ножны и прикрыто тканью, чтобы металл не звенел и не блестел в лучах света. Пар нес с собой только Меч Шаннары. У Крота вообще не было оружия.
Падишар поднял глаза:
- Ну, все в порядке. Итак, вперед.
Низко пригибаясь к камням, они цепочкой полезли вверх по лестнице, навстречу еле брезжившему свету. Показалась решетка, ее железные прутья отбрасывали теневую сеть вниз, на ступени и на фигуры, по ним поднимавшиеся.
Наверху царило безмолвие, гулкая и безликая пустота.
Добравшись до решетки, Крот остановился и прислушался, задрав голову на манер охотящегося или преследуемого зверька, потом вытянулся и с неожиданной силой, почти бесшумно, приподнял решетку. Выскользнув из колодца, он придержал ее, пока поднимались остальные, а затем осторожно опустил на место.
Они оказались в подземелье, представлявшем собой череду бесконечных смежных помещений, уходящих вдаль, насколько хватало глаз. Повсюду громоздились тюки с оружием, инструментами, тканями и всякой всячиной. Бережно упакованные, они были разложены на деревянных полках вдоль прочных каменных стен. В соседней кладовой хранились бочонки, а еще дальше во мраке смутно вырисовывались ряды старых металлических кроватей - их ржавые остовы образовывали настоящий лабиринт. Высоко, почти под сводами подземелья, шел ряд крошечных, затянутых железными прутьями окон, расположенных, судя по всему, на уровне земли. Сквозь эти оконца струились тоненькие ручейки угасающего дневного света. Крот провел своих спутников туда, где второй лестничный пролет поднимался к тяжелой деревянной двери. Они осторожно взобрались по ступеням, и Пар почувствовал, как волосы у него на голове встали дыбом от одной только мысли о том, что чьи-то невидимые глаза могут следить за их движением. Он испуганно огляделся, но не заметил ничего подозрительного.
У двери им опять пришлось ждать, пока Крот с помощью отмычки открывал замок. Спустя несколько секунд они проникли в коридор и оказались в кольце внутренних стен цитадели, второй линии обороны города, где располагались казармы гарнизона федератов. Узкий и прямой коридор рассекало множество проемов, в которые идущих мог увидеть кто угодно. Они бросились к двери, на которую указывал им Крот, т никто не появился.
Следующую преграду они миновали быстрее, чем Пар успел перевести дух, и остановились в темной нише, выходившей во двор между внутренней и наружной стенами города. Силуэты солдат Федерации, стоящих на страже у ворот и на крепостном валу, неясно вырисовывались в сгущающихся сумерках. В окнах жилищ и караульных помещений, над воротами и укреплениями светились огни. Слышались чеканные шаги и невнятный гул голосов. Где-то визжала сталь под точильным бруском. Пар почувствовал холодок в желудке. Вокруг кипела беспокойная жизнь.
Несколько томительных минут маленький: отряд провел в нише, прислушиваясь и наблюдая. Пар улавливал дыхание согнувшегося рядом, у стены, Падишара. Сердце бешено колотилось... Глубоко в груди, там, в самой сердцевине чувств, начинали трепетать слова страшных заклинаний. Пар отчаянно пытался сохранить над ними власть, думая о том, что произойдет, если он попытается прибегнуть к заговору. Конечно, этого не избежать. Но сможет ли он держать собственное могущество в повиновении у самого себя? Внезапно Пара охватил страх: что если магические силы возьмут верх и он действительно превратится в ту тварь, в которую, по словам Риммера Дэлла, может превратиться? Что тогда удержит его от нападения на своих друзей?
Дамсон, решил он. Образ Дамсон всегда будет с ним, а вместе их не победить ничьим чарам.
Крот выскользнул из темноты ниши и крадучись пошел вдоль высокой стены, сложенной из неотесанных камней. Падишар тут же последовал его примеру, и Пар поспешил за ними. Они быстро пробирались сквозь тьму, отшатываясь и съеживаясь, когда свет факелов безмолвными всплесками разливался на их пути. Они пытались слиться с камнем, стать невидимыми, почти растворяясь в воздухе. Вокруг, совсем рядом, с невообразимым шумом и гамом сновали солдаты Федерации. Пару каждую секунду казалось, что вот-вот их обнаружат.
Но уже через несколько мгновений они оказались перед другой, на этот раз незапертой, дверью и вошли в залитое светом помещение.
Перед ними стоял ошеломленный солдат Федерации, небрежно державший в руках копье и словно приготовившийся заступить на стражу.
На какую-то секунду он замер, разинув от изумления рот. Замешательство стоило ему жизни. Падишар одним прыжком оказался рядом и зажал ему рот рукой. В другой его руке сверкнуло и тут же погасло лезвие длинного кинжала.
Пар увидел, как глаза солдата расширились от удивления, в них мелькнула боль, а затем пустота. Солдат рухнул на Падишара, словно тряпичная кукла, копье отлетело в сторону, но проворные лапки Крота подхватили его прежде, чем оно успело стукнуться об пол. Зал, отделанный камнем и потемневшим от времени деревом, освещался прикрепленными к стенам смоляными факелами. Маленький отряд стоял затаив дыхание и вслушивался в тишину. На полу у ног соратников распростерся мертвый солдат.
Подняв тело, Падишар отнес его в угол и спрятал в тени. Пар наблюдал схватку и гибель федерата словно издалека, безразличный ко всему, как камень, полностью отстраненный от происходящего. Он пытался не смотреть, но перед глазами все еще стояло лицо мертвого солдата, в ушах звенел его предсмертный крик.
Друзья быстро оставили караульное помещение, остерегаясь появления других солдат. Они чутко прислушивались к изредка нарушающим тишину звукам. Но больше им никто не встретился, и, прежде чем Пар понял, куда их ведет Крот, они вошли в еле различимую в тени, обитую железом дверь.
Дверь захлопнулась, и они оказались в кромешной тьме, непроглядной, словно безлунная ночь. Пар ощущал запах пыли и древесины, его ноги ступали по шершавым доскам. Крот завозился: раздалось чирканье кремня - раз, другой, - и вот во тьме вспыхнул слабый огонек свечи. Заговорщики находились в небольшом старом чулане, заставленном ненужной мебелью и прочим хламом. Крот осторожно отодвинул вещи в сторону, расчищая противоположную стену, а затем надавил на камни. Часть стены, неотличимая на вид от остальной кладки, отодвинулась, открывая небольшой лаз.
Вслед за Кротом друзья протиснулись в отверстие. За каменными стенами проходила узкая щель с таким низким потолком, что Падишару приходилось сгибаться, чтобы не расшибить голову. Он поднял руку, ощупывая потолок, и Пар, увидев кровь на руке друга, внезапно почувствовал близость его смерти, так же отчетливо и ясно почувствовал, как ясно и отчетливо видел выражение глаз умирающего солдата.
Крот вел друзей сквозь толщу стен, огибая на ходу поддерживающие здание столбы, железные крепления и деревянные балки. К лицам путников липла паутина, из-под ног с писком разбегались шустрые грызуны. Свеча чадила в воздухе.
Они начали подниматься вверх, цепляясь за вбитые в отвесные стены перекладины, нашаривая выдолбленные в камне ступени. Теперь они были уже в башне и держали путь к ее вершине, где находилась темница Дамсон. Время от времени до них доносились слабые неразборчивые голоса. Становилось все жарче, воздуха не хватало, Пар взмок от напряжения и усталости. Лаз делался все уже и извилистее, и Пар едва протискивался в него.
Внезапно Крот застыл на месте. Предводитель свободнорожденных и житель Дола тоже замерли, сжавшись и напряженно прислушиваясь. Ничто не нарушало тишины, но тем не менее Пар чувствовал чье-то присутствие - кто-то был за стеной, бок о бок с ними. В душе Пара, словно сытая кошка, заурчал магический заговор, принялось разгораться пламя безудержных магических заклинаний. Усилием воли Пар заставил умолкнуть эти звуки.
Тот, кого он чуял за стеной, был порождением Тьмы.
У Пара перехватило дыхание, как только он представил себе черное злобное создание. Враг, облаченный в плащ с капюшоном, притаился в одном из башенных коридоров, скрюченными пальцами, словно щупальцами, он хватал воздух в поисках добычи. Знала ли эта дрянь, что они здесь? Магия змеей шевелилась внутри Пара Омсворда, свиваясь кольцами, напрягаясь, набирая силу. Пар заглушал ее, не давая вырваться.
Слишком рано. Еще слишком рано!
Ветерок что-то нашептывал ему в уши. Юноша сжал зубы и держался изо всех сил.
Затем порождение Тьмы исчезло, удалилось, словно ушло внезапно нахлынувшее чувство темное, злое и враждебное. Заклинания утихли, вновь растворяясь в породивших их глубинах.
Пар чувствовал, как напряжение отпускает его, как расслабляются сведенные судорогой мускулы. Он понял, что Падишар наблюдает за ним.
На лице друга отражалось беспокойство - он вопросительно тронул Пара за плечо. Пар ощутил пожатие железных пальцев, придавшее ему новые силы, и умудрился ободряюще кивнуть...
Они продолжали путь, карабкаясь во мгле.
Голоса и шарканье ног федератов истаяли вдалеке, ночь безмолвно укрыла землю, призывая всех и все ко сну. "Как же обманчиво первое впечатление, - думал на ходу Пар. - Как опасна эта ночь на самом деле!"
Мгновением позже они снова остановились, на этот раз путь им преградил покрытый известкой выступ стены с тяжелыми балками, поддерживающими пол верхнего помещения. Крот передал свечу Падишару и начал ощупывать камень. Что-то слабо звякнуло от его осторожного прикосновения, и часть стены отошла. В щель пробился слабый и скудный свет.
Крот повернулся к Падишару и сказал, понизив голос:
- Они держат ее взаперти пролетом ниже, за второй дверью. - И заколебался. - Я могу показать вам.
- Нет, - сразу же откликнулся Падишар. - Жди здесь. Жди, пока мы не вернемся.
Крот некоторое время внимательно смотрел на него, потом неохотно кивнул.
- За второй дверью, - повторил он.
Упершись обеими руками в стенку, он распахнул дверь. Падишар и Пар Омсворд осторожно шагнули в проем.
Они вышли на лестничную площадку, откуда вверх и вниз уходили ступени. Дверь напротив была закрыта и заперта на ржавый засов. В железных скобах, вбитых в стены, торчали факелы, лившие неровный мерцающий свет на стертый камень пола. Смолистый дым таял во мраке башни.
Ни звука.
Позади друзей тихо клацнула, закрываясь, потайная дверь.
Пар взглянул на Падишара. Великан настороженно озирался. В глазах у него и в его жестах проглядывало беспокойство. Он покачал головой чему-то невидимому.
Они пошли вниз, стараясь не пропустить ни одного звука. Лестница змеей вилась по стене башни, яркие пятна факелов приходились как раз на повороты. Временами можно было разглядеть клочки ночного неба, смотревшего в бойницы, расположенные слишком высоко, чтобы до них можно было дотянуться. Пар тревожился. Ему казалось, что сверху доносятся какие-то звуки: тихое шарканье башмаков, шелест одежды. Юноша зажмурился и вытер пот с лица. Теперь он ничего не слышал.
Они достигли следующей лестничной площадки с одной-единственной дверью, незапертой, без охраны. Друзья отворили ее и легко проникли внутрь. Пару это совсем не понравилось.
Если бы Дамсон держали здесь, не обошлось бы без стражи. Он снова посмотрел на Падишара, но гигант устремился вперед, в полутемный коридор, ведущий к желанной двери. Друзья рванулись к ней, и тут Пар неожиданно почувствовал, что снова захлебывается в стихии вдруг нахлынувших заклинаний. Ему показалось, что перед ними распахнули двери в ад.
Грядет беда.
Пар схватил Падишара за руку. Тот остановился и оглянулся. Пар судорожно озирался, чувствуя позади себя какое-то движение, ощущая чье-то зловещее присутствие... Порождения Тьмы...
Они...
С грохотом распахнулась дверь, внутрь ворвались трое закутанных в плащи Ищеек, гибких и быстрых, несмотря на сковывавшую их движения одежду. В свете факелов сверкнуло оружие.
В ответ блеснул, вырываясь из ножен, широкий клинок Падишара. Пар потянулся за Мечом Шаннары, но отдернул руку, словно от раскаленных углей. Прикосновение испепелило бы его!
Испепелило бы, он был в этом уверен!
- Падишар! - окликнул он друга.
Гигант резко повернулся, но вторая дверь тоже распахнулась настежь, и оттуда выскочили два чудовища в плащах. Теперь оба конца коридора были блокированы: Пар Омсворд и Падишар Крил попались в ловушку.
- Крот! - вскричал Падишар, решив, что они стали жертвами предательства.
Но Пар уже не слышал его. Ищейка потянулся к юноше, и магическая песнь желаний взорвалась боевым кличем, наполнив башню яростью. Она, словно буйный вихрь, закружила Пара и швырнула на ошеломленного Падишара.
Пар пытался сдержать ее, но она языками белого пламени принялась лизать порождения Тьмы.
Темные фигуры пытались увернуться, но огонь сжигал их, обращал в пепел. Пар беспомощно застонал. Стихия волшебных заклинаний, словно поток, смывающий на своем пути всех и вся, прорвалась сквозь стены, расшатывая скрепленные известкой каменные глыбы, дробя кирпичи.
Падишар отшатнулся, в отчаянии схватил Пара, проволок его через вторую дверь и захлопнул ее за собой.
Пар рухнул на колени - магическая стихия утихала.
- Я... Я задыхаюсь! - пробормотал он.
Падишар рывком поднял его на ноги.
- Пар! Клянусь тенью, малыш! Что с тобой стряслось? В чем дело?
Пар безнадежно покачал головой. Он понял, что ему не управиться с теми стихийными силами, с этим грозным морем, которое жило в нем самом. Это была магия Брин, а не Джайра.
Неподвластное Пару пламя тускло поблескивало и чадило, ожидая своего часа.
Он сжал руки старшего друга, усмиряя готовое вспыхнуть безумие. Он попытался вдохнуть полной грудью.
- Найди Дамсон! - прошептал он. - Может быть, она здесь, Падишар! Найди ее!
Стоял невообразимый шум, со стороны вала доносились крики солдат Федерации. Падишар потянул жителя Дола за собой. Они мчались вдоль зала, по обеим сторонам которого высились массивные дубовые двери. Все они были заперты.
- Дамсон! - отчаянно воскликнул гигант.
Пару слышалось знакомое сухое шуршание, шелест жесткой ткани, и он подумал, что так шуршат плащи порождений Тьмы.
- Они идут! - предупреждающе крикнул он, чувствуя, как вновь вскипает в нем стихия заклинаний.
- Дамсон! - звал Падишар Крил.
Они услышали какие-то странные звуки. Отпустив Пара, предводитель свободнорожденных бросился к двери, повторяя имя дочери. Из-за нее опять послышался слабый голос, и воин резко остановился. На лестнице, в дальнем конце коридора, вновь поднялся шум. Меч взметнулся и сокрушительным ударом опустился на дерево.
Несколькими точными движениями Падишар искромсал дверь, а затем с силой налег на нее плечом. Полотно слетело с петель, и Падишар рухнул внутрь.
Пар бросился к проему и остановился. Окровавленный Падишар уже поднялся на ноги, подхватив на руки Дамсон Ри. Рыжие волосы девушки были растрепаны, лицо испачкано грязью. Лучистый взор ее обратился к жителю Дола.
- Пар! - тихо ахнула девушка и бросилась ему на шею.
Издали послышались громкий топот и бряцание. Пар повернулся лицом к врагам, но Падишар Крил опередил его, в мгновение ока очутившись в коридоре. Раздался леденящий душу лязг оружия.
- Пар! - повелительно крикнул великан. - Забирай ее и беги!
Пар, не задумываясь, схватил Дамсон за руку и повлек за собой к выходу. Падишар остался лицом к лицу с отрядом солдат Федерации. Топот ног не утихал: на помощь солдатам спешило пополнение. Вождь свободнорожденных, вскипев грозным гневом, заставил отшатнуться врагов.
- Мальчишка, беги! Живо! Помни наш уговор!
Солдаты снова обступили его, он бился не на жизнь, а на смерть. Двое федератов упали, затем еще один, но вместо них встали другие. "Солдат слишком много, - подумал Пар. - Слишком много, чтобы одолеть их". Сердце его сжалось. Он должен помочь другу. Но это значило призвать на помощь магическую силу заклинаний, стихию, которой отныне он не хозяин... Это означало - увидеть, как все эти люди обратятся в прах, скорее всего в пепел обратится и Падишар...
Но ведь он обещал...
- Падишар! - услышал он над ухом вздох Дамсон и почувствовал, как девушка потянулась к отцу.
Он еще крепче сжал ее и почти понес назад, прочь от страшной схватки, понес уже пройденным им и Падишаром путем. Он сделал выбор.
- Пар! - закричала в гневе девушка, но он лишь отрицательно покачал головой.
Они добрались до запертой двери. Были ли за ней порождения Тьмы? Пар не слышал их; у него в ушах стоял шум битвы.
- Мы не можем бросить его! - кричала Дамсон.
Он притянул ее к себе:
- Придется.
Перед ним, скрывая глухую неизвестность, маячила деревянная дверь. Он собрался с духом, призывая магию заклинаний, ибо на этот раз выбора не было. Грозное море заволновалось...
"Пожалуйста, - мысленно молил он, - дай мне удержать власть над тобой еще раз!"
Он приоткрыл дверь, готовясь послать вперед магическую защиту - белое смертоносное пламя. Его встретило безмолвие. Сквозь трещины в крошащемся камне лилось лунное сияние.
Пол был усеян каким-то мусором. Проход оказался свободен.
Пар бросил последний взгляд в ту сторону, где сражался Падишар, - непрочный заслон против потока федератов, пытающихся пробить себе дорогу. Он знал, что Падишару конец.
Ловушка за ним захлопнулась.
Однако можно спасти Дамсон.
И он решил сделать это любой ценой.
Все еще сжимая руку девушки, Пар устремился вперед, оставив Падишара Крила наедине с собственной судьбой.

Глава 6

Спустя несколько секунд Пар и Дамсон были уже на лестничной площадке. Оттуда, где, сражаясь, удерживал солдат Федерации Падишар, до них донеслись вопли ярости и разочарования. Пар улыбнулся и пинком захлопнул дверь.
Куда бежать?
Внизу раздался топот башмаков и крики поднимающихся им навстречу людей. Путь вниз был отрезан.
- Пусти меня! - отчаянно закричала Дамсон, вырываясь из его рук. Глаза ее блестели от слез и злости. - Ты бросил его!
Пар почти не слышал, что говорила девушка.
А что если Падишар прав и Крот действительно предал их? Вполне вероятно. Крот мог попасться уже давно, когда федераты впервые нашли убежище. Но нет, этого не может быть, он бы не помог им бежать, когда они спасались с мельницы, бросил бы их на растерзание - и дело с концом. А что если его поймали, когда он в последний раз ходил на поиски Дамсон - поймали и превратили в порождение Тьмы?
Дамсон рыдала у Пара на плече.
- Мы должны вернуться, Пар! Мы должны его спасти! Он мой отец! - Лицо ее исказилось от гнева. - Он-то вернулся за тобой!
Пар схватил девушку за руку и притянул к себе так близко, что почувствовал на щеке ее горячее дыхание.
- Скажу тебе лишь одно. Я поклялся ему.
Что бы ни случилось, ты должна быть спасена.
Он отдал за тебя жизнь, Дамсон, и жертва не должна быть напрасной! А теперь беги!

Предыдущая страница 3 Следущая страница


Талисманы Шаннары

Он повернул ее и подтолкнул к лестнице.
Они помчались по ступеням, слыша на бегу, как нарастает шум погони. Если Крот предал их, все кончено, думал Пар, каким бы путем они ни пошли. Если же он с ними, то надо отыскать его.
Достигнув следующей площадки, Пар заметался, тщетно пытаясь разыскать потайной ход.
Стена выглядела совершенно монолитной.
- Крот! - в отчаянии закричал Пар.
В стене слева от него немедленно образовалась расщелина. Из нее выглянула волосатая мордочка Крота.
- Сюда! Сюда, крошка Дамсон! - торопливо позвал он.
Они втиснулись в отверстие, и Крот закрыл тайник в стене.
- А Падишар? - озабоченно осведомился он.
И по тому, как он произнес это, по взгляду его блестящих глаз Пар понял, что никакого предательства не было и в помине.
- Они схватили его, - ответил житель Дола, заставив себя посмотреть в лицо Дамсон. Та резко отвернулась.
- Тогда пойдемте отсюда, - поторопил Крот, прошлепав мимо них со свечой в руках. - Быстрее.
Они спускались во тьме по извилистому лазу, петляющему меж стен башни. Крики солдат, заглушенные каменной кладкой, превратились в далекое невнятное эхо. Беглецы добрались до подвала и быстро миновали проход за ним. Снаружи, в пространстве между башней и воротами, метались люди. В руках солдат вспыхивали и разгорались факелы, оглушительно лязгали засовы, скрежетали в замках ключи. Крот на мгновение оставил своих подопечных у стены, в укромном озерце темноты, осмотрелся, а затем кивком позвал их. Они стремительно преодолели пустой коридор и через прежнюю дверь вышли во внутренний двор.
Луна и звезды скрылись за угрюмыми тучами, низко нависшими над утесом. От огня, лившего сквозь мглу свой дымный свет, было мало проку.
Повсюду сновали темные фигуры, но разглядеть лица было невозможно.
- Сюда! - хрипло прошептал Крот.
Они двинулись налево вдоль стены, поспешая во всеобщей суматохе, - еще три фигуры, три участника переполоха, до которых никому нет дела.
Они уже почти подошли к двери, ведущей в подземелье, когда их все-таки застукали. Прозвучал резкий повелительный окрик, и из мрака к ним шагнула темная фигура. На долю секунды Пару показалось, что это чудом спасшийся Падишар, но он тут же разглядел черный мундир со знаками различия капитана Федерации. При его приближении все трое в растерянности замерли, не зная, что делать. Капитан подошел к ним, луч света выхватил из темноты его смуглое бородатое лицо.
Спокойно и беззаботно улыбаясь, Дамсон вышла вперед. На лице капитана отразилось замешательство. Девушка подарила ему еще один ласковый взгляд и неожиданно трижды ударила по лицу ребром ладони. Движения ее были настолько быстры и точны, что Пар с трудом уловил их. Потом Дамсон подошла вплотную к капитану, заломила ему руку за спину и опрокинула наземь. Падая, он хотел что-то сказать, но еще один удар по горлу заставил его замолчать.
Дамсон увлекла Пара туда, где только что скрылся Крот, - в черный проем двери. В это мгновение Пар вспомнил, с какой легкостью Дамсон одолела его ночью в Народном парке, когда он считал, что ловушка федератов, в которую попались Падишар и его друзья, - ее рук дело. Он понял, что проделать этот трюк в сторожевой башне ей ничего не стоило. Она могла заставить его вернуться. Почему она этого не сделала?
Оказавшись в пределах крепостной стены, они заторопились назад, к подземелью, откуда пришли. Толща каменных плит заглушала суматоху на улице. Беглецы достигли люка, по лестнице спустились в туннель и помчались прочь от городских стен к центру города. Скоро они затерялись в глубоких лабиринтах подземелий, где царила гробовая тишина.
- Давайте.., передохнем хоть минутку! - наконец взмолился Пар, чувствуя, что силы его оставляют. Кроме того, ему хотелось поразмыслить, что делать дальше.
- Сюда, - предложил Крот, указывая на площадку, служившую основанием лестницы, ведущей из переплетения туннелей и труб на улицу.
Сверху сквозь решетку сочился тусклый свет.
Улицы были пусты и безжизненны. - Я вернусь назад, хочу убедиться, что нас не преследуют.
Он растаял во тьме, оставив им свечу. Они посмотрели ему вслед, а потом тихо опустились на землю, прислонясь спиной к стене. Пар совершенно изнемог. Он сидел, уставясь в темноту, туда, куда не доходило пламя свечи, чувствуя, как усталость все больше охватывает его.
Рядом он слышал дыхание Дамсон, ощущал тепло ее тела.
- Ты знаешь, что они с ним сделают, - наконец выговорила она. Он не ответил, по-прежнему глядя прямо перед собой. - Они превратят его в одного из своих. Используют в собственных целях.
"Да, если ухитрятся взять живым, - подумал Пар. - А может быть, все это напрасные хлопоты... Риммер Дэлл непредсказуем".
- Почему ты не заставила меня вернуться? - спросил он.
Наступило долгое молчание. Потом Дамсон произнесла:
- Я никогда с тобой так не поступлю.
Он ответил ей не сразу, оценивая важность сказанного...
- Мне очень жаль Падишара, - проговорил он наконец. - Я ведь не хотел бросать его.
- Знаю, - эхом отозвалась девушка.
Она пробормотала это как что-то само собой разумеющееся, так, что Пар даже не посмотрел на нее, чтобы убедиться, правильно ли он расслышал. Глаза их встретились.
- Знаю, - повторила она. В голосе звучала неприкрытая боль. - Это не твоя вина. Падишар взял с тебя обещание спасти меня. Он точно так же взял бы аналогичное обещание с меня, если бы мы поменялись местами. - Дамсон снова отвернулась. - Я просто рассердилась, когда увидела... - Не договорив, она покачала головой.
- С тобой все в порядке?
Она молча кивнула.
- Они знали, кто ты?
Девушка удивленно подняла глаза:
- Нет. Откуда?
Пар глубоко вздохнул:
- Крот. Там была ловушка, Дамсон. Они ждали нас, прекрасно зная, что мы придем за тобой, они знали, что ты дочь Падишара Крила.
Падишар думал, что Крот выдал нас.
В глазах девушки вновь вспыхнул гнев.
- Пар, Крот спас нас! Во всяком случае, спас тебя. Мне просто не повезло. Федераты взяли меня на улице. - Она заколебалась. - Но ведь там нас тоже подстерегали, не правда ли? Они знали... - Дамсон умолкла, не уверенная в своих словах.
- И все-таки Крот мог это сделать, - настаивал Пар. - Он мог попасться, когда вылезал искать тебя. Или раньше.
- И тем не менее помог нам бежать? - недоверчиво спросила Дамсон. - Зачем? С какой стати? Не выведи он нас из сторожевой башни, федераты схватили бы нас всех.
- Знаю. Я сам думал об этом. - Юноша покачал головой. - Но ведь они нашли нас, Дамсон. Как им удалось это? Можно подумать, порождения Тьмы прослушивают крепостные стены. Это предательство. Иногда мне кажется, что не осталось никого, кому можно доверять.
В ее улыбке отразилась горечь.
- А никого и не осталось, Пар. Никого. Разве не ясно? Есть только ты и я. Но можем ли мы доверять друг другу?
Пар в изумлении уставился на нее. Взор ее печально затуманился. Она быстро потянулась к нему, обняла и прижала к себе.
- Прости, - произнесла девушка, и Пар почувствовал, что она плачет.
- Я боялся навсегда потерять тебя, - прошептал он, спрятав лицо в ее волосах. Он почувствовал, как девушка легонько кивнула. - Я устал от всего этого. Мне хочется, чтобы все это поскорее кончилось.
Они в молчании прижались друг к другу. Уступая усталости, Пар закрыл глаза и полностью отдался своим чувствам. Ему ужасно захотелось снова оказаться в Тенистом Доле, вернуться к своей семье и к прежней жизни, чтобы был жив Колл и чтобы все было как прежде. Ему хотелось повернуть время вспять. И не нужны тогда розыски Алланона, и прекрасно можно обойтись без Меча Шаннары. И ни за что бы он не поверил в то, что могучая его сила пропадет даром.
Затем он подумал о том, как много значила для него раньше песнь желаний и что вышло из этого. Когда он кликнул грозные колдовские силы на помощь, они утопили в своей темной пучине самого хозяина, как он ни сопротивлялся.
В конце концов, он даже не знал, откликнулись ли они на его призыв или явились сами по себе, почувствовав присутствие порождений Тьмы.
Как бы то ни было, всякий раз магия сама выбирала способ и время появления, вырываясь из бездны и, словно клинок, рассекая тело врага.
При одном воспоминании об этом Пара пробрала дрожь. Это превышало его намерения. Магия уничтожила гнусных тварей не задумываясь, с маху. Чело Пара омрачилось. Нет, не магия, это его собственных рук дело. Хотел не хотел, а сделал...
Перед взором юноши еще стояли глаза убитого Падишаром солдата. Он видел, как постепенно угасала в них жизнь, и это невыносимое зрелище исторгло у него слезы. Пару был ненавистен сам факт убийства. И собственное в нем участие. Разумеется, он понимал причины, вынудившие их так поступить, но это не приносило облегчения. Впрочем, не лицемерие ли это, оплакивать одну жизнь, отнимая дюжину других?
Ему не хотелось знать ответы на эти вопросы. Какое непосильное бремя! Он понимал, что магическая сила грозного клича как-то переродилась, изменив его самого. Она приблизила его к тому, о чем говорил Риммер Дэлл, - что Пар и сам есть порождение Тьмы. В конце концов, чем они отличаются?
- Дамсон?
Из темноты раздался осторожный шепот Крота. Девушка, встрепенувшись, оторвалась от плеча Пара и посмотрела вверх. "Забавно, - подумал юноша, - Крот обращается только к ней".
Их маленький приятель, щуря раскосые глазки, выскользнул из темноты.
- Погони нет. Туннели пусты.
Дамсон перевела взгляд на Пара.
- Ну, что нам теперь делать, дитя эльфов? - прошептала она, ласково взъерошив его волосы. - Куда мы пойдем?
Пар улыбнулся и взял ее за руку.
- Я люблю тебя, Дамсон Ри, - произнес он так тихо, что слова эти скрыло шуршание одежды.
Потом он поднялся. - Мы уходим из города. Поищем помощь. У Моргана, или у свободнорожденных, или у кого-нибудь еще. Мы не можем продолжать борьбу в одиночку. - Он взглянул вниз на Крота, - Крот, ты поможешь нам выбраться?
Тот посмотрел на Дамсон:
- Под городом есть туннели, которые выведут нас на равнину. Я покажу их.
Пар обернулся к Дамсон. Несколько минут она молчала, зеленые глаза ее были полны невысказанных мыслей.
- Ты прав, Пар, я пойду с тобой, - произнесла она наконец. - Я знаю, нам нельзя оставаться. Наше время здесь, в Тирзисе, кончилось, удача отвернулась от нас. - Она шагнула к нему. - Но ты должен дать мне зарок, как дал Падишару. Обещай, что мы вернемся за ним, что мы не оставим его умирать.
"Она ни на миг не допускает возможности, что он уже мертв. Она верит в его силу. И я, кажется, тоже".
- Обещаю, - прошептал он.
Она качнулась к нему и решительно поцеловала в губы.
- Я тоже люблю тебя, Пар Омсворд, - сказала она. - И буду любить до конца.

***

Остаток ночи они потратили на то, чтобы выбраться из лабиринта под Тирзисом. Древние коридоры, сооруженные в незапамятные времена для вылазок защитников города, теперь помогали беглецам скрыться из него. Туннели пересекались, расходились и сплетались вновь, временами достаточно широкие для того, чтобы по ним могли проехать целые повозки, временами такие узкие, что сквозь них едва могли пробраться Крот и его подопечные. Иногда скалы были сухие, пыльные и пахли старой землей и запустением; иногда с каменных сводов капала вода, пропитанная вонью нечистот. Потревоженные крысы с писком разбегались во все стороны и, завидев людей, исчезали в щелях. С камней, словно сдутые ветром сухие листья, взлетали насекомые. Шаги путников и звук их дыхания, многократно усиленные эхом, отдавались в пустых переходах; казалось, невозможно пройти, не привлекая к себе внимания. Но Крот, руководствуясь одному ему ведомыми признаками и приметами, часто выбирал окольные пути, сворачивая с прямой куда-то в сторону. Он не заговаривал с Паром и Дамсон; словно беспокойный призрак, вел он их сквозь свой безмолвный подземный мир. Время от времени Крот на миг останавливался, чтобы взглянуть назад либо рассмотреть что-нибудь подобранное с земли. А порой просто стоял, рассеянно и невнятно бормоча что-то себе под нос, словно советуясь с окружающей их тьмой. Пар и Дамсон останавливались вместе с ним и ждали, наблюдая и гадая, о чем он думает. Они не задавали вопросов, хотя и не терпелось спросить о многом. Но Дамсон хранила молчание, и Пар счел за благо поступать так же.
Наконец сквозь тьму засиял серебристый свет.
Спотыкаясь, путники заспешили к нему сквозь завесу пыльной паутины, поползли вверх по тайному лазу среди скал. Ход постепенно сужался, так что ближе к концу Пару и Дамсон приходилось сгибаться в три погибели. Потом путь им преградили кусты, разросшиеся так густо, что Крот был вынужден расчищать дорогу с помощью длинного ножа, который он каким-то образом умудрился спрятать в своей шерсти. Откидывая в сторону срезанные ветки, трое беглецов пробрались через остатки скрывающей отверстие листвы и вышли на свет.
Встав на ноги, они огляделись. Горы, у подножия которых на могучем утесе располагался Тирзис, зубчатой грядой чернели на фоне занимающегося рассвета, тень их вершин тянулась через долину к северу и западу, сливаясь с тенью дальних лесов. Теплый воздух благоухал разнотравьем, подсушенным летним солнцем. Из листвы раздавалось пение птиц, стрекозы вихрем носились над поросшими заводями речушки, стекавшей со скал позади путников.
Пар поглядел на Дамсон и улыбнулся.
- Мы выбрались, - тихо произнес он, и она улыбнулась ему в ответ.
Юноша повернулся к Кроту, неуверенно щурившемуся от непривычного ему яркого солнца.
Подчиняясь неожиданному порыву, Пар потянулся к нему.
- Спасибо, Крот, - сказал он. - Спасибо тебе за все.
Мордочка Крота нахмурилась, он заморгал еще чаще. Рука его нерешительно потянулась навстречу руке Пара и пожала ее.
- Я всегда буду рад помочь тебе, - сказал он.
Дамсон опустилась перед Кротом на колени и обняла его.
- Сейчас нам пора расстаться, до свидания, - прошептала она. - Найди себе убежище ненадежнее, Крот. Держись подальше от всех этих черных тварей. Спрячься получше до нашего возвращения.
Крот поднял руки, его обветренные ладони легли на гладкие плечи девушки.
- Я буду ждать тебя, крошка Дамсон. Я всегда буду ждать тебя.
Она отпустила его, и Крот нежно провел пальцами по ее лицу. Пару показалось, что в уголках глаз маленького существа блеснули слезы. Потом Крот повернулся к ним спиной и снова исчез в темноте.
Некоторое время они провожали его взглядами, а потом посмотрели друг на друга.
- Куда теперь? - спросил Пар. Дамсон засмеялась.
- Правильно. Ты ведь не знаешь, где находится Источник Огненной Крови, да? Я настолько привыкла к тебе, что порой забываю, что ты не один из нас.
Пар улыбнулся в ответ:
- Тебе всегда приходилось присматривать за мной, верно?
Она бросила на него вопросительный взгляд.
- Я не жалуюсь. А ты?
Шагнув к девушке, Пар обнял ее. Несколько мгновений он просто стоял, обвив ее руками, уткнувшись лицом в ее волосы и прикрыв глаза.
Через какие испытания они прошли, пришло ему на ум, сколько раз их жизни подвергались смертельной опасности, как трудна была их дорога, как много открылось им за столь короткий срок.
Еще удерживая ее, он чуть-чуть отодвинулся и произнес:
- Я должен тебе кое в чем признаться. Иногда мне кажется, что мне все время грозит опасность. С тех пор как мы с Коллом много недель тому назад впервые покинули Варфлит, я все время боюсь. За все приходится платить слишком дорогой ценой. Я не знаю, что я потеряю в следующий раз, и ненавижу это ожидание. Но что больше всего пугает меня, Дамсон Ри, это возможность потерять тебя. - Он крепче сжал ее, притянув к себе. - А тебе как кажется? - шепнул он.
Вместо ответа она тоже обняла его.
Все это раннее утро они тихо, почти не разговаривая, брели по равнине на север, прочь от Тирзиса, к покрытому лесом подножию Зубов Дракона. С разгаром дня становилось все жарче и жарче, капли ночной росы высохли под палящими лучами солнца, намокшая за ночь земля вновь исторгала из себя облачка пыли. Долгое время им никто не встречался, да и потом лишь изредка попадались разносчики и мелкие торговцы, спешившие со своих ферм на городской базар. Пар поймал себя на том, что снова думает об отчем доме, о родителях и Колле, но ему казалось, что все эти воспоминания относятся к каким-то баснословно далеким временам, хотелось, чтобы все шло по-прежнему и чтобы ничего из того, что произошло после его встречи с Коглином, не случилось. Но он знал, что с таким же успехом мог пожелать дню стать ночью, а солнцу луной. Он взглянул на идущую рядом Дамсон, на нежные и в то же время строгие черты ее лица, грациозные движения тела, и сожаление о прошлом сразу покинуло его.
Примерно в полдень они пересекли Мермидон и остановились поесть в прибрежном лесу, удовольствовавшись па завтрак свежей водой, ягодами и съедобными травами и кореньями. Хотя дневная жара тяжкой пеленой лежала на окрестных землях, под пологом леса было прохладно и тихо. После еды путники, усталые от тревог и трудов этой ночи, решили немного поспать, доверившись спокойствию убежища. Отсюда, как сказала Дамсон, было несколько часов ходьбы до ущелья Кеннон, где можно перейти через Зубы Дракона в долину, где некогда находился Паранор. Оттуда дорога шла на север или на восток к ущелью Дженниссон и к Источнику Огненной Крови. Через два дня, обещала девушка, они должны выйти к свободнорожденным.
Но Пар и Дамсон, убаюканные прохладой и тихим шелестом листьев, проспали дольше, чем собирались. Когда они проснулись, солнце уже приблизилось к закату. Они сразу же встали и пустились в путь, собираясь пройти как можно больше. Если выглянет луна, они смогут идти даже ночью. Иначе им придется ждать до утра.
Но в любом случае они хотели еще до наступления темноты достигнуть ущелья Кеннон.
Сон освежил их, они быстро зашагали вперед. В том светлом и просторном лесу ничто не мешало их движению. Здесь не было ни непролазных чащоб, ни древесных завалов. Солнце медленно клонилось па запад, трогая верхушки деревьев, пока от него не осталось лишь пурпурно-золотое сияние, пробивавшееся сквозь завесу листвы и ветвей. На ясном голубом небе показалась луна, с приходом ночи постепенно умолкли дневные птицы. Пар в первый раз за много дней чувствовал спокойствие, пребывая в мире с самим собой. Он радовался тому, что выбрался из Тирзиса, смыл с себя грязь подвалов и сточных труб, освободился от гнета бесконечных стен, спасся от преследовавших его тварей.
Он часто поглядывал на Дамсон и на ходу улыбался ей. Вспоминая о Падишаре, он старался отогнать от себя печаль. Его мысли, словно мигающие огоньки, скакали среди деревьев по усыпанному цветами травяному ковру. Он отдался на волю своих мечтаний, ничем не ограничивая их свободный полет.
Ему даже и в голову не приходило, что следы надо заметать.
Над равниной вокруг Тирзиса огнем полыхал закат, день переходил в вечер, зной стал спадать.
Тени росли и удлинялись, принимая странные и причудливые очертания, словно приобретая самостоятельную жизнь. Они вылезали из расщелин и оврагов, выползали из-под свода лесов, поднимались от каждого кустика и деревца на равнине. Они лениво потягивались, словно разминались после пробуждения, предвкушая охоту.
Одна из этих теней целеустремленно двигалась на север через пустошь, направляясь к Мермидону. Ее абрис был расплывчат - она скользила словно бесформенный сгусток тьмы, скрытый высокой густой травой. По мере того как угасал день, она становилась все больше и сильнее; время от времени она выпрямлялась, чтобы понюхать воздух, а потом снова припадала к земле, стараясь не потерять свежий след. На бегу она поедала все, что находила, - коренья и ягоды, насекомых и мелких зверьков - все, что попадалось на дороге и было не способно убежать.
Существо не обращало внимания на то, что ело, оно было сосредоточено на следах, по которым шло, на запахе того, кого оно так усердно разыскивало, того, кто сводил тень с ума.
У Мермидона оно поднялось на задние лапы - сгорбленное и скрюченное создание, окутанное сияющим черным плащом, на котором не было ни единого пятнышка грязи, несмотря на неопрятный облик его обладателя. Ободранные и исцарапанные лапы сочились кровью, тельце существа никогда, ни на единое мгновение не расставалось с плащом, ибо именно плащ чудесным образом даровал существу защиту.
Но только ли защиту даровал плащ? Какой-то внутренний голос нашептывал существу, что это не так. В самой сердцевине зрели глухие подозрения. Но еще более громкий внутренний голос уверял, что плащ благо, что без него не выжить и что источник безумия совсем в другом, в брате.., в том, по чьим следам... Имя не вспомнилось. Только лицо. Безумие, словно комар, звенело в голове существа, сметая все доводы рассудка. И существо могло думать лишь об одном.
Сегодня днем, когда все чаще накатывающее на него безумие заставило его вылезти из своего логова на ненавистный солнечный свет, он обнаружил наконец запах того, кого преследовал.
(Его имя? Как же его зовут?) Уже более недели рыская ночь за ночью у подножия утеса, существо потеряло надежду отыскать своего врага.
А ему это было необходимо. Чтобы наступило наконец желанное облегчение, чтобы ушло охватившее его безумие.
Но как? Как с ним покончить?
Существо не знало. Что-то должно произойти. Когда оно найдет причину. Когда оно.., ранит врага так же, как враг ранил его...
Перед глазами существа проносились неясные образы. Они были приятными, вызывали восхитительные ощущения.
В лунном свете мерцали глаза и зубы.
На другом берегу реки существо легко взяло след и вновь пустилось в погоню. След был свежим и явственным, словно запах оставленной на солнце падали. Добыча уже недалеко. Всего в нескольких часах пути, а может, и ближе. Странное существо напряглось и враждебно ощерилось.
Колл Омсворд, превратившийся в дикого зверя, опустил нос к земле и исчез среди деревьев.

Глава 7

Когда Пар и Дамсон добрались до подножия Зубов Дракона и вышли на тропу, которая, извиваясь, вела к ущелью Кеннон, сумерки переходили в ночь. С севера струился лунный свет, на чистом небе сияли яркие звезды. Дневной зной сменился легкой прохладой, с гор дул свежий ветерок.
Где-то за ними, в лесах, несколько раз тихо ухнула сова, потом снова все стихло.
Житель Дола и девушка продолжали свой путь, так как было достаточно светло, чтобы видеть дорогу, а они хорошо отдохнули днем. Ночь как нельзя более подходила для ходьбы, даже по пологим склонам горы. Она к этому часу окончательно вступила в свои права, воцарилась мертвая тишина, леса вместе с их обитателями поглотил темный океан, а путников со всех сторон обступили скалы, недвижными черными силуэтами вырисовывавшиеся на фоне небес. Башмаки шаркали и стучали по неровным камням, шумное дыхание вырывалось из груди, но помимо этих звуков мир был безмолвен и глух.
Приближалась полночь. Пар и Дамсон поднялись почти до перевала, откуда тропа спускалась вниз, к лежащей за хребтом долине. Свет впереди казался ярче, чем сзади. Ни житель Дола, ни девушка не могли подыскать объяснение этой загадке. Только добравшись до перевала, расположенного в седловине среди горных пиков, где взору открылся длинный и широкий просвет между скал, путники поняли, что видят не свет луны или звезд, а горящие впереди яркие огни сторожевых костров.
Влюбленные обменялись тревожным взглядом.
Почему здесь горят сторожевые костры? Кто их разжег?
Они все же двинулись дальше, но уже осторожней, держась в тени скал, часто останавливаясь и прислушиваясь. И тем не менее они чуть не наткнулись на часовых, стоящих на страже в нескольких сотнях ярдов от них. Часовые были расставлены так, чтобы видеть все вокруг и остановить любого, кто попытается проскользнуть через перевал. Пар и Дамсон стремительно метнулись прочь от солдат Федерации.
- Что они здесь делают? - шепнула девушка на ухо Пару.
Житель Дола пожал плечами. Ни одно объяснение не приходило ему в голову. Свободнорожденные были сейчас в ущелье Кеннон. Огненный Плес находился слишком далеко на востоке. Здесь, в долине, не было ничего, что могло заинтересовать солдат Федерации, с тех самых пор, как...
Мысли его внезапно оборвались, зрачки расширились.
С тех пор, как исчез Паранор.
У Пара перехватило дыхание. Он вспомнил предсказание Алланона Уолкеру. Возможно ли, чтобы Уолкер?..
Юноша отбросил от себя эту мысль. Присутствие на перевале солдат можно объяснить множеством самых разных причин.
Однако внутреннее чувство подсказало ему, что он прав. Солдаты здесь потому, что Паранор вновь утвердился на своем исконном месте.
Он торопливо повернулся к Дамсон. Увидев в его глазах бурю чувств, девушка удивленно воззрилась на него.
- Дамсон, - выдохнул он, - нам надо пробраться мимо этих часовых. Или хотя бы... - Его мысли неслись с отчаянной скоростью. - Хотя бы забраться повыше в горы, чтобы увидеть, что происходит в долине. Мы можем это сделать? Тут есть еще какой-нибудь путь?
Он говорил очень быстро, едва не захлебываясь словами. "Уолкер Бо, - думал он. - Темный Родич". А он-то, Пар, почти забыл про Уолкера - у него все вылетело из головы после того, как они расстались около Хейдисхорна. Уолкер был совершенно непредсказуем. А ведь Алланов верил в него, ведь именно ему он доверил найти Паранор.
О, Тени! Сердце Пара стучало так сильно, что казалось, вот-вот выпрыгнет из груди. А что. если?..
Прикоснувшись к его плечу, Дамсон вывела его из этого состояния.
- Иди за мной.
Стараясь двигаться как можно беззвучнее, они вернулись на несколько десятков шагов назад к расщелине в скалах, где брала начало узенькая крутая тропка, и стали медленно взбираться по ней. Тропинка то и дело изгибалась, иногда петляла, и приходилось возвращаться на такое же расстояние, какое было ими пройдено, иногда подъем становился таким крутым, что путники карабкались на четвереньках, изо всех сил цепляясь за обломки камней и чахлый кустарник. Минуты сливались в часы, а Пар с Дамсон, тяжело дыша и обливаясь потом, ползли вверх по скале. От этого подъема у них болели все мышцы. Пар не спрашивал, куда они карабкаются. В течение долгих лет эти горы были домом свободнорожденных, никто не знал их лучше. Дамсон должна понимать, что делает.
Наконец тропа стала более пологой и устремилась туда, где сияли сторожевые огни. Теперь путники находились высоко среди горных вершин, гораздо выше уровня перевала. Воздух здесь был холоднее и разреженнее, все звуки казались приглушенными. Дамсон и Пар ползком подобрались к обрыву - дальше дороги не было.
Вокруг неистово бушевал ветер, пламя костров отражалось в темном ночном небе.
Тропа обрывалась на самом краю возвышавшегося на несколько сотен футов утеса. Внизу, примерно на середине утеса, располагался вход в ущелье Кеннон. Около дюжины сторожевых огней ярко и ровно светились под прикрытием скал. Вокруг костров лежали укутанные в одеяла спящие люди. У наспех сооруженной коновязи стояли лошади. Все проходы охранялись часовыми. Солдаты Федерации полностью перекрыли перевал. Опасаясь непредвиденных и неприятных открытий, Пар робко перевел взгляд с лагеря федератов на расположенную за ним долину. В первое мгновение он ничего не разглядел: яркий свет костров слепил взор.
Прикрыв глаза, он подождал, пока они привыкнут к темноте, и потом вгляделся снова в раскинувшийся перед ним пейзаж. Постепенно долина обрела очертания. В нежном свете луны и звезд ясно просматривались четкие силуэты лесов и гор, тусклым серебром мерцали озера и реки, расплывчатыми пятнами чернели спокойные ночные луга и поросшие травой холмы.
- Пар! - внезапно прошептала Дамсон, пальцы ее крепко сжали его запястье. В радостном изумлении ухватившись за юношу, она нетерпеливо указывала куда-то рукой.
Там стоял Паранор.
Она первая заметила его - омытый лунным светом, он возвышался на высоком утесе в глубине долины. Сдерживая дыхание, Пар как можно дальше свесился с обрыва, стараясь убедиться, что это не обман зрения...
Нет, это действительно цитадель друидов, вернувшаяся из глубин времени и истории греза о Золотом веке. Пар все еще не мог поверить своим глазам. Ни один из ныне живущих не видел Паранора. Пар и сам лишь пел о нем когда-то, представляя его себе по стародавним преданиям, по легендам, сложенным давным-давно ушедшими поколениями Омсвордов. Замок исчез на долгие годы, для большинства людей превратился в легенду - и вот он возник, вернулся в Четыре Земли, стоит здесь, перед их взглядом. Реальные, как сама жизнь, возвышались его стены, башни и валы, возродившиеся, словно феникс из пепла.
Темная изгородь лесов со всех сторон обступила замок, надежно защищая подходы к нему.
Паранор. Уолкер Бо нашел способ вернуть его.
С радостной широкой улыбкой Пар повернулся к Дамсон и так крепко стиснул ее в объятиях, что тут же испугался - не ровен час, поломает ей кости. Она с восторженным смехом ответила ему тем же. Наконец они оторвались друг от друга, последний раз взглянули вниз на темную громаду замка и потихоньку отползли обратно, под прикрытие скал.
- Ты видела? - воскликнул Пар, когда они вновь оказались в безопасности. Он снова обнял девушку. - Уолкер сделал это! Он вернул Паранор! Дамсон, это произошло! То, о чем возвещал Алланон, наконец-то свершилось! Если я действительно получил Меч Шаннары и если Рен отыскала эльфов!.. - Он оборвал сам себя. - Хотел бы я знать, что случилось с Рен? Тысяча Теней, я вообще хотел бы побольше знать обо всем этом! И где теперь Уолкер? Как ты думаешь, он там, внизу, в замке? Федераты именно поэтому сторожат проход, чтобы удержать его? - Юноша взволнованно размахивал руками за спиной Дамсон. - И как насчет друидов? Как ты думаешь, Дамсон, он нашел их?
Смеясь над ним, она покачала головой.
- Боюсь, некоторое время нам придется оставаться в неведении. Он на одной стороне перевала, а мы на другой. - Улыбка исчезла с ее лица, и она тихо разжала руки. - Обходного пути нет, Пар. Нам не проскользнуть мимо солдат.
Если только ты не захочешь использовать свою волшебную силу для того, чтобы изменить нашу внешность. Что ты думаешь об этом? А ты вообще-то можешь это сделать?
Где-то под ложечкой Пар ощутил знакомый холодок. Снова заклинания. Он почувствовал знакомую дрожь внутри, но ему не хотелось взывать к магическим силам, он страшился не совладать с самим собой.
Дамсон заметила, как он изменился в лице, и быстро заторопилась в дорогу.
- Нет, тебе не стоит пускать в ход магию.
Похоже, у тебя сейчас ее нет. Лучше мы сделаем по-другому - отправимся на восток вдоль гор, а потом на север через Рэбб. Прогулка займет чуть больше времени, только и всего.
Он кивнул, чувствуя невыразимое облегчение. Инстинктивно, не зная, в чем дело, Дамсон поняла, что его беспокоит. Он боялся использовать эту силу. Он больше ей не доверял.
- Точно, - согласился он, заставляя себя улыбнуться. - Именно так мы и поступим.
- Тогда пойдем. - Девушка потянула его за руку. - Пойдем той же дорогой, что и пришли.
Мы можем несколько часов поспать, а потом вновь отправимся в путь. - Дамсон ослепительно улыбнулась. - Ты только подумай, Пар! Паранор!
Они направились вниз по узкой расщелине, спустились по скалам на главную тропу перевала, а затем зашагали на юг. Взволнованные тем, что они обнаружили, они шли очень быстро, желая поскорее сообщить новость остальным. Но после того как первый порыв радости миновал, Пар почувствовал, что его охватывают совсем другие чувства. Пожалуй, он поспешил праздновать возвращение Паранора. Тень Алланона никогда не объясняла, что выйдет в результате осуществления предсказании. Паранор вернулся, но что это изменило? Вернулись ли вместе с ним и друиды? А если да, то помогут ли они в битве против порождений Тьмы?
Или же они, как говорил Риммер Дэлл, окажутся врагами всех народов Четырех Земель?
Путники повернули и направились вниз по тропинке, ведущей к черной окраине леса у подножия гор; настроение Пара все больше омрачалось. Уолкер Бо опасался мотивов, которыми руководствовался Алланон. Он первый был настроен против друидов. Тогда что же произошло, что заставило его изменить убеждения?
Почему он согласился вернуть Паранор? Пару хотелось поговорить с ним, перекинуться хотя" бы несколькими словами. Он хотел бы побеседовать с кем угодно, с любым из тех, кто был с ним у Хейдисхорна. Пару надоело одиночество.
Он устал задавать вопросы и не получать на них ответов.
Через два часа путники достигли подножия Зубов Дракона, и тень деревьев укрыла их. Давно уже исчез из виду свет сторожевых костров, и радостное возбуждение, вызванное возвращением Паранора, уступило место бесконечным сомнениям. Пар держал свои мысли при себе, но взгляды Дамсон, брошенные на него словно невзначай, показывали, что ее не обмануло его молчание. Пару казалось, что они с Дамсон так близки и так хорошо понимают друг друга, что слова не нужны им. Дамсон могла читать его мысли. Она знала, о чем он думает; он понял это по ее глазам.
Когда они зашли под сень деревьев, девушка повернула на восток, ведя своего друга вдоль подножия гор через густое переплетение ветвей туда, где плотно стоявшие стволы расступались у заросших высокой травой полянок. Там струились чистые ручейки, словно приглашавшие устроиться возле них на ночлег. В ночи раздавались тихие сонные звуки, ни один хищник не нарушал царившего вокруг покоя. Ветер улегся, воздух был прохладен: при дыхании изо ртов путников вылетали маленькие облачка пара. Луна скрылась за горизонтом, и лишь сияние звезд освещало дорогу.
Влюбленные прошли немного, не больше мили, когда Дамсон остановилась на маленькой укромной лужайке рядом с крошечным родником.
"Отдохнем несколько часов, - решила она, - и еще до рассвета снова отправимся в путь". Завернувшись в одеяла, заботливо вытащенные для них Кротом из его подземных тайников, путники улеглись под деревьями, тесно прижавшись друг к другу и сонно уставившись в окружающую их темноту. Пар пристроил Меч Шаннары рядом, прижав его к боку локтем. Юноша снова начал гадать, каким целям предназначен служить его талисман и почему именно он, Пар, был послан на поиски этого клинка.
В глубине души он все еще не был уверен, что это действительно тот самый меч, за который выдал его Риммер Дэлл.
- Я думаю, это как раз то, что надо, - тихо прошептала Дамсон, когда Пар уже засыпал. - Не стоит переживать из-за этого.
Пар даже не понял, о чем она говорит, но, несмотря на то что был заинтригован, ничего не спросил.

***

Он проснулся в предутренних сумерках. Рассвет бледной полоской серебра, еле различимой сквозь листву деревьев, мерцал далеко на востоке. Юношу разбудила тишина - неожиданное исчезновение всех звуков, - птицы и насекомые смолкли, звери замерли, словно окаменев, весь мир кругом был пустым и немым. Словно убегая от кошмара, Пар рывком сел. Сон был прерван безмолвием, и в голову ему пришла такая страшная мысль, что ни один кошмар с ней не сравнится.
Поляна была окутана тенями. Клубы тумана, словно дым, стояли в застывшем воздухе, висели клочьями на деревьях. Руки Пара невольно стиснули Меч Шаннары, он выставил клинок перед собой, словно обороняясь от одолевающего его страха. Пар торопливо огляделся вокруг, ничего не увидел, огляделся еще раз и осторожно поднялся на ноги. Дамсон тоже проснулась и, стараясь подавить зевок, сонно высунулась из-под одеяла.
"Тихо, как в могиле", - подумал Пар. Взгляд его тревожно метался из стороны в сторону.
В чем дело? Почему так тихо?
В глубине окружавших поляну зарослей что-то зашевелилось - еле заметное покачивание сгустков тени, какое-то непонятное движение, напоминающее скольжение туч мимо луны. Только здесь не было ни туч, ни луны - ничего, кроме зыбкого света меркнувших звезд.
Дамсон стояла рядом с ним.

Предыдущая страница 4 Следущая страница


Терри Брукс

- Пар... - вопросительно шепнула она.
Пар не сводил глаз с двигающегося пятна. Постепенно оно приобретало очертания. Из пустоты, из ничего, где минуту назад царила ночь, возникла таинственная сгорбленная фигура, черная и безликая под скрывающим ее плащом и капюшоном.
Пар изумленно наблюдал за этим воплощением. Что-то в этом пришельце показалось ему хорошо знакомым, таким привычным глазу, что он почти мог назвать это вслух. Все движения незнакомца, манера держаться и даже вздыхать напоминали... Но может ли это быть?
Фигура приближалась - не как человек и не как зверь, а как нечто одновременно похожее на того и на другого. Он крался из самой сердцевины тьмы к Пару и Дамсон. Хриплое дыхание его было единственным звуком, нарушавшим тишину. Спрятанный под плащом и капюшоном, он был надежно укрыт еще и шелковистым покровом ночи. Лишь время от времени неизвестный приподнимал лицо, и фосфоресцирующий блеск его глаз озарял пространство.
Пар почувствовал, как пальцы Дамсон вцепились ему в руку. Это было порождение Тьмы.
Долинец увидел врага, и нестерпимая усталость свалилась на него. После всего, что выпало на его долю, ему снова придется сражаться. Придется еще раз призвать на помощь песнь желаний.
"Это никогда не кончится", - пронеслось у него в голове. Каждый раз ему казалось, что больше он не будет использовать магию, и каждый раз был вынужден снова и снова прибегать к ней.
Сутулясь, кутаясь в плащ и еле волоча ноги, порождение Тьмы подползло ближе. Казалось, оно едва способно передвигаться и цепляется за плащ, словно не в силах от него оторваться. А плащ производил странное впечатление - сияюще-черный, новехонький, несмотря на потрепанный и жалкий вид его обладателя. Пар почувствовал, как в глубине его, незваная, сама собой обретая собственную жизнь, начала слагаться песнь желаний. Он смирился с приходом стихии и даже не пытался убежать с поляны. Помимо всего, бегство совершенно бесполезно. По рождение Тьмы легко выследит их и будет продолжать погоню, пока они не остановят его.
Пока Пар его не убьет.
Эта мысль заставила его содрогнуться. "Нет, ни за что, только не это!" - отчаянно сопротивлялся он, вновь видя перед собой лицо солдата из сторожевой башни и лица всех, кто погиб в бесчисленных схватках...
Существо остановилось, словно одержимое невидимыми демонами, оно яростно затрясло головой в капюшоне. Послышались нечленораздельные звуки, похожие на рыдания. Затем на лицо упал свет, и Пар Омсворд почувствовал, что земля уходит у него из-под ног.
Перед ним стоял Колл.
Изможденное, искаженное, покрытое грязью и синяками лицо все-таки принадлежало Коллу.
На мгновение Пару показалось, что он сошел с ума. Он услышал недоверчивый крик Дамсон, попятился и увидел, как губы брата кривятся в судорожной попытке что-то выговорить.
- Пар? - всхлипнуло существо.
Юноша ответил отчаянным криком, но тут же резко оборвал себя, стараясь совладать с собой. Нет. Нет, этот фокус с ним уже проделывали, да потерпели неудачу. Это не Колл. Это всего лишь порождение Тьмы, притворившееся его братом, просто трюк, чтобы обмануть Пара...
Зачем?
Он попытался ответить на этот вопрос. Конечно же, чтобы свести его с ума. Чтобы сделать его... Чтобы заставить его...
Пар стиснул зубы. Колл мертв! Он сам видел его мертвым, уничтоженным огнем магических заклинаний - Колла, ставшего теперь одним из порождений Тьмы, таким же, как...
Инстинкт самосохранения удерживал Пара от резких движений, и все же одно его требование было совершенно внятным: осторожней, житель Дола! Будь начеку!
Руки юноши по-прежнему сжимали Меч Шаннары. Без раздумий, все еще в полной растерянности от увиденного, Пар, словно щит, выставил перед собой меч. В мгновение ока, преодолевая разделявшее их расстояние, порождение Тьмы неожиданно прыгнуло в его сторону - оно двигалось гораздо быстрее, чем можно было ожидать от такого хилого существа. Лицо Колла, огромное и страшное, тянулось все выше и выше, пока, не оказалось на уровне лица Пара, и юноша почувствовал исходящую от него вонь. Узловатые руки вцепились в рукоять Меча Шаннары, стараясь вырвать оружие. Сплетясь в схватке, порождение Тьмы и житель Дола покатились по земле. Пар услышал крик Дамсон и в следующую секунду откатился от нее, борясь за Меч Шаннары. Его руки хватались то за рукоять, то за ножны, стараясь достать клинок. При этом он все время был лицом к лицу со своим противником. Он мог читать в глубине глаз своего брата...
Нет! Нет, это невозможно!
Они натыкались на деревья, травы хлестали и царапали их лица и руки. Ножны соскользнули с Меча Шаннары, и теперь между противниками пролегала лишь узкая, острая полоска блестящей стали, качающаяся, словно смертоносный маятник. Во время борьбы Пар запутался в складках странного сияющего плаща. Прикосновение ткани к коже было неприятным, словно он коснулся чего-то живого. Пар отчаянно барахтался, стараясь сорвать с себя эту тряпку, отбивался ногами.
Порождение Тьмы невнятно ворчало всякий раз, как колено Пара врезалось в его плоть. И все же оно не сдавалось, ухватившись обеими руками за клинок. Пар пришел в ярость. Существо повисло на мече, вцепившись в рукоять мертвой хваткой.
Глаза его были неотрывно устремлены на лезвие.
Дряблое лицо ничего не выражало. Пар старался перехватить рукоять, при этом пальцы его то и дело сталкивались с шершавыми и влажными пальцами противника. Каждый старался ослабить хватку другого. Тела их изгибались и дергались во все стороны.
Внезапно странное покалывание пробежало по пальцам Пара и стало распространяться дальше по рукам и плечам. Пар обомлел. Он почувствовал, что порождение Тьмы отпрянуло от него.
Волны тепла бежали уже по всему телу, кровь в ладонях горячо пульсировала.
Юноша опустил взгляд.
Лезвие меча испускало слабое мерцание. Глаза Пара расширились. Что происходит? О, Тени! Волшебство!
Магическая сила меча...
Талисман ярко вспыхнул, и голубое свечение превратилось в белое пламя, пылающее ярче полуденного солнца. В его устрашающем сиянии юноша увидел, как изменяются черты порождения Тьмы, как исчезает искаженная гримаса, как бешено напрягается его тело. Пар с силой дернул Меч, но страшное существо не выпустило его из рук.
Из какой-то неведомой дали до юноши долетел голос Дамсон, повторяющей его имя.
Сияние, исходящее от Меча, как прилив, подхватило и увлекло его. Белое пламя, словно кровь, пробежало по жилам, холодное, но непобедимое. Оно полностью подчинило Пара своей воле, обволокло его и потянуло куда-то прочь.
Казалось, Пар был втянут внутрь меча, а оттуда - в порождение Тьмы. Он изо всех сил противился этому, но силы были неравными. Чувствуя, как содрогается от этого вторжения его противник, он, отчаянно отбиваясь, против своей воли все больше погружался в порождение Тьмы. Теперь оно со всех сторон обволокло его и заслонило ото всего на свете. Глаза противника в недоумении широко распахнулись, искаженные черты лица, медленно преображаясь, принимали обычный вид.
Обычный для кого?
Колл! О, это Колл!
Пар не понял, шепчет ли он имя брата или кричит его на весь лес. Он потерял дар речи.
Здесь, в темном средоточии души его противника, могучий Меч Шаннары кромсал ложь, высвобождая нелицеприятную истину. Пар сражался не с порождением Тьмы, не со злобным демоном, принявшим облик его брата. Нет, это действительно был его брат Колл, восставший к жизни из глубины смерти. Колл, такой же настоящий, как и талисман, который оба они все еще сжимали. Пар увидел, как его противник вздрогнул, поняв, кто стоит перед ним. Вслед за этим пришло сознание того, что он, Колл, ныне собой представляет. Пар заметил слезы брата, услышал его жалобный крик и увидел, как он корчится в судорогах, словно отравленный ядом. Рассудок Колла помрачился, открытие опустошило его. Больше он ничего не мог понять. Но Пар видел то, чего не видел Колл. Он понял, что такое плащ, окутывающий Колла, - Зыбучий Саван, созданный порождением Тьмы л похищенный его братом, чтобы бежать из заточения в темницах Южного Стража. Он видел зловещую ухмылку Риммера Дэлла, угрожающе нависшего в вихре преображений над обоими братьями. Но, что самое страшное, он увидел брата, а братоубийственная схватка им обоим грозила неминуемой гибелью.
И тут Колл, внезапно отпустив меч, вырвался из железных объятий брата. Вихрь привидений исчез, белое пламя погасло, а Пар отлетел назад, сильно ударившись о ствол дерева. Сквозь черную пелену в глазах он с трудом видел брата.
Околдованный порождениями Тьмы, все еще в ненавистном плаще, Колл поднялся и застыл на месте, обхватив руками голову, словно желая разобраться в том, что с ним происходит. Какое-то время Колл, существо потустороннего мира, стоял в оцепенении, а потом с душераздирающим воплем исчез между деревьями.
Этот крик еще отдавался эхом в ушах потрясенного Пара, когда рядом с ним очутилась Дамсон. Она помогла ему встать на ноги и поддерживала, пока не убедилась, что он пришел в себя. Глаза девушки были испуганно расширены, и Пар заметил, что она старается собственным телом прикрыть его. Влюбленные повернулись друг к другу. По их лицам пробегали первые слабые лучи утреннего солнца. Пар и Дамсон вглядывались в лесную мглу, словно надеясь увидеть убежавшее от них странное существо.
- Это был Колл. - Слова Пара прозвучали как проклятие. - Дамсон, это был Колл!
Девушка с недоверием уставилась на него, не зная, что ответить.
- И это тот меч! - Он поднял перед собой Меч Шаннары, все еще сжимая его исцарапанными руками. - Тот самый меч!
- Я знаю, - прошептала она, скорее готовая поверить второму утверждению, нежели первому. - Я видела.
Все еще пытаясь осмыслить происходящее, Пар потер лоб.
- Не представляю, что случилось. Что-то привело дремлющую магическую силу в действие. Не знаю что. - Он посмотрел в глаза девушки. - Прежде у меня это не получалось, но когда мы вместе схватились за клинок, когда мы боролись... - Пальцы его судорожно сжали руку Дамсон. - Я видел его так же ясно" как сейчас вижу тебя. Это был Колл.
Дамсон оставалась непреклонной:
- Пар, Колл мертв.
- Нет. - Житель Дола отрицательно покачал головой. - Нет, он не умер. Меня пытались заставить поверить в это. Но тот, кого я убил в Преисподней, был не Коллом. Это было что-то другое. Или кто-то другой. А это, - он махнул рукой в том направлении, в котором исчез его брат, - Колл. Меч открыл мне правду.
Колл был заточен в Южном Страже и бежал.
Но плащ, который он носит, изобретен злой волей - надевшего его он порабощает и околдовывает. Это Колл, ставший порождением Тьмы.
- Пар, я тоже видела его лицо. Оно немного похоже на лицо Колла, но все-таки не так, чтобы...
- Ты видела не все, - резко оборвал он. - А я видел мельчайшие черты, потому что держал меч. Меч Шаннары открывает истину! Ты помнишь легенды? - В исступлении Пар почти кричал. - Дамсон, это Меч Шаннары! Это он!
И это был Колл!
- Хорошо, хорошо, - поспешно согласилась Дамсон, стараясь успокоить его. - Это был Колл.
Но тогда почему он выслеживал нас? И с чего бы это ему на нас нападать?
Пар сжал губы:
- Я не знаю. У меня не было времени разобраться в этом. И сам Колл не понял, что случилось. Я читал его мысли - словно на какое-то время оказался внутри его. Он понял, что с ним сделали, но еще не знает, как поступить.
Вот почему он убежал, Дамсон. Он пришел в ужас от того, во что превратился.
Дамсон посмотрела на юношу:
- А он знает, кто ты?
- Понятия не имею.
- А как спасти себя, он знает? Он понял, что нужно избавиться от плаща?
Пар глубоко вздохнул:
- Не думаю. Я даже не уверен, что он вообще может от него избавиться. - Лицо его исказилось от боли. - Дамсон, он выглядел таким несчастным, таким потерянным.
Она обвила друга руками. Юноша держался за нее, словно эта девушка была скалой в океане безнадежности. Вокруг них медленно таяли тени, солнце озаряло небеса, с радостным щебетом просыпались птицы, в траве серебром сверкала роса.
- Я пойду за ним, - сказал Пар, обнимая девушку и чувствуя, как замирает она от его слов. - И попытаюсь помочь. - Он в отчаянии уткнулся ей лицом в плечо. - Я знаю, что нарушаю обещание вернуться за Падишаром. Но Колл мой брат.
Она откинулась назад, чтобы видеть его лицо.
- Ты решился? - Дамсон была явно испугана. - Но ведь это похоже на западню, неужели ты не понимаешь.
Он горько улыбнулся:
- Понимаю.
Ресницы девушки дрогнули.
- Я не могу пойти с тобой.
- Понимаю. Ты должна продолжить путь к Огненному Плесу, чтобы организовать помощь своему отцу. Понимаю.
В глазах Дамсон стояли слезы.
- Я не хочу расставаться с тобой.
- Я тоже не хочу расставаться с тобой.
- Ты уверен, что это был Колл? Совершенно уверен?
- Так же, как в том, что я люблю тебя, Дамсон.
Замолчав, она вновь обняла его, спрятав лицо у него па груди. Он знал, что она плачет, и душа его разрывалась от горя. Радость, охватившая обоих при созерцании Паранора, испарилась, последовавшие за ним события словно стерли его из памяти. Ощущение мира и покоя, на короткое время посетившее Пара после бегства из Тирзиса, растаяло. Он высвободился из ее объятий.
- Я вернусь за тобой, - тихо пообещал Пар. - Где бы ты ни была, я разыщу тебя.
Она кивнула, прикусив нижнюю губу. Затем пошарила в складках туники и сняла с шеи тонкий, плоский металлический диск на кожаном ремешке. Бегло взглянув на диск, она перевела глаза на юношу.
- Он называется Скри, - объяснила Дамсон. - Это магический талисман однократного действия на все случаи жизни. Мне дали его много лет назад.
Взяв диск обеими руками, она без малейшего усилия разломила его пополам. Одну половину протянула юноше.
- Возьми это, повесь на шею и никогда не снимай. Половинки будут искать друг друга. Когда металл начнет светиться, мы поймем, что находимся недалеко друг от друга. Чем ближе мы окажемся, тем ярче он станет гореть.
Пар зажал обломок в ладони. Казалось, перед ним бездна, готовая поглотить его.
- Прости, Дамсон, - прошептал он. - Я не хотел этого. Я бы сдержал клятву. Но Колл жив, и я...
- Нет. - Она прижала палец к его губам, чтобы заставить замолчать. - Не говори больше ни, чего. Я понимаю. Я люблю тебя.
Он поцеловал девушку и долго держал в своих объятиях, стараясь запомнить тепло ее прикосновения, пока не убедился в том, что забвение никогда не сотрет этот миг в его памяти.
Наконец он отпустил ее, вложил Меч Шаннары в ножны, поднял одеяло, скатал его и перекинул через плечо.
- Я вернусь к тебе, - повторил он. - Обещаю.
Она молча кивнула, не сводя с него глаз. Пар повернулся и вскоре скрылся за деревьями.

Глава 8

Пополудни того самого дня, когда Пар и Дамсон расстались, Морган Ли увидел наконец окраины города Варфлита. Лето склонялось к осени, стояли тягучие дни, напоенные зноем, разливающимся с первыми лучами солнца и не спадающим до позднего вечера.
Горец стоял на холме, разглядывая беспорядочную мозаику домов и кривых улочек внизу, думая, что для него теперь все пойдет по-другому.
Более двух недель назад он путешествовал в обществе Уолкера Бо. Потом Темный Родич отправился на поиски Паранора - Черный эльфийский камень служил ему ключом к воротам времени и пространства, наглухо замурованным в замке друидов, а горец поспешил вослед Падишару Крилу и братьям Омсвордам.
Две недели. Морган вздохнул. Даже пешком он должен был бы добраться до Варфлита за два дня. Но кто мог предположить такую незадачу.
"Главное - мне все-таки удалось выжить", - иронически подумал он, вспоминая события предыдущих недель. Расставшись с Уолкером, он пошел вдоль западного берега Рэбба на юг, к Зубам Дракона, и на закате следующего дня достиг нижнего рукава реки, носящего то же название, устроился там на ночлег, собираясь на рассвете перебраться на другой берег, с тем чтобы на следующий день завершить путешествие.
Перед ним простиралась знойная и пыльная равнина с раскиданными здесь и там очагами той заразы, которая охватила Четыре Земли и победоносно шествовала по ним, отравляя все вокруг. Пока Моргану удавалось обходить подобные места стороной. Однако, проснувшись, он почувствовал жар и лихорадку и так ослабел, что едва держался на ногах.
Морган напился воды и лег снова, надеясь, что недомогание пройдет само собой. Но к полудню уже с трудом мог приподнять голову.
Понимая, что ему необходима немедленная помощь, он заставил себя встать, но не мог выпрямиться: желудок сводили спазмы, а горло жгло огнем. Не имея сил на то, чтобы переправиться через реку, юноша побрел вверх по течению.
Он уже начинал бредить, когда наконец заметил фермерский домик под купой раскидистых вязов. Неспособный ни двигаться, ни говорить, Морган постучал в дверь и, когда она отворилась, рухнул на пороге.
Следующие семь дней он лежал в забытьи, время от времени ненадолго приходя в сознание, чтобы съесть и выпить то немногое, чем могли поддержать его хозяева дома. Он не различал лиц, а голоса хозяев казались ему невнятными и неразборчивыми. В бреду он кричал и метался, вновь переживая ужасы Элдвиста и Уль Бэка, снова и снова видя Оживляющую на смертном одре, испытывая те же муки отчаяния и беспомощности. Иногда ему мерещились Пар и Колл, зовущие издалека, но, несмотря на все старания, он так и не смог до них добраться.
В бреду у его изголовья неожиданно вырастали неясные угрюмые тени, единственное имя которым было Зло. Иногда он от них убегал, иногда пытался спрятаться, иногда с ними боролся, но они всегда оставались за пределами досягаемости, угрожая ему издали.
К концу недели лихорадка спала. Когда горец наконец смог открыть глаза и остановить взгляд на ухаживавшей за ним юной чете, он прочел на их лицах откровенное облегчение и понял, насколько близок был к тому, чтобы не очнуться вовсе. Болезнь совершенно лишила Моргана сил, и еще несколько дней его приходилось кормить с ложечки. Временами, самое короткое время, он бодрствовал и тогда немного разговаривал. Белокурая и голубоглазая жена фермера присматривала за ним, пока ее муж работал в поле: нередко она сочувствующе улыбалась ему и говорила, что его сны, должно быть, не из приятных. Женщина кормила юношу супом, хлебом с водой и понемногу поила элем.
Он с благодарностью поглощал все это, благословляя ее за заботы. Появлялся с поля муж, становился рядом у кровати больного и глядел на него с широкой, доброй улыбкой на красном обветренном лице. Как-то он обмолвился, что меч Моргана не потерян, а спрятан в безопасном месте, потому что в ночных кошмарах ему чудилось, будто он лишился меча.
По прошествии двух недель Морган встал на ноги и уже мог делить трапезу со своими хозяевами. С каждым днем он набирался сил, приближаясь к окончательному выздоровлению. Однако в его памяти еще жили ужасные воспоминания - ощущение беспомощности, страх перед темной и беспощадной властью болезни и ее неведомым исходом. Воспоминания эти остались с ним надолго: за последние несколько недель Морган слишком тесно сошелся со смертью, чтобы легко расстаться с этими образами. То, что он испытал и вынес за это время, оставило неизгладимый отпечаток на его лице - шрамы сражений не могли быть заметнее. Фермер и его жена догадывались, сколько ему пришлось пережить.
Они никогда ни о чем его не спрашивали, но не заметить этого не могли.
Морган предложил им денег и не удивился, когда его предложение было с негодованием отвергнуто. Прощаясь с ними на семнадцатый день своего пребывания в их доме, он потихоньку, чтобы не заметила хозяйка, высыпал половину оставшихся у него денег в карман ее поношенного старого фартука. И пока юноша не скрылся из виду, муж с женой смотрели ему вслед, словно провожая своего единственного ребенка.
Это не только задержало его прибытие в Варфлит и поиски Падишара и Пара с Коллом - у него снова появилось чувство уязвимости. Морган Ли вернулся из Элдвиста и Чарнала, все еще оплакивая гибель Оживляющей, опустошенный утратой, не переставая изумляться тому бесстрашию, с каким она, следуя отцовским желаниям, отдала жизнь ради исцеления Четырех Земель.
Оживляющая навеки осталась для Моргана загадкой, на которую он надеялся получить ответ.
Но наряду с этими воспоминаниями в нем жило ощущение гордости и силы - он одолел Уль Бэка и восстановил силу меча Ли. Когда меч снова стал целым, Морган обрел себя. Это был последний дар Оживляющей. Самые разноречивые чувства бушевали в нем все время, пока он путешествовал с Уолкером и Хорнером Дизом. Только когда Морган заболел, все отступило перед необходимостью выжить.
Теперь, глядя вниз, на город, оставив позади несчетное число жизней, прожитых им в призрачных мирах, таких призрачных, что казалось, они были прожиты кем-то другим, Морган думал о том, что стоит на пороге новой жизни.
И гадал, смогут ли те, кто знал его в прошлые времена, узнать его теперь.
Он вошел в Варфлит - обычный путник, усталый южанин, озабоченный собственными делами. Никто не обратил на него внимания, всем хватало своих тревог и забот. Морган прошел по улицам бедноты, где семьи ютились во времянках, а дети просили милостыню, и подумал о том, как мало сделал так называемый Протекторат Федерации, чтобы помочь жителям Каллахорна.
Увидел он и торговую часть города, где отвратительно смешивались запахи стряпни и отбросов, где купцы визгливо расхваливали товары, стоя у лотков и прилавков, а лавочники лебезили перед теми, кто звенел деньгами в кармане. Сея мрачное уныние, расхаживали солдаты Федерации.
Они выглядели чужаками - люди, которых угрозами принудили служить в полиции. "Содрать бы с них оружие и униформу, - сердито размышлял горец, - и не отличишь солдата от простого горожанина".
Он разыскал лавку и, истратив почти все оставшиеся деньги, приобрел пару штанов, тунику, плащ и новые башмаки. Собственная его одежда была так безнадежно изношена, обтрепана и испачкана, что, уходя из лавки, он бросил это рванье, оставив себе только оружие. Он спросил, где находится "Свисток", хотя и понятия не имел, что это такое, и услышал от лавочника, что это трактир в центре города, на Виверн Сплит.
Пробираясь сквозь толпу под знойными лучами послеполуденного солнца, Морган вспомнил инструкции, полученные от Падишара Крила много недель назад. Он должен прийти в "Свисток" и показать кольцо с соколом женщине по имени Мэтти Ро. Она будет знать, где найти Падишара. Морган нащупал кольцо в кармане, куда заботливо припрятал его до той поры, когда в нем возникнет необходимость. Как часто он сомневался, что такое время когда-нибудь придет.
Выпуклая резьба эмблемы - изображение сокола - впилась ему в кожу, когда он сжал кольцо, вызывая в памяти образ предводителя разбойников. Приходилось ли Падишару так часто стоять на краю смерти, как ему самому за прошедшие несколько недель? Раздумья эти вызвали на губах Моргана горькую улыбку.
Он отыскал Виверн Сплит и побрел по этой улице к площади, окруженной тавернами и злачными заведениями. Это была не слишком привлекательная часть города. Морган поудобнее пристроил на спине меч Ли и подтянул перевязь.
Он чувствовал усталость и печаль, но в то же время и прилив бодрости - странная, хотя и нередкая смесь. Болезнь и горечь утрат изнурили его, но потери лишь укрепили решимость. Он считал, что впереди его ждут испытания, с которыми он справится. Такая уверенность дорого стоит.
На протяжении нескольких недель он наблюдал, как один за другим уходят в никуда его друзья, его спутники, некоторые - по прихоти судьбы, иные - в результате чьего-то злого умысла. Он видел, как постоянно меняются его собственные планы, его тропа все время уходила куда-то в сторону ради служения высшим или, по крайней мере, каким-то иным, но благим целям. В каждом отдельном случае он поступал так, как считал нужным, и у него не было причин упрекать себя.
Но Морган устал от бесконечных перемен в жизни, которую уже стал иронически сравнивать с комнатой, в которой вечно переставляют мебель. Он выполнил последнюю волю Стеффа и вернулся в Кальхавен, чтобы освободить бабушку Элизу и тетушку Джилт. Затем полностью отдался делу Оживляющей и ее паломничеству в Элдвист. Теперь настало время исполнить обещание, данное после побега из Тирзиса и Преисподней, - найти Пара и Колла и оказать им посильную помощь, оставаясь с ними, пока...
Его сотрясла внутренняя дрожь. Ну до тех пор, пока они больше не будут нуждаться в нем, решил он, что бы ни подразумевалось под этими словами.
"Интересно, где они теперь? - в сотый раз спрашивал себя Морган. - Что сталось с ними после бегства?"
Эти мысли вселяли в него беспокойство.
Слишком много времени пролетело с тех пор, как он расстался с братьями. Морган надеялся, что Падишар отыскал Омсвордов. И надеялся, что они пострадали меньше, чем он.
Но ручаться за это он не стал бы.
Окинув площадь взглядом, он увидел слева, в некотором отдалении, "Свисток". Об этом сообщала изъеденная непогодой деревянная вывеска с изображением свирели и пенящегося в кружке пойла. Таверна оказалась приземистым трехэтажным зданием, крытым черепицей, как и все прочие дома по соседству. Стены были общими с другими зданиями, окна второго и третьего этажей задернуты шторами: там располагались то ли комнаты хозяина и его семьи, то ли апартаменты, предназначенные для постояльцев. Площадь была полна народу, бродившего туда-сюда: многие просто кочевали из трактира в трактир без всякой видимой цели. Большая часть слоняющихся были до такой степени пьяны, что едва держались на ногах. Стараясь избежать любых столкновений, Морган обходил стороной встречных. Запах немытых тел, смешавшийся с уличной вонью, заставлял юношу невольно морщиться. "Вся Виверн Сплит, - подумал горец, - это одна огромная выгребная яма".
Заглянув в распахнутую дверь "Свистка", он был удивлен: внутри пивная выглядела гораздо приличнее, чем снаружи. Она была довольно скудно обставлена, но полы выскоблены добела, деревянная стойка бара отполирована до блеска, столы, стулья и скамейки отделаны искусной резьбой; пахло лаком и кедровым деревом.
На полках вдоль стен за стойкой поблескивали бочонки с элем, за стеклянными дверцами буфета с металлическими ручками располагались кружки. Тяжелые створки двери у дальнего конца стойки, свободно распахивающиеся в любую сторону, сейчас были закрыты. Массивный камин занимал большую часть стены слева от стойки, а у правой стены начиналась узенькая лестница, ведущая на верхние этажи. Пивные кувшины и чистые тряпки для протирки столов были водружены непосредственно на стойку.
Но внимание Моргана привлекло нечто настолько не подходящее к обстановке таверны, что он даже взглянул еще раз пристальнее - уж не ошибся ли он.
Посреди бочонков с элем и пивных кружек были аккуратно расставлены большие букеты полевых цветов.
Цветы - здесь, в таком месте! Морган покачал головой.
Двустворчатая дверь распахнулась, показался мальчик с метлой, высокий и гибкий, с короткими черными волосами и тонкими, прямо-таки нежными чертами лица. Движения его были полны тихой грации. Легко, словно танцуя, он проскользнул под стойкой и начал подметать пол, углубившись в свои мысли и не обращая внимания на окружающее. Все еще не замечая Моргана, он тихо насвистывал себе под нос.
Морган подхватил несколько тактов мелодии, просто чтобы дать знать о своем присутствии.
Мальчик выпрямился.
- Заведение закрыто, - сказал он. Синие глаза остановились на горце с сумрачным, почти вызывающим выражением. - Откроется вечером.
Морган окинул его ответным взглядом. На гладком лице мальчика не было даже намека па пробивающиеся усы или бородку, руки у него были длинные и тонкие. Свободная одежда болталась на нем, как на вешалке, перехваченная поясом на узкой талии и туго стянутая на запястьях. Вместо башмаков он носил сапоги с обрезанными голенищами.
- Это "Свисток"? - осведомился Морган, решив, что невредно убедиться в этом еще раз.
Мальчик кивнул.
- Приходи попозже. Сперва иди умойся.
Моргай растерянно заморгал. Умыться?
- Я кое-кого ищу, - объяснил он, начиная чувствовать себя неуютно под пристальным взглядом своего собеседника.
Мальчик пожал плечами:
- Ничем не могу помочь. Здесь нет никого, кроме меня. Поищи через улицу.
- Спасибо, но я ищу не кого попало... - начал Морган.
Но мальчик уже отвернулся от него, усердно работая метлой в другом конце комнаты.
- Заведение закрыто, - повторил он, словно эта фраза полностью исчерпывала суть дела.
Морган шагнул к нему, в голосе его прорезались нотки нетерпения.
- Подожди немного. - Он коснулся плеча мальчика. - Постой минутку. Скажи мне только, где...
При прикосновении Моргана мальчик стремительно развернулся, метла взметнулась, и острая палка ударила горца в солнечное сплетение.
Нокаутированный Морган согнулся пополам, а потом, ловя ртом воздух, рухнул на одно колено.
Мальчик наклонился над ним.
- Заведение закрыто, было же тебе сказано.
В следующий раз слушай повнимательней. - Он помог Моргану встать на ноги, проявив удивительную для своей хрупкости силу, и подвел к двери. - Возвращайся, когда мы откроемся.
Придя в себя, Морган обнаружил, что снова стоит на улице, прислонившись к деревянной филенчатой стене трактира, крепко обхватив живот руками, словно боясь развалиться на части - честно говоря, у него было именно такое ощущение. Сделав несколько глубоких вдохов, он выждал, пока уляжется боль под ложечкой.
"Просто смешно, - сердито подумал он. - Какой-то мальчишка!"
Наконец горец смог кое-как выпрямиться, поправил сползшую с плеча перевязь меча и снова открыл дверь "Свистка".
Мальчик, подметавший уже за стойкой, встретил его не слишком приветливо.
- Ну, что у тебя еще за дела? - многозначительно спросил он Моргана.
Горец подошел к стойке и свирепо посмотрел на него:
- Что у меня за дела? У меня не было никаких дел, пока я не пришел сюда. Ты не думаешь, что слишком поторопился со своей метлой?
Мальчик пожал плечами:
- Ты ведь не вышел, когда тебя попросили.
Так чего же ты ждал?
- А как насчет помощи? Я же говорил, что ищу одного человека.
Мальчик устало вздохнул:
- Все кого-нибудь ищут, особенно те, кто заходит сюда. - Он говорил негромко и мягко, что довольно странно сочеталось с его грубостью. - Одни приходят сюда выпить и поднять настроение. Другие - найти подходящую компанию.
Отлично. Но они делают это, когда таверна открыта. А сейчас она закрыта. Теперь тебе все ясно?
Морган начал выходить из себя:
- Я скажу тебе, что мне ясно, - отчеканил он. - Мне ясно, что ты совершенно невоспитан.
Кому-нибудь следовало бы надрать тебе уши.
Мальчик оставил метлу и положил руки на стойку.
- Ну, во всяком случае, это будешь не ты.
А теперь поворачивай и уходи отсюда. И забудь, что услышал от меня. И позже не возвращайся сюда. Вообще не возвращайся.
В мгновение ока Морган перелетел через стойку, сгреб мальчишку за шиворот и яростно потряс его. Однако воспоминание об ударе метлой было еще слишком свежо в памяти, это лишило нападение необходимой убедительности, так что мальчик ни капельки не испугался его атаки.
Обуздав гнев, горец отпустил мальчика.
- Есть здесь кто-нибудь, кроме тебя, с кем можно поговорить? - спросил он.
Мальчик покачал головой.
- А хозяин?
Снова отрицательный жест.
- Нет? - Морган решил воспользоваться случаем. - Таверной владеет Мэтти Ро?
В синих глазах промелькнула искра понимания, но через секунду снова исчезла.
- Нет.
Морган медленно кивнул.
- Но ты ведь знаешь, кто такая Мэтти Ро, не правда ли? - В его тоне была уверенность.
Мальчик не отводил взгляда.
- Я устал болтать с тобой.
Морган не обратил на это внимания.
- Мэтти Ро. Я пришел сюда, чтобы найти ее. Я проделал длинный путь. Вот почему мне требуется умыться, как ты грубо заметил. Мне нужна Мэтти Ро. А не кто-то еще. - В голосе горца звучала сталь. - Мэтти Ро. Тебе знакомо это имя, ты знаешь, кто она. И если хочешь наконец избавиться от меня, только скажи, где ее найти, - и я пойду своей дорогой.
Он ждал, широко расставив ноги и скрестив руки на груди. Выражение лица мальчика не изменилось, он по-прежнему не сводил взгляда с Моргана. Но руки его скользнули под стойку и появились снова, сжимая тонкий острый клинок. То, как мальчик держал оружие, говорило, что это занятие ему привычно.
- Ну и что все это значит? - тихо спросил Морган. - Мне здесь и впрямь не рады?
Мальчик был недвижим, как камень.
- Кто ты? И чего тебе надо от Мэтти Ро?

Предыдущая страница 5 Следущая страница


Талисманы Шаннары

Морган покачал головой:
- Это касается только ее и меня. - Немного подумав, он добавил:
- Скажу тебе вот что: я здесь не для того, чтобы причинять кому-нибудь неприятности. Мне надо просто поговорить с ней.
Мальчик долго и внимательно разглядывал его, не двигаясь с места. Словно изваяние, высился он за стойкой, и Моргану чудилось, что его собеседник колеблется между бегством и нападением. Морган смотрел во все глаза, заранее напрягая мускулы, чтобы предупредить внезапный бросок, но мальчик не шевелился. Через открытую дверь в таверну проникал уличный шум, и звуки эти в царившей внутри тишине казались особенно пронзительными и резкими.
- Я Мэтти Ро, - наконец произнес мальчик.
Морган Ли остолбенел. Он чуть не рассмеялся вслух, чуть не выпалил что-то насчет того, как это смешно, но особые нотки в голосе мальчика остановили его. Горец внимательнее посмотрел на собеседника - тонкое, нежное лицо, маленькие руки, гибкая фигурка, скрытая под свободной одеждой... И вспомнил, как двигался мальчик. Слишком изящно для мальчика. Но не для девушки...
Он медленно склонил голову.
- Мэтти Ро... - выговорил он, не скрывая своего изумления. - А я-то думал, что ты,., что ты...
Девушка кивнула.
- Тебе и полагалось так думать. - Руки ее по-прежнему не выпускали клинок. - Так что тебе надо от меня?
С минуту Морган молчал, все еще пытаясь понять, как он мог так опростоволоситься и принять девушку за мальчика. Что еще хуже, она заставила сыграть его роль последнего идиота. Но уж если ты живешь на Виверн Сплит, тебе приходится защищаться любым способом. Девушка оказалась молодцом. Морган счел ее способ маскировки удачным.
Порывшись в кармане туники, он достал кольцо с изображением сокола и показал девушке.
- Узнаешь?
Она бросила быстрый взгляд на кольцо, сжала крепче клинок и спросила:
- Кто ты?
- Морган Ли, - назвался он. - Мы оба знаем, кто дал мне это кольцо. Он велел обратиться к тебе, когда мне понадобится разыскать его.
- Я знаю, кто ты, - сказала девушка, все еще не сводя с него пристального, оценивающего взгляда. - Твой меч по-прежнему сломан, Морган Ли?
Перед его мысленным взором пронеслась кончина Оживляющей.
- Нет, - тихо вымолвил он. - Теперь мой меч снова цел. - Превозмогая боль, вызванную воспоминаниями, горец заставил себя коснуться рукоятки меча, выглядывавшей из-за спины. - Хочешь взглянуть?
- Нет, - покачала она головой. - Прости, что так плохо приняла тебя. Но сейчас никому нельзя доверять. У федератов везде шпионы, и чаще всего это Ищейки.
Девушка спрятала клинок обратно под стойку и некоторое время размышляла, словно не зная, на что решиться.
- Хочешь поесть? - предложила она, чуть помедлив.
Горец охотно согласился. Она провела его в кухню, усадила за маленький стол, зачерпнула половником из котелка, висящего над пылающим очагом, немного тушеного мяса, отрезала несколько ломтей хлеба, налила в кружку эля и подала все это Моргану. Он ел и пил с жадностью, чувствуя себя голодным, как никогда.
В вазе на столе тоже стояли полевые цветы, и горец с любопытством дотронулся до них. Девушка по-прежнему наблюдала за гостем, как бы изучая его, на ее лице было все то же серьезное выражение. В кухне оказалось на удивление холодно, ветер врывался через открытую дверь и со свистом втягивался в трубу очага. Снаружи доносился шум улицы, но горец и девушка не обращали внимания.
- Ты потратил довольно много времени, чтобы добраться сюда, - заметила Мэтти, когда Морган расправился с обедом. Она отнесла тарелки к раковине и принялась их мыть. - Он ждал тебя раньше.
- А где он сейчас? - осведомился юноша.
Оба они старались не называть Падишара Крила по имени - словно одно упоминание о нем могло насторожить шпионов Федерации по всей округе.
- Разве он не сказал тебе, где его можно отыскать? - спросила она в ответ.
"Она все еще испытывает меня", - подумал Морган.
- У Огненного Плеса. Скажи-ка мне кое-что. Ты очень осторожна со мной. А почему ты считаешь, что я должен довериться тебе? И как мне узнать, действительно ли ты Мэтти Ро?
Она домыла посуду, поставила ее на полку и повернулась к Моргану:
- А никак. Ведь это ты меня искал, а не я тебя. Так что положись на судьбу.
Он поднялся:
- Твой ответ не слишком обнадеживает.
Она пожала плечами:
- Не мое дело обнадеживать. Мое дело - убедиться, что ты тот, за кого себя выдаешь.
- Убедилась?
Девушка посмотрела на него:
- Более или менее.
Взгляд ее был непроницаем. Морган качнул головой:
- И когда ты думаешь это выяснить?
- Скоро.
- А вдруг ты решишь, что я лгу? Что выдаю себя за другого?
Мэтти шагнула вперед и остановилась у края стола, напротив горца. Ее синие глаза засверкали так ярко, что их вспышки ослепили юношу.
- Будем надеяться, что мне не понадобится искать ответ на этот вопрос, - сказала она, выдержав его вызывающий взгляд. - "Свисток" открыт до полуночи. Когда он закроется, мы обсудим, что делать дальше.
Когда девушка повернулась, чтобы уйти, Морган мог поклясться: она улыбалась.

Глава 9

Остаток дня Морган провел в кухне в обществе какой-то старухи, находящейся якобы для того, чтобы стряпать. На самом же деле она поминутно прикладывалась к металлической фляжке с элем и таскала еду из кастрюль. Старуха едва удостоила юношу беглым взглядом, а потом долго бормотала себе под нос что-то невразумительное про чужаков, так что он был полностью предоставлен самому себе. Морган выкупался в старой лохани в одной из задних комнат (но вовсе не потому, что Мэтти намекнула ему на это, сказал он себе), согревая воду на плите и ведрами таская ее в комнату, пока не набралось достаточно, чтобы можно было залезть в лохань целиком. Горец позволил себе мыться не торопясь и даже некоторое время понежился в воде, пока она совсем не остыла.
Когда "Свисток" открылся для посетителей, Морган вернулся в зал, чтобы осмотреться. Облокотившись о стойку, он наблюдал, как входят и выходят горожане Варфлита. Толпа посетителей состояла из хорошо одетых мужчин и женщин; по всему было видно, что "Свисток" - таверна не для простого люда. Несколько столиков заняли офицеры Федерации, кое-кто из них прихватил с собой жен и приятелей. Смех и разговоры звучали приглушенно, буйного веселья не было и в помине. Раза два в таверну заглядывал патруль - солдаты Федерации, - но, бросив по сторонам торопливый взгляд, тут же удалялся.
Рослый малый с черными кудрявыми волосами разливал из бочонков эль, а служанка разносила по столам кружки с пенящимся напитком.
Мэтти Ро тоже не покладала рук, хотя Морган так и не понял, что входило в ее прямые обязанности. Иногда она подметала пол, иногда убирала со столов, иногда принимала заказы. Горец довольно долго следил за ней, пока не сообразил, что она на самом деле прислушивается к болтовне посетителей. Девушка незаметно останавливалась, прислушивалась и шла дальше. Неясно, знал ли кто-нибудь о том, что это женщина, или нет, но, во всяком случае, на нее почти не обращали внимания. Через некоторое время Мэтти подошла к стойке с подносом пустых кружек, оказавшись совсем рядом с юношей. Взяв чистую тряпку для протирки столов, она вполголоса сказала ему:
- Ты слишком на виду. Возвращайся на кухню, - и вновь вернулась в зал.
Возмущенный, он все-таки сделал то, что ему велели.
Около полуночи "Свисток" закрылся. Морган помог убрать помещение, старая кухарка и бармен пожелали всем доброй ночи и вышли через черный ход. Мэтти Ро погасила лампы в зале, задвинула щеколды на дверях и вернулась в кухню. Морган ждал ее, сидя за столом. Девушка уселась напротив горца.
- Так что ты узнала сегодня вечером? - полушутя спросил он. - Что-нибудь ценное?
Она смерила его холодным взглядом и заявила:
- Я решила поверить тебе.
Его улыбка погасла.
- И на том спасибо.
- Потому что если ты не тот, за кого себя выдаешь, то ты худший из всех шпионов-федератов, которых я когда-либо видела.
Словно защищаясь, Морган скрестил руки на груди:
- Забудь о моей благодарности. Я беру ее назад.
- Ходят слухи, - продолжала девушка, - что федераты схватили Падишара в Тирзисе.
Морган молчал. Взгляд синих глаз был прикован к нему.
- Это связано с чьим-то побегом из тюрьмы.
Я слышала, как офицеры Федерации толковали об этом. Они говорили, что наконец-то он им попался.
Несколько минут Морган напряженно размышлял.
- Падишар не из тех, кого легко заманить в ловушку. Может, это пустые слухи?
Она кивнула:
- Возможно. Ведь не так давно они утверждали, что убили его на Уступе. Они объявили, что с Движением покончено. - Она помолчала. - В любом случае у Огненного Плеса мы узнаем правду.
- Мы отправляемся туда? - быстро спросил Морган.
- Да. - Девушка поднялась. - Помоги мне собрать еду. У меня найдется два одеяла. Мы проскользнем, пока не рассветет. Лучше, если нас не заметят.
Юноша встал и шагнул к чулану.
- А как же с таверной? - осведомился он. - За ней никто не будет приглядывать?
- Таверна будет закрыта до моего возвращения.
Запихивая в заплечный мешок буханку хлеба, Морган укоризненно посмотрел на Мэтти.
- Так ты лгала мне? Ты хозяйка таверны.
Она бестрепетно встретила и выдержала его взгляд:
- Постарайся не быть таким тупицей, горец.
Я не лгала тебе. Я управляющий, но не владелец. Владелец - Падишар Крил.
Закончив паковать припасы и спальные принадлежности, молодые люди забросили мешки за спины и вышли через черный ход в ночную мглу.
Теплый воздух был пропитан запахами города.
Мэтти и Морган торопливо зашагали по безмолвным ночным улицам и аллеям, стараясь не попасться на глаза патрулю. Девушка была молчалива, как бесплотный призрак. Ее тонкая фигурка, как стальной клинок, врезалась в ночной сумрак. Морган обратил внимание, что она прихватила с собой кинжал, хранившийся под стойкой. Узкое лезвие болталось за спиной под остальным снаряжением. "Интересно, не прихватила ли она и свою верную метлу", - не без ехидства подумал горец. Но, по крайней мере, теперь на ней были удобные дорожные башмаки.
Путники миновали предместье и направились на север, к Мермидону. Перейдя реку по отмели, повернули на восток. Путь их лежал вдоль гряды Зубов Дракона, вечером они вновь взяли курс на север и добрались до Рэбба. Они шли до самого заката, остановившись лишь однажды, чтобы поесть и переждать невыносимый полуденный зной.
Это было однообразное путешествие по безжизненной, пыльной и пустой равнине. Девушка говорила мало, а Морган довольствовался тем, что предоставил событиям идти своим чередом.
На закате они разбили лагерь у подножия Зубов Дракона, возле притока Рэбба, расположившись в ясеневой рощице, взбегавшей вверх по склону. Они ужинали, глядя, как исчезает за горами солнце, разливая по равнине туманное, пурпурно-золотое сияние. Потом молча отдыхали, пока свет луны и звезд не посеребрил речные воды.
- Падишар говорил мне, что ты спас ему жизнь, - сказала вдруг девушка.
На протяжении ужина она не произнесла ни слова, поэтому Морган удивленно взглянул на нее.
Она смотрела на него, ее синие глаза потемнели.
- Этим я спасал и свою жизнь, - ответил он, - так что мой поступок был вполне бескорыстным.
Мэтти обхватила плечи руками.
- Он велел ждать тебя и позаботиться о тебе. Сказал, я узнаю тебя, когда увижу.
Выражение ее лица не менялось. Морган помимо своей воли ухмыльнулся:
- Но и ему иной раз случается ошибиться. - Подождал ответа, но его не последовало, поэтому слегка раздраженно добавил:
- Возможно, ты мне не поверишь, но я прекрасно могу и сам о себе позаботиться.
Оглянувшись по сторонам, девушка приняла более удобное положение. Глаза ее мерцали в свете звезд.
- На что похоже то, откуда ты пришел?
Морган пришел в полное замешательство:
- Что ты имеешь в виду?
- Высокогорья, на что они похожи?
Ему показалось, что девушка дразнит его, но через мгновение он понял, что это не так. Глубоко вздохнув, Морган растянулся на траве и углубился в воспоминания:
- Это чудеснейшая страна из всех Четырех Земель, - произнес он и начал красочно описывать родину - холмы, покрытые голубыми, лиловыми и желтыми цветами, ручьи, подергивающиеся на рассвете ледяной коркой, а на закате полыхающие вечерним заревом туманы, предвещающие неизменную ясность утра, леса и луга, чувство покоя и вечности всего сущего. Теперь он снова вспомнил, как много значит для него родной дом, утраченный после вторжения федератов. И все же дом до сих пор принадлежит ему, а не захватчикам, ибо он бережно хранит в памяти впитанные с молоком матери предания и легенды, связанные со старым домом. Федераты никогда не смогут отнять это.
Когда горец завершил свой рассказ, девушка помолчала, а потом призналась:
- Мне нравится, как ты говоришь о своем доме. Мне нравится, что ты чувствуешь. Если бы я жила там, то, наверное, тоже испытывала бы такие же чувства.
- Конечно, - подхватил он, разглядывая ее нежный профиль, - она сидела неподвижно, устремив взор куда-то вдаль. - Но я полагаю, все испытывают к своему дому такие чувства.
- Только не я, - промолвила Мэтти.
Морган выпрямился:
- Почему?
Лицо девушки омрачилось. Она сразу же ушла в себя и отдалилась от собеседника:
- Мне кажется, это оттого, что у меня не сохранилось добрых воспоминаний о доме. Я родилась на маленькой ферме к югу от Варфлита, наша семья, как и все, возделывала землю в долине. Жила я со своими родителями, с братьями и сестрой. Была самой младшей. Мы выращивали молочных коров и сеяли хлеб. Летом поля были золотыми, как солнце. А осенью свежевспаханная земля казалась черной как смоль. - Мэтти поежилась. - Больше я почти ничего не помню. Только болезнь. Казалось, она тянулась многие годы, но я понимаю, что это было не так. Сначала испортилась земля, потом занемог скот и, наконец, люди. Все стало умирать. И все.
Сначала моя сестра, затем мать, братья и отец.
То же самое происходило с людьми на других фермах. За несколько месяцев умерли все. Одна из уцелевших женщин подобрала меня и увезла с собой в Варфлит. Мы были последними. Мне исполнилось тогда шесть лет. - Девушка говорила об этом как о заурядном событии, да и манера рассказывать была тоже самая обычная.
Закончив рассказ, она снова огляделась по сторонам. - Завтра, кажется, будет дождь, - подытожила она.
Молодые люди уснули и мирно спали до рассвета. Позавтракав хлебом, сыром и фруктами, они вновь двинулись па север. Небо было затянуто тучами, и спустя некоторое время после их переправы через Рэбб стал накрапывать дождь.
Сошлись грозовые тучи, в сумраке засверкали молнии. Когда дождь перешел в ураган, путники укрылись под сенью старого клена с подветренной стороны скал. Стряхнув воду с лиц и одежды, Морган и Мэтти уселись, чтобы переждать бурю. Воздух стал прохладнее, на равнину обрушивались потоки воды.
Молодые люди сидели бок о бок, прислонившись к стволу дерева, вглядываясь в дымку чад долиной и прислушиваясь к шуму дождя.
- Как ты встретилась с Падишаром? - после некоторой паузы спросил девушку Морган.
Она обвила руками колени. Капельки воды жемчугом катились по ее лицу и сверкали в черных волосах.
- Когда я достаточно выросла, чтобы работать, то поступила в учение к Хайресхону. Он научил меня ковать железо и сражаться. Скоро я владела обоими этими искусствами не хуже его самого. Он поведал мне о Движении, там-то я и познакомилась с Падишаром.
В голове Моргана вихрем пронеслись воспоминания о Хайресхоне. Он позволил им на некоторое время задержаться, а затем решительно отогнал в сторону.
- И давно ты приглядываешь за "Свистком"?
- Года два. Это дает возможность узнавать кое-что полезное для свободнорожденных. Подходящее место - пока.
Горец поднял глаза:
- Но не такое, где тебе хотелось бы остаться надолго, ты это имеешь в виду?
Девушка подарила ему кроткую улыбку:
- Оно не для меня.
- А что для тебя?
- Пока не знаю. А ты?
Он обдумывал вопрос.
- Пожалуй, я тоже пока не знаю. Не позволял себе задумываться о чем-нибудь, кроме того, что произошло за последние несколько недель. Я бежал так быстро, что у меня не было времени остановиться и поразмыслить.
Мэтти откинулась назад:
- А я не бежала. Оставалась на одном месте и ждала, когда что-нибудь произойдет.
Горец повернулся к ней:
- Со мной было то же, пока я не отправился на север. Я проводил все свое время в размышлениях о том, как бы отравить жизнь захватчикам, федератам, - всем этим солдатам и офицерам, живущим в доме моих предков. Мне казалось, я что-то делаю, но на самом деле я просто топтался на месте.
Она с любопытством посмотрела на него:
- Теперь вместо этого ты бежишь вперед. Это лучше?
Юноша улыбнулся и пожал плечами:
- По крайней мере, видишь новые земли.
Дождь утих. Небеса начали светлеть, и путники пустились в дорогу. Вскоре Морган обнаружил, что то и дело поглядывает на Мэтти Ро, любуясь выражением ее лица, линиями тела и изящной походкой. Ему казалось, что под сдержанной манерой скрывается натура загадочная и привлекательная. В ней, холодной, рассудительной с виду, таились сильные и глубокие чувства.
Морган верил, что эта девушка способна решительно на все, хотя и не мог объяснить себе, почему ему так кажется.
Около полудня Мэтти повернула к скалам, и молодые люди стали подниматься к Зубам Дракона. Небольшая роща загораживала вид на вершины гор и лежащую внизу равнину. Миновав заросли, путники оказались у самого подножия хребта. Тропинка затерялась среди деревьев, поэтому дальше горцу и девушке пришлось лезть по крутым склонам, пробираясь среди обломков скал. Подозрительный Морган не был уверен в том, что Мэтти Ро знает, куда они идут. Но они все-таки добрались до перевала и, перейдя через него, пролезли в расщелину между камнями, оказавшись в глубокой теснине. Скалы так плотно смыкались над головой, что наверху можно было разглядеть только узкую полоску, по которой плыли облака. При появлении путников птицы покидали насиженные места и взлетали к солнцу. По каньону гулял ветер, издавая заунывные пронзительные звуки.
Когда путники остановились хлебнуть воды из фляги, Морган взглянул на девушку, чтобы проверить, как она выносит утомительное путешествие. На ее смуглом лице выступили бисеринки пота, но дыхание было легким. Мэтти перехватила взгляд горца, и тот поспешно отвернулся.
Углубившись в расщелину, Мэтти Ро повела своего спутника к нагромождению огромных валунов. За ними обнаружился проход, ведущий в глубину стены каньона. Путники вошли туда и начали подъем по крутой вьющейся тропе к открывающейся наружу площадке, примерно на половине пути к вершине. Морган осторожно посмотрел вниз. У ног обрывалась отвесная круча. С того места, где они стояли, вверх вилась узенькая тропинка - невидимая снизу трещина.
Молодые люди взобрались по ней до вершины утеса, а оттуда, обойдя его по краю, дошли до новой расщелины, чуть шире обычной трещины в скале, так что пролезть туда можно было только по очереди. У расщелины Мэтти Ро остановилась.
- Через несколько минут за нами придут, - объявила она, вытаскивая флягу с водой и протягивая горцу.
Он отклонил ее предложение. Если она не испытывает жажды, то уж он тем более.
- Откуда они узнают, что мы здесь? - поинтересовался он.
По лицу ее скользнула улыбка:
- Они наблюдают за нами последние несколько часов. Разве ты не заметил их?
Конечно же, он их не заметил, и Мэтти прекрасно это знала, так что Морган с напускным безразличием пожал плечами и ушел от ответа.
Очень скоро из мрака расщелины показались два суровых бородатых человека, вооруженных длинными луками и ножами. Они небрежно кивнули Мэтти Ро и Моргану и сделали знак следовать за ними. Цепочкой по одному маленький отряд скрылся в щели и проследовал по туннелю, пробитому внутри скального выступа.
Морган поднимался не без некоторого усилия, отметив про себя, что Мэтти Ро, в отличие от него, выглядит так, словно совершает послеобеденную прогулку.
Наконец путники достигли плато, простирающегося на север, юг и запад. Отсюда открывался потрясающий вид на гряду Зубов Дракона и лежащие окрест земли; вряд ли Моргану когда-либо приходилось видеть нечто подобное. Приближался вечер, и по небу, над поволокой тумана, застилавшей горные вершины, разлилось ослепительно пурпурное сияние. "Отсюда и пошло название Огненный Плес", - подумал Морган. С востока плато ограничивала живая стена буйно разросшихся елей и кедров. Там разбили лагерь повстанцы, среди деревьев виднелись крыши их хижин, в выложенном камнями углублении курились костры, на которых они готовили себе пищу. Здесь не было защитных укреплений, подобных оборонной линии Уступа, ибо плато обрывалось отвесно вниз и один человек мог выдержать натиск целой армии. По крайней мере так все выглядело с того места, где стоял Морган, и он полагал, что точно так же плато защищено со всех остальных сторон, хотя оно и раскинулось примерно на четыре мили в ширину. Единственным путем наверх, судя по всему, была приведшая их сюда тропа. Однако Морган хорошо знал Падишара Крила и был уверен, что есть по крайней мере еще один путь.
Он обернулся, когда навстречу им с топотом вылетела знакомая дородная фигура: лицо изборождено шрамами, недостает глаза и уха, во все стороны торчит лохматая черная борода. Кхандос горячо обнял Мэтти Ро, чуть не раздавив ее в крепких объятиях, а потом добрался и до Моргана.
- Горец! - радостно завопил он, мощным пожатием стискивая руку Моргана. - Как здорово, что ты снова с нами!
- Как здорово вернуться к вам, - ответствовал Морган с гримасой боли, освобождая руку. - Как дела, Кхандос?
Гигант покачал головой:
- Неплохо, если учитывать все, что произошло. - В черных глазах вспыхнули скорбь и гнев, челюсти крепко сжались. - Пойдемте со мной, поговорим.
Он отвел Моргана и Мэтти Ро от края обрыва. Стражи, приведшие гостей, скрылись в том же направлении, откуда появились. Кхандос намеренно держал поодаль от лагеря и остальных повстанцев. Морган вопросительно посмотрел на Мэтти Ро, но лицо девушки было непроницаемым.
Как только они оказались вне пределов слышимости, Мэтти резко обернулась к Кхандосу:
- Они поймали его, да?
Кхандос склонил голову:
- Они схватили его два дня назад в Тирзисе. - Он обратился к Моргану:
- С ним был житель Дола, тот самый, что помладше, которого так любил Падишар, - Пар Омсворд. Они вдвоем отправились в темницы федератов, чтобы освободить Дамсон Ри. Ее нашли, но Падишара при этом схватили. Дамсон сейчас здесь. Она появилась вчера и все рассказала.
- А что случилось с Паром? - спросил Морган, гадая, почему Кхандос ничего не говорит о Колле.
- Дамсон утверждает, что он ушел на поиски брата - в этом как-то замешаны порождения Тьмы. Все дело в Падишаре. - Изборожденное шрамами лицо омрачилось. - Я еще не сообщал этого остальным. - Кхандос покачал головой. - Не знаю, стоит ли вообще им это говорить.
В конце недели мы предполагали встретиться в ущелье Дженниссон с Аксхидом и его троллями.
Через пять дней. Если Падишара с нами не будет, я думаю, они не присоединятся к нам. Просто развернутся и уйдут туда, откуда пришли.
Пять тысяч солдат! - Кхандос покраснел и попытался перевести дух. - Они так нужны нам.
Особенно после потери Уступа.
С надеждой взглянул он на вновь прибывших:
- Я-то не горазд придумывать планы. Так что, если у вас есть какие-нибудь идеи...
Мэтти Ро покачала головой:
- Если федераты схватили Падишара, он недолго останется в живых.
Кхандос нахмурился:
- Может, дольше, чем ему захочется, если он попадет в руки Ищеек.
Морган на мгновение вспомнил Преисподнюю и ее обитателей, но тут же отогнал от себя эти мысли. Что-то тут не вяжется. Падишар ушел искать Пара и Колла несколько педель назад. Почему же он искал их столько времени?
Почему братья Омсворд все это время оставались в Тирзисе? И где был Колл, когда Пар и Падишар отправились освобождать Дамсон? Не поймали ли порождения Тьмы и Колла?
Моргану казалось, что во всем этом таится слишком много загадок.
- Я хочу поговорить с Дамсон Ри, - коротко объявил он. С самого начала он думал о ней и теперь хотел во всем разобраться сам.
Кхандос пожал плечами:
- Она спит. Шла всю ночь, чтобы добраться до нас.
В голове Моргана, возбуждая смутные подозрения, возник образ Тил.
- Тогда давайте ее разбудим.
- Хорошо, горец, - жестко ответил Кхандос. - Если ты считаешь это нужным. Но это твое дело, а не мое.
Они отправились к лагерю, миновали костры и снующих вокруг них свободнорожденных. Солнце продвигалось к западу, близилось время трапезы. В котелках готовилась пища, ароматы которой струились в воздухе, но Морган едва замечал их, мысли его были заняты другим. Из-под деревьев, становясь все длиннее с приближением вечера, выползали тени. Морган думал о Паре и Колле, остававшихся все это время в Тирзисе.
Они бежали из Преисподней несколько недель назад. "Почему братья так замешкались, - не переставал удивляться он. - Почему их так долго нет?"
Чем больше вопросов приходило в голову, тем явственнее представлялось ему лицо Тил - порождения Тьмы, скрывающегося за этим лицом.
Хозяин и пришельцы добрались до маленькой хижины, спрятанной в глубине леса, и Кхандос остановился.
- Она здесь. Разбуди, если хочешь. А потом приходите разделить со мной трапезу.
Морган кивнул и повернулся к Мэтти Ро.
- Хочешь присоединиться ко мне?
Она задумалась:
- Нет. По-моему, ты должен поговорить с ней наедине.
На мгновение ему показалось, что Мэтти хочет что-то добавить, но девушка с Кхандосом уже скрылась за деревьями. "Она что-то знает, но не говорит", - решил Морган. Он проводил ее взглядом, еще раз убедившись, что Мэтти Ро не так проста, как кажется. Он нерешительно оглянулся на хижину, не зная, как вести себя с Дамсон Ри. Нельзя поддаваться подозрениям и страхам. Но он не мог отогнать образ Тил, ставшей порождением Тьмы. С этой девушкой вполне могло произойти то же самое. Вся хитрость в том, как это выяснить.
Он потянулся к рукоятке меча Ли, чтобы убедиться, легко ли тот выскальзывает из пожен, глубоко вздохнул, решительно подошел к двери и постучал. Дверь открылась почти сразу, и на горца уставились изумрудные глаза огненно-рыжей девушки. Она была рослой, хотя и не такой высокой, как Мэтти, и очень красивой - порозовевшей от недавнего сна. Темная одежда ее была измята.
- Я Морган Ли, - представился молодой человек.
Девушка зажмурилась, потом кивнула:

Предыдущая страница 6 Следущая страница


Терри Брукс

- Друг Пара, горец. Да, привет. Я Дамсон Ри.
Прости, я спала. Который час? - Она вгляделась в небо, просвечивающее сквозь полог ветвей. - Уже почти вечер, да? Я спала слишком долго.
Она отступила на шаг, словно собиралась войти внутрь, но потом остановилась и повернулась к Моргану:
- Я полагаю, ты уже слышал про Падишара.
Ты пришел только что?
Он кивнул, глядя ей в лицо.
- Хочу услышать от тебя, что произошло.
- Ладно. - Девушка, казалось, не удивилась.
Она оглянулась через плечо, а потом вышла на свет. - Давай поговорим здесь. Я устала сидеть в четырех стенах. Устала жить без света. Что рассказывал тебе Кхандос?
Дамсон решительно двинулась прочь от хижины, в гущу зарослей, и Морган понял, что она окончательно пришла в себя.
- Он сказал мне, что федераты схватили Падишара, когда он вместе с Паром освобождал тебя. Он сказал, будто Пар оставил тебя, чтобы отыскать Колла, и что это каким-то образом связано с порождением Тьмы.
- В наши дни все каким-то образом связано с порождением Тьмы, разве не так? - прошептала Дамсон, устало склонив голову. Они уселись на поваленное дерево. Все еще настороженный, Морган заколебался, но потом сел рядом с ней.
Она слегка повернулась, чтобы смотреть ему прямо в лицо.
- Я должна поведать тебе очень длинную историю, Морган Ли, - предупредила она.
Дамсон начала с рассказа о том, как встретилась с Паром и Коллом в Тирзисе после их бегства из Преисподней; как они в последний раз спустились в подземное логово порождений Тьмы; как с помощью Крота сумели найти путь к древнему замку. Оттуда братья вместе отправились на поиски Меча Шаннары. Пар вернулся один с заветным талисманом, обезумев от горя и ужаса, потому что убил своего брата. Несколько недель она выхаживала его в норе у Крота, осторожно выводя из царства бреда. Потом они перебирались из одного укрытия в другое, неизменно унося Меч Шаннары, прячась от Ищеек и федератов, пытаясь найти способ выбраться из города. В конце концов их отыскал Падишар, но при очередном бегстве от федератов Дамсон попала в плен. Падишар и Пар попытались освободить ее, но в результате в плен попал Падишар. Дамсон и Пар, обнаружив наконец способ выбраться из города, отправились на север, ибо ничего не могли сделать для Падишара одни, без помощи.
Дамсон порывисто коснулась руки собеседника.
- И вот, Морган Ли, с вершины над перевалом, вдали, за кострами федератов, мы увидели Паранор - увидели так же ясно, как я сейчас вижу тебя. Он вернулся, горец, вернулся из прошлого! Пар в этом уверен. И сказал: "Значит, Уолкер Бо преуспел в своем деле".
Затем, погрустнев, она описала их дальнейшее путешествие к перевалу и роковую встречу с Коллом или с тем существом, в которое Колл превратился. Он носил странный сияющий плащ, а сам весь скорчился и согнулся, потеряв человеческий облик. В схватке братьев каким-то образом пробудилась сила Меча Шаннары. И Пар узнал правду о брате, которого считал мертвым.
- Конечно же, он отправился вслед за Коллом, - закончила девушка. - Что ему оставалось делать? Я не хотела, чтобы он шел, тем более без меня, но не имела права остановить его. Я не так уверена, как Пар, в том, что он следует именно за Коллом, но поняла, что он должен действовать сам, чтобы обрести душевный покой.
Морган кивнул. Он думал, что Дамсон Ри сделала очень много, чтобы помочь Пару: она рисковала так, как могли бы рисковать только он сам и Колл. Ему казалось, что рассказанная девушкой история правдива и вполне объясняет происшедшее. Сомнения, испытываемые им вначале, утихли. Настойчивость при розысках Меча Шаннары вполне в характере Пара, равно как и его попытка спасти брата. Проблема же заключалась в том, что теперь Пар оказался в полном одиночестве, и это напомнило Моргану о том, насколько безуспешны все его старания помочь друзьям.
Он заметил твердый, испытующий взгляд Дамсон, и подозрения его вспыхнули с новой силой. Дамсон Ри - друг ли она, как считает Пар, или враг, от которого он так безуспешно пытался спастись? Вполне вероятно, что именно из-за нее житель Дола так часто попадает в переделки, а порождениям Тьмы почти всякий раз удается поймать его. Но тогда не ей ли благодаря ему все-таки дано было и спастись?
- Ты не доверяешь мне? - тихо спросила девушка.
- Нет, - признался он, - не доверяю.
Она кивнула.
- Не знаю, как убедить тебя, Морган. Даже не уверена, что стоит и пытаться. Я должна употребить всю оставшуюся энергию на то, чтобы придумать способ освободить Падишара. А потом пойду искать Пара.
Морган отвернулся, глядя на лес и печально размышляя, что порождения Тьмы угнездились в душе каждого из них. Как бы ему хотелось, чтобы это оказалось не так!
- Когда я вместе с Падишаром был на Уступе, - признался он, - мне пришлось убить девушку, которая на самом деле была порождением Тьмы. - Он снова поглядел на Дамсон. - Ее звали Тил. Мой друг Стефф полюбил ее и поплатился за это жизнью.
Он рассказал о предательстве Тил и поединке в глубоких катакомбах в горах за Джутом.
В этой схватке Морган убил порождение Тьмы в облике Тил и спас жизнь Падишару Крилу.
- Чего я боюсь, - сказал горец, - так это того, что ты можешь оказаться второй Тил, а Пару будет уготован тот же конец, что и Стеффу.
Девушка не ответила, взгляд ее был неподвижен и печален. Она глядела куда-то вдаль сквозь Моргана, в глазах ее стояли слезы.
Внезапно Морган потянулся и достал меч Ли.
Дамсон, как бы оцепенев, наблюдала за ним, устремив зеленые глаза на сверкающее острие. Юноша поставил клинок на землю между ними и крепко сжал рукоять.
- Положи руки па лезвие, Дамсон, - тихо велел ом.
Девушка молча, не двигаясь смотрела на него. Горец терпеливо ждал; издали до них доносился говор собирающихся к трапезе свободнорожденных, но в лесу стояла тишина. День уже тускнел, тени сгущались. Морган ощущал необычную отстраненность от всего мира, словно для них с Дамсон время остановилось.
"Только не это... - взывал он из глубины души. - Только не это..."
Наконец Дамсон протянула руки и крепко сжала лезвие. Морган в ужасе смотрел, как сталь глубоко врезается в ее ладони и по мечу струйками начинает стекать кровь.
- Порождения Тьмы не могут так сделать, правда? - прошептала девушка.
Мгновенным движением Морган разжал ее пальцы.
- Нет, - ответил он. - Нет, если они не пользуются магической силой. - Он отложил меч, оторвал от своего плаща несколько полосок ткани и стал перевязывать ей руку. - Ты не должна была так поступать, - упрекнул он девушку.
Та слабо и грустно улыбнулась:
- Да? А иначе ты бы мне поверил, Морган Ли? Не думаю. А если 6 не поверил, как мы стали бы помогать друг другу? Теперь между нами существует доверие. - Она осторожно посмотрела на него. - Так ведь?
Он быстро кивнул:
- Да. Прости меня, Дамсон.
Она сжала его руки своими забинтованными пальцами.
- Хочу тебе кое-что сказать. - На ее глаза вновь навернулись слезы. - Ты упомянул, что твой друг Стефф любил Тил? Так вот, горец, я люблю Пара.
И тут Морган наконец понял все, понял причину, по которой она отправилась с Паром даже в Преисподнюю, присматривая за ним и защищая его, столько вытерпев ради него. Это было похоже на то, что делал Морган - пытался делать! - для Оживляющей. Дамсон Ри приняла на себя обязанности, от которых ее могла освободить только смерть.
- Прости меня, - снова повторил он, чувствуя бессилие своих слов.
Она крепко сжала его руки, не позволяя ему уйти. В наступающих сумерках горец и девушка молча смотрели друг на друга. Держа ее за руки, Морган вспомнил Оживляющую, ее гибель и чувства, которые она в нем пробудила. Как отчаянно ему не хватает ее. Он отдал бы все на свете, чтобы вернуть ее.
- Довольно проверок, - прошептала Дамсон. - Давай просто поговорим. Я рассказала тебе все. Теперь очередь за тобой. Мы нужны Пару и Падишару. Может быть, вместе мы найдем способ помочь им.
Словно не чувствуя боли в изрезанных ладонях, она стиснула руки юноши и улыбнулась ему обнадеживающей улыбкой. Морган нагнулся, поднял меч Ли и вместе с девушкой побрел к огонькам костров. Он сосредоточенно размышлял о том, что поведала ему Дамсон, отделяя впечатления от фактов, пытаясь выудить хоть что-то полезное. Дамсон права. Жителю Дола и предводителю свободнорожденных нужна помощь.
Но что можно сделать?
До горца долетел дразнящий запах пищи. Он почувствовал голод.
Пар и Падишар...
"Сперва Падишар", - решил он.
Пять дней, сказал Кхандос.
Если Ищейки не успеют добраться до пленника...
Внезапно его озарило. В голове возникла столь четкая картина, что он едва не вскрикнул. Он порывисто потянулся вперед и положил руку на плечо Дамсон.
- Кажется, я знаю, как освободить Падишара, - заявил Морган.

Глава 10

Пять дней Четыре всадника кружили над стенами Паранора, и пять дней Уолкер Бо стоял на зубчатой башне, наблюдая за ними. Каждое утро собирались у западных ворот порождения Тьмы, пришедшие из мрака иссякающей ночи.
Они ожесточенно стучали в ворота, они бросали вызов. Не получив ответа от Уолкера, порождения Тьмы возобновляли бдение и по одному монотонной рысцой скакали вдоль стен замка, кружа, словно стервятники возле добычи. День и ночь маячили они, будто сотканные из серого тумана, явившиеся из темных снов, безмолвные, как мысли, и постоянные, как само время.
"Они суть величайшие враги человечества, - впервые увидев их, подумал Коглин. - Средоточие наших худших страхов, вечные убийцы, для этого и обретшие форму. - Он встряхнул головой. - Неужели Риммер Дэлл обладает чувством юмора?"
Уолкер так не думал. Он не находил в происходящем ничего забавного. Порождения Тьмы, похоже, владели безграничной древней силой - той силой, которая позволяла им стать чем угодно. И речи не могло идти об уловке или притворстве, это было неотвратимо, как прилив. Казалось, они могли смести всех, кто встал на их пути. Уолкер не знал, насколько сильны всадники, но был готов спорить, что, уж конечно, сильнее, чем он. Риммер Дэлл не послал бы к друиду слабейшего, даже если этот друид - новичок, не уверенный в своих силах и в могуществе своей магии. Но, по крайней мере, Уолкер выполнил одно из указаний Алланона, и порождения Тьмы не могли с этим не считаться.
Смысл провидения оставался загадкой, которую Уолкер не мог расшифровать. Стоя на стенах Паранора и глядя на кружащих внизу Четырех всадников, он напряженно размышлял.
"Что должен исполнить Меч Шаннары? Какова цель возвращения эльфов в мир смертных? Что послужило причиной возвращения Паранора и друидов? Или по крайней мере одного друида", - подумал он сумрачно. Одного друида, собранного из фрагментов и осколков остальных. Он чувствовал себя наследником тех, кто пришел и ушел, их памятью, их силой и слабостью, знанием и историей, магическими тайнами. В ипостаси друида он был еще ребенком и пока не знал, как ему надлежит себя вести.
Каждый день он отворял двери, через которые до него проходили другие, постигая знания, озарившие неожиданным светом темные закоулки памяти, и ощущение было таким, словно перед ним широко распахивались закрытые прежде ставни. Он не все понимал, иногда сомневался, часто не мог оценить достоинства открытия.
Но течение было неостановимо, и он волей-неволей внимательно приглядывался к самому себе, стараясь здраво оценить себя нынешнего, того, кем ему пришлось стать.
"Какую роль я сыграю в той борьбе, которая должна положить конец порождениям Тьмы?
Я стал друидом, как того хотел Алланон, стал владельцем Паранора. Что же делать дальше?" - гадал Уолкер.
Без сомнения, теперь он владеет магической силой, которую можно использовать против порождений Тьмы, - как раньше использовали силу друиды, помогая народам. К тому же он обладает знаниями, может быть, большими, чем простые смертные. Но Уолкеру казалось, что его новообретенная сила еще недостаточно ему подчиняется и для того, чтобы найти способ уничтожить своих врагов, он должен сначала изучить их природу.
А он тем временем сидит, как в ловушке, здесь, в собственной крепости, и никому не может ничем помочь.
- Они и не пытаются войти в Паранор, - заметил Коглин после трех дней бодрствования на вершине башни. - Как ты думаешь, почему?
Уолкер покачал головой:
- Мы заперты здесь, и, стало быть, их цель достигнута.
Коглин потер заросший подбородок. Он сильно постарел с тех пор, как освободился от магической силы друидов. Теперь он съежился и сморщился, совсем сгорбился, ходил и разговаривал медленно. Уолкера это огорчало, но он молчал. Старик сложил с себя полномочия и остался ни с чем, но так как он не жаловался, Уолкеру тоже было неловко заводить разговор на эту тему.
- А может, они боятся магии друидов, - помолчав, продолжал Уолкер, опираясь на зубцы высокой стены. - Паранор всегда был надежно защищен от незваных гостей. Порождения Тьмы могут знать об этом и поэтому предпочитают ждать внизу.
- Или ждут случая проверить, какова на деле твоя магическая сила, - мягко парировал Коглин, - хотят узнать, насколько ты опасен. - Он смотрел мимо Уолкера, как бы не замечая его, устремляясь мыслями куда-то вдаль. - Или просто им еще не надоело ждать, - тихо сказал он.
Уолкер обдумывал способы, которыми мог бы победить порождения Тьмы, прикидывал так и эдак, словно поворачивал ключи в старинном замке с секретом. Черный эльфийский камень, спрятанный в глубине подвалов Паранора, был наиболее эффективным средством. Но эльфийский камень требовал такой высокой платы, которой Уолкер не мог себе позволить. Конечно, эльфийский камень справится с Четырьмя всадниками, не оставив от них ничего, кроме пепла.
Но природа эльфийского камня требует, чтобы похищенная магическая сила была преобразована и удержана, а Уолкеру не хотелось брать на себя ответственность еще и за это.
Кроме того, был Стихл, необычайно смертоносный клинок, взятый у убийцы Элла, оружие, которое способно уничтожить кого угодно.
Но Уолкеру было неприятно использовать кинжал убийцы, хотя оружие и было вполне подходящим, да и рук, чтобы обратить его против порождений Тьмы, нашлось бы с избытком.
В чем он действительно нуждался, так это в плане действий. У него было три возможности: сидеть в безопасности за стенами Паранора, надеясь, что порождения Тьмы будут ждать снаружи, встретиться с ними лицом к лицу и, наконец, попытаться незаметно улизнуть от них.
Первый вариант оставлял мало надежды на счастливый исход, к тому же времени у него было в обрез. Второй вариант казался безрассудным.
Оставался третий.
Через пять дней после начала осады Паранора Четырьмя всадниками Уолкер Бо попытался ускользнуть.

***

Он рассказал Коглину о своем плане вечером за обедом, приготовленным из скромных запасов, сделанных три века назад и на время замороженных вместе с замком. Запасы были на исходе, что усугубляло важность снятия осады.
Под замком имелись подземелья, ведущие в окрестные леса, тайники, известные раньше только друидам, а теперь - Бо. Он мог ускользнуть через такой туннель ночью и вылезти позади кольца охраняющих стены всадников. Он мог бы скрыться и ускользнуть от них раньше, чем они узнают о его бегстве.
Коглин хмурился и выглядел озабоченным.
Этот вариант казался ему слишком простым.
Порождения Тьмы наверняка должны предполагать такую возможность.
Но Уолкер сделал выбор. Пять дней ожидания показались ему бесконечными. Он должен что-то предпринять, и выбранный им путь казался лучшим из всего, что пришло ему в голову. Коглин и Шепоточек останутся в цитадели.
Если всадники начнут атаку раньше, чем вернется Уолкер, они уйдут тем же путем. Коглин неохотно согласился. Беспокойство, которое он пытался скрыть при обсуждении предложенного плана, было столь очевидным, что Уолкер принялся настойчиво расспрашивать о причинах.
Но старик не нарушил загадочного молчания, и Уолкер оставил расспросы.
Он дождался середины ночи и убедился в том, что порождения Тьмы вершат свой обычный объезд. Они были там, внизу, призрачные силуэты в непрерывном кружении. Туман, скрывавший долину последние четыре дня, начал рассеиваться, и в ночном полумраке Уолкер различал очертания окрестностей замка. На западе, там, где Зубы Дракона поворачивали на север, к Стреллихеймским равнинам, виднелись сторожевые огни. Там стояла лагерем армия, блокировавшая проход через горы. "Солдаты, - подумал Уолкер, вглядываясь в свет костров через холмы и деревья раскинувшегося леса. - Наверное, они торчат там сами по себе. А порождения Тьмы у Паранора сами по себе. Но хотя между ними нет никакой видимой связи, сознательно или нет, федерация служит целям порождений Тьмы - орудием для Риммера, Дэлла и прочих в Коалиционном Совете".
Какая разница? Управиться бы со всадниками, а до солдат Федерации еще когда дело дойдет.
После полуночи он покинул замок. Его одежда была черной как ночь, не стесняющей движений, и при нем не было оружия. Он оставил Коглина и Шепоточка, которые смотрели, как он входит в огненную яму. Он обнаружил, что знает путь так же хорошо, как будто цитадель всегда была его домом. Потаенные в каменных стенах двери открывались от одного прикосновения, и переходы были так знакомы, как закоулки Каменного Очага. В скале, на которой располагался Паранор, обнаружился туннель, и Уолкер начал спуск к земле. В ушах у него стоял только рев огня в горниле цитадели, только размеренный грохот его пульсации - единственные звуки во тьме и тишине.
Весь путь занял у него около часа. Внизу, под замком, сплеталась и расплеталась сеть лабиринтов. Он выбрал один из проходов, ведущий на запад, чтобы, выйдя из лабиринта, попасть под прикрытие лесных зарослей, лежащих между всадниками и ущельем Кеннон. Он был уверен, что, освободившись от порождений Тьмы" легко минует солдат Федерации. Достигнув замаскированного выхода, он остановился и прислушался. Ни единого звука. Ни единого шороха. Тишина вызывала беспокойство, как будто намекала, что все не так хорошо, как кажется.
Бо поднимался от туннеля к темнеющему лесу, пластаясь у самой земли, под прикрытием валунов и кустарников. В просветах над головой он видел звезды и след убывающей луны. Под деревьями царило безмолвие, словно вокруг не было ничего живого. Он искал следы серых волков и не находил. Пытался уловить тихое движение насекомых и птиц, но их не было. Он втянул воздух, и в нос ему ударила странная затхлость.
Уолкер глубоко вздохнул и вышел на открытое место. Он скорее услышал свист целящейся в него косы, чем увидел ее, и успел отпрянуть перед самым ударом. К нему подступала Смерть - закутанная в черный плащ фигура, что есть силы размахивающая косой. Уолкер отскочил, заметив другую фигуру, возникшую справа. Ему навязывали бой. Брошенная булава врезалась в дерево сзади и снесла ствол напрочь.
Не разбирая дороги, Уолкер метнулся прочь от костлявых рук Глада, чьи белые кости, клацая, протянулись к нему. "Они здесь, все четверо", - в отчаянии понял он. Каким-то образом они нашли его.
Уолкер бросился бежать, слыша за собой свистящее дыхание Мора, сухое, горячее, отвратительное. Бо перепрыгнул через небольшой овраг. Страх придал ему силу, решимость огнем вспыхнула в душе. Уже спешившись, следовали за ним по пятам всадники - сгустки мрака, обретшие свободу движения, словно обломки расколотого меча. Он слышал сопровождавшие их движения легкие шорохи, похожие на шелест листьев под дуновением ветерка. Больше не было ничего - ни шагов, ни дыхания, ни лязга оружия или костей.
Уолкер лавировал между деревьями, потеряв верное направление, думая лишь о том, как бы ускользнуть от преследователей. Помышляя единственно о спасении, он заблудился в лесных дебрях. Порождения Тьмы неслись за ним.
Они травили его, как собаки травят лису.
Нет!
И тогда он воззвал к магической силе, взметнув огненную стену между собой и преследователями, направив им в лицо раскаленное белое копье пламени. Война и Мор отпрянули в сторону, замедлив бег, но Смерть и Глад, неуязвимые, продолжали преследование. "Конечно, - подумал Уолкер на бегу, - этой парочке огонь не страшен".
Он добежал до реки и взял вправо, к Паранору, башни и зубчатые стены которого виднелись в ночи.
Раньше он бежал наугад, не разбирая дороги, а теперь увидел свой единственный шанс спастись. Если он добежит до замка раньше, чем они поймают его... Коглин! Видит ли все это старик?
Вдруг прямо перед ним поднялось в темноте нечто змеевидное, скользкое и влажное. Оно тянуло к нему когти и клацало зубами. Это была одна из ездовых тварей порождений Тьмы, пытающаяся разорвать его. Он стремительно увернулся: магическая сила сделала его ловким и быстрым, словно ветер. Ящер зашипел, и его свела судорога - посыпались комья земли. Уолкер Бо проскользнул мимо него и бросился прочь с быстротой молнии. Впереди светился замок друидов - его святыня, его убежище. Смутное движение слева заставило Уолкера отскочить в сторону в тот самый момент, когда Глад хлестнул мечом с костяной рукоятью: тусклое белое мерцание рассекло край его одежды. Уолкер потерял равновесие и, споткнувшись на склоне, полетел вниз, катясь через кустарники и высокую траву прямо в стоячую воду. Что-то плюхнулось вслед за ним и, чуть промахнувшись, щелкнуло зубами. Еще одна ездовая тварь. Уолкер вскочил на ноги, разбрасывая огонь во все стороны. Он отчаянно пытался защититься и с удовлетворением услышал за собой крики боли, тупой стук, словно от удара булавой. Он снова побежал и укрылся в тени. деревьев. Уолкер дышал тяжело и неровно, все тело болело. К своему ужасу, он обнаружил что-то движущееся от замка, где он надеялся обрести спасение.
Мимо него пронеслась тень, быстро и бесшумно, - черный плащ и блеск железных доспехов. Смерть. Уолкер слишком устал от бега, от постоянной смены направления. Порождения Тьмы окружали его, они были совсем близко.
Он подумал, что уже не сможет добраться да замка, и попытался было еще раз изменить направление, но заметил;:, между собой и цитаделью какое-то движение, "услышал настороженное шипение и внезапный шорох чешуи в траве и в кустах. Уолкер чуть не впал в панику, чувствуя, как удушье все сильнее сжимает ему горло; Слишком уж он быстр в решениях, слишком: уверен в себе. Следовало бы знать, что это не такое простое дело. Нужно было как следует все продумать.
Ветви хлестали его по лицу, когда он снова зашагал в глубь леса. Сзади напирали ездовые твари, казалось, он спиной чувствует их дыхание, прикосновение к телу их когтей и зубов-.
Беглец, ускорив шаги, продрался сквозь кустарник на поляну и наткнулся на поджидающую его там Смерть, в плаще с капюшоном, уже занесшую над ним косу. Порождение Тьмы опять промахнулось, жертва ушла от удара. Смерть взмахнула косой повторно, однако Уолкеру удалось схватиться за лезвие и отвести его от себя.
Внезапный холод сковал его руку, озноб прохватил до костей, и он кинулся прочь, из последних сил отшвырнув от себя косу и ее владелицу. Что-то еще возникло рядом, но Бо мчался опрометью между рядами темнеющих стволов" словно став бестелесным, чувствуя, как холод проникает в него все глубже, понимая, что коченеет.
Как холодно!
Силы его убывали, а он был к спасению не ближе, чем прежде.
"Думай, - приказывал, он себе в ярости. - Думай!" Кругом кишели порождения Тьмы: скелетоподобный Глад, отвратительно сопящий Мор, гремящая неуклюжим оружием Война, бесшумная Смерть и их ездовые твари.
И тут что-то щелкнуло в памяти, и Уолкера Бо озарила надежда. Впереди - потайная дверца в траве, за ней ход в туннель, ведущий назад, в Паранор! Потайная дверца всплыла перед его мысленным взором благодаря памяти Алланона, ожившей под угрозой страха и страдания, придя на помощь как раз вовремя. Здесь, слева!
Уолкер повернулся, пошатнувшись, не чувствуя руки, словно потерял ее. Не думай об этом! Он метнулся под защиту хлеставших его кустов, вниз, к ущелью, пересек ложбинку.
Здесь!
Уолкер шарил по земле, нащупывая потайную дверцу онемевшими пальцами. "Здесь, - думал он, - здесь, на этом кусочке земли!" Погоня приближалась. Наконец он нашарил кольцо, сжал его и с трудом рванул вверх. Дверца с глухим стуком освободилась из дерна и откинулась наподобие люка. Уолкер не удержался и упал в лаз. Он скатился вниз по ступенькам, но быстро вскочил на ноги. Порождения Тьмы столпились у люка, пытаясь проникнуть внутрь.
Борясь с ознобом и окоченением, Уолкер поднял поврежденную руку и воззвал к чудесной силе. Огонь охватил ступени лестницы и заполнил отверстие. В этом круговом пламени исчезли порождения Тьмы. Камни и земля с шумом осыпались, наглухо завалив вход.
Уолкер, спотыкаясь, побрел по туннелю, кашляя и задыхаясь от дыма. Он дважды оглянулся, чтобы убедиться, нет ли позади преследователей.
Он был один.

***

Сомнения и страхи одолевали его, когда он по туннелям возвращался в Паранор. Ему казалось, даже здесь он слышит шаги порождений Тьмы, проникнувших сквозь землю, чтобы докончить начатое ими. Смерть, Война, Глад и. Mop - что для них камень и земля? Разве они не могут пробраться куда угодно? Что может их удержать?
Но всадники не появились; несмотря на обличья и формы, которые принимали порождения Тьмы, они не были непобедимы и не были в действительности тем, кем хотели быть. Он слышал, как они кричали от боли, он ощущал их плоть.
Окоченение в руке проходило, он ощущал приятное покалывание.
Интересно, многое ли он еще утратит, прежде чем кончится эта борьба, подумал Уолкер.
И разве это не самая большая удача - то, что он остался жив?
И тогда его озарило, что в действительности, возможно, все было не совсем так, как ему казалось. Возможно, ему позволили сбежать. Может быть, всадники только играли с ним. У них было множество способов прикончить его, если бы они хотели это сделать. Они скорее пытались запугать его, чем убить, в их намерения входило внушить ужас и парализовать в нем какую бы то ни было способность к действию.
Но Уолкер почти сразу же отбросил эту мысль. Можно не сомневаться: они убили бы его, если б могли. Они пытались убить и потерпели неудачу. И потерпели ее именно потому, что у него достаточно обыкновенных и необыкновенных сил, чтобы спасти себя в любой засаде и западне.
Разбитый и измученный, он оказался в стенах Паранора. Коглина должно быть, ждет его.
Придется признаться старику в своей неудаче.
Эта мысль уязвила Уолкера, он сообразил, что именно высокомерная уверенность в непобедимости друидов толкнула его на ошибочный путь. Нельзя впадать в гордыню. Он еще новичок. И только начинает учиться.
Постепенно сомнения и страхи развеялись и демоны улетучились. Придет день, сказал он себе, он вновь столкнется с всадниками.
И когда это случится, он будет во всеоружии"

Глава 11

За трапезой Морган Ли рассказал Дамсон Ри и Кхандосу о том, как он предполагает освободить Падишара. Заговорщики отошли в сторону, чтобы никто не мог их слышать, и устроились вокруг гладкого валуна, разложив на нем еду и питье. На небе зажигались первые звезды, лес медленно засыпал. Морган попросил Дам" сон еще раз повторить подробности ее бегства из города. Он ничего не уточнял и не переспрашивал, чтобы не сбивать ее с мысли. А сам в это время внимательно смотрел то на нее, то на сурового лесного разбойника. Когда девушка умолкла, горец отставил в сторону пустую миску - он уже успел справиться со своей порцией, пока шел рассказ, - и решительно наклонился вперед.
- Они, конечно, догадываются, что мы попытаемся освободить Падишара, - тихо начал он, поглядывая на собеседников. - Прекрасно понимают, что мы не отдадим его просто так.
Им известно, как он для нас важен. Но им и в голову не придет, что мы воспользуемся тем же путем, что и раньше. Они ждут, что мы соберем людей и явимся, чтобы атаковать крепость.
Или мы попытаемся застать их врасплох. А мы устроим нечто такое, чего они совсем не ждут, и скроемся прежде, чем они поймут, в чем дело.
Кхандос фыркнул:
- Есть ли в этом хоть какой-то смысл, горец?
Морган позволил себе быструю ухмылку:
- Прежде всего таким способом мы сэкономим время. Чем больше времени мы там пробудем, тем для нас опаснее. Не спеши с выводами, Кхандос. Я просто хочу, чтобы вы поняли, чем я руководствуюсь. Нужно просчитать их возможные ходы и наш на это ответ.
- Значит, ты уверен, что нас ждет западня? - осведомился гигант, почесывая заросший подбородок. - А почему бы им просто не казнить Падишара? Или не поступить с ним, как с Хайресхоном? - Он быстро взглянул на сжавшуюся в комок Дамсон.
Морган стиснул широкое плечо друга.
- Я ни в чем не уверен. Но рассуди сам.
Жизнь Падишара - залог возможности схватить всех остальных, а им хочется схватить всех нас. Хочется стереть с лица земли всех свободнорожденных. - Он посмотрел на Дамсон. - Конечно же, они используют Падишара так же, как использовали Хайресхона. Но не сейчас. Во-первых, они знают, что мы ждем этого. Если Падишар вернется, то первое, что придет нам в голову; действительно ли это Падишар или уже порождение Тьмы? Во-вторых, они учитывают, что мы узнали правду о Тил, и понимают, что можем точно так же поступить и с Падишаром.
В-третьих - и самое главное! - мы владеем магической силой, а они жаждут до нее добраться. Риммер Дэлл охотится за Паром только из-за его силы. То же самое с Уолкером Бо. И со мной.
Они попытаются использовать Падишара, чтобы заманить нас в ловушку. Мы ведь не сможем освободить его без помощи магической силы, не сможем противостоять их волшебству, не призвав на помощь наше. Ничего они так не хотят, как завладеть нашей магической силой, стать ее хозяевами, и наше появление им эту возможность предоставляет.
Кхандос нахмурился:
- Ты хочешь сказать, что мы с самого начала имеем дело с порождениями Тьмы?
Морган кивнул:
- С самого начала это были порождения Тьмы. Тил, Хайресхон, ползуки, Риммер Дэлл, та маленькая девочка, которую Пар встретил на Взбитом Хребте, - куда бы мы ни пошли, порождения Тьмы подстерегают нас. Вдобавок они управляют Федерацией и Коалиционным Советом. Конечно же, мы боремся именно с порождениями Тьмы.
- Изложи нам свой план, - тихо попросила Дамсон.
Морган откинулся назад, удобно сложив руки на груди.
- Мы вернемся в Тирзис через туннели - тем же путем, по которому убежала Дамсон. Наденем форму федератов. Поднимемся в город к сторожевой башне или к тюрьме, где они держат Падишара. Средь бела дня войдем туда и освободим его. Войдем с одной стороны, а выйдем с другой. Все это будет делом нескольких минут.
Кхандос и Дамсон ошеломленно уставились на горца.
- Это и весь твой план? - удивился Кхандос.
- Подожди, - прервала его Дамсон. - Морган, а как мы пойдем по туннелям? Я не помню дороги.
- Ты не помнишь, - согласился Морган. - Зато Крот помнит. - Он перевел дыхание, - Мой план рассчитан в основном на него. Ты уговоришь его помочь нам. - Он помолчал, глядя в ее изумрудные глаза. - Ты вернешься в город и отыщешь его, а потом спустишься в катакомбы и проведешь нас. Заодно тебе надо будет выяснить, где держат Падишара, чтобы мы могли сразу туда попасть. Крот знает все тайные проходы, все лабиринты под Тирзисом. Он сможет провести нас. Если мы неожиданно появимся у их дверей, они не успеют собраться с мыслями. Лучше всего делать именно то, чего от нас ждут, но совсем не так, как предполагают.
Кхандос покачал головой:
- Сомневаюсь, горец. Им ведь все известно про Дамсон. Они будут ждать ее.
Морган кивнул:
- Но она единственная, кому Крот доверяет.
Я пойду вместе с ней. - Он посмотрел на девушку. - Как ты считаешь, Дамсон Ри?
- Думаю, что смогу сделать это, - тихо произнесла она. - И Крот поможет, если его еще не поймали. - Она с сомнением нахмурилась. - За ним охотятся в тех самых лабиринтах, которыми мы пойдем.
- Он знает их лучше, чем солдаты, - возразил Морган. - Они уже много недель пытаются поймать его и до сих пор не сумели. Нам нужно всего лишь несколько дней. - Он окинул взглядом гиганта и девушку. - Это самый подходящий способ проникнуть туда. Мы должны попытаться.
Кхандос снова качнул головой:
- Много народу понадобится?
- Две дюжины, не больше.
Кхандос вытаращил глаза:
- Две дюжины! Горец, в Тирзисе расквартировано пять тысяч солдат и находится невесть сколько порождений Тьмы! Две дюжины ничего не смогут!
- Они смогут больше, чем две сотни или две тысячи, если бы мы и собрали столько, но ведь у нас столько и нет, не правда ли?
Гигант стиснул зубы:
- Кхандос, у маленького отряда больше шансов остаться незамеченным. Враги будут ждать массовой атаки, они настроились именно на это.
Мы застанем их врасплох прежде, чем они поймут, кто мы. Замаскировать среди пяти тысяч солдат две дюжины гораздо легче, чем две сотни. Две дюжины - это все, что нам понадобится, если мы подберемся к ним достаточно близко.
- Он прав, - внезапно согласилась Дамсон. - Большой отряд не сможет незаметно пройти по туннелям. А в городе ему негде будет спрятаться.
Мы можем тайно провести человек двадцать и спрятать их до атаки. - Она в упор взглянула на Моргана. - В чем я не уверена, так это в том, хватит ли нам двух дюжин, чтобы освободить Падишара.
Морган открыто встретил ее взгляд:
- Из-за порождений Тьмы?
- Да, из-за них. На этот раз с нами не будет Пара, способного сдержать их натиск.
- Пара нет, - подхватил Морган, - но зато есть я. А у меня - вот это. - Он вытащил меч Ли и театральным жестом вонзил его в землю перед собой. Так меч и остался стоять, подрагивая серебристым полотном клинка. В лунном свете сверкала его полированная поверхность.
Горец победоносно оглядел своих сторонников.
- Твой талисман, - в удивлении пробормотал Кхандос. - А я-то думал, что он сломан.
- Его восстановили, когда я ходил на север, - тихо отозвался Морган, в его воображении возникло и растаяло лицо Оживляющей. - Я вновь обрел магическую силу. Ее хватит, чтобы выстоять против порождений Тьмы.
Дамсон в смущении переводила взгляд с одного собеседника на другого. Пар не говорил ей про меч Ли. Видно, у него просто не нашлось времени сделать это во всей той суматохе при бегстве из Тирзиса и на пути к свободнорожденным. И никто, кроме Уолкера Бо, не знал про Оживляющую.
У Моргана не просили объяснений, и он тоже не пытался что-либо объяснить.

Предыдущая страница 7 Следущая страница


Талисманы Шаннары

- Ты сможешь набрать людей? - спросил он Кхандоса вместо этого.
Черные глаза остановились на нем.
- Могу, горец. Хоть в двадцать раз больше - ради Падишара Крила. - Кхандос помолчал. - Но им придется полностью довериться тебе.
Морган вытащил меч из земли и вложил его обратно в ножны. Вдалеке смутно виднелись расхаживающие по краю утеса патрули свободнорожденных. Позади ярко светились во тьме огни костров. Лязг и звон посуды постепенно стихали, ужин закончился, все готовились ко сну. Раскуренные повстанцами трубки казались маленькими светлячками на фоне ночи, крошечными огоньками под сенью деревьев. Голоса звучали тихо и умиротворенно.
Морган поглядел на гиганта:
- Кхандос, будь у меня иной выбор, я бы с радостью им воспользовался. - Он выдержал мрачный взгляд собеседника. - Ну так как, да или нет?
Кхандос повернул голову к Дамсон, в ухе его ярко сверкнула серьга.
- Что скажешь ты?
Девушка откинула назад копну непокорных волос, взор ее горел надеждой и гневом.
- Скажу, что мы обязаны сделать хоть что-нибудь, иначе Падишар погибнет. - Лицо ее исказила гримаса боли. - Если бы мы поменялись с ним местами, разве он не кинулся бы нас спасать?
Кхандос почесал изуродованное ухо.
- Ну, когда речь шла о тебе, он так и поступил, правда? - И тряхнул головой. - Последние болваны - вот кто мы, - пробормотал он, не обращаясь ни к кому конкретно. - Все, без исключения. - Он снова повернулся к Моргану. - Ладно, горец. Две дюжины людей, считая меня. Я подберу их сегодня ночью.
Кхандос рывком поднялся на ноги:
- Я полагаю, ты хочешь отправиться в путь прямо сейчас. При первых лучах солнца или, в крайнем случае, как только мы соберемся. - Он бросил на Моргана хмурый взгляд.
Морган и Дамсон поднялись за ним. Морган протянул свободнорожденному руку:
- Благодарю тебя, Кхандос.
Гигант рассмеялся:
- За что? За согласие на сумасбродство? - Тем не менее он крепко пожал руку горцу, - Вот что я тебе скажу: если твой план сработает, это мне придется благодарить тебя, причем от всего сердца.
Бормоча что-то себе под нос, он побрел к кострам с пустой миской в руках, опустив косматую голову на бочкообразную грудь. Морган смотрел, как повстанец скрывается во мгле.
В голове его всплывали тоскливые воспоминания о минувших временах и потерянных друзьях. Мучительные сожаления о том, что все случилось так, как случилось, а не иначе. Воспоминания терзали душу Моргана, заставляя остро ощущать свое одиночество.
Он почувствовал рядом плечо Дамсон и повернулся к девушке. Изумрудные глаза задумчиво остановились на нем.
- Может, он и прав насчет тебя, - произнесла девушка тихо. - Может, ты и вправду безумец.
Морган пожал плечами:
- Ты же поддержала меня.
- Я хочу освободить Падишара. А ты единственный, кто знает, как за это взяться. - Девушка приподняла брови. - Признайся: в твой план входит что-то еще, о чем ты не рассказал?
Он улыбнулся:
- Почти ничего. Надеюсь, мне удастся кое-что придумать по ходу дела.
Она промолчала, но некоторое время внимательно смотрела ему в лицо. Потом взяла юношу за руку и повела за собой по утесу. Они долго бродили вместе, не произнося ни слова, то выходя из-под полога деревьев на обрыв, то снова вступая под сень ветвей. Воздух был напоен ароматами диких цветов и трав, с вершин соседних гор долетало дуновение ветра. Теплый и нежный поток, словно шелк, ласкал щеки Моргана. Горец поднял голову, ему хотелось закрыть глаза и раствориться в этой благодати.
- Расскажи мне про твой меч, - неожиданно попросила девушка, голос ее был тих и задумчив. Морган поспешно отвел взгляд, но Дамсон упрямо продолжала:
- Расскажи, как удалось восстановить его и что так глубоко ранило тебя, Морган. Я прочла все по твоим глазам. И хочу знать обо всем.
Неожиданно для себя горец понял, что ему хочется открыться ей. Они уселись рядом на гладкой скале, и, глядя вдаль, за утес, юноша начал свой рассказ.
- Была такая девушка, ее имя - Оживляющая. - После первой фразы язык отказался повиноваться ему. Он помолчал, пытаясь овладеть собой и успокоиться. - Я очень любил ее.
Он надеялся, что Дамсон не замечает слез, выступивших у него на глазах.

***

Остаток ночи Морган провел на опушке леса у корней старого дерева, завернувшись в одеяло и пристроив под голову свернутый плащ. Самодельное ложе оказалось не слишком удобным - юноша проснулся закоченевший, с болью в каждом суставе. Стряхнув с плаща листья и землю, он спохватился, что на протяжении всего вечера не видел Мэтти Ро, не видел с самого ужина, когда занялся планом, который теперь, в бледном утреннем свете, стал казаться дилетантским и плачевно непродуманным. Накануне он выглядел куда как эффектно, но утром просто вызывал отчаяние.
Однако теперь, хочешь не хочешь, Моргану пришлось взяться за его осуществление.
Кхандос уже начал готовиться к путешествию в Тирзис. Никакие запоздалые колебания и сомнения не могли уже ничего изменить.
Морган потянулся и побрел между деревьями к маленькому ручейку, бегущему неподалеку со скал. Авось ледяная вода прояснит голову и прогонит остатки сна. Ночью они долго беседовали с Дамсон Ри. Морган рассказал ей про Оживляющую и про их путешествие в Элдвист.
Она слушала, почти не перебивая, и это как-то странно сблизило молодых людей. Горец понял, что девушка все больше и больше нравится ему, что он доверяет ей. Подозрения, испытываемые им ранее, исчезли. Он стал понимать, почему Пар Омсворд и Падишар Крил бросились ей на выручку, когда она попала в плен к федератам.
На их месте он поступил бы так же.
Тем не менее Дамсон чего-то недоговаривала о своих отношениях с жителем Дола и предводителем свободнорожденных. Она не лукавила, не лгала, а просто умалчивала об этом. Почти сразу сказала, что они с Паром любят друг друга, но, судя по всему, существовало нечто предшествовавшее зарождению ее чувства к нему, нечто, что заставило ее принять участие в добывании из Преисподней Меча Шаннары.
Морган не знал, о чем именно умалчивает Дамсон, но это было видно по ее манере вести рассказ, по тону, в котором она говорила об этих двух мужчинах, по силе ее убежденности в том, что ей необходимо помочь им. Иногда Моргану казалось, что он уже начинает понимать, в чем тут дело, но всякий раз истина ускользала от него.
Во всяком случае, ему стало легче оттого, что он смог с кем-то поговорить об Оживляющей, ибо этот разговор дал выход чувствам, которые горец долго таил в глубине сердца. После исповеди он быстро уснул целительным сном без сновидений, ибо у него полегчало на душе и он избавился от тоски, снедавшей его на протяжении долгих недель.
Впереди в лесной тишине раздалось слабое журчание ручья. Продравшись через заросли, Морган вышел на прогалину и наткнулся на Мэтти Ро.
Она сидела на берегу ручья, закатав штаны и свесив ноги в воду. Когда горец появился из-за кустов, девушка вздрогнула и торопливо схватила башмаки. Мгновенно подобрав под себя ноги, она скрыла сияющие белизной ступни под полами туники. Но Морган успел хорошо разглядеть их. Они были покрыты ужасными шрамами, пальцев на них или вовсе не было, или торчали ужасные изуродованные обрубки. Мэтти резко отвернулась от Моргана, ее черные волосы разметались от этого быстрого движения.
- Не смотри на меня, - хрипло прошептала она.
Морган в смущении отвернулся.
- Прости, - начал оправдываться он. - Я не знал, что ты здесь. После короткого замешательства горец побрел прочь по течению ручья к скалам. Перед его глазами стояли изуродованные ноги девушки.
- Не уходи! - крикнула она ему вслед, и он остановился. - Мне." мне нужна всего лишь минута.
Он подождал, отвернувшись к стене деревьев из-за которых доносились звуки людских голосов: взрывы смеха, неясные разговоры.
- Все в порядке, - окликнула его девушка!
Морган повернулся к ней. Она стояла у ручья, опустив штанины и надев башмаки.
- Прости, что я так набросилась на тебя.
Он пожал плечами и направился к ней:
- Я не хотел тебя пугать. Но, по-моему, я еще не совсем проснулся.
- Ты в этом не виноват. - Мэтти выглядела смущенной не меньше его.
Он опустился на колени, погрузил в воду лицо и руки и тщательно вымыл их. На купание Морган не хотел тратить время. Он чувствовал, что девушка не спускает с него глаз, молчаливой тенью застыв в отдалении.
Кончив умываться, он поднялся на ноги, вдыхая свежесть утреннего воздуха и наслаждаясь ароматом цветов и трав.
- Ты отправляешься в Тирзис на выручку Падишара, - внезапно сказала Мэтти. - Я хочу пойти с тобой.
Он удивленно уставился на нее:
- Откуда ты знаешь про нашу вылазку?
Девушка пожала плечами:
- Просто я приучила себя всегда держать ушки на макушке. Можно мне пойти?
Морган шагнул к ней и поглядел ей в лицо.
Глаза их оказались на одном уровне, и юноша вновь подивился, какая же она высокая.
- С чего это ты решила отправиться с нами?
- Я устала сидеть на одном месте и ничего не делать, только подслушивать чужие разговоры. - Взгляд ее был тверд и решителен. - Помнишь наш разговор в пути? Я сказала, что жду, когда что-то произойдет. Вот оно и произошло. Я хочу пойти с тобой.
Морган был не вполне уверен, правильно ли понял ее; во всяком случае, он не знал, что ответить. Плохо уже то, что Дамсон идет с ними.
Но еще и Мэтти Ро? В такое опасное путешествие? А оно ведь наверняка будет очень опасным.
Девушка смерила Моргана возмущенным взглядом и отступила на шаг.
- Мне и думать противно, что ты такой тупица - боишься, что я подведу, - резко заявила она. - Ведь на самом деле я могу позаботиться о себе гораздо лучше, чем ты. Я занимаюсь этим дольше тебя. Вспомни хотя бы, что произошло в "Свистке", когда ты попытался удержать меня.
- Это не в счет! - запротестовал он. - Я не был готов...
- В том-то и дело, что не был, - оборвала его Мэтти. - В этом и состоит различие между нами, горец. Ты не приучил себя быть всегда наготове, а я приучила. - Она еще ближе подступила к нему. - И вот что я тебе еще скажу.
Я дерусь на мечах лучше, чем любой мужчина из окружения Падишара Крила, а может, и не хуже его самого. Если не веришь, спроси Кхандоса.
Морган не спускал с нее глаз, оценивая проницательные синие глаза, тонкую линию губ, твердые и прямые хрупкие плечи. Девушка подалась вперед, словно призывая горца испытать ее.
- Я верю тебе, - наконец вымолвил он, не кривя душой.
- Кроме того, - продолжала она, не отступая ни на пядь, - я нужна тебе, чтобы твой план сработал.
- Откуда ты знаешь про...
- Ты не годишься для того, чтобы идти в Тирзис вместе с Дамсон, - перебила она, не обращая внимания на его незаконченную фразу. - Пойду я.
- ..план? - договорил он, в полной растерянности разводя руками. - Почему пойдешь ты?
- Потому что я не так заметна, как ты. Ты слишком уж бросаешься в глаза. И выглядишь именно тем, кто ты есть на самом деле! Во всяком случае, федераты знают тебя в лицо, а меня нет. И если дело пойдет не так, ты не знаешь Тирзис, а я знаю. И что важнее всего, они не ожидают двух женщин. Мы пройдем мимо них, а они даже и не взглянут на нас. - Девушка вызывающе вскинула голову. - Ну, скажи мне, что я не права.
Вопреки желанию он улыбнулся:
- Рад бы, да не могу... - И перевел взгляд на деревья, словно надеясь среди зелени отыскать ответ на ее требование. Но, как на грех, ответа там не оказалось.
Морган снова повернулся к Мэтти.
- Почему бы тебе не пойти к Кхандосу? Он во главе всего, а не я.
Девушка и глазом не моргнула:
- Не думаю. По крайней мере не в этом случае. - Она примолкла, выжидая. - Так что? Могу я пойти?
Морган вздохнул, почувствовав внезапную усталость. Может, Мэтти и права, может, это хорошая мысль - взять ее с собой. Ведь она привела неоспоримые доводы. Кроме того, разве он не твердил себе, что его план явно нуждается в корректировке. Вполне возможно, что Мэтти Ро - именно то, что ему нужно.
- Хорошо, - согласился он. - Можешь идти.
- Спасибо. - Она отвернулась и пошла к лагерю, перебросив через плечо плащ.
- Но Кхандос должен дать свое согласие! - крикнул Морган ей вслед, ища путь к отступлению.
- Он уже согласился! - отозвалась она. - И велел обсудить это с тобой.
Бросив ему на прощание быструю улыбку через плечо, Мэтти скрылась за деревьями.

***

За завтраком Кхандос был хмур и необщителен, поэтому Морган оставил его в покое и уселся рядом с Дамсон Ри. За длинным столом собралось множество народу, в общем шуме горец и девушка не перемолвились ни словом, сосредоточившись на еде и звучащих вокруг разговорах. Скоро появилась Мэтти Ро, но прошла мимо Моргана, даже не взглянув в его сторону, занятая собственными мыслями. Она приостановилась, шепнув что-то на ухо Кхандосу, и тот сделался мрачней прежнего. Морган без труда догадался, что за новость она сообщила.
Когда с едой было покончено, Кхандос поднялся из-за стола, велел всем приниматься за работу и отозвал Дамсон и Моргана в сторону. Они прошли через лес и поднялись на утес, чтобы никто не мог услышать их разговора. Там Кхандос угрюмо процедил, что ночью почтовая связь свободнорожденных сообщила о возвращении в Западную Землю эльфов. Слухам об этом уже несколько дней, и неясно, насколько они достоверны. Кхандос поинтересовался, какого мнения на сей счет придерживаются Морган и девушка.
- Мне кажется, это вполне вероятно, - сразу же заявил Морган. - Возвращение эльфов в Западную Землю предрекал Алланон.
- А раз уж вернулся Паранор, почему бы не вернуться и эльфам, - согласилась Дамсон.
- И тогда это означает исполнение всех пророчеств, - взволнованно добавил горец. - Кхандос, мы должны выяснить, правда ли это.
Гигант совсем сник.
- Уж не предлагаешь ли ты организовать еще одну экспедицию, как будто первой недостаточно! - Он устало вздохнул. - Так и быть, отправлю кого-нибудь разузнать насчет эльфов.
Посланец оповестит их, что в Каллахорне у них найдутся друзья.
Затем Кхандос сообщил, что уже отобрал людей для похода в Тирзис и что провиант и оружие готовятся прямо сейчас, пока они разговаривают. К полудню можно будет тронуться в путь.
Когда повстанец уже собрался уходить, Морган, повинуясь внезапному порыву, спросил:
- Кхандос, какого ты мнения о Мэтти Ро?
- Какого мнения? - рассмеялся гигант. - Я думаю, она всегда добивается того, чего хочет. - Он сделал несколько шагов, но вдруг обернулся. - А еще я думаю, что тебе стоит быть с ней начеку, горец.
И с этими словами он скрылся за деревьями, из-за которых сразу же послышались его уверенные распоряжения.
Дамсон недоуменно посмотрела на Моргана:
- О чем это вы?
Морган рассказал ей о своей встрече с Мэтти в Варфлите, об их путешествии к Огненному Плесу и о том, как Мэтти настояла, чтобы ее взяли освобождать Падишара. Морган спросил Дамсон, что она знает об этой девушке. Но Дамсон ничего не знала. Прежде они ни разу не встречались.
- Но Мэтти права: две женщины привлекут в Тирзисе меньше внимания, - одобрила она. - И если уж она сумела убедить и тебя, и Кхандоса, то я повторю, что и в самом деле следует глядеть в оба.
Морган принялся укладывать вещи. Через час отряд Кхандоса был в сборе. Все хорошо знали друг друга в деле. Часть этих суровых вояк вместе с Падишаром Крилом сражалась на Уступе против ползук.
Некоторые узнавали Моргана и приветственно кивали ему. Послав одного человека вперед на разведку, Кхандос повел остальных, в том числе Моргана, Дамсон и Мэтти Ро, вниз с Огненного Плеса к равнинам.
Они шли весь день, спустились с Зубов Дракона к Рэббу, перебрались через реку и свернули на юг, к Варфлиту. Отряд шагал быстро, не обращая внимания на дневной зной и палящее солнце. Над головами простиралось ясное безоблачное небо, впереди рисовались неопределенные, непрестанно меняющие очертания пейзажи. Отряд останавливался на привал дважды: в полдень, чтобы передохнуть и поесть, и на несколько минут вечером. К ночи они вышли на плато, ведущее к Сланцевой долине. Свободнорожденные наскоро утолили голод, выставили стражу и улеглись спать. Весь день Морган шел рядом с Дамсон Ри и на ночлег расположился тоже рядом с ней. Девушка, по всей видимости, не нуждалась в опеке и не желала ее, но Морган решил, что если уж он не в силах помочь ни Пару, ни Коллу, то, по крайней мере, присмотрит за Дамсон.
Мэтти Ро большую часть дня держалась в гордом одиночестве: шла поодаль, ела в сторонке и явно предпочитала ни с кем не водить компанию. Никто в отряде не выказал удивления, завидев ее, никто ни о чем не спрашивал. Несколько раз Морган пытался заговорить с нею, но всякий раз отчужденное выражение ее лица и расстояние, на каком она умышленно держалась от спутников, отвращало его от этого намерения.
Посреди ночи он вдруг проснулся с тревожными мыслями и недобрыми предчувствиями.
Поднявшись, Морган еще раз решил оглядеть окрестности. Внезапно у самого его локтя возникла Мэтти. Она стояла безмолвно, как призрак, словно век здесь находилась. Горец и девушка вместе смотрели на пустую гладь Рэбба, вглядываясь при бледном свете звезд в неясные очертания лежащих вокруг земель, ощущая, как легкие волны дневного зноя медленно тают в прохладном ночном воздухе.
- Страна, где я родилась, была очень похожа на эту, - произнесла девушка через некоторое время. - Пустая ровная степь. Воды почти нет и жестокая жара. Тяжкий климат, хотя и в нем есть своя суровая красота. - Она покачала головой. - Наверное, в нагорье все по-другому.
Морган молча кивнул. Случайный порыв ветра взметнул волосы Мэтти. Где-то вдали завыл волк, но его песня одиноко повисла в тишине, не получив поддержки.
- Ты ведь не знаешь, что со мной делать, правда?
Юноша пожал плечами:
- Похоже на то. Ты весьма загадочная особа.
Она слабо улыбнулась в ответ, но улыбка тут же сбежала с ее лица. Тень, падавшая на тонкое лицо девушки, придавала ему страдальческий вид. Казалось, Мэтти что-то напряженно обдумывает.
- Когда мне было пять лет, - произнесла она через мгновение, - как раз перед моим шестым днем рождения, совсем незадолго до того, как умерла моя сестра, я играла на лужайке невдалеке от дома. Со мной был старший брат.
Вокруг раскинулось пастбище, которое в тот год не распахали. Неподалеку щипали траву коровы. Помню, я заметила, что одна из них бессильно лежит на боку, в стороне от других.
Это показалось мне забавным, и я пошла взглянуть, что случилось. Корова смотрела на меня широко открытыми испуганными глазами: она не могла даже мычать, она беззвучно умирала, лежа в какой-то грязной луже; никогда в наших местах я не видывала такой странной грязи. Вся шкура бедняги была изъедена страшными язвами. - Девушка сжалась и обхватила плечи руками, словно замерзла. - Я решила подойти к несчастной корове поближе и зашагала прямо по луже, не останавливаясь, пока не оказалась в нескольких ярдах от животного. Мне следовало позвать брата, но я была слишком мала и не думала об опасности. Глядела на корову и гадала, что с ней случилось. И тут я ощутила жжение в ногах. Посмотрев вниз, увидела, что стою в такой же грязи, в какую погружена корова, - слоистой, с зелеными прожилками и пузырями. Она уже разъела мою обувь. Я повернулась и побежала прочь, громко взывая о помощи. Я бежала изо всех сил, но боль бежала вместе со мной. Обе ступни страшно жгло.
Помню, я взглянула вниз и увидела распадающиеся ткани и кровоточащие культи. - При этом воспоминании Мэтти содрогнулась. - Моя мать промыла раны, но было поздно. Некоторые пальцы словно сожрал огонь, опалив при этом ступни ног. Я свалилась в лихорадке и две недели пролежала в постели. Родные думали, что я умру, но я выжила, зато они все умерли. Вся семья. - Она мрачно усмехнулась. - Я тебе рассказала, чтобы ты понял, в чем дело. Не люблю, когда замечают мое увечье. - Она бросила на юношу быстрый взгляд и снова отвела глаза. - Ну, да ничего не поделаешь.
Она несколько мгновений простояла с горцем, а затем пожелала ему спокойной ночи и скрылась среди деревьев. Он долго смотрел ей вслед, думая о ее судьбе. И когда вернулся в лагерь и завернулся в одеяло, понял, что не может уснуть: он не переставал думать о Мэтти Ро.
На рассвете, едва забрезжило на востоке, отряд снова выступил в путь. День выдался пасмурный, к полудню зарядил дождь. Путь свободнорожденных лежал среди поросших лесом холмов к северу от Варфлита, вдоль западной гряды Зубов Дракона. Дважды разведчик возвращался с сообщением о патрулях Федерации, и отряду приходилось прятаться, пока патруль не проходил мимо. Серый край насквозь промок от дождя, и больше они никого не встретили.
Морган, не спрашивая разрешения у Мэтти Ро, весь день шел рядом с нею. Она не выказывала никакой неприязни и не избегала его. Девушка молчала, но, казалось, была довольна его присутствием. Когда отряд остановился на привал, она поделилась с Морганом взятыми в дорогу фруктами.
К наступлению следующей ночи путники перешли вброд Мермидон и издали увидели Тирзис. С высоты утеса, поднимавшего его над окрестной равниной, он светился крохотными тусклыми огнями. Дождь не утихал, он шел непрерывно и с прежней силой. Земля под ногами превратилась в болото. Не было смысла пытаться проникнуть в город до утра. Только утром Дамсон и Мэтти Ро могли бы смешаться с толпой торговцев, стекающихся в город из соседних деревушек. Кхандос послал разузнать, что делается в городе у купцов, его покидающих. Отряд расположился на ночлег под несколькими старыми кленами, обнаружив, к своему разочарованию, что и там не было сухого местечка.
К полуночи посланец вернулся. Морган еще не спал. Вместе с Кхандосом и Мэтти Ро он слушал рассказ Дамсон о лабиринтах под Тирзисом и темницами федератов. Возвратившийся украдкой шепнул что-то Кхандосу, отчего тот стал пепельно-бледным. Отпустив разведчика, он вернулся к горцу и девушкам.
- Федераты объявили о намерении казнить Падишара Крила. Казнь будет публичной и состоится послезавтра в полдень.
Качая головой, Кхандос побрел прочь. Морган, Дамсон и Мэтти Ро остолбенели от неожиданности. Федераты решили раз и навсегда избавиться от Падишара. Предводителю свободнорожденных осталось жить меньше двух дней.
Глаза Моргана встретились с глазами Дамсон, потом с глазами Мэтти. Все они думали об одном. Как ни безумен их план, надо приступать к его выполнению немедленно.

Глава 12

В лицо Рен Элессдил бил прохладный ветер, смягчающий жар полуденного солнца. Ее короткие стриженые волосы разлетались в стороны, в ушах, заглушая все остальные звуки, свистело.
Несмотря на яростную силу ветра, в нем слышались убаюкивающие размеренные созвучия, обнадеживающие своей холодноватой гармонией.
Девушка улыбнулась и прикрыла глаза, наслаждаясь объятиями ветра.
Рен восседала на спине гигантской птицы рок, летящей высоко над лесами западных земель на юго-восток от Арборлона к Мермидону, там, где река огибает необъятную топь, называемую Склизкой, и вновь устремляется вниз, к равнинам Тирфинга. Перед девушкой, устроившись между огромными крыльями, в том месте, где шея птицы переходила в туловище, сидел Тигр Тэй. И Крылатый Всадник, и королева эльфов были надежно привязаны к ременной упряжи птицы, чтобы не упасть. Солнце, сиявшее на ярком безоблачном небе, заливало всю землю расплавленным золотом. Раскинувшаяся внизу страна казалась лоскутным одеялом, причудливо сметанным из зеленых и коричневых кусочков ткани. Там царили зной и влажная духота, тянулся длинный день позднего лета, все оцепенело и замерло. Но здесь, в вышине, где дул прохладный свежий ветер, Рен беспрепятственно пронзала время и пространство, охваченная каким-то особым чувством уверенности в себе и окружающем мире, которое неизменно рождалось у нее в полете.
Она открыла глаза, улыбка ее стала невеселой. Уж ей-то пришлось поломать себе голову, прежде чем удалось обрести эту уверенность, подумала она.
Прошло десять дней после возвращения Рен в край Четырех Земель. Ужасы Морроуиндла остались позади и стали стираться в памяти. Но сны все еще были полны видениями: чудовищами, преследовавшими маленький отряд по скалистым склонам вулкана Киллешан к взморью; лицами тех, кто погиб в пути; страхом и гневом, которые довелось ей испытать, и опустошающим чувством утраты, с которой, как ей казалось, она никогда не смирится. Рен просыпалась поутру, дрожа от озноба, несмотря на летний зной, и подолгу бродила одна по дворцовым залам как неприкаянная. До нее доносился шепот Морроуиндла, канувшего в морскую пучину. Голос, исходящий из морских глубин, с морского дна, где он был погребен, постоянно напоминал девушке ее историю и цену, которую ей пришлось заплатить за спасение.
Но сейчас было не до воспоминаний - все вытесняли требования настоящего. Рен стала королевой эльфов, и ей были доверены безопасность и преуспевание этого народа. Таково было повеление Элленрох, и она ему повиновалась.
Но далеко не все, за кого она теперь несла ответственность, доверяли ей. Было нелегко убедить эльфов, что именно Рен является той, кто должен повести их за собой. Угасли первые восторги после освобождения от гнета Морроуиндла и возвращения в Западную Землю, и они начали задавать вопросы. Кто эта девушка, почти ребенок, которая объявила себя королевой, девушка, которая даже не была чистокровной эльфийской - всего лишь помесь эльфа и человека? Кто решил, что именно она должна вести их, править ими, вершить дела, определяющие их жизнь? В ее пользу говорило то, что Рен - внучка Элленрох и дочь Аллин, наследница Элессдилов и последняя в роду правителей. Но ведь она была чужой для эльфов, она появилась из ниоткуда, никому не ведомая, не прошедшая испытаний. Может ли она быть королевой?
Среди сомневающихся были и Этон Шарт, и Барсиммон Оридио - ее первый министр и главнокомандующий, люди, которых она не могла себе позволить потерять. Они воздерживались от публичных заявлений, да и вообще каких бы то ни было заявлений, но их отчужденность была очевидной. Они долго и верно служили Элленрох и не ожидали такого печального конца. Что еще хуже, они не думали, что ее место займет чужачка, иностранка, какая-то девчонка. Рен понимала их сдержанность, но она понимала также, что с колебаниями надо покончить.
Ее истинной опорой были Трисс и Придворная Гвардия. Трисс пришел вместе с ней из Морроуиндла, видел ее борьбу с магией эльфийских камней, с преследовавшими их демонами, но самое важное - он видел, сколь ответственно ее отношение к делу. Он признал ее королевой, ибо присутствовал при том, как Элленрох выбрала ее королевой на Большом Совете эльфов перед армией и особенно перед Придворной Гвардией, отвечавшей за ее охрану. Придворная Гвардия, в отличие от прочих ветвей власти эльфов, приняла ее сразу же и без колебаний. Потеряв Элленрох, гвардейцы сделались фанатичными приверженцами Рен. Они дали клятву, что ничто не сможет нанести вред их королеве.
Королева находится под охраной. Именно в такой поддержке она особенно нуждалась. Трисс, капитан Придворной Гвардии, заверил ее в том, что ей есть на кого опереться.
Впрочем, для долгого правления мало поддержки одной только Придворной Гвардии. Чтобы быть полноправной королевой, Рен предстоит завоевать и Большой Совет, и армию. А это означает - завоевать Этона Шарта и Барсиммона Оридио. Девушка не знала, как добиться этого.
Несмотря на все попытки сблизиться с ними, оба советника Рен оставались далекими и отчужденными, неизменно вежливыми, но холодными.
А время шло. О том, что эльфы вернулись в Западную Землю, стало известно федератам и порождениям Тьмы. Вот уже сто лет федераты утверждали, будто именно эльфы - причина всех недугов земли, и следовало их опровергнуть, доказать лживость их обвинений. Рен понимала, что федерагов не волнуют вопросы справедливости, виновности - едва ли они способны отличить зло от добра. Они хотят искоренить всех эльфов и полагают, что таким образом проблема будет решена. Именно потому, что искоренение уже началось, она и летела сейчас вместе с Тигром Тэем на юг.
Тигр Тэй легонько коснулся шеи птицы. Рок мгновенно отреагировал - устремился вниз к утесу, выступавшему над рекой. Птица парила легко и плавно и мгновение спустя приземлилась на травянистом берегу у опушки широколиственного леса. Рен отвязала удерживающие ее ремни и, потянувшись, спрыгнула на землю. Она не привыкла подолгу находиться на гигантской птице, хотя после возвращения уже несколько раз летала на ней. Крылатые Всадники тоже начали возвращаться в Западную Землю, вновь обосновываясь в древнем Взмахе Крыла к югу от Ирайбиса. Рен летала туда, чтобы поговорить с ними и попросить их о помощи. Она рассказала, какую опасность представляют для них порождения Тьмы. Тигр Тэй, весьма уважаемый член общества, высказался в ее поддержку, дав Рен положительную характеристику и высоко оценив ее действия. Этой девушке, заявил он, храбрости не занимать. Она, конечно, девица с норовом, зато энергичная и сообразительная. Магической силой, которой у нее в избытке, она пользуется осторожно и предусмотрительно. В краю эльфов - да и Крылатых Всадников - она лучше многих.
При этом воспоминании Рен улыбнулась.
Крылатые Всадники согласились помочь. Тридцать из них уже обосновались в Арборлоне, составив часть ее личного отряда.
- Хочешь есть? - окликнул Рен Тигр Тэй, направляясь к ней своей забавной походкой, широко расставляя чуть искривленные ноги. Он был, как всегда, насуплен и угрюм, но больше не грубил. Теперь во время разговора с ней в его голосе звучали какие-то новые нотки, похожие едва ли не на почтительность.
Рен кивнула и уселась на траве напротив своего спутника. Взяла кусок сыра, яблоко и налила из фляжки кружку эля. Устроившись поудобнее, девушка уже поднесла сыр ко рту, как вдруг почувствовала царапанье у себя за пазухой. Из-под туники высунулась мохнатая мордочка. Фаун принялась осматриваться по сторонам, принюхиваться к ароматам пищи.
- Ха! Скрипелочка никогда не ошибается, правда? - засмеялся Тигр Тэй, отрезая ломтик от своей доли сыра и протягивая его зверьку.
Фаун осторожно приняла подношение, выскользнула из-под одежды Рен, плюхнулась на траву и принялась за еду.
- Ты ей нравишься, - заметила Рен.
Тигр Тэй хмыкнул:
- Еще бы, лесная скрипелочка всегда учует подходящий старый пень!
В молчании они закончили трапезу и улеглись на траве, глядя с высоты утеса за реку, где волнами серебристых трав накатывались равнины Тирфинга.
- Еще далеко? - поинтересовалась Рен через некоторое время.
Тигр Тэй пожал плечами:
- Может быть, около часа. Когда я заметил их, они передвигались довольно быстро.
Армия федератов, замеченная дозорным Крылатым Всадником, была причиной тому, что Рен, несмотря на возражение Трисса и Придворной Гвардии, покинула Арборлон. Прежде чем вынести план действий на суд умников из Большого Совета, она хотела еще раз взглянуть на врага собственными глазами.
Девушка допила эль. Если сейчас так трудно, дальше станет еще тяжелее - говорили ей предчувствия.
Путешественники снова забрались на птицу, привязались и взмыли в слепящую синеву. Фаун уютно устроилась за пазухой у девушки, прижавшись к ее телу. Набрав высоту, птица перешла на плавное парение, унося своих всадников вдоль змеящейся ленты Мермидона к Склизкой Топи. Там они повернули от реки и полетели вдоль границы Ирайбиса и равнин Тирфинга.
Время шло быстро, и Рен показалось, что уже спустя мгновение Тигр Тэй поднял руку и показал на юг.
В дрожащем над равниной мареве поднимался огромный столб пыли. Тигр Тэй оглянулся на девушку, она кивнула:
- Армия Федерации.
Держась в тени скал, путники продолжали полет к югу, следуя параллельно движению армии. Тигр Тэй предложил повернуть назад и облететь войска, держась против солнца: так Крылатых Всадников труднее будет заметить. До сих пор про них никто и слыхом не слыхивал, и Рен рассудила, что это к лучшему.
Они устремились на юг и, когда колонна исчезла из виду, оставшись позади, повернули влево и понеслись над равниной. Оказавшись против солнца, они повернули еще раз и снова направились к облаку пыли. Тигр Тэй поднял птицу выше прежнего, стараясь проскользнуть незамеченным.
Вскоре разведчики вновь завидели армию федератов.
Она выглядела гигантским темным пятном, растекшимся по выцветшей, пожухшей от жары траве равнины. Армия состояла из трех отдельных отрядов, двигавшихся колоннами друг за другом. Всадники и пехотинцы были одеты в черно-красные мундиры Федерации, за ними влачились железные и деревянные боевые машины, осадные орудия, обозы и телеги с боеприпасами. Казалось, армии этой нет конца-краю, клубы пыли растянулись на много миль. При виде такого могучего противника сердце Рен упало. Эльфы могли собрать едва ли десятую часть от числа солдат, какими располагала Федерация, а ведь и в Тирзисе, по донесениям, стоял гарнизон в пять тысяч бойцов. Если эльфам придется в открытом бою сражаться с этой армией, их сотрут с лица земли.
"В чем, собственно, и заключается задача противника", - угрюмо подумала девушка.
Тигр Тэй заставил птицу опуститься пониже, чтобы Рен могла сосчитать ряды в колоннах, а затем резко повернул рока прочь, снова в солнечных лучах устремившись на юг. Ни возгласов изумления, ни испуганных криков снизу не доносилось, никто не показывал пальцем в небо.
По-видимому, им удалось остаться незамеченными. Пополудни они отправились в обратный путь. Рен обдумывала речь на Большом Совете и ловила себя на мысли о том, что ничего ей так не хочется, как улететь куда глаза глядят, туда, где никаким федератам ее не отыскать. Но такого места, конечно же, не существует. Даже если федераты не доберутся до нее, от порождений Тьмы все равно никуда не денешься.
Они доказали это в Морроуиндле. Порождения Тьмы повсюду разнесли свою заразу, так что никто не может чувствовать себя в безопасности, пока не приняты контрмеры.
Ближе к закату показался Арборлон, родина эльфов. Среди зелени можно было разглядеть деревянные стены, металлические опоры, пятна ярких тканей. Птица очертила широкий круг над Поющим Родником - речные воды багровели в последних лучах солнца - и мягко опустилась на заросший травами утес Каролан. Едва Рен успела освободиться от ремней и спрыгнуть на землю, как из города подоспела Придворная Гвардия во главе с Триссом, спеша собственными глазами убедиться, что королева цела и невредима. Радостно улыбнувшись им и помахав рукой в знак приветствия, девушка проворно повернулась к Тигру Тэю.
- Ни слова о том, что мы видели, - шепнула она. - Еще рано.
Пронзительный взор черных глаз Крылатого Всадника остановился на ней.
- Пока ты не встретишься с Большим Советом?
Она кивнула:
- Да, до тех пор.
- Им придутся не по вкусу твои слова - хотя что ж здесь нового! Упрямые ослы!
Рен подавила тихий смешок:
- Ничего, у меня они станут послушными.
Тигр вздохнул:
- Ты встречаешься с ними сегодня вечером?
- Вероятно, через час.
- Не возражаешь, если я присоединюсь? Я тоже умею уламывать упрямцев.
Она с признательностью посмотрела на него:
- Спасибо, Тигр Тэй. Конечно, на Совете должны быть представлены и Крылатые Всадники. Можешь присоединяться.
Трисс и сопровождающие его гвардейцы подбежали к Рен, и она повернулась к ним. На их суровых лицах читалось облегчение.

Предыдущая страница 8 Следущая страница


Терри Брукс

- Повелительница, все ли благополучно? - тихо спросил Трисс вместо обычного приветствия.
Синяки и кровоподтеки после битвы с вистероном в Морроуиндле еще не сошли у него с лица, а загипсованная левая рука покоилась на перевязи. Однако в его усталых глазах светились сила, решимость и уверенность в себе.
- Все отлично, - по привычке отозвалась она. - Я хочу, чтобы ты созвал членов Большого Совета, Трисс. Пусть они будут готовы через час встретиться со мной.
- Да, повелительница, - подтвердил он и, повернувшись, исчез за утесом.
Рен махнула рукой Тигру Тэю и направилась следом за Триссом к Садам Жизни и дворцу Элессдилов. С наступлением темноты на улицах и аллеях города зажглись огни, воздух был полон аппетитных ароматов. На ходу девушка вынула из-под туники Фаун и посадила ее себе на плечо. Миновав запахи кухни, девушка ощутила свежесть лесного дуновения, благоухание деревьев и трав. С реки долетал легкий ветерок, несущий успокоение и прохладу после убийственного летнего зноя.
Придворная Гвардия рассеялась вокруг Рен.
Стража сопровождала ее, куда бы она ни шла, бесшумная и незаметная, - защита от любой опасности. Гвардия пеклась о королеве, и все-таки Рен больше полагалась на себя. Но если они считали себя необходимыми, она не разубеждала их. Рен точно знала, где они, всегда, даже глубокой ночью, она могла указать их местопребывание. С детства она умела разбираться в подобных вещах. У нее был великолепный учитель.
Гарт. Воспоминания всей тяжестью обрушились на нее, но она отогнала их. Гарт погиб.
Девушка дошла до ворот Садов Жизни. При ее приближении насторожились Черные Стражи, охранники Элькрис, Древа Жизни. Их глаза следили за ней, пока она шла мимо, хотя Рен о них совсем забыла. Девушка вступила в уединенный покой Садов, внимая жужжанию и гудению ночных насекомых, пробуждающихся в сумерки. Здесь сильнее ощущались ароматы цветов и трав, запахи увлажненной вечерней росой почвы. Рен поднялась на холм, где стояла Элькрис, и замерла перед ней. Она делала это каждую ночь, словно исполняя некий ритуал.
Иногда просто стояла, погрузившись в свои думы, иногда подходила к дереву и тихо касалась его коры, словно давая знать о своем присутствии. Общение с Элькрис, казалось, придавало новые силы, даровало решимость, столь необходимую в жизни. Она ощущала родство с деревом, с той женщиной, которой оно некогда было, дерево поддерживало в ней чувство долга, воплощенное ныне в предании о том, как свершилось это превращение. Из плоти и крови - в листья и ветви, из женщины - в дерево, из смертной жизни - в жизнь вечную.
Сидящая на плече Рен Фаун потерлась о шею девушки, напоминая о том, что все в порядке.
Ход ее мыслей изменился, вновь она вспомнила о приближающейся армии федератов и об угрозе со стороны порождений Тьмы - опасности, которую Рен должна предотвратить. В одиночку эльфы не справятся с этой задачей. Алданом поведал об этом Омсвордам, посылая каждого из них выполнять определенную задачу. Пара - отыскать Меч Шаннары, Уолкера Бо - вернуть Паранор, а Рен - найти эльфов. Интересно, преуспели ли, подобно ей, Пар и Уолкер Бо? Все ли задания Алланона выполнены? Ей нужно связаться с теми, кто собрался около Хейдисхорна.
Им надлежит знать, что порождения Тьмы - это эльфы, открывшие утраченные магические силы древнего народа и с помощью этих сил изменившие себя. Точно так же были преображены пять столетий назад Чародей-Владыка и Слуги Черепа. Как удалось открыть эту тайну и как удалось управиться с собственным открытием, оставалось загадкой. Как бы то ни было, то, что знала Рен, должны знать все эльфы. Только так, только совместными усилиями можно разработать методы борьбы с порождениями Тьмы.
Как же поступить? Некоторые эльфы уже покинули Арборлон и отправились заселять окраины Западной Земли. Фермеры стали заново осваивать Саранданон, плодородную долину, на протяжении многих столетий служившую эльфийскому народу житницей. Охотники и рыболовы добрались до севера, до самого Разлома, и на юг, до Кривой скалы. Целители и их ученики ушли в места, наиболее пострадавшие от поразившего Западную Землю недуга, стараясь остановить его распространение и продолжая тем самым сберегаемые ими от начала времени традиции эльфов. Ибо эльфы всегда были целителями - народом, верившим в то, что он составляет единое целое с породившей его природой.
Они старались воздать по заслугам миру, подарившему им жизнь. Подобно тому, как гномы-целители из Сторлока пеклись о народах земли, так эльфы, в свою очередь, заботились о земле, взрастившей эти народы.
Но ныне и они, и фермеры, и охотники, и звероловы, и все прочие в Западной Земле подвергались единой опасности. Однако способна ли эльфийская армия защитить их, способна ли королева эльфов удержать федератов от нападения, пока не будет покончено с порождениями Тьмы?
Оборвав эту мысль на середине, Рен в задумчивости пошла прочь от Элькрис. Как много надо сделать! Она не в состоянии справиться с этим в одиночку.
Кровавая полоса зловеще окаймляла горизонт на западе. Рен Элессдил подумала, что она предвещает недоброе.
"Воспоминания - штука неотвязная, - думала она, - особенно те, от которых хотелось бы навек избавиться".
Опустив глаза, она брела к выходу из Садов.
Рен вспомнила о Стресе. Прошло уже несколько дней с тех пор, как она в последний раз видела иглокота. В отличие от Фаун, Стреса чувствовал себя уютнее в глуши и предпочитал лес городу. Он устроил себе обиталище неподалеку от Арборлона и время от времени наведывался в гости но жить вместе с Рен в фамильном дворце Элессдилов не пожелал. Стреса был доволен своей новой страной, счастлив одинокой жизнью и обещал при нужде являться по первому зову. Беда в том, что он нужен бывал ей гораздо чаще, чем ему казалось. Но Стресе и так из-за нее уже досталось. Ей было совестно донимать его собственными тяготами.
Все-таки ей сильно не хватало его, этого странного и непредсказуемого существа из мира, принесшего эльфам столько горя, существа, всегда остававшегося ей другом.
Уже стемнело, солнце закатилось, по небосклону пригоршней ярких искр рассыпались звезды, над верхушками деревьев показался тонкий серп тающей луны, тихие ночные звуки обещали мирный глубокий сон. "Вот мне бы поспать, как в детстве", - думала девушка. Однако встреча с Большим Советом не сулила безмятежности: ей придется решать чужие судьбы...
Какое бремя! Какая ответственность!
Миновав Черных Стражей, Рен покинула Сады. Еле уловимые в темноте звуки выдавали присутствие Придворной Гвардии, сопровождающей свою повелительницу. Иногда Рен хотелось снова сделаться девушкой-скиталицей, вести прежнюю беззаботную жизнь, позабыв обо всем на свете.
Ах, не нужен ей королевский титул, не нужны ей эльфийские камни - голубые талисманы, хранящиеся в кожаном мешочке у нее на груди. Камни эти были знаком магической силы, унаследованной ею от матери и отданной ей во владение. Она распрощалась бы с нынешней жизнью с такой же легкостью, с какой бабочка оставляет кокон...
Кем? Кем она стала бы? - вот что занимало ее.
Сказать по правде, этого она не знала, а если бы и знала, это не имело никакого значения.

***

Когда через четверть часа Рен появилась в зале Большого Совета, те, кого она призвала, уже ожидали ее за столом заседаний. Она вошла в сопровождении Тигра Тэя, не желавшего принимать удар на себя и потому согласившегося войти в зал только вместе с повелительницей, и направилась прямо к своему креслу. Все присутствующие почтительно поднялись, но девушка небрежным жестом велела им сесть.
Зал поражал размерами. Высокие стены из камня и дерева поддерживали звездный купол потолка, возведенный из массивных дубовых балок. Большой Совет заседал на подиуме в дальнем конце помещения, рядом с троном эльфийских королей. Помост был декорирован знаменами правящих эльфийских родов, в центре стоял древний круглый стол с двадцатью одним креслом вокруг. У противоположной стены располагались скамьи для публики, хотя не все заседания Большого Совета бывали открытыми.
Этой ночью вместе с королевой в тронном зале находились шестеро членов Совета, весь его внутренний круг. Здесь были: Трисс - капитан Придворной Гвардии; Этон Шарт - первый министр; Барсиммон Оридио - главнокомандующий эльфийской армии; Перек Арундел - министр торговли; Джаллен Рул - министр обороны и Фруарен Лаурел - министр исцеления.
Только Лаурел была новичком в Совете. Ее избрали по настоянию Рен, которая хотела, чтобы у нее был министр на таком важном участке работы. Лаурел, женщина средних лет с ровным и дружелюбным нравом, была привычной к тяжелому труду; однако, как и Рен, она еще не прошла испытания в деле. У остальных членов Совета Лаурел не пользовалась авторитетом. Она нравилась Рен, но девушка не была уверена в том, что целиком может положиться на нее.
Это выяснится сегодняшней ночью.
Рен встала лицом к Большому Совету.
- Я просила Крылатого Всадника Тигра Тэя принять участие в этом заседании, поскольку предмет обсуждения непосредственно касается его народа. - Она объявила об этом, как о деле решенном и не требующем ничьего согласия, и пригласила неказистого Крылатого Всадника, который застыл у дверей, выйти вперед. - Садись здесь, - указала она ему на свободное место рядом с Фруарен Лаурел.
Тигр Тэй сел. Совет затих. Все присутствующие ждали, что скажет Рен. Двери по приказанию Рен были заперты и охранялись Придворной Гвардией до тех пор, пока она не позволит открыть их вновь. В скобах, укрепленных на каменных стенах, и в специальных подставках вдоль торцовых стен зала горели факелы. Смоляной дым уходил к потолку и втягивался в пробитые в нем отверстия. Мглистый воздух был напоен ароматом смолы.
Рен выпрямилась. Она не удосужилась поменять одежду, решив не исполнять на сей раз требований этикета. Пусть ее принимают такой, какова она есть. Фаун девушка оставила в своих покоях. Ей очень хотелось, чтобы сейчас рядом с ней стоял Коглин, или Уолкер Бо, или еще кто-нибудь из друзей, ныне то ли умерших, то ли пропавших в неизвестности. Но напрасные мечтания! Если она надеется преуспеть в своих намерениях, то рассчитывать надо только на себя.
- Министры, члены Совета, друзья мои, - начала она, переводя взгляд с одного лица на другое. Голос ее звучал размеренно и спокойно. - Всего за несколько недель мы прошли длинный путь. Сколько всего случилось в жизни эльфийского народа за это время. Никто из нас не мог знать, как повернется наша судьба; возможно, многим хотелось бы, чтобы все произошло иначе. Но мы здесь, с этим уже ничего не поделаешь. В Морроуиндл не вернуться, а перед нами лежат Четыре Земли. Отправляясь сюда, мы были готовы к борьбе с Федерацией, с порождениями Тьмы, с жестоко изуродованной эльфийской магией, с нашим прошлым, ожившим и ставшим нашим будущим. Пришел час проверки этой готовности. - Рен на мгновение сделала паузу, переводя дыхание, во взгляде ее была непреклонность. - Вчера Крылатые Всадники заметили армию федератов, направляются к нам из глубины Южной Земли. Сегодня я вместе с Тигром Тэем летала на юг, чтобы взглянуть на противника. Мы обнаружили армию в Тирфинге, на расстоянии одного дневного перехода от озера Мериан. Армия эта по численности в десять раз превышает нашу, и ее сопровождают осадные боевые машины и повозки с провиантом, которого хватит на несколько месяцев. Она движется на северо-восток. Федераты разыскивают нас. Насколько я могу судить об этом, они будут здесь дней через десять.
Она молчала, переводя взгляд с одного лица на другое.
- В десять раз больше нашей? - с сомнением переспросил Барсиммон Оридио. - Насколько точны твои подсчеты, повелительница?
Рен предвидела этот вопрос. Она перечислила ему колонну за колонной, отряд за отрядом, назвала точное число машин и повозок, всадников и пехотинцев, ничего не упустив. Когда она закончила, главнокомандующий был мертвенно-бледен.
- Армия такой численности попросту сметет нас с лица земли, - тихо произнес Этой Шарт. Как всегда, он сидел выпрямившись, сложив руки на столе перед собой, сохраняя совершенно непроницаемое выражение лица.
- Если мы примем бой, - поправил его Джаллен Рул. Министр обороны был худощав и сутул, низкий рокочущий баритон его, казалось, не соответствовал впалой груди. - Западная Земля обширна.
- Ты предлагаешь нам сбежать? - недоверчиво спросил Барсиммон Оридио.
- Этого нельзя делать, - коротко бросил Этон Шарт. - Мы не можем отдать город и оставить Элькрис на волю случая. Если уничтожат Элькрис, Запрет падет. Лучше нам всем погибнуть, чем допустить такое.
Наступило долгое молчание. Министры вопросительно переглядывались друг с другом.
- Можно ли с ними договориться? - спросил Перек Арундел, непоправимый любитель компромиссов. Он был довольно привлекателен, но проницателен и умен. Арундел огляделся по сторонам. - Неужели нельзя на взаимоприемлемых условиях заключить мир с Коалиционным Советом?
Этон Шарт покачал головой:
- Я уже пытался. Коалиционный Совет является рупором порождений Тьмы. Любое соглашение подразумевает оккупацию западных земель и согласие служить Федерации. Я не думаю, что мы проделали путь из Морроуиндла сюда именно для этого. - Он взглянул на Рен. - А что ты думаешь, повелительница? Я полагаю, ты уже оценила ситуацию.
Рен была готова к этому вопросу.
- Мне кажется, у нас есть два пути. Либо мы укрепляем Арборлон и ждем здесь армию Федерации, либо собираем собственную армию и выходим им навстречу.
- Навстречу? - ужаснулся Барсиммон Оридио. Его тяжелые плечи протестующе приподнялись, старое лицо нахмурилось. - Ты сама сказала, что их силы в десять раз превосходят наши.
Какой смысл торопить события?
- В этом случае мы не позволим диктовать нам время, место и обстоятельства встречи, - отозвалась девушка. Она все еще стояла, сохраняя преимущество своей позиции: она могла смотреть на советников сверху вниз, а они были вынуждены глядеть на нее снизу вверх. - И я ничего не сказала про то, что произойдет, когда мы выйдем им навстречу.
Снова наступила тишина. Барсиммон Оридио побагровел:
- Но ты сказала, что...
- Она сказала, что мы можем выйти навстречу им, - прервал его Этон Шарт. Первый министр заинтересованно подался вперед. - Она ничего не говорила о том, что будет после этого. - Взгляд его остановился на Рен. - Но что мы будем делать после того, как выведем войска, повелительница?
- Тревожить их, изматывать. Наносить удар и тут же исчезать. Главное - задержать врага.
Сражаться, если выпадет случай причинить им серьезный урон, но избегать прямого столкновения, в котором мы проиграем.
- Задержать их, - задумчиво повторил первый министр. - Но рано или поздно они настигнут нас или доберутся до Арборлона, что тогда?
- Может быть, лучше употребить время на то, чтобы подготовить ловушки, укрепить город и собрать провиант? - предложил Перек Арундел. - Выстояли же мы под натиском демонов, хотя в свое время Элькрис не выдержала их атаки. Точно так же мы сможем выдержать и натиск федератов.
Барсиммон Оридио пробурчал что-то себе под нос и покачал головой:
- Надо лучше знать историю, Перек. Городские ворота были захвачены, а мы сломлены.
Если бы не юная девушка из Избранников, решившая воплотиться в Элькрис, они бы одержали верх. - Он тряхнул головой. - Кроме того, в той битве у нас были союзники, немного, но были: отряд дворфов и Вольный Корпус.
- По-видимому, нам снова следует найти союзников, - внезапно заявила Рен. Глаза всех присутствующих устремились на нее. - В горах, к северу от Каллахорна, живут свободнорожденные, их довольно много. В Восточной Земле существует Сопротивление дворфов, а на Севере - народ троллей. Некоторых из них можно убедить помочь нам.
- Навряд ли, - грубо оборвал ее главнокомандующий, намереваясь положить конец этому обсуждению. - С чего вдруг они придут нам на помощь?
Рен подвела разговор именно к тому, что ее больше всего интересовало: все члены Совета глядели на нее, гадая, чем все это кончится.
- Потому что у них будет на то причина, Бар. - Рен назвала его уменьшительным именем легко и непринужденно, как прежде называла его Элленрох. - Мы предложим им нечто новое, чего не было прежде. Единство. Народы сплотятся против своих врагов в один кулак.
Это даст возможность уничтожить порождения Тьмы.
Этой Шарт слабо улыбнулся:
- Все это слова, повелительница. Чего они стоят?
Девушка повернулась к нему. Он был главным оппонентом, нужно заручиться его поддержкой.
- Я скажу тебе, что они стоят, Этон. В первый раз за три столетия у нас появляется шанс победить. - Для большей убедительности она сделала паузу. - Ты помнишь, что заставило меня отправиться на поиски эльфов, первый министр? Позволь мне еще раз рассказать эту историю.
И Реп вспомнила обо всем, начиная от путешествия к Хейдисхорну, встречи с тенью Алланона и кончая поисками Морроуиндла и Арборлона. Она напомнила о приказаниях Алланона Омсвордам. До сих пор она не показывала эльфийские камни никому, кроме Трисса, но теперь, завершив повествование, высыпала их на ладонь и протянула руку так, чтобы было видно всем.
- Вот мое наследство, - объявила она, поведя рукой с эльфийскими камнями. - Я не хотела и не просила его и много раз желала, чтобы оно исчезло. Но я обещала бабушке использовать его во благо эльфов и сдержу обещание.
Пусть сила столкнется с силой. Порождениям Тьмы придется иметь дело со мной и с теми, кого призвала тень Алланона, - с моими родичами, которым предназначено владеть Мечом Шаннары и быть могучими, как друиды. Я думаю, что найдены не только эльфийские камни, но и все талисманы - вся чудодейственная сила, которой боятся порождения Тьмы. Если мы сумеем объединить чудесные силы и сплотить свободнорожденных и Сопротивление дворфов, а может быть, и троллей Северной Земли, то не исключено, что праздник будет на нашей улице.
Этон Шарт покачал головой:
- Слишком много "если", повелительница.
- Жизнь вообще зависит от множества условий, первый министр, - отрезала Рен. - Ничего не гарантировано, ни в чем нельзя быть уверенным. Особенно нам. Но вспомни-ка: порождения Тьмы произошли от нас, их чудесная сила - отпрыск нашей. Мы породили их. Мы дали им жизнь, ибо бессмысленно и неумело пытались снова завладеть тем, что было нам не по плечу. Нравится нам это или нет, но их возникновение на нашей совести. Элленрох знала это, когда решила вернуться в Четыре Земли.
Мы здесь, первый министр, чтобы восстановить порядок вещей. Мы здесь, чтобы положить конец тому, чему положили начало.
- И конечно, именно ты возглавишь наше движение и реализуешь план?
Он произнес эту фразу с ударением, чтобы подчеркнуть свои сомнения в ее силах и способностях. Рен подавила вспышку гнева.
- Я королева, - тихо напомнила она.
Этон Шарт кивнул.
- Но ты еще очень юна, повелительница.
И правишь совсем недолго. Ты должна простить нам некоторую нерешительность, точнее, тем из нас кто по мере сил и способностей споспешествовал более долгому правлению.
- А я ожидала твоей поддержки, первый министр.
- Что толку в бездумной поддержке!
- А разве не так же глупо сопротивление юности только на том основании, что она юность?
Лицо Этона Шарта окаменело. Сидящие за столом почувствовали неловкость. Никто не решался взглянуть на первого министра. Он словно остался наедине с Рен.
- Я не сомневался... - начал он.
- Нет, сомневался, первый министр, - опять оборвала его девушка.
- Вспомни, что меня не было, когда тебя провозгласили королевой, повелительница, и я...
- Остановись! - Теперь Рен рассердилась не на шутку и не собиралась этого скрывать. - Ты прав, Этой Шарт. Тебя не было. Тебя не было - и ты не видел, как умирала Элленрох Элессдил. Или Гавилан. Или Орин Страйт. Или Эовин Сериз. Тебя не было - и ты не видел, как Гарт отдал за нас свою жизнь в битве с вистероном. Тебя не было - и не тебе пришлось облегчить его кончину, первый министр, это сделала я, потому что оставить несчастного в живых значило обречь его на судьбу одного из порождений Тьмы! - Огромным усилием воли девушка взяла себя в руки. - Я отдала все ради спасения эльфов: мое прошлое, мою свободу, моих друзей - все! И не жалею об этом. Я выполняла наказ бабушки, которую любила, и сделала это потому, что эльфы - мой народ, и, хотя я долго жила вдали от вас, я все равно одна из эльфов. Одна из вас, первый министр. Больше я не намерена объяснять свои поступки. Мне нечего сказать ни тебе, ни кому-либо другому.
Или я королева, или нет. Элленрох верила в меня. Этого достаточно. Наш спор окончен. - Она остановила суровый взор на Этоне Шарте. - Мы должны быть друзьями и союзниками, первый министр, чтобы получить хоть какой-то шанс в борьбе против порождений Тьмы. Нам нужна сплоченность, а не взаимные сомнения.
Не всегда будет легко, но мы должны постараться понять друг друга, мы должны поддерживать и ободрять, а не высмеивать и принижать. Иного не дано. Может, нам и хотелось бы, чтобы все было иначе, но приходится принимать судьбу такой, какая она есть.
Рен перевела дыхание и обвела взглядом остальных:
- Как некогда Элленрох, так ныне я прошу вашей поддержки. Я считаю, что нам следует выйти навстречу армии Федерации и далее поступать так, как подскажет разум. Я думаю, мы найдем союзников и они помогут нам. Но просто скрываясь, мы ничего не достигнем. Федераты надеются, что мы останемся одни и без какой бы то ни было помощи. Нельзя показывать, что мы напуганы и одиноки. Мы старейший народ земли и должны собрать воедино всех остальных. Должны повести за собой другие народы, более юные. Должны внушить им надежду. - Она посмотрела на членов Совета. - Кто встанет рядом со мной?
Трисс поднялся сразу же, вместе с ним, выглядя очень смущенным, поднялся и Тигр Тэй, к приятному удивлению девушки, встала и Фруарен Лаурел, не сказавшая ни слова за все время Совета.
Рен выжидала. Четверо стояли. Четверо продолжали сидеть. Из четверых стоявших только трое были членами Совета - Тигр Тэй был всего лишь посланцем своего парода. Рен не хватало поддержки, в которой она так нуждалась.
Она обратила взор на Этона Шарта и протянула к нему руку, приглашая присоединиться к ее сторонникам. Он удивленно посмотрел на нее. Некоторое время первый министр колебался в неуверенности, но затем протянул руку в ответ и поднялся.
- Повелительница, - признал он с низким поклоном, - как ты и сказала, нам надо держаться вместе.
Барсиммон Оридио тоже встал:
- Лучше бойцовый петушок, чем полудохлый цыпленок, - пробурчал он, покачивая головой и глядя на Рен с восхищенным блеском в выцветших глазах. - Твоя бабушка действовала бы так же, повелительница.
Джаллен Рул и Перек Арундел тоже неохотно поднялись, растерянно поглядывая друг на друга. Они не были согласны с Рен, но не осмеливались противостоять ей. Девушка милостиво кивнула им. Ей приходилось довольствоваться тем, чего удалось добиться.
- Спасибо, - тихо произнесла она, пожимая руку Этона Шарта. - Спасибо вам всем. Давайте запомним то, чего мы достигли этой ночью.
Уверенность в сотоварищах поможет нам выстоять.
Она обвела взглядом стоящих вокруг нее соратников. Глаза подданных были устремлены на нее. Она завоевала их, наконец став их полновластной королевой.

Глава 13

Два дня выжидал Уолкер Бо, прежде чем предпринял новую попытку убежать от порождений Тьмы, осаждавших Паранор.
Вероятно, он не решился бы на это повторно, если бы не осознавал опасность собственной нерешительности. Чем дольше он обдумывал, как вырваться на свободу, тем больше ему казалось, что над этим еще некоторое время стоит поразмыслить. Любой план имеет недостатки, и Уолкер бесконечно проверял и перепроверял все, что приходило ему в голову, и никак не мог остановиться ни на одном из замыслов.
Все идеи ему поначалу нравились, но когда он обращался к их слабым местам, немедленно начинал сомневаться в себе.
Очевидно, это было то самое состояние, которое так желали вызвать у него порождения Тьмы.
Первое столкновение с Четырьмя всадниками сокрушило его физически, но не телесные раны тревожили Уолкера. Его беспокоило психическое потрясение, оно не уходило из памяти, изводило, как лихорадка. Уолкер Бо привык всю жизнь контролировать себя, прекрасно справляться с возникающими трудностями и не поддаваться чужому влиянию. Он достиг невозмутимости благодаря одиночеству и обособленности Темного Плеса, места, где все опасности, подлежащие преодолению, и все проблемы, подлежащие разрешению, были привычны и знакомы. Помогала ему и его необычайная одаренность. Он владел особой чудесной силой, интеллект его прочно покоился на даре предвидения и навыках - от врожденных, инстинктивных, до тех, что он сам у себя развил, и поэтому Уолкер во много раз превосходил всех, против кого ему до сих пор приходилось применять свои способности.
Теперь все переменилось. Он покинул Темный Плес и вступил во внешний мир. Этот мир стал его домом, а прежняя жизнь ушла вместе с маленькой хижиной у Каменного Очага. Путь, избранный Уолкером, изменил его бесповоротно, как сама смерть. Взявшись выполнить предначертания Алланона, он стремился к неизбежной развязке. Отыскав Черный эльфийский камень и вернув на место Паранор, он стал первым из новых друидов, человеком, разительно отличавшимся от того, каким был всего несколько дней назад. Преображение наградило его более тонкой интуицией, новыми силами, знаниями и могуществом. Но и взвалило груз ответственности. Теперь ему приходилось решать серьезные задачи, и врагам не терпелось расправиться с ним. Будет ли ему сопутствовать успех? Это оставалось под вопросом. Уолкер Бо мог проиграть и кануть в неизвестность, но и противоположный исход не исключался. Он повис над пропастью.
Порождения Тьмы знали это. Они явились сразу, как только узнали о возвращении Паранора. В роли друида Уолкер был новичком, почти ребенком, он был до жалости уязвим. Не дать ему и носа высунуть из крепости, смутить душу, воспрепятствовать приобретению опыта, убить его, если удастся, - вот в чем заключался их план.
И пока он удавался. После первой злополучной попытки бегства Уолкер вернулся в Паранор, усвоив несколько весьма неприятных истин. Во-первых, ему не хватает сил, чтобы вырваться на свободу в открытой схватке. Четыре всадника сильнее его и не хуже его владеют магией. Во-вторых, он не может незаметно проскользнуть мимо них. В-третьих, что обиднее всего, они опытнее и совсем его не боятся. Они пришли сюда, потому что разыскали его, причем сделали это открыто, не скрываясь. Они вызвали его на бой. Они кружат у Паранора, пренебрегая опасностью и не страшась Уолкера. Он оказался пленником в собственном доме, и ему остается ломать голову, как выйти из этого положения, в то время как Четыре всадника полностью владеют ситуацией.
- Ты слишком терзаешься, - наконец сказал Коглин, в очередной раз обнаружив его на стене башни. Уолкер, бледный, измученный и подавленный, не сводил взора с кружащих внизу призраков. - Посмотри на себя, Уолкер. Ты почти не спишь. Ты совсем не следишь за собой - со дня возвращения ты ни разу не мылся.
Ты ничего не ешь.
Худощавой рукой старик потер подбородок.
- Подумай, Уолкер. Именно этого они от тебя и добиваются. Они боятся тебя! Иначе просто напали бы на крепость - и делу конец. Но они поступают иначе - заставляют тебя сомневаться в себе, усугубляют твою мнительность, наводят на мысль о том, что ты уже проиграл.
Если ты поддашься, они победят. Они рассчитывают, что рано или поздно ты совершишь какую-нибудь глупость, и тогда тебе конец.
Со дня возвращения Уолкера Коглин впервые сказал ему так много. Уолкер молча взглянул на его старое морщинистое лицо, хрупкое тело, руки и ноги, торчащие из-под одежды, словно жерди. Когда Бо вернулся, Коглин попытался его утешить, но все-таки был далеким и отчужденным, как в те несколько дней перед попыткой Уолкера прорвать блокаду. С Коглином что-то происходило, его раздирали внутренние противоречия, но тогда, да, впрочем, и теперь, Уолкер был слишком поглощен собственными переживаниями, чтобы уделять внимание старику.
Тем не менее он позволил учителю увести себя во внутренние покои замка, где был уже накрыт стол и от жаркого поднимался парок.
Уолкер без аппетита поел, выпил немного эля и решил принять ванну. Погрузившись в горячую воду, он проникся ее ровным теплом, дарующим покой телу и душе. Шепоточек составил ему компанию, свернувшись у стенки ванны, словно тоже желая согреться. Вытираясь и одеваясь, Уолкер размышлял о необычном спокойствии болотного кота, который, подобно всем прочим котам, смотрел в его лицо каким-то особым, непонятным образом. "Вот бы мне хоть капельку его спокойствия", - подумал Уолкер.
Затем в его голове неожиданно возникла мысль.
Что стряслось с Коглином?
Смыв горячей водой собственные заботы, Уолкер отправился на поиски старика и обнаружил его в библиотеке за перечитыванием "Истории друидов". При его появлении Коглин поднял глаза, испуганный то ли его приходом, то ли чем-то еще.
Уолкер уселся рядом с ним на резной скамье.
- Старец, что тебя беспокоит? - тихо спросил он, касаясь худого плеча учителя. - Я вижу, глаза твои полны тревоги. Поделись же со мной.
Коглин подчеркнуто независимо пожал плечами:
- Я тревожусь о тебе, Уолкер. Знаю, насколько непривычно для тебя все, с тех пор как это началось. Нелегко. Думаю, тебе можно как-то помочь.
Уолкер отвернулся. "С тех пор как я нашел Черный эльфийский камень, - думал он. - С тех пор как Алланон сделался частью меня, вселившись в меня с помощью магической силы, оставленной им для хранения Паранора. Непривычно" - едва ли подходящее слово для всего этого".
- Не тревожься обо мне, - с иронической улыбкой заметил он. - По крайней мере, не об этом.
Внутренняя борьба, прежде раздиравшая" его, утихла, он обрел цельность, и жизнь и знания друидов стали теперь его собственными. Уолкер вспомнил, как обрушилась на него чудесная сила, сломив сопротивление и не оставив ему выбора.
- Уолкер, - Коглин пристально смотрел на него, - я не думаю, что Алланон обрек бы тебя на такое испытание, не будучи уверенным, что преображение поможет тебе выстоять против порождений Тьмы.
- У тебя больше веры, чем у меня.
Коглин медленно кивнул:
- Она у меня всегда была. Разве ты не знаешь этого? Но когда-нибудь моя вера станет и твоей. Просто надобно время. Мне оно было отпущено, и я потратил его на то, чтобы набраться знаний. Я уже давно живу на этом свете, Уолкер, очень давно. Вера - часть того, что дало мне силы пройти этот путь.
Уолкер убрал руку с его плеча:
- Я верил в себя, пока знал, кто я и что я значу. Но теперь все переменилось, старик.
Я стал кем-то еще, и сейчас мне приходится убеждать не себя, а совершенно незнакомого человека. Это трудно.
- Да, - согласился Коглин, - но ты обретешь веру, дай срок.
- Если он мне отпущен, - заметил Уолкер.
Он вышел из библиотеки. Шепоточек следовал за ним по пятам, перебегая из света в сумрак, шипя, топорща шерсть и помахивая хвостом. Уолкер видел кота, но не обращал на него внимания. Мысли его вновь устремились к ждущим его за стенами порождениям Тьмы.
Должен быть способ...
Одной грубой силы недостаточно. Друиды обладали поразительным могуществом, но недостаточным. Необходимы еще знания. Проницательность. Непредсказуемость. Последнее - драгоценнее всего. Ведь именно это качество всегда отличало тех, кому удавалось уцелеть. "А есть ли у меня это?" - внезапно подумалось Уолкеру. Какие способности он может призвать на помощь, кроме тех, которыми наделила его магия друидов? Она преобразила его, но он не верил, что она изменила его сущность.
Сопровождаемый Шепоточком, Уолкер вернулся на крепостную стену. Стояла ясная звездная ночь, наполненная свежестью и прохладой.
Прогуливаясь по стене, Уолкер глубоко вдыхал ночной воздух, стараясь не смотреть вниз, на то, что ждало его у подножия башни. Воспоминания его лились легко и свободно. Он думал об Оживляющей, дочери Короля Серебряной реки, отдавшей себя ради того, чтобы вдохнуть жизнь в бесплодные каменистые земли, исцелить их. Он представлял себе ее лицо, оживил в памяти звук ее голоса. Вспомнил, как в последний раз нес ее почти невесомое тело к обрыву Элдвиста, вспомнил, как она была спокойна и уверена. Умирая, она исполнила свое обещание. Лишь этого она и хотела. Но она завещала Уолкеру ощущение цели, ясное понимание того, что он наследник и вести ему себя надлежит как наследнику ее дела.
Уолкер остановился, глядя в лицо ночи. Как далеко он зашел! Какой долгий путь совершил!
И все ради того, чтобы дожить до этого мига, явиться в этом месте и в это время.
С такой мыслью он повернулся к высоким шпилям замка, стенам и башням, четко вырисовывавшимся на фоне ночного неба. Здесь ли предназначено оборваться его жизни? - внезапно подумал он. В этом ли месте должно завершиться его земное путешествие?
На этот вопрос не было ответа.
Уолкер поглядел вниз со стены. Один из всадников, излучая слабое мерцание, как раз проезжал под ним. "Смерть", - решил Уолкер, но наверняка угадать было трудно. Впрочем, какая разница! Имена не имеют значения. Если отбросить в сторону внешние различия, все они в той или иной форме смерть. Порождения Тьмы, убийцы, они пригодны только для того, чтобы сеять смерть. Почему они позволили сделать себя такими? Что им пришлось претерпеть?
Он проследил, как всадник скрывается из виду, и подождал появления следующего. Всю ночь они будут нести дозор, а на рассвете соберутся вместе, чтобы бросить ему вызов...
И вдруг он встрепенулся. Все вместе, перед воротами...
Проблеск надежды! Что если он ответит на их вызов?
Нахмурившись, он спустился со стены и пошел советоваться с Коглином.

***

Рассвет посеребрил облака на востоке, возвещая начало знойного дня. Даже в такую рань воздух был душен и неподвижен. Несменяемая жара словно говорила, что лето еще не намерено уступать место осени. Щебет птиц звучал устало и глухо, словно они не радовались приходу утра.
Четыре всадника, вышедших из мира ночных кошмаров, выстроились перед воротами. Чудовища в остервенении царапали землю когтями, а их оцепенелые седоки немо громоздились в седлах перед высокими стенами Паранора. Когда сияние солнечных лучей увенчало вершины Зубов Дракона, Война направила вперед своего уродливого ящера, подняла закованную в доспехи руку и ударила в ворота. Глухой стук раздался в утренней тишине и эхом растаял в ближней роще. Ворота дрогнули.
Война стала разворачивать свою ездовую тварь.
Уолкер Бо выжидал. Он был у самой стены, выйдя через потайную дверь в башне футах в пятидесяти от ворот. Магия облекла его невидимыми чарами, сделав на вид, на запах и даже на ощупь неотличимым от древнего камня стен, он словно слился с ним и казался частью Паранора. Враги не смотрели в его сторону. Но он был уверен, что даже если они и взглянут на него, то все равно не заметят.
Вытянув вперед здоровую руку, он призвал чудесную силу и метнул раскаленную добела молнию прямо в порождения Тьмы.
Удар пришелся на Войну. Не ожидавший атаки призрак разломился надвое. Чудовищный его скакун в панике рванулся в сторону и скрылся из глаз, унося на себе нижнюю половину туловища и ноги седока.
Уолкер нанес следующий удар. Порождения Тьмы еще не успели опомниться и сбились в одну кучу. Водопад пламени охватил их. Ездовые твари пятились и становились на дыбы, пытаясь спастись. Уолкер направлял струи огня им в морды, чтобы, ослепив и лишив чутья, ввергнуть в безумие. Ослепшие и растерявшиеся, порождения Тьмы беспомощно налетали друг на друга.
"Получилось", - с ликованием подумал Уолкер.
Силы быстро покидали его, но он, сбросив чары невидимости, продолжал атаку. По его воле чудесная сила преобразовалась в огонь, и огонь пожирал все на своем пути. Одно из порождений Тьмы вырвалось из пламени, дымясь и разбрасывая искры, словно гигантская головешка, подкинутая ударом ноги. Это был Мор.
Его диковинное тело распалось на множество клокочущих сгустков и расплылось лавой. Глад упал ничком, всадник и конь корчились на земле пытаясь погасить огонь. Смерть отчаянно вертелась на одном месте, не в состоянии совладать со своим ящером.
И вдруг произошло невероятное. Война возродилась из дыма и пламени, в котором она минуту назад, побежденная и разбитая, исчезла.
Теперь она была невредима.
Не веря, своим глазам, Уолкер воззрился на нее. Ведь он же разрезал всадника пополам: он сам видел, как рухнула верхняя часть, - и вот теперь Война снова красуется перед ним как ни в чем не бывало.
Быстро преодолевая разделявшее их расстояние, она ринулась на Уолкера, жадно наклонившись вперед, ощетинившись, рядами копий и клинков. В бледном утреннем свете поблескивала сталь. Уолкер слышал грохот копыт, хриплое дыхание, бряцание доспехов, свист рассекаемого воздуха.
Не может этого быть.
Он инстинктивно направил магическую силу навстречу твари, собравшись для последнего удара. Огненный вихрь охватил всадника и скакуна и уволок их прочь, смел вниз по огибающей замок тропе - с шумом, громом и треском они исчезли среди деревьев.
Но добивать врага уже не было времени.
Оставшиеся порождения Тьмы приходили в себя. Смерть в сером плаще с капюшоном рванулась к Уолкеру, выставив вперед сверкающую косу. За ней, шипя, словно клубок змей, следовал Мор, его тело на глазах обрело прежнюю форму. Уолкер снизу подрубил ноги скакуна Смерти, свалив и коня, и наездника разом. Тут же на него налетел Мор. Уолкер отпрыгнул, как кошка, но растопыренные пальцы успели схватить его.
По всему телу Уолкера прокатила волна дурноты. Ошеломленный и ослабевший, он рухнул на колени. Еще одно прикосновение - и конец.
Он качнулся к Мору и пустил новое огненное копье в темную спину порождения Тьмы. Мор рассыпался роем черных пчел.
Уолкеру Бо вдруг показалось, что ход событий замедлился. Он видел, как медлительной, тяжелой и шаткой рысью приближается к нему Глад, и попытался было отразить его нападение, но силы покинули его. Уолкер смотрел, как занимается новый день, как розовеют небеса на востоке, как потоки солнечных лучей смывают развевающийся плащ уходящей ночи. Он глотал утренний воздух, ощущая его вкус, запах и аромат свежей листвы и трав. Паранор мрачной каменной громадой высился за его спиной, настолько близкий, что можно было его коснуться, и все же недосягаемо далекий.
Не стоило сбрасывать чар.
Уолкер метнул копье пламени в Глад, предотвращая нападение. От удара скелетообразное тело всадника содрогнулось и распалось.
"Они умирают, но ненадолго", - подумал Уолкер Бо, чувствуя, что его бросает то в жар, то в холод.
Всадники налетели на него со всех сторон, старались затоптать копытами ездовых тварей.
Почему они не умирают? Как им удается двигаться?
Эти вопросы мучили Уолкера, и неожиданно он понял, что говорит сам с собой: начинался бред. Обессилев, он отшатнулся назад к стене, готовясь к новой схватке. Его план не удался.
Чего-то он не учел. Чего же именно?
Уолкер поднял руку, направив язык пламени во все стороны, отчаянно, стараясь замедлить продвижение нападающих и удержать их.
Но его сила, истощенная первой атакой и высосанная прикосновением Мора, растаяла. Магия ненадолго задержала порождения Тьмы, они без труда разбили ее барьер и приближались. Война замахнулась на Уолкера колючей булавой, и он следил, как она опускается на его голову, но был не в состоянии пошевелиться. В последний момент он собрал остатки магических сил, чтобы смягчить удар, но железная палица отбросила его на камни Паранора и чуть не вышибла из него дух.
Но этот удар спас ему жизнь.
Цепляясь за стену Паранора, чтобы встать, Уолкер обнаружил щель потайной двери. На миг у него в голове посветлело, и он вспомнил, что оставил себе путь к отступлению на случай, если дела пойдут плохо. В пылу битвы и охватившей его потом лихорадки он совсем позабыл об этом. Четыре всадника не правдоподобно быстро неслись на него. Онемевшими, окровавленными пальцами Уолкер нащупывал пазы потайной двери. Если бы он владел обеими руками!
Если бы только он не был искалечен! Эта мысль пронеслась в его голове и тут же исчезла; отчаяние сменилось яростью.
Раздался лязг когтей и металла.

Предыдущая страница 9 Следущая страница


Талисманы Шаннары

Пальцы Уолкера нащупали скрытую пружину. Дверь подалась, втягивая его внутрь, словно кучу старого тряпья. Но в этот миг он еще успел направить на своих преследователей лезвие острого как бритва огненного клинка. И услышал, как оно раздирает врагов на части, хотя не исключено, это ему просто померещилось.
А затем Уолкер провалился в холодную туманную тьму, захлопнувшаяся дверь поглотила все звуки - бой завершился.

***

Коглин нашел его в подземелье под крепостным валом. Уолкер свернулся клубком, не в силах пошевелиться. С превеликим трудом старик оттащил его к постели, раздел, омыл раны холодной чистой водой и укутал одеялами. Он пытался заговорить с Уолкером, но тот, похоже, не понимал обращенных к нему слов. Порой он что-то отвечал, но речи его были невнятны. Он знал, что остался в живых, что уцелел для продолжения битвы, и лишь это имело для него значение.
После сражения его лихорадило, тело болело, кости ныли. Он чувствовал, что Шепоточек калачиком свернулся возле него, неизменно наготове в любую минуту, если потребуется, позвать Коглина. Уолкер глотнул - в горле першило - и подумал, что недомогание пройдет и, когда он проснется, все снова будет хорошо.
Веки его сомкнулись, но он продолжал внушать себе эту исцеляющую мысль.
Сегодня он проиграл битву. Четыре всадника снова победили его. Но в поражении он почерпнул нечто новое - то, что должно было в итоге привести к победе.
Он сделал несколько медленных глубоких вдохов. Сон теплой волной прокатился по телу. Прежде чем в него погрузиться, он поклялся себе самой страшной клятвой, что при новой их встрече порождениям Тьмы придет конец.

Глава 14

Пока Уолкер Бо бился со всадниками, чтобы вырваться на свободу из осажденного Паранора, пока Рен Элессдил с Большим Советом эльфов пытались отвлечь внимание федератов, движущихся на север, чтобы уничтожить их маленькую страну, а Морган Ли вел Дамсон и небольшой отряд свободнорожденных в Тирзис на выручку Падишару Крилу, Пар Омсворд шел по следам своего брата Колла Омсворда.
Это было утомительное преследование. Расставшись с Дамсон, Пар немедленно бросился вслед, думая, что Колл опередил его на считанные минуты и если он поторопится, то непременно настигнет беглеца. Разгоралось утро, непроглядная мгла, способная затруднить поиски, превратилась в клочковатые рассеянные тени и сгустки тумана, застрявшие в ветвях деревьев. В состоянии невменяемости, забыв обо всем, кроме знака, данного ему Мечом Шаннары, Колл бежал по лесной дороге. Помрачение сознания было очевидным: он не мог думать о сокрытии своих следов, да и куда он сможет убежать, такой слабый и изможденный, он же рухнет в самом скором времени...
Все оказалось не так просто, как ожидал Пар.
Хотя идти по следам брата оказалось делом нехитрым - смятые кусты и трава явственно указывали направление движения, - Пар не мог настичь беглеца. Вопреки всему - или скорее благодаря всему - Колл открыл в себе новые силы.
Он не просто убегал, он спасался от Пара, не давая себе даже секундной передышки. Кроме того, он бежал не напрямик, а метался из стороны в сторону, выбирая то одно направление, то другое, руководствуясь не разумными соображениями, а, судя по всему, каким-то шестым чувством. Поистине он ополоумел и убегал от самого себя, но можно ли скрыться от самого себя?
Так думал Пар, по пятам преследуя брата.
К наступлению ночи он выбился из сил. Лицо и руки покрылись царапинами, волосы слиплись в горячие свисающие пряди. Пар сбросил все, что ему мешало, оставив лишь Меч Шаннары, одеяло и флягу с водой. И все равно он едва переставлял ноги. Как это Коллу удалось настолько опередить его? Ведь пережитое должно было довести брата до полного изнеможения уже много часов назад. Наверное, Зыбучий Саван и магические силы порождений Тьмы подбадривали Колла, словно хлыст скакуна. Пар приходил в отчаяние. Если Колл не остановится, если у него исчезли последние крохи разума, перенапряжение убьет его. Утратив инстинкт самосохранения, он погибнет. В этом краю хватает опасностей и для совершенно здорового человека с незамутненным рассудком. Меж тем Коля Омсворд сейчас не располагал ни трезвым умом, ни уравновешенностью чувств.
Остановившись наконец, Пар обнаружил, что забрел далеко на запад, туда, где Мермидон разделяется на два рукава. Один из них несет воды на восток, другой - на юг, к Варфлиту и горам Ранн. Иди вдоль второго рукава - и окажешься как раз у Радужного озера, у Южного Стража.
Именно в эту сторону устремился Колл, понял Пар, когда совсем стемнело и стало трудно различать следы. Чем дольше Пар размышлял над этим, тем ясней становилось, что с самого начала, несмотря на все круги и обходные маневры, брат направлялся сюда, к Южному Стражу, цитадели порождений Тьмы. Без всякого сомнения, плащ влиял на Колла, властвуя над ним и подчиняя его себе.
Пар завернулся в одеяло и сел, прислонившись к шершавому стволу старого ореха. Надо еще раз все обдумать. Медленно поглаживая резную рукоять Меча Шаннары - изображение воздетой руки с пылающим факелом, - Пар рассуждал: если порождения Тьмы полонили его брата, то он, должно быть, не осознает, что делает. Он сам не знает, зачем разыскивал Пара, не знает, зачем бежит от него. Но сейчас Коллу все известно о себе. Пар чувствовал, что в ту минуту его с братом соединили родственные узы, и это длилось достаточно долго, чтобы оба смогли увидеть правду. Изменит ли это что-нибудь? Узнав истину, попытается ли Колл стряхнуть с себя порчу, наведенную порождениями Тьмы?
От усталости у Пара закрывались глаза. Он отчаянно хотел спать, но еще больше ему хотелось разобраться в том, что произошло. Дамсон предостерегала, погоня заведет его в ловушку. Колл догнал их не по своей воле, а по воле порождений Тьмы. Зачем? Чтобы ранить или убить его? Пар не был в этом уверен. Как Колл ухитрился разыскать его и долго ли он искал?
Неотвязные мучительные вопросы роились в голове, словно туча шмелей. Думай же! Наверное, волшебный плащ позволил Коллу отыскать его - заставил искать! Подавил волю брата, превратил его в порождение Тьмы, а он-то, бедный, надеялся, что плащ поможет ему сбежать от тюремщиков. Ему специально подсунули это одеяние, обманом вынудили надеть его и тем самым привести магические силы в действие...
У Пара перехватило дыхание. Да и как ему дышать, когда брат стал одной их этих тварей в Преисподней, тварей, остающихся живыми даже после смерти.
За весь прошедший день Пар выпил несколько глотков воды. А как давно он ел? - пришло ему в голову. Завтра придется охотиться или" собирать плоды. Нужно поддерживать силы. Без еды и сна он быстро ослабеет. Нельзя пренебрегать здоровьем, если хочешь помочь брату.
Мрак сгущался. От реки тянуло холодом, летний зной схлынул, остался в иных, более жарких краях. Пар поплотнее закутался в одеяло и снова вернулся к мыслям о Колле. Если брат приходил не убивать его, тогда зачем он приходил? Ничего хорошего ждать не приходилось. Колл уже не был Коллом.
Пар прищурился: а если он явился украсть Меч Шаннары?
Заманчивая мысль, но не правдоподобная. Зачем тогда Риммер Дэлл отдал меч Пару, если потом он отправляет Колла украсть его? Может, Колл еще чье-то орудие? Но и в этом не много смысла. Несмотря на все заверения Первого Ищейки, существует только один враг. Риммер Дэлл старался убедить Пара в том, что тот убил родного брата. Порождения Тьмы послали Колла с какой-то целью, но не затем, чтобы украсть Меч Шаннары.
Как странно, подумал Пар, что меч все-таки открылся ему. Ведь до сих пор, как он ни старался вызвать его на это, ничего не получалось.
Но Пар всегда верил в то, что владеет истинным талисманом, а не подделкой, пусть даже Риммер Дэлл сам, да еще так охотно вручил ему меч.
Юноша чуял силу клинка, даже когда она не откликалась. А теперь вдруг, во время борьбы с Коллом, совершенно неожиданно волшебная сила дала о себе знать.
Пар не мог понять, чем это вызвано.
Его туловище все ниже и ниже клонилось к земле, пока наконец Пар не улегся у корней дерева, устремив взгляд сквозь листву и ветви в ясное звездное небо. "Просто хочется устроиться поудобнее, - сказал он себе. - Как ноет тело!
Устроюсь поудобнее, будет легче думать. Ежу ПОНЯТНО.
И с этой мыслью он погрузился в сон.

***

Уже светало, когда он проснулся от пристального взгляда Колла. Брат влез на вершину скалы футах в двадцати от орешины, сидел ссутулившись и нахохлившись, как стервятник. Он был закутан в Зыбучий Саван, складки которого серебрились, словно расшитые каплями росы. Лицо Колла вытянулось и осунулось, а глаза, обычно такие спокойные и кроткие, горели гневом и отвращением.
Пар, ошеломленный, не мог и пальцем двинуть.
Ему никогда не приходило в голову, что брат может вернуться. Что ему надо? Он снова хочет напасть на него, и на этот раз убить? Пар всмотрелся в Колла, в его исхудавшее лицо и запавшие глаза.
Нет, у него другие намерения. Казалось, Колл хочет приблизиться, заговорить, он словно ждет чего-то от Пара. "Может, так оно и есть", - осенило юношу. Меч Шаннары на миг озарил угасший разум Колла, возвестив ему истину в первый раз со времени порабощения его Зыбучим Саваном.
Похоже, он стремился побольше узнать о себе.
Пар осторожно встал и протянул руку.
Колл спрыгнул в тень, скрывающую подножие скалы, и исчез за деревьями.
- Колл! - закричал вслед ему Пар.
Эхо забилось и замерло среди листвы. Звуки шагов Колла растаяли в тишине. Между братьями вновь пролегла пропасть.
Набрав ягод и кореньев, Пар съел свой скудный завтрак, понимая, что, если до наступления ночи не добудет настоящей пищи, ему придется туго. Он быстро жевал, не переставая думать о Колле. В глазах читался такой ужас и пылала такая ярость! К Пару, к самому себе или к открывшейся ему истине? Как знать. Но Колл все еще узнавал Пара, настойчиво разыскивал его, и это давало надежду настичь его.
Но что он с ним сделает, когда настигнет?
"Снова использовать Меч Шаннары", - почти не раздумывая, ответил он сам себе. Меч - это лучший способ избавить Колла от Зыбучего Савана. Если Колл осознает природу своего порабощения, то, вполне вероятно, найдет силы сбросить с себя плащ вместе со всей его колдовской способностью. В крайнем случае Пару придется насильно содрать это одеяние с Колла. Но главное - меч. Пока на Колла не повлиял меч, он вообще ничего не понимал, а тут в его глазах забрезжила истина. Придется вновь пустить в ход талисман. И на этот раз он не остановится, пока Колл не будет освобожден. Свернув одеяло, юноша пустился в дорогу. Было душно и безветренно, утреннее тепло перешло в неумолимый зной, одежда Пара промокла от пота. По следу Колла он добрался до Мермидона и перебрался через реку. Вначале следы вели на север, потом снова устремились на юг. На этот раз Колл несколько часов двигался в одном направлении, держась восточного берега реки и постепенно приближаясь к горам Ранн. Следуя за братом, Пар миновал Варфлит, где картина лениво маневрирующих по широкому заливу барок и паромов навела его на мысль, что неплохо бы обзавестись лодкой. Однако через секунду юноше пришло в голову, что лодка ему ни к чему, если следы сохраняются только на суше. Он вспомнил, как несколько недель назад они вместе с Коллом покинули Варфлит и спустились на юг, к Мермидону. Он вспомнил, как близки они были тогда, несмотря на все споры о жизни, о назначении магических сил Пара. Казалось, все это было давным-давно.
К полудню Пар добрался до небольшой пристани в нескольких милях вниз по течению от Варфлита с причалом для рыболовов и маленькой лавчонкой. Лавка была ветхой и захудалой, арендовали ее хмурые, неразговорчивые торговцы с мозолистыми рабочими руками и коричневыми от загара лицами. Свое кольцо Пар выменял на рыболовную леску, крючки, кремень, хлеб, сыр, вяленую рыбу. Унеся добычу подальше от людей, он уселся прямо на землю и, не переводя духа, расправился с доброй половиной съестного. Покончив с едой, юноша продолжил путь, чувствуя себя несравненно лучше. Леска и крючки дадут ему возможность ловить рыбу, а кремень обеспечит огонь. Пар стал понимать, что охота за Коллом займет гораздо больше времени, чем он думал.
Он вновь стал раздумывать о том, зачем Колл разыскивал его - или, вернее, зачем его послали.
Если не для того, чтобы убить Пара или украсть меч, то для чего же? Может быть, появление Колла должно спровоцировать Пара на что-то?
Ему вспомнилось предупреждение Дамсон о том, что погоня может завести его в западню. Но откуда порождениям Тьмы знать, что стычка братьев обнаружит волшебные свойства Меча Шаннары, и откроет тем самым правду о Колле, и Пар сможет отличить его от прочих порождений Тьмы? Колл мог быть наживкой - это было как раз в духе Риммера Дэлла, - но откуда порождения Тьмы могли знать, что Пар распознает, что случилось с братом?
Если только ему не полагалось обнаружить это...
Пар резко остановился. Он стоял под сенью раскидистого старого дуба. Здесь было прохладно и сумрачно. С Мермидона долетали слабые порывы ветерка, ленивое журчание речных волн.
Пахло сыростью и лесной зеленью.
...когда будет слишком поздно.
У юноши заломило в висках от боли. А если все как раз наоборот? Если вовсе не он должен стать жертвой Колла, а Колл его?
Зачем?
Затем, что...
Но дальше ничего не следовало, никакого затем...
Разгадка была где-то рядом, но до этого места было не добраться.
Все усилия ни к чему не вели.
Обеспокоенный, он двинулся тем же путем, снова и снова отслеживая детали зловещего замысла. Колл бежал впереди не разбирая дороги, останавливаясь только ночью и удостоверяясь в том, что Пар следует за ним. Меч Шаннары открыл юноше правду. Весь этот спектакль затеяли порождения Тьмы, они разыгрывали представление на потеху себе и окружающим.
"Это связано с магией заклинаний, - подумал вдруг Пар. - Именно с ней".
Он вот-вот догадается, в чем дело, надо только все время думать. Надо хорошенько думать!
На закате второго дня, так и не догнав Колла, Пар устроился на ночлег в крохотной пещерке среди скал. Оттуда прекрасно обозревались окрестности, и Пар мог не опасаться нападения ни спереди, ни сзади. Костер помешал бы ему видеть происходящее в темноте, поэтому юноша поел всухомятку, закутался в одеяло и в ожидании неведомо чего прислонился спиной к камню.
Сгущалась тьма, зажигались звезды. Пар следил, как обретают форму и глубину тени, слушал медлительное журчание реки у подножия скал и крики ночных птиц над водой. Дыша прохладным влажным воздухом, он в первый раз за эти два дня позволил себе думать о Дамсон. После того как они вдвоем так долго прятались в Тирзисе и сражались бок о бок за свободу, казалось таким странным быть вдали от нее. Но он успокаивал себя мыслью, что девушке легче, чем ему. Должно быть, Дамсон уже добралась до свободнорожденных и пытается уговорить их помочь вызволить из тюрьмы Падишара. По крайней мере, сейчас она в безопасности. Насколько можно быть в безопасности, пока не завершено это дело.
Дамсон, Падишар, Морган Ли, Рен и Уолкср Бо... Пар рассеянно перебирал в памяти обрывочные воспоминания обо всех, кого он потерял в пути. Временами ему казалось, что он обречен на полное одиночество. Так много утрачено и так мало приобретено в бесконечных странствиях - тяжесть многочисленных потерь камнем легла на сердце юноши.
Он сиротливо съежился, подтянув колени к груди. Меч Шаннары врезался ему в спину - Пар забыл снять его. Меч Шаннары, предначертание Алланона, его шанс выжить, его единственная надежда освободиться от порождений Тьмы - от многого он отказался ради этого.
Пар снова спросил себя, чему призван служить его талисман. Уж наверное, чему-нибудь исключительному, вряд ли такая чудесная вещь создана ради незначительных замыслов. Но как Пар может постичь их - особенно здесь, затерянный среди гор Ранн, в погоне за бедным Коллом?
Прежде всего ему следовало бы отыскать Уолкера Бо и Рен - тех, кому, как и ему самому, Алланон дал распоряжения.
Нет, неверно. Прежде всего он должен завершить то, за что взялся. Должен отыскать брата и помочь ему. Если он потеряет Колла, плечо которого так долго было рядом с его плечом, Колла, пожертвовавшего всем ради него, потерять после того, как один раз уже потерял и нашел...
Пар покачал головой. Нет, он не позволит этому случиться.
Мгновения уносились прочь, а Пар Омсворд все ждал. Колл должен прийти. Юноша был уверен в этом. Он придет, как пришел прошлой ночью. Скорее всего сядет поодаль и будет просто наблюдать за Паром, но все равно он будет тут, совсем рядом.
Юноша вытащил из кармана отломанную половинку Скри, подаренную ему Дамсон. Он надежно захлестнул талисман кожаным шнурком и повесил на шею. Если бы Дамсон была поблизости, Скри полагалось бы светиться ярче. Пар задумчиво смотрел на металл. Тот тускло поблескивал в звездном сиянии, но сам света не испускал. Дамсон была далеко.
Через мгновение Пар опустил талисман за пазуху. Еще немножко магии, призванной охранять его безопасность, уныло подумал он. Песнь желаний, Меч Шаннары, а теперь еще и Скри. Он просто увешан талисманами. Прямо-таки купается в них.
От иронии мало проку, поэтому Пар попытался подавить эти чувства. Он вынул меч и положил его на землю рядом с собой. На глади Мермидона плескалась рыба. Из-за деревьев неожиданно раздалось тихое уханье совы.
Никто, размышлял Пар, не в силах помочь ему, никто не в состоянии отогнать его мрачные мысли. "А вдруг Риммер Дэлл прав, и я в самом деле всего лишь порождение Тьмы?"
Он продолжал вглядываться во тьму, но догадка эта занозой засела у него в сердце.

***

Существо - наполовину Колл, наполовину порождение Тьмы - осторожно выглядывало из своего убежища, примерно в пятидесяти футах от того места, где преследователь ожидал его появления.
"Но я не выйду, нет уж, - думало оно про себя. - Я останусь здесь, в безопасной темноте, которой принадлежу, где тени защитят меня от..."
От чего? Он никак не мог этого вспомнить.
От другого существа? От странного оружия, которым то владеет? Нет, от чего-то иного.
От собственного плаща? Существо недоверчиво ощупало ткань, пытаясь вспомнить образы, возникшие перед ним, когда они боролись с тем, кто был.., кто был... Не вспомнить! Кем-то знакомым. Давным-давно. Смятение съело память.
Существу казалось, что состояние смятения никогда не оставит его.
Колл - порождение Тьмы - потихоньку переполз на новое место, не сводя глаз с прижавшейся к камню фигуры.
"Оно думает, что сможет увидеть меня оттуда, но ошибается. Оно увидит лишь то, что я позволю ему увидеть, - так будет, пока я ношу этот плащ, пока владею его магической силой. Я приближусь к нему, когда пожелаю, и уйду прочь, едва мне вздумается. Оно не заметит меня. Оно не поймает меня. Оно охотится за мной, но я уведу его, куда захочу. Я уведу его на юг, на юг, где..."
Но существо не было окончательно уверено в этом, смятение вновь завладело его разумом, путая мысли... Временами ему казалось, что без плаща было бы гораздо удобнее думать. Но снимать плащ просто глупо. Плащ защищает его, ведь это Зыбучий Саван, данный ему - нет, украденный им у.., нет, подсунутый ему кем-то... кем-то опасным... В голове существа мелькали и тут же исчезали обрывки мыслей. Они вскипали, как водовороты в речном потоке, который на мгновение взметает донный песок и ил, но тотчас же уносится дальше.
На глаза его навернулись слезы отчаяния, существо смахнуло их грязной рукой. Временами оно вспоминало о событиях, происходивших с Ним когда-то, когда оно еще не носило плаща, когда было кем-то другим. Воспоминания навевали печаль, и поэтому ему казалось, что в них заключено неясное зло.
"Тогда со мной случилось озарение, я узнал что-то про себя, про то, кем я был, кем я мог стать. Я хочу снова увидеть это!"
Боясь неведомого, существо бежало от того, кто шел за ним по пятам. Плащ, конечно, обнадеживал, но существу казалось, что плаща мало для защиты. А бегство почему-то всякий раз кружным путем выводило его на преследователя. Если существо хотело спастись, то какая сила влекла его назад?
Иногда плащ согревал его, настраивая против преследователя и воспоминаний о далеком прошлом, но иногда он опалял его огнем, словно казня за что-то.
"Сними плащ! Нет, не делай глупостей, не смей! Плащ дарует безопасность!"
Яростная битва шла в измученном существе, бывшем наполовину Коллом, наполовину порождением Тьмы. Несчастного швыряло из стороны в сторону, разрывало на части, бросало оземь и поднимало до тех пор, пока рассудок и покой его не покинули.
"Помоги мне, - тихо взмолилось существо. - Пожалуйста, помоги мне".
Оно не знало, к кому взывает о помощи и какой ждет помощи. Существо глядело сквозь тьму на того, кто выслеживал его, зная, что преследователь вскоре должен уснуть. Что делать тогда? Спуститься и ползком, тихо, словно облачко, подкрасться и прикоснуться к нему...
Мысль оборвалась. Плащ, казалось, еще плотнее укутал его. Да, следует спуститься, показать этому охотнику, что его ни капельки не боятся (но ведь страшно!) и ночью можно делать все, что вздумается, под защитой плаща и магической силы.
"Помоги мне!"
Существо попыталось громко крикнуть, но слова застряли в горле, и он захрипел что-то, от боли закрыв глаза, заставляя себя сосредоточиться.
"Забери у него то, что ему нужно, какое-нибудь его сокровище. Возьми у него вещь - и это заставит его.., страдать, как страдаю я. - В сознание существа внезапно хлынули воспоминания. - Я знаю его, знаю с тех пор, когда, когда мы были.., мы были.., братьями! Он единственный, кто в силах мне помочь, кто может найти способ..."
Но Колл - порождение Тьмы - тут же потерял нить рассуждений, и здравая мысль затерялась среди тьмы обрывков, кипевших и сражавшихся за власть в его смятенном мозгу. Существо одновременно тянулось к преследователю и боялось его; конфликт этот был неразрешим, сколько бы усилий ни тратилось на бесплодные попытки разобраться в собственных чувствах.
Нежданно-негаданно подступили слезы. Грязные исцарапанные руки сжались в кулаки. Искаженное лицо пыталось принять свойственное ему прежде выражение. На мгновение из-под паутины опутавшей его черной магии вновь появился истинный Колл.
"Нужно действовать, сделать что-то такое, чтобы чужак все узнал!
Нужно забрать эту штуку!
Нужно!"

***

Пар уже засыпал, когда его шею пронзила нестерпимая боль. Он взметнулся и стал отчаянно отбиваться, не понимая, что с ним. Что-то душило его, перехватив ему горло, не давая дышать. А тело придавила к земле непонятная тяжесть.
Порождение Тьмы!
Невозможно! Ведь сила заклинаний не предупредила его. Отчаявшись вырваться своими силами, Пар призвал магию. Она собиралась медленно и тяжко. В лицо и шею ему кто-то неровно дышал, лязгали чьи-то зубы, кожу скребла жесткая щетина. Пар пытался руками оттолкнуться от камня, чтобы сбросить нападающего. Задел рукоять Меча Шаннары, и металл обжег его, как огнем.
Тут же схватка на горле ослабла, чужое тело перестало весить, и сквозь плывшие перед глазами радужные круги житель Дола увидел съежившуюся фигурку, удиравшую в ночную мглу.
Колл! Это был Колл!
Изумленный и испуганный, Пар вскочил на ноги, хватая ртом воздух и стараясь удержать равновесие. Что происходит? Неужели Колл был подослан убить его? Неужели он пытался его задушить? Юноша видел, как темный силуэт скрывается в тени, сливаясь с силуэтами деревьев и скал. Это Колл. Пар не сомневался в этом.
Но что хочет брат? Чего он добивается?
Пар подумал о мече, торопливо присел и увидел, что меч в целости и сохранности лежит на земле. "Коллу был нужен не меч", - подумал он. Что же тогда?
Внезапно ощутив резкую боль, Пар схватился за шею. Рука обагрилась кровью. Ощупав горло, он обнаружил рубец вокруг шеи. Еще раз потрогав его, он понял, что Скри исчез.
Брат украл Скри. Должно быть, невидимый во мгле, он заметил, как Пар доставал талисман.
И когда Пар уснул, вылез из укрытия, подкрался к нему, прижал к земле и так дернул за кожаный шнурок, что чуть не задушил Пара, а когда убедился, что не может разорвать ремешок, перекусил его зубами и унес талисман Дамсон.
Зачем?
Для того, чтобы Пар шел за ним. Чтобы продолжал погоню.
Житель Дола в оцепенении смотрел вслед брату - вернее, существу, бывшему когда-то его братом. Ему казалось, что в глубокой тишине не смолкает крик. "Помоги мне!" - кричал Колл.
Помоги мне.

Глава 15

Когда рассвело, Пар снова отправился за своим братом. Утро было солнечным и ясным, и идти по следам Колла не составляло труда. Пар удвоил усердие и шагал быстрее, чем накануне, решив, что на этот раз Колл от него не уйдет.
Он уже изрядно углубился в горы Ранн, идя на юг вдоль течения Мермидона.
Обоим братьям приходилось пробираться вдоль стен отвесных каньонов и было трудно уклониться куда-то в сторону. Тем не менее Колл то и дело пытался уйти от берега реки, словно ища другой путь. Временами ему удавалось отойти почти на полумилю, однако он вскоре упирался в непроходимую каменную стену. Один раз он ухитрился даже вскарабкаться на более или менее пологий откос и пройти по нему несколько миль в сторону Мермидона, но откос оборвался крутым утесом, и беглецу пришлось вернуться на прежний путь. Каждый раз Пар вынужден был проделывать то же самое, чтобы не сбиться со следа. Он опасался, что, если просто пойдет вдоль берега, Колл вернется назад. Напряженная погоня совсем вымотала юношу, а от удушливого безветрия стала кружиться голова. Незаметно пролетел день, солнце клонилось к закату, а он все еще не догнал Колла.

***

Вечером Пар наловил рыбы с помощью лески и крючков, купленных на пристани, приготовил себе ужин и съел его, а оставшуюся более чем щедрую долю разложил на плоском камне в нескольких футах от того места, где устроился на ночлег. Большую часть ночи он бодрствовал, прислушиваясь и приглядываясь к происходящему вокруг, лишь изредка и урывками погружаясь в сон. Но ни разу так и не увидел Колла.
Когда же проснулся, то обнаружил, что рыба исчезла, - правда, ее могли съесть и шустрые зверюшки. Уверенности у Пара не было на этот счет никакой.
Следующие три дня житель Дола продолжал погоню, спускаясь вниз по течению реки и все ближе подходя к Радужному озеру и Южному Стражу. Он уже волновался, что не успеет поймать Колла до того, как станет слишком поздно. Несмотря на потерю способности рассуждать здраво, брат ухитрялся все время опережать его. Даже несмотря на то, что он стал наполовину порождением Тьмы, Колл ничего не обдумывал, не выбирал легких и простых путей, не заметал следов, словом, не делал ничего особенного, но каким-то чудом умудрялся держаться вне досягаемости. Это одновременно изумляло и вселяло тревогу. Пару казалось, что, когда он настигнет Колла, будет слишком поздно и он уже не сможет помочь ему, а скорее всего и самому себе, если их обнаружат порождения Тьмы. Если Риммер Дэлл первым найдет Колла, что тогда делать Пару? Пускать в ход Меч Шаннары? Но все прежние попытки были неудачны.
Использовать магическую силу заклинаний? Он испробовал их, и это оказалось невероятно опасным. И все-таки ему придется прибегнуть к силе заклинаний, если это будет единственный способ освободить брата. Цена, которую придется платить, не имеет значения.
Теперь Пар часто задумывался о том, что в последнее время заклинания действуют не так, как прежде, а также о том, что происходило при этом с ним. Он пытался остаться самим собой, удержать чары в своей власти, не позволять им вырваться на волю. Сила рождалась в юноше каким-то загадочным образом, он не понимал, как это получается. Могущество магических сил непрестанно возрастало. То же самое происходило с Видом Омсвордом много лет назад. Когда Пар осознал масштабы этого преображения, он пришел в ужас. Поначалу его магические силы походили на магические способности Джайра Омсворда - заклинания рождали призраков, пространственные изображения, бывшие плодом воображения тех, кто внимал песне. Теперь же его способности больше походили на магию сестры Джайра, Брин, обладавшей способностью изменять вещи по-настоящему, бесповоротно переиначивать их. Но Пар к тому же мог творить, создавать вещи из ничего, как тот огненный меч в Преисподней или вихри из осколков металла в сторожевой башне в Тирзисе. Откуда взялась эта сила? Что могло так сильно повлиять на характер чудесных способностей?
Больше всего пугало Пара то, что в ответ на все вопросы в глубине его сознания звучал отдаленный, но ни на секунду не умолкающий шепот, вновь и вновь повторяющий слова, сказанные жителю Дола Первым Ищейкой, зловеще прозвучавшие в тишине склепа, где хранился Меч Шаннары.
"Ты порождение Тьмы, Пар Омсворд. Ты принадлежишь нам".
На шестой день погони, четвертый день после пропажи Скри, в полдень, когда стояло такое пекло, что раскаленный воздух обжигал горло, следы Колла резко повернули к реке и исчезли.
Пар остановился у кромки воды, недоверчиво разглядывая землю и цепочку следов, чтобы убедиться, что не ошибся, а потом сел в тени раскидистого тополя, чтобы собраться с мыслями.
Колл вошел в реку.
Юноша уставился на древесные заросли противоположного берега, видневшегося за широкой гладью неспешного потока. Мермидон поворачивал прочь от гор Ранн, где сейчас находился Пар, и устремлялся к Радужному озеру. Вдоль восточного берега продолжали тянуться на юг горы, но западный берег становился пологим и переходил в холмистую равнину с разбросанными по ней зелеными рощами. Если бы Колл имел возможность здраво рассуждать, он выбрал бы для переправы место поудобней. Но он был во власти Зыбучего Савана. Пар решил, что в этой ситуации ничему верить нельзя. Но если Колл переправился на тот берег, он должен сделать то же самое.
С помощью лески и жердей юноша смастерил небольшой плот, разделся, сложил на плот одежду, одеяло, заплечный мешок и Меч Шаннары и скользнул в реку. Холодная вода ласкала разгоряченное тело. Пар почувствовал силу течения и поплыл к противоположному берегу.
Переправа отняла у него довольно много времени, река снесла его примерно на милю. Он выкарабкался на берег, вытерся, оделся, забросил за спину Меч Шаннары и остальное снаряжение и принялся искать следы Колла.
Но следов нигде не было.
До самой темноты он обшаривал берег вверх и вниз по течению, но так ничего и не обнаружил. Колл исчез. Пар сидел, сосредоточенно разглядывая поблескивавшую поверхность реки и гадая, не утонул ли брат. Раньше Колл был отличным пловцом, но теперь его силы могли истощиться. Пар заставил себя поесть, глотнул воды из фляги, завернулся в одеяло и попытался заснуть. Сон не приходил. Его отгоняли мысли о Колле, воспоминания, нелегкие раздумья обо всем, что произошло с братьями с начала их странствий. Пар растерялся. Что ему делать, если Колл и в самом деле погиб?
Восточный окоем неба еще хранил багровые краски заката, а на западе собирались тучи.
Они застилали горизонт, свинцовой стеной надвигаясь на Каллахорн. Свет начал меркнуть, в воздухе воцарилось мертвенное безветрие. Пар поднялся и снова побрел на юг по берегу реки, все еще надеясь отыскать брата. Он был измотан, обескуражен и уже собирался бросить всю эту затею - бесполезную погоню за призраком, за чудовищем, сотворенным порождением Тьмы, погоню, которая скорее всего вела его в западню, словно неразумного зверя. Откуда ему знать, что это и вправду Колл? Может быть, Дамсон права.
Разве порождения Тьмы не могли обмануть его?
Что если Риммер Дэлл подделал меч или так изменил его чудесные свойства, что теперь клинок дает ложные свидетельства? Тогда все это - хорошо продуманная ловушка. Но главное, непонятно, что в таком положении надо делать.
Через некоторое время он оставил размышления - не приходило на ум ни одного варианта, который бы он уже не рассмотрел всесторонне и безрезультатно. Пар устал. Он просто брел по холмам вдоль реки, уводившей его на юг, машинально выискивая следы на земле, но душа его словно омертвела, погрузилась в черное безмолвие.
Сгустившиеся на западе тучи предвещали грозу. Внезапно налетел ветер. Птицы с пронзительными криками неслись на восток, темное небо блистало белыми сполохами.
Впереди, всего в нескольких милях вниз по течению, показался Южный Страж. Громада мрачно чернела на бледной части небосклона. Твердыня, непоколебимо стоявшая на пути бури, зримо росла по мере приближения к ней Пара.
Стараясь держаться под прикрытием деревьев и скал, юноша обшаривал взглядом стены и башни крепости. Никого не было видно, никакого движения.
Затем, совершенно неожиданно, Пар снова напал на след Колла, он увидел его на берегу, в том месте, где брат выбрался на сушу, - по меньшей мере в семи или восьми милях ниже по течению. Пар был уверен в подлинности отпечатков, след вел к холмам, на запад, откуда приближалась гроза, но был оставлен много часов назад. Колл переправился через реку накануне и не стал задерживаться. Пар отстал не менее чем на день.
И все-таки он сразу пустился по следу, благодарный судьбе за доказательство того, что брат жив. Близилась буря, быстро угасал вечерний свет, воздух налился влагой, высокие травы больно хлестали путника по ногам. Над головой, тесня и обгоняя друг друга, с громыханием катились грозовые тучи. Пар повернулся и взглянул в ту сторону, где в последний раз видел Южный Страж, но крепость порождений Тьмы растворилась во мраке.
Начал накрапывать дождь. Тяжелые редкие капли сначала приятно охлаждали разгоряченного Пара, но вскоре ветер усилился и дождевые капли полетели в лицо юноше, словно пригоршни мелких острых камней.
Через несколько минут Пар одолел небольшой перевал и увидел Колла.
Брат распростерся ничком на лужайке, поросшей серебристой травой, под старым, исхлестанным непогодой дубом с облетевшими листьями. Лесной великан возвышался посередине неглубокой лощины.
На первый взгляд Колл казался мертвым.
Сердце Пара оборвалось, он что есть силы рванулся вперед. "Нет, - только и мог подумать он. - Нет!" И заметил, что Колл вздрогнул и слабо пошевелил рукой. Затем дернулась и распрямилась нога. Колл не умер - он просто изнемог, окончательно выбился из сил.
Пар кинулся вниз с пригорка. Из-под пелены, застлавшей небо, с ревом и завыванием несся холодный резкий ветер. Шаги юноши тонули в этом шуме. Упрямо наклонив голову, он мчался вперед. Колл снова пошевелился, не слыша приближения Пара. Пар успеет добежать до него прежде, чем Колл поймет, что происходит.
"И что тогда? - вдруг подумал он. - Что будет дальше?"
Пар неуверенно вытащил из-за плеча Меч Шаннары. Надо снова пробудить к жизни волшебные силы талисмана и крепко держать брата. Надо заставить Колла понять, что к чему, надо сорвать с него плащ порождений Тьмы, освободив брата ради его же пользы.
По крайней мере, Пар надеялся, что все именно так и произойдет. Он глубоко вздохнул, ощутив при этом запах озона. Ну вот и выпал ему случай показать себя. Колл и сейчас не так силен, как прежде. А Пар на этот раз во всеоружии.
Когда он приблизился к Коллу, войдя под обнаженные ветви мертвого дуба, тишину разрезал первый удар грома. Вздрогнув от громового раската, Колл перекатился на спину и воззрился на брата, находившегося шагах в десяти от него.
Пар замер в нерешительности. Колл тусклым и непонимающим взором глядел на него из складок непроглядно черного плаща. Одной рукой он бессильно потянул плащ, стараясь прикрыть съежившееся от холода тело. Потом слабо застонал и поджал ноги.
Затаив дыхание, Пар снова двинулся вперед.
Шаг, другой... Вокруг бушевал неистовый ветер, срывая одежду, трепля волосы. Юноша прижал к себе Меч Шаннары, стараясь держать клинок как можно незаметнее. Сейчас скрыть заветный талисман уже было нельзя, но Пар надеялся, что Колл не обратит на него внимания.
Небеса осветились яркой вспышкой молнии.
За ней последовал оглушительный удар грома, прокатившийся от горизонта до горизонта.
Широко распахнув испуганные глаза, Колл встал на колени. На мгновение руки его разжались, из них выскользнул плащ, а лицо приобрело знакомое выражение. Это снова был Колл Омсворд, глядящий на своего брата так, словно они никогда не расставались. На лице его читались признательность и ошеломленное, благодарное облегчение. У Пара забилось сердце. Он открыл было рот, чтобы окликнуть брата, уверить его, что все будет хорошо, сказать, что теперь он в безопасности.
Но в следующий миг Колл как бы исчез: лицо его исказилось, стало хитрым и злобным. Он принял обличье порождения Тьмы, твари, пленника Зыбучего Савана. Оскалив зубы и рыча, брат Пара сжался в комок мускулов.
"Сейчас он снова убежит!" - в ужасе подумал Пар.
Но вместо этого Колл вскочил и ринулся на него, преодолев разделяющее их расстояние раньше, чем Пар успел поднять Меч Шаннары. Руки Колла сомкнулись на запястьях Пара, стараясь схватить рукоять меча и вырвать его. Пар прямо-таки повис на мече, вырывая его, борясь с братом за обладание клинком. С небес непрерывным потоком лил дождь, такой яростный, что Пар почти ослеп. Колл теснил его, так плотно прижимаясь к нему, что Пар слышал биение его сердца. Раскачиваясь из стороны в сторону, противники старались вырвать друг у друга меч, поднятый высоко над головами. Металл влажно мерцал в струях дождя.
Сверкнула молния. За вспышкой прогремел гром. Земля содрогнулась. Пар воззвал к чудесной силе меча, но у него ничего не получилось.
В прошлый раз все вышло так легко - почему магическая сила не приходит теперь? Юноша старался справиться с безумием брата. Он боролся с мыслью, что сила меча по каким-то неведомым причинам вновь исчезла. Братья Омсворд боролись на мокрой, скользкой траве, сражаясь за обладание Мечом Шаннары; их крики и шум борьбы заглушало завывание бури. Пар снова и снова безуспешно пытался пробудить магию меча. Отчаяние захлестнуло его. Он проиграл и эту битву. Колл был значительно крупнее, тяжесть его тела пригибала юношу к земле.
И, что было хуже всего, силы Колла, казалось, возрастали по мере того, как таяли силы Пара.
Совершенно обезумев, Колл навалился на брата, пинал его и царапал.
Но Пар не сдавался. Он из последних сил цеплялся за меч, решив не выпускать его до конца. Пар позволял брату бросать себя на землю, возить по ней, колотить, надеясь, что так тот скорее устанет и в результате Пар сможет оглушить брата неожиданным ударом. Если это ему удастся, может быть, у него еще будет шанс спасти Колла.
Снова полыхнула молния. Краем глаза Пар заметил какие-то фигуры на склонах лощины. Их было около дюжины, сутулых, скрюченных и кривобоких, глаза их светились странным мрачным блеском. Затем они снова исчезли, растаяв во тьме грозовой ночи. Совсем сбитый с толку, Пар сощурился, пытаясь через плечо Колла разглядеть хоть что-нибудь сквозь завесу дождя и мрака. Или все это ему привиделось? Вновь сверкнула молния, но как раз в этот момент Колл рванулся, бросив Пара навзничь на мокрую траву. Так что Пар ничего не сумел разглядеть. Судорожно ловя ртом воздух, он валялся на земле, а Колл с воем бросался на него. Но наконец, перекинув противника через голову, юноша освободился от его хватки.
Пар поднялся на ноги, изумленно озираясь по сторонам. Кругом стояла такая кромешная тьма, что он с трудом мог различить даже старый дуб. Склоны лощины были скрыты во мраке.
Колл снова напал на него, но на этот раз Пар был настороже. Увернувшись, он с силой ударил Колла по голове рукоятью Меча Шаннары.
Оглушенный, Колл упал на колени. Он пытался ухватиться за воздух перед собой, словно цепляясь за кого-то, видимого лишь ему одному.
Алая струйка потекла по его лицу - рукоять рассекла кожу. Смешиваясь с потоками дождевой воды, кровь светлела. Черты Колла стали преображаться, утрачивая сходство с порождениями Тьмы, становясь человеческими. Трепеща от ужаса и отчаяния, Пар уже занес руку для нового удара, но остановился, увидев глаза противника.
Глаза своего брата. Глаза Колла.
Пар упал на колени в грязь и мокрую траву, припал лицом к Коллу. Губы брата шевелились, но слова терялись в завывании ветра и шуме дождя. Он весь дрожал от холода и от чего-то еще, тряс головой, словно пытался скинуть с себя мерцающий покров Зыбучего Савана. Но как раз это ему никак не удавалось сделать - в бесплодных стараниях он бился всем телом, извиваясь под черной тканью.
- Колл... - выдохнул Пар имя брата. - Колл!
Руки Колла вцепились в складки плаща, яростно встряхнули его, а потом бессильно упали.
Понимая, что может опоздать, Пар вонзил Меч Шаннары в землю перед собой и схватил Колла за руки. Тот не сопротивлялся, глаза его были пусты и тусклы. Пар положил руки Колла на рукоять меча и обвил ледяные трясущиеся пальцы вокруг рукояти, удерживая их там. "Пожалуйста, Колл, - мысленно молил он, - пожалуйста, останься со мной". Глаза брата смотрели в его сторону, но не видели, не замечали Пара.
Меч Шаннары накрепко соединил их, связал неразрывными узами. Пальцы братьев переплелись, прижимаясь к воздетому факелу, вырезанному на рукояти.
Залитая дождем поверхность клинка искаженно отразила лицо Пара.

Предыдущая страница 10 Следущая страница


Терри Брукс

- Колл! - прохрипел он. Проснется ли когда-нибудь волшебная сила? Проснется или нет?
Глаза Колла, словно ища чего-то, остановились на нем.
- Колл, послушай меня! Я - Пар! Я твой брат!
Колл моргнул. В глазах мелькнул свет. Это был уже проблеск надежды. Пар ощутил, как руки Колла крепче сжали рукоять меча.
Колл.
Вниз по блестящему лезвию пробежала вспышка, быстрая и ослепительная, белое сияние, в мгновение ока охватившее все вокруг. Огонь, яркий и холодный, разливался по всему мечу и по телу Пара. Юноша чувствовал, как пламя подхватило и понесло его, втягивая в талисман навстречу Коллу, чтобы слить с ним воедино. Он чувствовал, что его переплавляют и уносят в неизвестность волшебные силы. Мир, покинутый им, исчез - исчезли сырость и грязь, непроглядная тьма и шум дождя.
Там, где он пребывал теперь, царили свет и безмолвие. И никого не было.
Только Колл и он. Только они двое.
Пар посмотрел на сияющую черную ткань Зыбучего Савана, окутывающего голову и тело брата. Плащ извивался, как змея. Он был живым, метался из стороны в сторону и яростно уворачивался от нападения чего-то незримого, старающегося разорвать его.
Пар слышал шипение Савана.
Меч Шаннары! Магия меча!
Пар мысленно взывал: "Слушай меня, Колл.
Внемли истине. Будь тем, что ты есть на самом деле!" Забыв обо всем, кроме необходимости освободить брата, Пар не обращал внимания на собственную безопасность. Сила меча поддерживала его. "Слушай меня..." Зов его звучал в сознании брата повелительно, словно удар бича. Правда о том, кем был и чем стал Колл, хлынула неудержимым потоком, который нельзя было повернуть вспять. Взгляд Колла начал проясняться, он стал понемногу осознавать случившееся с ним. Он увидел, что сделал с ним плащ, увидел, что перед ним брат. Ему открылось наконец все, что было так тщательно скрываемо порождениями Тьмы.
И тогда ему открылся путь освобождения.
Ему сделалось больно. Пар почувствовал, что и ему тоже больно. Обретенное знание причинило Коллу страдание. Но Колл нуждался в таком лекарстве. Пар слышал и понимал переживания брата, но не отступал. Правда - очистительный белый пламень Меча Шаннары - вот их единственная надежда.
Колл откинулся назад и застонал. Этот звук перенес их из царства белого безмолвия назад, во мрак бушующей и завывающей ночи. Они снова стояли на коленях под старым дубом, в грязи и мокрой траве под черными клубками туч. Вокруг клокотала мгла, последние клочки дневного света были развеяны и унесены жестоким ветром. В лица братьям, застилая зрение, хлестали струи дождя. Пар и Колл не видели ничего, кроме друг друга. Руки их были крепко сомкнуты на рукояти сверкающего Меча Шаннары. Ударила молния, опалив все вокруг, за ней рокочущим эхом прокатился гром.
Руки Колла Омсворда внезапно сорвались с Меча, Колл вскочил на ноги. Лицо его исказилось. Но Пар видел, что это было его лицо, лицо брата, в котором ничто не напоминало об отвратительных чертах порождений Тьмы, пытавшихся завладеть им. В исступлении Колл сорвал с себя Саван, разорвал пополам и швырнул на землю. Саван, прошелестев, тряпкой упал в грязь, и из него столбом повалил дым. Ткань корчилась, извивалась, пузырилась. Из блестящих складок вырвались зеленые языки пламени.
Вспыхнул огонь, мигом охвативший весь плащ, и в считанные секунды Саван превратился в пепел.
Пар устало встал и повернулся к брату, видя в глазах Колла именно то, что ему хотелось увидеть. Колл вернулся к нему. Меч Шаннары поведал брату правду о Зыбучем Саване: он соткан порождениями Тьмы для порабощения, и единственный способ обрести свободу - покончить с плащом. Колл сделал это. Меч Шаннары дал ему силы.
Но даже в миг ликования, когда борьба наконец-то завершилась победой, а Колл вернулся к нему, Пар ощущал смутное беспокойство.
"Должно произойти что-то еще, - шептал ему внутренний голос. - Магия должна была сделать не только это. Помнишь предания о давно минувших событиях? Помнишь предков Омсвордов? Помнишь Шиа?" Когда Шиа впервые призвал чудесную силу, она пришла к нему иначе, не так, как к Пару. Она сказала правду ему о нем самом, она бросила ему в лицо то, что он хотел утаить, навеки вычеркнуть из памяти, словно этого никогда не существовало. Она открыла Шиа Омсворду правду о нем самом, зато позже он мог вынести тяжесть любой истины. :
Почему же ничего не было открыто ему, Пару?
Снова сверкнула молния, и Пар вспомнил о черных фигурах на склонах долины, явственно увиденных им, - здесь не могло быть ошибки. Пар обернулся: они толпились неподалеку от братьев, черные и согнутые в три погибели, с мрачно сверкающими взорами. Он почувствовал, как Колл придвинулся к нему, ощутил напряжение брата, приготовившись защищаться до последнего. Теперь Колл тоже увидел их.
Пара Омсворда охватило смешанное чувство отчаяния и ярости. Порождения Тьмы нашли их.
Из вражеских рядов выступил Риммер Дэлл.
Его холодное жестокое лицо было обращено вверх, к струям дождя. Взгляд Первого Ищейки был тверд, белки глаз воспалены. Он остановился в нескольких шагах от жителей Дола, не говоря ни слова, поднял руку и кивнул. Этим жестом было сказано все. Братья должны пойти с порождениями Тьмы. Они принадлежат им. Они в их власти.
Пар прекрасно понял приказ Первого Ищейки, понял так ясно, как будто тот говорил вслух.
И отрицательно покачал головой. Он не пойдет.
Ни он, ни Колл. Ни за что.
- Пар, - услышал он тихий голос брата, - я с тобой.
Колл выдернул из земли Меч Шаннары. Раздался звон стали. Пар оглянулся: сжимая обеими руками заветный меч, Колл угрожающе повернулся к порождениям Тьмы.
Решив, что отныне никакие силы не разлучат их, Пар Омсворд стал заклинать чудесную силу явиться на помощь. Она немедленно откликнулась, стремясь вырваться на свободу, жаждая действия. Было что-то устрашающее в ее неуемной силе. Почувствовав, что он словно срывается с цепи, Пар вздрогнул. Он должен контролировать силу, напомнил он себе, владеть собой - а, стало быть, и ею, - но с отчаянием понял, что не в силах справиться с охватившей его бурей.
В темноте Пар увидел усмешку Риммера Дэлла, заметил, что порождения Тьмы начинают потихоньку спускаться со склонов, завывания ветра доносили шорох когтей и клацанье зубов, их глаза горели во мраке ночи, словно раскаленные угли. "Сколько их здесь?" - гадал Пар. Слишком много. Слишком много даже для стихии заклинаний, ускользающей и переменчивой, быстро вспыхивающей, но и быстро угасающей. Юноша огляделся по сторонам, ища слабое место в рядах врагов. Надо бежать, надо попытаться достигнуть реки или леса, словом, какого-нибудь убежища, где есть возможность спрятаться.
Если такое убежище существует. Если у них вообще есть хоть какой-то шанс на спасение.
В кончиках пальцев Пара сосредоточенно вскипало белое пламя чудесной силы. Колл прижался к нему, и братья встали спина к спине - лицом к сужающемуся кольцу порождений Тьмы.
Тьма озарилась вспышкой молнии, по лощине, заглушая вой ветра, прокатился мощный громовой раскат. Под натиском бури сгибались деревья, листья, сорванные с ветвей, разлетались во все стороны. "Летите себе, - думал Пар, - летите, и я бы полетел, когда бы смог".
А затем у подножия древнего дуба вспыхнул свет, ровное и мощное сияние, казалось возникшее из воздуха. Слегка покачиваясь, оно двигалось сквозь завесу дождя, чуть превосходя по величине огонек свечи. Порождения Тьмы остолбенели. Пар видел, как улыбка сбежала с лица Риммера Дэлла. Холодные глаза Первого Ищейки устремились в сторону, откуда шел свет, выхватывающий из темноты маленькую хрупкую фигурку.
Это был мальчик со светильником в руках.
Он неторопливо шагал к Пару и Коллу, высоко подняв светильник, чтобы видеть дорогу.
Глаза его были темными и внимательными, мокрые волосы слиплись над смуглым лицом, кротким и спокойным. Пар ощутил, как слабеет чудесная сила заклинания. Он не чувствовал опасности в появлении этого мальчика, не боялся его. Торопливо взглянув на Колла, он увидел изумление в черных глазах брата.
Поравнявшись с ними, мальчик остановился.
Он даже не взглянул в сторону чудовищ, зловеще рычащих во мраке, за пределами круга, очерченного сиянием светильника. Мальчик пристально посмотрел на братьев.
- Если хотите спастись, идите за мной, - тихо произнес он.
Риммер Дэлл взвился, отбросив назад скрывавший его плащ и воздев руки. Рука в черной перчатке простерлась вперед, пронзая световую защиту.
- Ты не принадлежишь этому миру! - вскричал он. - У тебя нет власти над ним!
Мальчик слегка повернул голову:
- У меня есть власть везде, где мне хочется, чтобы она была. Я хранитель Слова, отныне и во веки веков.
Глаза Риммера Дэлла полыхали огнем.
- Твоя сила обветшала и давно выдохлась!
Убирайся, пока цел!
Пар переводил взгляд с одного на другого.
Что происходит? Кто этот мальчик?
- Пар! - услышал он шепот Колла.
И увидел, что мальчик вдруг превратился в хилого и согбенного тяжестью лет старика. Он держал светильник на расстоянии от себя, словно опасался сгореть.
- А твоя колдовская сила, - прошептал старик Риммеру Дэллу, - ворованная, и в конце концов она обернется против тебя самого.
Он вновь повернулся к Пару и Коллу:
- Идемте. Не бойтесь. У меня мало возможностей помочь вам, но это одна из них. - Он обратил морщинистое лицо к братьям. - Вы ведь не боитесь меня? Такого дряхлого старика?
Такого старого друга вашей семьи? Вы ведь знаете меня? Знаете, правда? Ну разумеется. Разумеется, знаете. - Протянув руку, он погладил их по головам. Его ласка напомнила прикосновение пергамента или сухих листьев. В душе братьев вспыхнула какая-то искра. - Назовите мое имя, - потребовал старец.
И тут они наконец поняли.
- Ты - Король Серебряной реки, - одновременно прошептали они, и светильник засиял ярче, вбирая их в круг своего сияния.
Порождения Тьмы ринулись в атаку. Темным потоком они хлынули со склона, их вопли и рев разбили странное спокойствие, принесенное Королем Серебряной реки. Чудовища мчались, скрежеща зубами и скребя когтями землю, яростно молотя воздух. Впереди несся Риммер Дэлл. В мгновение ока он преодолел расстояние, отделявшее его от Омсвордов. Железные обручи сдавили горло Пара и грудь Колла. Братья почувствовали, как погружаются в море тьмы, падают в бездну. На миг они совсем растерялись, но тут до них донесся голос Короля Серебряной реки, ободряющий, обнадеживающий, отеческий голос, освобождающий от железных пут и уносящий из тьмы.
Лезвие по камню скрежещет так, как проскрежетал голос Риммера Дэлла, и сразу голос Короля Серебряной реки умолк. Тьма снова подступила к Омсвордам, и обручи опять стиснули их.
Пар изо всех сил старался вырваться из тисков.
Он осознал ужасающее преимущество вражеской чудесной силы, чувствовал мощь Первого Ищейки и древнего духа, сражающихся за жизнь Колла и его самого. Брат каким-то непонятным образом отделился от него, так что юноша больше не ощущал его близости. На мгновение он увидел Колла, разглядел знакомые черты, но затем все снова исчезло.
- Пар, я должен сказать тебе... - услышал он голос брата.
В юноше вновь запела, заговорила стихия заклинаний, и слова брата потонули в ее потоке.
Светильник Короля Серебряной реки рассеял мглу, укрывающую порождения Тьмы, принуждая их отступить. Пар рванулся к свету, простирая к нему руки. Но снова накатила тьма, раздались вопли гнева и отчаяния. Черная волна прорвала световую защиту и увлекла за собой Пара.
В ужасе Пар дал волю своей силе. Она вырвалась на свободу, словно весенний паводок, словно неистовый ураган. Пар почувствовал, как раскаленная добела магическая сила хлещет во все стороны, сжигая все вокруг.
Меж тем с ним самим тоже происходило что-то странное и непонятное: он на глазах менял облик, и не только облик, контуры и очертания, нет, он менялся весь, потому что был уже не тем и не таким, как прежде. Он успел еще заметить, как погас светильник Короля Серебряной реки и воцарилась мгла.
Затем силы покинули его, и сознание угасло.

Глава 16

Когда Большой Совет эльфов принял решение не ждать приближения вражеской армии, а выйти ей навстречу, Барсиммон Оридио заявил Рен, что на сбор Эльфийской армии и заготовку провизии уйдет не меньше недели. Тогда королева эльфов пожелала выйти в поход с тем количеством воинов, какое главнокомандующий сможет собрать для нее за два дня, чтобы действовать в качестве авангарда. Как и следовало ожидать, старый вояка заупрямился, высмеял саму мысль выступить небольшими силами против такого могучего врага и полюбопытствовал, что произойдет, если отряд Рен попадет в ловушку и будет вынужден принять бой. Она терпеливо выслушала все его возражения, а затем объяснила, что авангард предназначен не для того, чтобы сражаться с врагом, а чтобы следить за его продвижением и, если удастся, замедлить его, продемонстрировав, что в чистом поле помимо него находится и эльфийская армия. Нет никаких причин волноваться, уверяла она. Бар сам выберет командира авангарда, и она будет подчиняться его приказам. Барсиммон метал громы и молнии, но в конце концов уступил, удовольствовавшись ее обещанием, что, прежде чем попытаться наступать, она подождет его появления с основным ядром армии.
Эльфам, поселившимся в окрестных землях, были посланы предупреждения о нашествии федератов и об опасности, которой они подвергаются. Желающие обрести убежище могли укрыться в Арборлоне. Тем же, кто предпочтет остаться в своем жилище, предлагалось готовиться к бегству, если нагрянут федераты. Самые дальние районы, в том числе Взмах Крыла, были оповещены с помощью Крылатых Всадников. В прочие места отправили скороходов. Жители ближайших поселений сразу же стали стекаться в город. Рен разбила для них лагерь на площадке за возведенными укреплениями. На этот раз нельзя было просто отсидеться под защитой прочных городских стен. Эльфитч был разрушен при нападении демонов во времена Эвентина Элессдила, а Кил остался на Морроуиндле. Можно было, конечно, построить защитные валы, но их не сделаешь ни особенно высокими, ни совершенно неприступными. Утес Каролан и воды Поющего Родника представляли собой некую естественную защиту от нападения с запада, а на севере и юге простирались высокие хребты, но федераты скорее всего должны были атаковать с востока, появившись из долины Ринн, поэтому все защитные укрепления следовало соорудить именно там.
Рен долго совещалась со своими министрами и военачальниками о способах обороны. С востока подступы к городу преграждали дремучие леса, непроходимые для армии, подобной той, что ныне приближалась к Арборлону. Все были согласны, что силы Федерации постараются употребить свою военную мощь на то, чтобы единым ударом сокрушить эльфов. Поэтому перспектива пробираться через леса разрозненными группками вряд ли покажется заманчивой их предводителям. Значит, им придется выбрать главную дорогу на запад через Ринн, где можно идти развернутым строем. Однако и такой путь не очень-то легок. Прошло уже много лет с тех пор, как этой дорогой регулярно пользовались, - фактически она была заброшена со времен исчезновения эльфов. Большая ее часть поросла теперь лесом, так что этот некогда широкий тракт ныне более походил на тропинку. Она была узкой, сильно петляла, и в некоторых местах даже небольшой отряд мог надолго задержать значительно превосходящие силы противника. За оставшийся короткий срок надо было построить как можно больше укреплений, а также ям и ловушек, чтобы воспрепятствовать продвижению врага. Тем временем главные силы эльфов попытаются остановить войска Федерации; объединенных сил кавалерии, лучников и Крылатых Всадников должно хватить на то, чтобы справиться с превосходящим числом вражеских пехотинцев. Если же этот замысел не увенчается успехом, главное сражение произойдет у долины Ринн.
Одна бригада строителей была отправлена на восток для возведения защитных сооружений, тогда как другая принялась укреплять Каролан.
Нападения с запада никто не ожидал, но все же нельзя было пренебрегать случайностью.
Тем временем под предводительством Барсиммона Оридио развернулись грандиозные работы по снабжению эльфийской армии провиантом и необходимым снаряжением. Рен не вмешивалась в дела старого солдата, довольная уже тем, что он нашел себе занятие и больше не докучает ей своими сомнениями. Потихоньку, чтобы никто не слышал, она уведомила Трисса, что хочет взять с собой как можно больше воинов Придворной Гвардии, а Тигра Тэя - что ей понадобится дюжина Крылатых Всадников. И те и другие будут находиться под ее личным командованием. Тактику военных действий на поле сражения можно смело доверить такому человеку, как Барсиммон, но девушка меньше всего стремилась к открытому столкновению с врагами. Она тщательно обдумала этот вопрос.
Дразнить, мешать и задерживать, заявила она на Большом Совете, - это было как раз то, что эльфы с успехом могли выполнить. Гарт научил ее, насколько этому можно научить, подобной тактике ведения войны. Рен ничего не сказала членам Совета, но неделя на сборы эльфийской армии была чрезмерной задержкой. Авангард на самом деле был не более чем предлог, позволяющий действовать быстрее. Нужно было немедленно, прямо сейчас, подорвать силы армии федератов. Поэтому требовалась необычная тактика, и Придворная Гвардия вкупе с Крылатыми Всадниками как нельзя более подходили для выполнения такой задачи.
Утром третьего дня Рем выступила с отрядом в тысячу с небольшим человек - восемьсот пехотинцев, по большей части лучников, триста верховых, сотня бойцов из числа Придворной Гвардии и дюжина Крылатых Всадников, присланных Тигром Тэем. Командовал Крылатыми Всадниками бывалый ветеран по имени Эрринг Рифт, но в состав их входил и Тигр Тэй, настоявший на том, что никому, кроме него, не будет позволено поднимать королеву в воздух в том случае, если она захочет самолично лететь на разведку. Возглавить экспедицию Барсиммон Оридио поручил Десидио, суровому худощавому воину, испытанному во многих боях. Рен знала его как решительного и образованного командира, на которого можно полностью положиться.
Десидио имел достаточно опыта, чтобы точно и четко выполнить поставленную перед ним задачу, но не более. Рен это вполне устраивало. Придворная Гвардия подчиняется только ей, а Крылатые Всадники независимы в своих решениях и могут следовать за тем, за кем сами пожелают.
Таким образом создастся равновесие сил.
Вопрос, стоит ли ей самой идти с авангардом, был предметом долгих споров и обсуждений среди министров, но на первом же Совете Рен дала ясно понять, что королева эльфов всегда должна сама вести свой народ, если хочет увлечь его за собой. Она с самого начала собиралась идти вместе с армией, напомнила она советникам, и нет смысла выжидать слишком долго. Рен немало преуспела в искусстве самосохранения и, кроме того, владеет эльфийскими камнями, которые способны защитить ее. Так что причин тревожиться за нее меньше, чем за всех остальных. Она не намерена отсиживаться в безопасности.
В результате Рен удалось настоять на своем, потому что никто не посмел открыто выступить против нее. Некоторые, безжалостно думала она, глядя на мрачные физиономии Джаллена Рула и Перека Арундела, даже надеялись на то, что ее настойчивость обернется против нее же самой.
Управлять Советом и городом в свое отсутствие она поручила Этому Шарту. Министры не будут перечить ему, а остальные эльфы хорошо его знают и уважают. Рен твердо верила: что бы ни случилось, он поступит так, как надо. Ее первый министр еще не окончательно убедился в том, что она именно та королева, которая нужна народу, но дал клятву верности, и она надеялась, что он не нарушит обещания. В остальных девушка была уверена меньше, хотя Фруарен Лаурел, казалось, полностью предана ей. Но все они будут поддерживать Этона Шарта.
Барсиммон Оридио вышел проводить ее, в очередной раз заявив, что выступит следом через несколько дней, и напомнив о данном ею обещании выжидать. Улыбнувшись, Рен подмигнула; это его более или менее успокоило, и он наконец повернул лошадь к городу. С одной стороны девушки гарцевал теперь на горячем коне Трисс с каменным выражением лица, а с другой - украдкой наблюдавший за ней Десидио. Тигр Тэй вылетел на рассвете - разведать, далеко ли продвинулись федераты. Остальные Крылатые Всадники должны были подняться в воздух вечером и присоединиться к отряду, который встанет лагерем неподалеку от долины Ринн. Эльфийские стрелки бодро шагали вперед под восторженные крики и рукоплескания городского люда, все - и стар и млад - высыпали на улицы, чтобы полюбоваться на них. Горожане размахивали знаменами и лентами, желая воинам удачи. Рен взирала на эту кутерьму с недоумением. Происходящее казалось ей странным и непонятным. Проводы на войну отмечались так весело и празднично, словно сулили вечное веселье, а не горе и утраты.
В первый день отряд продвигался очень быстро, растянувшись на узкой дороге, дабы избежать заторов. Разведчики рассеялись по лесу на равном расстоянии друг от друга, чтобы предупредить о возможной опасности. Пока что это была эльфийская земля, поэтому эльфы не слишком остерегались. Рен скакала рядом с Триссом, в окружении Придворной Гвардии и под прикрытием шеренг стрелков, надежно защищенная от опасности. Мысль о переменах, происшедших с тех пор, когда она была обыкновенной девчонкой, каких много, заставила ее вздохнуть. Время от времени в ней поднималось неодолимое желание спрыгнуть с коня и углубиться в прохладную зеленую тишину леса, вернуться к безмятежности прежней жизни.
Рен оставила Фаун дома, заперев ее у себя в спальне на втором этаже дворца Элессдилов.
"Стреллихейм не место для лесного существа", - рассудила она. Но у лесной скрипелочки были на этот счет свои соображения, и она не всегда соглашалась с тем, что Рен полагала лучшим. Когда в полдень авангард остановился передохнуть и напоить лошадей, Фаун темным комочком вынырнула из листвы и одним прыжком оказалась на плече ошеломленной хозяйки. Миг - и маленькое существо зарылось в складки дорожного плаща Рен и привычно свернулось клубочком.
Рен оставалось только пожать плечами и смириться с тем, чего она не могла изменить.
Зной позднего лета был несносен, в воздух поднимались удушливые испарения. К концу дня люди и лошади выглядели мокрыми и обессиленными. Лагерь разбили под сводом дубовых ветвей и орешин в нескольких милях от Ринн, близ пруда и речки. Десидио выслал вперед конный дозор, чтобы убедиться в безопасности, а затем принялся обсуждать с Рен и Триссом характер последующих действий. Тигр Тэй должен был, вернувшись, сообщить новости о расположении армии федератов. Предполагая, что вражеское войско все еще продвигается на север, эльфы могли либо направиться на юг по открытой равнине, положившись на хорошую разведку, или же двигаться краем леса, где их не так легко заметить. Рен внимательно выслушала все соображения, взглянула на Трисса и сказала, что предпочла бы идти по равнине, чтобы выиграть время. Если они столкнутся с армией федератов, то успеют спрятаться в лесу и будут укрываться там, пока не решат, что делать дальше. При словах "решат, что делать дальше", Десидио бросил на нее проницательный взгляд, но все же кивнул в знак согласия, после чего покинул Совет.
Они заканчивали ужинать, когда над деревьями промчался Тигр Тэй, усталый, разгоряченный и запыленный. Он приземлился чуть позади отряда, там, где гигантская птица рок не могла напугать лошадей, а затем решительно зашагал к лагерю, Рен и Трисс вышли ему навстречу, вскоре к ним присоединился и Десидио. Крылатый Всадник был краток и точен. Армия федератов достигла Мермидона и начала переправу. Завтра утром они снова двинутся на север - темп у них неплохой.
Выслушав эти донесения, Рен нахмурилась.
Она надеялась настигнуть противника на той стороне реки и задержать его там. Эта мысль была весьма заманчивой. Но события развивались быстрее, чем ей хотелось.
Поблагодарив Тигра Тэя за новости, девушка отправила его ужинать.
- Ты думаешь о том, что эльфийская армия слишком отстала от нас? - тихо произнес Десидио; лицо его, изборожденное морщинами, напряглось.
Рен кивнула:
- Им потребуется неделя на то, чтобы добраться сюда. - Зеленые глаза в упор смотрели на старого воина. - Я не думаю, что мы можем позволить армии федератов приблизиться к Арборлону, не сделав хотя бы попытки остановить их.
Они посмотрели друг на друга.
- Ты слышала приказ главнокомандующего, - сказал наконец Десидио. - Нам нужно дожидаться, пока подойдут основные силы. - Лицо его ничего не выражало.
Она пожала плечами:
- Я-то слышала. Но генерала Оридио здесь нет. А ты здесь.
Черные брови вопросительно поднялись.
- Ты что-то задумала, повелительница?
Девушка выдержала его взгляд.
- Да. Согласен ли ты слушаться меня, когда настанет время?
Десидио поднялся:
- Ты - королева. Мне надлежит слушаться тебя.
Когда он ушел, Рен улыбнулась Триссу, но улыбка вышла неуверенной.
- Он знает, как я собираюсь поступить, тебе не кажется?
Трисс приподнял забинтованную руку и снова уронил ее на грудь. На следующий день ему должны были снять повязку, и Трисс с нетерпением ждал этого момента. Услышав вопрос девушки, он покачал головой:
- Я не думаю, что хоть кто-нибудь догадывается, что ты замышляешь, повелительница, - тихо произнес он. - Вот почему они и боятся тебя.
Девушка приняла его ответ без комментариев. Трисс мог говорить ей все что угодно. Право на это ему давало пребывание в Морроуиндле.
Она подняла голову к верхушкам деревьев. Под сплетением ветвей сумерки уже разлились плотными заводями теней, поглощавшими последние дневные лучи. После смерти Гарта девушка иногда ловила себя на мысли о том, что тени стремятся поглотить и ее.
Спустя несколько минут топот лошадиных копыт вновь привлек ее внимание к лагерю. Возвращались отправленные в сторону Ринн разведчики, захватив с собой какого-то чужака. Они с шумом остановились, натягивая поводья храпящих скакунов. Видно было, что в этой вылазке коням сильно досталось.
Трисс мигом вскочил на ноги, Рен поднялась вслед за ним. Всадники и тот, кого они привезли - всего один человек, - спешились и направились сквозь любопытствующую толпу эльфийских стрелков туда, где их ждал Десидио, чья неясная тень вырисовывалась на фоне костра.
В содержании долетавшей от костра беседы разобраться было нельзя. Наконец Десидио вместе с незнакомцем, повернувшись, зашагали к Рен.
Приглядевшись, девушка поняла, что рядом с Десидио шагает вовсе не взрослый воин, а мальчик.
- Повелительница, - начал, приблизившись, командир отряда, - вот посланец свободнорожденных.
Мальчик был белокур и голубоглаз, его тонкую нежную кожу покрывал густой загар. Невысокий и очень проворный с виду, он казался достаточно сильным и выносливым, хотя и не мог похвастать особой мускулатурой. Он улыбнулся и неловко поклонился девушке.
- Меня зовут Тиб Арне, - представился он. - Падишар Крил и свободнорожденные передают приветствия эльфийскому народу и предлагают поддержку в борьбе против Федерации. - Речь его казалась заученной наизусть.
- А я Рен Элессдил, - отозвалась она и протянула руку.
Он неуверенно взял ее ладонь, несколько мгновений подержал в своей и выпустил.
- Как ты отыскал нас, Тиб?
Он засмеялся.
- Это вы отыскали меня. Я шел от Каллахорна на запад в поисках эльфов, но вы изрядно облегчили мне задачу. Ваши разведчики перехватили меня в устье долины, едва я успел войти туда. - Он огляделся по сторонам. - Сдается мне, я пришел вовремя.
- Какого рода помощь предлагают нам свободнорожденные? - осведомилась Рен, игнорируя его замечание. Уж слишком он боек.
- Для начала - меня. Я буду тебе послушным и верным слугой, твоим связным с остальными, пока они не появятся. Свободнорожденные собираются у Зубов Дракона для похода на запад. Они подойдут сюда примерно через неделю. Пять тысяч или около того вместе со всеми союзниками, о моя королева.
Рен увидела, как Трисс удивленно поднял брови.
- Пять тысяч? - переспросила она.
Тиб пожал плечами:
- Так мне сказали. Я всего лишь гонец.
- И слишком молод для этого, - заметила девушка.
Мальчик широко и доверчиво улыбнулся.
- О, я не так молод, как выгляжу. И странствую не один. У меня есть Глун, он меня защищает.
Рен вопросительно улыбнулась:
- Глун?
Он кивнул, засунул пальцы в уголки рта, издал пронзительный, перекрывающий все остальные звуки свист и поднял правую руку. Рен только теперь заметила, что мальчик носит прочную кожаную перчатку до самого локтя.
Раздался шум, яростный клекот, и тень, чернее ночной, обрушилась на руку мальчика. Громко хлопали крылья, и перья ощетинились стальным частоколом. Рен невольно отшатнулась. Птица, не похожая ни на одну из тех, которых доводилось видеть девушке. Огромная, больше сокола и даже совы, с пепельно-серым оперением, она угрожающе топорщила свой гребешок. Острый желтый клюв круто загибался вниз. Когти были в два раза больше всего тела, сильного, короткого, состоящего из одних мускулов и сухожилий, едва прикрытых редкими стальными перьями. Втянув по-бойцовски голову в плечи, птица уставилась на Рен злобным немигающим взглядом.
- Кто это? - спросила Рен мальчика, пытаясь догадаться, куда скрылась Фаун, и надеясь, что зверюшка спряталась хорошо.
- Глун? Ловчий сорокопут, из породы охотничьих птиц, выведенных в стране троллей. Я нашел его еще птенцом и сам выходил. И всему обучил. - Тиб гордился собой. - Когда он рядом со мной, мне нечего бояться.
Рен охотно поверила этому утверждению. Ей не слишком-то понравился облик птички. Заставив себя оторвать от нее взгляд, девушка перевела его на мальчика.
- Ты можешь поужинать и переночевать здесь, Тиб, - предложила она. - Но разве ты не отправишься поутру назад передать свободнорожденным, где мы? Нам нужно, чтобы они как можно быстрее оказались здесь.
Он покачал головой:
- Они уже в пути. И от меня теперь ничего не зависит. Когда они приблизятся, пришлют сообщение с другой птицей. Тогда я отправлю в ответ Глуна. - Мальчик улыбнулся. - Они найдут нас, не беспокойся. Но я останусь с тобой, моя королева. И буду служить тебе.
- Ты лучше послужишь королеве, если отправишься назад, - безапелляционно оборвал его Десидио.
Тиб растерянно заморгал, вконец смутившись.
- Но.., но я не хочу идти назад! - выпалил он. Сейчас он выглядел совсем ребенком. - Я хочу остаться здесь. Должно произойти что-то важное, не так ли? Я хочу участвовать в этом. - Он бросил быстрый взгляд на Рен. - Вы ведь эльфы, моя королева, а до сих пор еще никто не видел эльфов, никто, никогда! Я.., ведь сначала не меня собирались отправить с этим поручением.
Я так старался заслужить это право... Не заставляйте меня сразу же идти назад. Я могу вам чем-нибудь помочь, право же, могу. Пожалуйста, моя госпожа! Я проделал такой путь, чтобы отыскать вас. Позвольте мне остаться хоть ненадолго.
- А заодно и Глуну, не так ли? - улыбнулась Рен.
Мальчик тут же откликнулся улыбкой:
- О, Глун будет сидеть поодаль, пока я не позову его. - Он тряхнул рукой, и боевой сорокопут, мгновенно сорвавшись с перчатки, исчез в вышине. Наблюдая за его полетом, Тиб сообщил:
- Вообще-то он сам о себе заботится.
Рен взглянула на Десидио, но тот с сомнением покачал головой. Тиб сделал вид, что не заметил этого жеста, глаза его по-прежнему были устремлены в небо.
- Тиб, почему бы тебе не пойти и не съесть чего-нибудь, а потом поспать, - посоветовала девушка. - Утром у нас найдется время обо всем поговорить.
Мальчик, прищурившись, поглядел на нее, кивнул и послушно пошел вслед за Десидио. Возвращающийся от костров с полной тарелкой всякой снеди Тигр Тэй бросил на мальчика проницательный взгляд и повернулся к Рен.
- Уж не боевого ли сорокопута я видел? - пробурчал он. - Ну и мерзкие птицы! Трудно поверить, что этот мальчишка ухитрился выдрессировать такую. С ними гляди в оба, а не то сами усядутся тебе на шею и давай командовать.
- Они очень опасны? - поинтересовалась Рен.
- Убийцы, - кратко ответил Крылатый Всадник. - В клочья могут разодрать любую добычу, даже болотного кота. Если примутся за кого, то не остановятся. Говорят, в старину их использовали для охоты на людей. Они ловки и беспощадны. - Он тряхнул головой. - Поганые твари, я же говорю.
Девушка поглядела на Трисса:
- Думаю, небольшое удовольствие видеть ее в окрестностях лагеря.
Тигр Тэй встрепенулся:
- Уж это точно. - Он потянулся. - Пора спать. Наши прилетели час назад, если вы не видели. Завтра утром мы снова отправимся на разведку. Доброй ночи.
Сутулый и кривоногий, ковыляя, он скрылся во тьме, раскачиваясь из стороны в сторону, словно случайно задетое кресло-качалка. Рен и Трисс безмолвно смотрели ему вслед. Когда Крылатый Всадник скрылся из виду, они переглянулись.
- Я отошлю Тиба назад, - произнесла девушка.
Трисс кивнул.
Больше они не перемолвились ни словом.

***

Рен, завернувшись в легкое шерстяное одеяло, спала у костра. Ей что-то снилось, но сны сразу забывались. Дважды она просыпалась от ночных звуков - тонкого попискивания и гудения, легкого шороха кустов, шевеления каких-то незримых созданий высоко в ветвях. Было тепло, в воздухе - ни ветерка, в безмятежной тишине все звуки и шумы разносились особенна отчетливо. Вокруг девушки расположилась Придворная Гвардия; в дюжине футов от нее спал Трисс. В поле зрения девушки попадали смутно вырисовывающиеся во тьме силуэты дозорных. Под мышкой у нее, уютно свернувшись, посапывала Фаун. Медленно тянулась ночь, и девушка тихо покачивалась на волнах дремоты, на грани сна и бодрствования.
Наступил самый темный и глухой час ночи;
Рен в очередной раз открыла глаза: из тьмы, прямо перед ее носом, вынырнула остренькая мордочка. Девушка испуганно подскочила.
- Тес! Потише, Рен Элессдил! - произнес у нее над ухом знакомый голос.
Она поспешно приподнялась на локте:
- Стреса!
Фаун обрадованно заверещала, и иглокот резко зашипел на нее. Подобравшись поближе, он уселся на задние лапы и уставился на девушку своими странными голубыми глазами.
- Мне что-то не захотелось отпускать тебя одну, пфф.
Сама того не желая, она улыбнулась:
- Ты напугал меня чуть не до смерти! Как ты сумел пробраться мимо стражи?
Иглокот облизнулся длинным тонким языком, и Рен могла поклясться, что он ухмыляется.
- И в самом деле, эльфийка, как я сумел?
Они всего лишь люди. Сссст! Если сомневаешься, пошли меня обратно в Морроуиндл. - Глазки его сверкнули, потом хитро сощурились. - Хотя, если подумать, пожалуй, не стоит. Мне нравится и здесь, в твоем мире.
Рен ухватила удиравшую в кусты Фаун поперек животика.
- Я рада, что ты здесь, - сообщила она иглокоту. - Иногда я волнуюсь за тебя.
- Волнуешься за меня. Пфф! Чего-чего? После Морроуиндла меня ничего не пугает. Это славный мир, в нем можно жить, Рен из семейства эльфов.
- Но там, куда мы идем, он не очень-то славный. Ты знаешь это?
- Хссст. Слышал. Куча мерзких тварей, как в Морроуиндле. Но насколько они страшны, эльфийка? Такие же мерзкие, как гнусные вистероны?
Влажный нос иглокота поблескивал в свете звезд.
- Нет, - ответила Рен. - По крайней мере, насколько мне известно. Там люди, но их гораздо больше, чем нас, и они твердо решили нас уничтожить.
Стреса несколько секунд обдумывал это сообщение.
- Ну, это лучше, чем чудовища.
- Да, лучше. - Она вдохнула теплый воздух. - Но некоторые из них способны стать чудовищами.
- Так, значит, ничего не изменилось? - Иглокот встопорщил усы и поднялся. - Хсст, я буду неподалеку от тебя, но ты меня не увидишь.
Если я тебе понадоблюсь, только позови, пфф!
- Можешь остаться, - предложила Рен.
Стреса фыркнул:
- В лесу у меня безмятежное состояние. Да и безопаснее там. Ррроу! Там и тебе безопаснее, да ведь ты не пойдешь. Я буду твоими глазами.
Хсст! Что бы я ни увидел, ты первой узнаешь об этом. - Он снова облизнулся. - Приглядывай-ка за собой, Рен Элессдил. Не забывай Морроуиндл.

Предыдущая страница 11 Следущая страница


Талисманы Шаннары

Она кивнула:
- Не забуду.
Стреса повернулся и двинулся прочь.
- Пошли за мной скрипелку, если я тебе понадоблюсь, - прошептал он напоследок и растаял во тьме.
Некоторое время девушка смотрела ему вслед, покачивая на руках маленькую теплую Фаун.
Наконец она снова легла, улыбнулась и закрыла глаза. Поняв, что иглокот пришел сюда ради нее, она почувствовала себя много лучше.
Через несколько секунд она погрузилась в сон и больше не просыпалась до самого утра.

Глава 17

На рассвете авангард эльфийской армии был готов снова выступить в путь. Рен призвала к себе Тиба Арне и сообщила, что отсылает его назад, к свободнорожденным. Он должен рассказать им, что нашел эльфов, и попросить двигаться как можно быстрее. Рен заверила его, что для нее это важно, и только это вынуждает королеву с ним расстаться. Она сказала ему, что с нетерпением ждет его возвращения после исполнения задания. Тиб сперва надулся и выразил явное недовольство, но затем признал, что Рен права, и обещал сделать все, чтобы поторопить свободнорожденных. Десидио отправил с мальчиком двух эльфийских стрелков в качестве эскорта и охраны, несмотря на его неоднократные протесты и уверения, что ему никто не нужен, - и троица зашагала через долину к Стреллихеймским равнинам. Глун не показывался, чему Рен была несказанно рада.
На то, чтобы сблизиться с армией федератов, у эльфов ушло почти два дня. Они продвигались быстро, придерживаясь открытых травянистых лугов, положившись на то, что разведчики Крылатых Всадников и кавалерии выбрали для них безопасный маршрут. Крылатые Всадники регулярно приносили известия о продвижении армии по Южной Земле. В последние дни солдаты Федерации несколько сбавили темп. Одни сутки ушли у них на переправу через Мермидон, другие - на починку снаряжения, поврежденного водой. Федераты не успели далеко уйти от северного берега Мермидона; под вечер второго дня эльфы обнаружили, что находятся в непосредственной близости от врага.
Известие об этом принесли Крылатые Всадники. Двое из них неожиданно вынырнули из белого сияния, исходившего от повисшего над горизонтом солнца. Эльфы как раз находились у края западных лесов, неподалеку от того места, где Мермидон вытекает из Пикона и поворачивает вспять. Когда Рен сообщили, что приближающаяся армия находится не далее чем в пяти милях и расстояние это неуклонно сокращается, она приказала эльфам укрыться под деревьями и ждать наступления ночи. Здесь, в прохладной тени, она созвала к себе всех командиров авангарда.
Их было пятеро: Трисс, Десидио, Тигр Тэй, Эрринг Рифт и она сама. Рифт был высоким, слегка сутуловатым эльфом с косматой черной бородой и густыми волосами, с глазами, напоминавшими осколки обсидиана. Присутствие этого предводителя Крылатых Всадников было необходимо. Тигра Тэя позвали на Совет за его личные достоинства и еще потому, что Рен доверяла его суждениям. Они собрались тесным кружком под старым замшелым орехом и, слушая ее, машинально подталкивали ногами на земле веточки и прошлогодние скорлупки.
- Нам нужно сделать выбор, - сообщила Рен. - Мы нашли их, теперь надо решать, что с ними делать. Я думаю, все мы осознаем, как далеко им удалось продвинуться. У них большая армия, но, несмотря на величину, очень мобильная, идет гораздо быстрее, чем мы предполагали.
Наша армия будет здесь, на этом самом месте, не раньше чем через неделю. Федераты не собираются делать нам никаких одолжений. Если оставить их в покое, то они за эту неделю достигнут долины Ринн, и нам придется давать им первое сражение там, где мы надеялись дать последнее.
- Может быть, жара замедлит их продвижение по открытой равнине, - заметил Десидио.
- Огонь был бы еще лучше, - предложил Рифт, взъерошив бороду. - Если правильно подгадать, ветер понесет пламя прямо на них.
- И заодно в западные леса, - подхватил Трисс.
- Или ветер переменится и понесет огонь в нашу сторону, - покачала головой Рен. - Нет, риск слишком велик, оставим это на крайний случай. Думаю, можно найти лучший выход.
- Сражение, - тихо произнес Десидио. - То, о чем ты все время думала, повелительница.
И то, что мне запрещено приказом главнокомандующего.
Рен улыбнулась и вызывающе посмотрела на него:
- Я же говорила тебе, наступит час, когда тебе придется выслушать меня. Это время пришло.
Я знаю, какие приказы ты получил. Знаю, что я обещала главнокомандующему Оридио. И знаю также, чего я ему не обещала. - Она подалась вперед. - Если мы будем сидеть здесь сложа руки, то федераты достигнут долины Ринн раньше и запрут нас. С Арборлоном будет покончено. И никто - ни свободнорожденные, ни кто-нибудь другой - не успеет прийти нам на помощь. Нам нужно выиграть время, чтобы дать нашим войскам возможность достичь этих мест, где мы сможем сражаться в полную силу. Я не оспариваю ничьих приказов, Десидио, но в походе сами события определяют, насколько точно надо придерживаться приказов. - Десидио ничего не ответил. - Мы оба обещали, что авангард не вступит в непосредственное сражение с федератами, пока не подоспеет главнокомандующий Оридио. Ну ладно, мы выполним обещание. Но Придворная Гвардия, которая находится под моим началом, или Крылатые Всадники вольны действовать по своей воле и разумению. Я думаю, нам нужно обсудить, как мы можем использовать их против врага.
- Дюжину Крылатых Всадников и сотню Придворной Гвардии? - слегка насмешливо поднял брови Десидио.
- Больше чем достаточно, чтобы выполнить задуманное королевой, - вскинулся Тигр Тэй. - Выслушайте же ее.
Десидио кивнул. Эрринг Рифт принялся еще усерднее дергать себя за бороду, во все глаза глядя на Рен. Трисс вел себя так невозмутимо, словно они обсуждали перепады атмосферного давления.
- Нас слишком мало, чтобы сражаться с армией Федерации, - сказала девушка, переводя взгляд с одного лица на другое. - Но на нашей стороне внезапность и быстрота, а это надежное подспорье в ночной вылазке, когда важно смутить и обескуражить врага. Крылатые Всадники могут нанести удар откуда угодно, а Придворная Гвардия приучена действовать втихомолку.
Что если мы нападем на них в темноте, неожиданно? И ударим по самому уязвимому месту.
Трисс кивнул:
- Их повозки и снаряжение.
Эрринг Рифт захлопал в ладоши:
- Боевая техника!
- Поджечь их, - хищно прошептал Тигр Тэй. - Испепелить, пока враг спит!
- Более того, - быстро вставила Рен, снова привлекая к себе всеобщее внимание, - смутить их. Испугать. Ночью они не разберутся, с кем имеют дело: давайте же этим воспользуемся. Сделаем все, что вы предлагаете, но при этом заставим федератов думать, будто на них напало несметное воинство. Обрушимся сразу с нескольких сторон и скроемся прежде, чем они поймут, что происходит. Оставим впечатление, будто они окружены сплошным кольцом. После этого они не смогут так быстро продвигаться. Даже восполнив урон, они безотчетно будут ожидать новой атаки, а это замедлит их действия.
Эрринг Рифт засмеялся:
- Ты говоришь, как настоящая девчонка из племени скитальцев, - восторженно воскликнул он, но тут же поспешно прибавил:
- Повелительница.
- А какова моя роль во всем этом? - тихо осведомился Десидио. - И что будет с авангардом?
Рен не была вполне в этом уверена, но ей показалось, что в голосе Десидио проскользнула нотка ожидания, словно он надеялся на то, что и ему найдется работа. Ей не захотелось разочаровывать Десидио.
- Обозы и осадные машины, должно быть, расположены в арьергарде армии. Крылатые Всадники и Придворная Гвардия ударят именно по ним. А удар лучников и кавалерии спереди и по флангам немало добавит к общему смятению.
Десидио немного подумал.
- Но они могут оказаться много менее сонными, чем ты думаешь. И гораздо лучше подготовленными.
- На своей-то земле? Не повстречав ни одного эльфа на протяжении всего пути на север? - Девушка покачала головой. - Да они теперь в недоумении, найдут ли вообще хоть кого-нибудь.
- Среди них могут быть и порождения Тьмы, - тихо предупредил Трисс.
Рен кивнула:
- Но порождения Тьмы будут притворяться людьми и не захотят раскрывать себя на глазах у всего войска. Помни, Трисс, они управляют незаметно. Если они выдадут себя, то утратят анонимность и посеют панику в рядах солдат.
Я не уверена, что они рискнут пойти на это. Как не уверена и в том, что у них будет время даже подумать об этом, если мы застанем их врасплох.
- Нам удастся это лишь один раз.
- Значит, надо проделать это как можно лучше, не так ли? - Рен посмотрела на Десидио. - Ты поможешь нам?
Тот ответил ей горестным взглядом:
- Ты имеешь в виду, пойду ли я против приказов главнокомандующего Оридио? - Он вздохнул. - Они совершенно недвусмысленны, но на поле сражения командиру всегда приходится считаться со множеством различных непредвиденных обстоятельств. Кроме того, ты права, нам нельзя бездействовать. - Десидио взглянул на остальных. - Вы с этим согласны? - Те разом кивнули. Он снова повернулся к Рен. - Тогда я должен делать все возможное, чтобы спасти тебя от тебя же самой, даже если мне и придется ради этого вступить в битву. Главнокомандующий не одобрил бы этого, но он, я надеюсь, примет логику наших рассуждений.
Он знает, что у меня нет власти над Крылатыми Всадниками или Придворной Гвардией, да и, само собой, над тобой, повелительница. - Он умолк, но потом уныло прибавил:
- Признаюсь, я и сам удивлен тем, как легко позволил тебе убедить меня.
- Ты был убежден доводами разума, - поправила его девушка. - Это совсем другое дело.
Они обменялись взглядами.
- Ну что, все решено? - хрипло спросил Тигр Тэй.
- Все, кроме стратегии, - отозвалась Рен. - Ее я оставляю на ваше усмотрение. Но поймите, я иду с вами. Нет, Тигр Тэй, не спорь. Посмотри на Трисса - он уже согласился.
Бросив на девушку мрачный взгляд, Крылатый Всадник подавил готовые вырваться у него возражения.
- Когда мы выступим, повелительница? - поинтересовался Эрринг Рифт. Его черные глаза сверкали.
Рен поднялась на ноги.
- Конечно же этой ночью. Как только они заснут. - Она направилась в сторону лагеря. - Я иду умыться и поесть. Дайте знать, когда составите план.
День подходил к концу. Запад окрасился в яркие алые и пурпурные тона. Медленно плыли по небу подсвеченные закатом облака. Потом свет начал меркнуть, однако все еще было душно. От застывших в воздухе зловонных испарений одежда липла к телу, а кожа зудела и чесалась. И ни дуновения ветерка, которое разгоняло бы их. Эльфы второпях поели и попытались уснуть, но в лесной чаще было еще тяжелее, чем на открытом пространстве. Когда приблизилась полночь, Десидио разбудил эльфийских стрелков, велел им одеваться и вооружаться и тихо вывел на равнину. Маленький отряд неслышно отправился к возвышавшемуся на севере холму, скрывавшему спящую армию федератов.
Рен пошла вместе с ними, желая воочию увидеть местность, прежде чем подняться в воздух вместе с Крылатыми Всадниками. Она шла с подразделением Придворной Гвардии под предводительством Трисса и Десидио. Для маскировки эльфы облачились в зелено-коричневые, под цвет леса, одеяния, на них были высокие сапоги, широкие пояса и длинные перчатки, защищающие от колючих кустов и зарослей. Девушка надела заплечный мешок, в котором разместилась Фаун (зверек наотрез отказался оставаться в лагере), а на шее Рен висела небольшая кожаная сумка с эльфийскими камнями. К запястью крепится браслет с метательными ножами, в сапоге был спрятан кинжал. "Вооружена до зубов", - подумала она. Отряд преодолел небольшое расстояние по равнине верхом, а затем спешился и направился туда, где пластались по земле ряды эльфийских стрелков.
Вместе с Триссом и Десидио Рен прокралась вперед, чтобы осмотреть лагерь федератов.
Армия была непомерно велика. Хотя девушка и видела ее с воздуха вместе с Тигром Тэем, она все же не представляла себе, каким гигантским покажется ей вражеское войско теперь.
Насколько хватало глаз, разливалось марево походных костров, свет их затмевал сияние звезд.
Смех и болтовня так отчетливо разносились над равниной, будто говорящие сидели всего в нескольких ярдах. Вдали, за кострами, вырисовывались на фоне неба махины осадных механизмов - громоздкие переплетения деревянных балок и железных сочленений, поднимающиеся ввысь на манер уродливых великанов. Рядом скопища повозок с оружием и продовольствием, по ветру струился запах масла и смолы. Даже теперь, хотя уже перевалило за полночь, многие солдаты не спали, а бродили от костра к костру, привлеченные заманчивым звоном бутылей и оловянных кружек, а равно обещаниями выпивки и заверениями в дружбе.
Рен оглянулась на Трисса. Федераты были очень беспечны, они полностью полагались на мощь своей огромной армии. Девушка вопросительно выдохнула: "Часовые?" Трисс пожал плечами, указывая на посты, выставленные военачальниками федератов слева и справа от разведчиков. Они были малочисленны и редки. Рен оказалась права: южане не ждали нападения.
Эльфы осторожно отползли вниз по склону холма. Оказавшись вне поля зрения лагеря, они поднялись и вернулись обратно сквозь ряды лучников и кавалерии. Оказавшись снова в безопасности, Рен подозвала Трисса и Десидио к себе.
- Подберитесь к ним как можно ближе, - прошептала она командиру. - Дождитесь, пока Крылатые Всадники ударят с тыла. Когда увидите огонь, нападайте. Лучники идут вслед за кавалерией. Никаких случайностей. Не позволяйте им видеть вас дольше, чем вам нужно.
Пусть они пофантазируют, прикидывая, сколько нас.
Десидио кивнул. Он отлично знал свое дело, но она была королевой, поэтому он промолчал.
Девушка слабо улыбнулась, обеими руками пожала его руку в знак доверия, а затем повернулась и удалилась вместе с Триссом. Эскорт ожидал ее. Вскочив на коней, они поскакали к лесу.
Крылатые Всадники и главные силы Придворной Гвардии ждали их на опушке. Из ветвей было сплетено около дюжины корзин, каждая из которых могла вместить двенадцать человек.
Корзины прошили прочными кожаными ремнями. Эльфийские стрелки, вооруженные длинными луками и короткими мечами, забрались в них - темные тихие фигурки во тьме ночи.
Птицы роки должны были перенести корзины на равнину в тыл армии федератов. Рен поспешила к Тигру Тэю, уже оседлавшему Спирита, и уселась за ним, прочно привязавшись ремнями к упряжи. Трисс забрался в корзину, стоящую перед Спиритом. Эрринг Рифт тихонько свистнул, и птицы роки одна за другой взмыли ввысь, крепко держа когтями ремни, привязанные к четырем углам корзины. Птицы мягко и бережно оторвали ношу от земли и подняли сквозь завесу деревьев в темные небеса.
Холодные воздушные волны омывали лицо Рен, когда Спирит поднялся над деревьями и понесся на, восток через равнину. Почти сразу же стали видны костры федератов, протяженность лагеря сверху казалась еще больше. Эрринг Рифт, возглавлявший Крылатых Всадников на птице по имени Граял, повернул к югу, держась ближе к деревьям и как можно дальше от света костров. Они молча летели краем леса, посматривая, как сторожевые костры сначала угрожающе вырастают, а потом становятся меньше и меньше, тая во мгле. Оказавшись достаточно далеко, Эрринг Рифт повернул птиц и описал над равниной огромный круг, так что теперь отряд мог подлететь сзади в самое средоточие тыла.
Рен вцепилась рукой в Тигра Тэя, Крылатый Всадник прочно и непоколебимо восседал на привычном месте, чуть ссутулившись и отвернув лицо от встречного ветра. Никто из них не произнес ни слова.
Подлетев так близко, как только можно было подлететь незамеченными, птицы роки приземлились. Корзины были опущены, веревки перерезаны. Придворная Гвардия выбралась из плетенок и исчезла в ночи. Птицы снова поднялись в воздух (Рен еще сидела за спиной Тигра Тэя) и по широкой дуге полетели над равниной, снова развернулись, выровнялись в строй и, набирая скорость, понеслись в самую гущу лагеря федератов. Это была наиболее опасная задача, настолько опасная, что Тигру Тэю были запрещены любые действия. Что бы ни случилось - королева должна вернуться целой и невредимой. Устремившись к стану федератов, Крылатые Всадники снизились до пятидесяти футов над землей и вихрем понеслись над первой линией костров.
Затем, как черные стрелы ночи, они круто снизились, все, кроме Спирита. Одиннадцать могучих птиц обрушились на сторожевые посты врага.
В последние секунды солдаты заметили нападение, и изумленные вопли огласили тишину. Но было поздно. Развернулись широкие крылья, и птицы скользнули над кострами, выбирая те, что уже почти погасли. Стальные когти выхватили и сжали раскаленные головни. "Зачем добывать огонь для хорошенького пожара, если его можно взять совсем рядом?" - решил Эрринг Рифт.
Птицы роки снова набрали высоту, держа курс к осадным механизмам. Охранявшие их солдаты повскакивали и, вопя, носились, пытаясь понять, что происходит. Но птицы роки уже ринулись на боевые машины и фургоны с провиантом. На сухое дерево посыпались горящие головни. Ветер раздувал падающие угли, и те мгновенно вспыхивали языками огня. Часть головней упала на пыльные брезентовые чехлы, часть - на крытые дранкой кабины гигантских осадных башен, а часть - прямо в чаны со смолой, используемой для обмазки снарядов катапульт.
Сразу в нескольких точках взметнулось и мгновенно распространилось необузданное пламя - огонь охватил обозы. Птицы роки бросались на тех, кто пытался потушить пожар, вынуждая их отступать.
Из ночной мглы вырвалась Придворная Гвардия. Длинные луки посылали в растерянных солдат Федерации тучу стрел, пронзающих врагов прежде, чем те успевали дотянуться до оружия, убивающих раньше, чем они понимали, что же происходит. Следом выступили мечники, словно выросшие из пустоты по всему периметру вражеского лагеря. Они перерезали привязи боевых коней, отпуская их на волю, вспарывали мешки с зерном, переворачивали цистерны с водой и расправлялись со всеми, кто вставал у них на пути.
Федератов охватило смятение. Они метались из стороны в сторону, бестолково размахивая оружием и норовя сразиться со своими же товарищами. Офицеры пытались восстановить мало-мальский порядок, но в суматохе невозможно было ничего понять, и все попытки вернуть войско в боеспособное состояние были совершенно тщетными.
Теперь в лоб противнику ударили эльфийские стрелки под предводительством Десидио.
На лагерь обрушился дождь стрел. Потом из темноты с гиканьем выскочила кавалерия. Рен с воздуха наблюдала за тем, как эльфийские скакуны понеслись далеко в глубь лагеря, а на обратном пути разметали людей у сторожевых костров, обратив в бегство солдат и орудийную прислугу. Но армия Федерации была поистине необъятной, поэтому атака затронула лишь фланги. В центре преобладали спокойствие и порядок, там уже формировались шеренги солдат, начавших медленно и осторожно продвигаться к источнику тревоги. Сотни пеших воинов, вооруженных щитами и короткими мечами, прокладывали себе дорогу сквозь неразбериху, отшвыривая в сторону или втаптывая в грязь собственных товарищей, высматривая чужаков. В считанные минуты они окружили лагерь плотным кольцом, и в их металлических доспехах отраженным светом заполыхало пламя пожара.
Рен вглядывалась во тьму, стараясь понять, какова судьба эльфов. Птицы роки снова устремились к югу, и Тигр Тэй вслед им повернул Спирита. Уносясь, девушка бросила через плечо прощальный взгляд на лагерь, но не увидела там ни стрелков Десидио, ни воинов Придворной Гвардии. В свете пожаров можно было различить только солдат Федерации, тщетно обшаривавших лагерь в поисках таинственного врага, успевшего скрыться. Горели боевые машины и обозы с провиантом. Стрелы пламени, раскаляя пространство, уходили ввысь на сотни футов.
Ноздри щипал и щекотал запах дыма и витавший в воздухе пепел, в ушах звенели крики боли и ярости. Повсюду валялись окровавленные тела.
"Мы выиграли", - думала девушка, но первоначальная радость несколько угасла.
Крылатые Всадники тем временем уносились прочь. Спирит мгновенно догнал остальных птиц и вместе с ними опустился туда, где оставались самодельные корзины. Придворная Гвардия уже ждала их. Ухватившись за кожаные ремни, птицы снова подняли корзины в воздух и полетели к лесу. Все это заняло несколько кратких мгновений, и вот эскадрон снова промчался над деревьями, оставив далеко позади охваченный отчаянием стан федератов, и оказался в собственном лагере.
Очутившись под защитой леса, Рен призвала к себе офицеров и велела сообщить о потерях.
Оказалось, что всем птицам рокам удалось выйти из схватки невредимыми. Солдаты Придворной Гвардии потеряли только одного соратника, эльфийские стрелки троих кавалеристов - в бою их стащили с лошадей. Раненых было немало, но лишь одна рана оказалась серьезной. Атака увенчалась полным успехом.
Поблагодарив Трисса, Десидио и Эрринга Рифта, Рен велела авангарду сниматься с бивака. Прежде чем федераты начнут разыскивать их, авангард должен просочиться на север и выбрать себе убежище в лесах западных земель.
Поутру надо подумать, что делать дальше. Эта ночь была хорошим началом, но до конца войны очень далеко.
Эльфы быстро приготовились к отступлению. Собираясь, они перешептывались и довольно хлопали друг друга по спине. Спустя столько лет эльфы одержали первую победу в родном отечестве. Долгая ночь Морроуиндла подходила к концу, и вместе с ней растворялась в уходящем прошлом горечь унижения и зависимости. Эльфы переживали победу, как отмщение.
Рен Элессдил понимала их. Этой ночью она стала полновластной королевой эльфов, воплотив надежды бабушки и исполнив обещание Гарта. Поэтому в глубине души она тоже праздновала победу. Девушка видела, с каким выражением смотрят на нее подданные. Она чувствовала преклонение и обожание. Она влилась в этот народ. Она стала одной из них.
Спустя час все было готово. Эльфы из Морроуиндла неслышно растаяли во мраке ночи.

Глава 18

После напряженного ночного марша эльфы разбили новый бивак и провели остаток ночи на севере от Пикона в зарослях, которые примыкали к необъятному Беличьему лесу и тянулись на юг, к равнинам, где был расположен лагерь федератов. Всю ночь эльфы видели на горизонте яркое зарево, и тишину их лесного укрытия тревожили слабые отголоски шума и криков.
Немного передохнув, они встали на рассвете, позавтракали и занялись неотложными делами, Десидио отправил в Арборлон всадников с сообщением о вылазке и с настоятельным требованием Рен к главнокомандующему Десидио, чтобы основные силы эльфийской армии как можно скорее подтягивались к югу. Во все стороны были высланы кавалерийские патрули, чтобы убедиться, нет ли поблизости новой армии южан. Особое внимание обращалось на гарнизоны, размещенные в городах Каллахорна.
Крылатые Всадники вылетели на юг, чтобы выяснить характер и размеры ущерба, нанесенного вражескому войску ночной атакой, и, главное,. прикинуть, скоро ли оно будет способно двинуться в путь. День был серый, облачный, поэтому птицы роки могли незамеченными лететь на фоне темнеющих гор и лесов западных земель. Оставшиеся эльфы, после того как накормили и вычистили своих лошадей и починили поврежденное в битве оружие, были снова отпущены отдыхать до полудня.
Рен провела утро со своими офицерами - Десидио, Триссом и Эррингом Рифтом. Тигр Тэй улетел на юг, решив, что любая разведка, касающаяся состояния армии федератов, должна быть предметом его личной заботы. Рен была утомлена и возбуждена одновременно, приливы бодрости и энергии сменялись приступами подавленности и усталости, и девушка знала: обрести способность четко мыслить она может, поспав хотя бы несколько часов. Но все же ей хотелось, чтобы ее офицеры и особенно Десидио теперь, когда она одержала над ним верх, приступили к обсуждению дальнейших действий их небольшой группировки. Конечно, во многом это зависело от того, какие меры предпримут федераты. Пока же существовало множество различных вариантов, и Рен хотела направить обсуждение этих вариантов в нужное русло. Если повезет, то федераты застрянут здесь на несколько дней, а это позволит ядру эльфийской армии достигнуть долины Ринн. Но если враг все-таки снова выступит, то Рен и авангарду придется искать новый способ замедлить их продвижение. Рен не собиралась терять преимущество, данное им ночной победой. Теперь федераты будут идти осторожно, с оглядкой; девушка хотела, чтобы они оглядывались и мешкали как можно дольше. Очень важно, чтобы и ее офицеры думали так же, как и она.
После короткого совещания ей удалось добиться этого, и, довольная собой, она отправилась спать. Проснувшись после полудня, она обнаружила, что Тигр Тэй и дозор Крылатых Всадников вернулись. Они привезли добрые вести. Армия федератов не сделала ни малейшей попытки продолжить путь. Все усилия войска, казалось, были направлены лишь на то, чтобы устранить повреждения, похоронить убитых и собрать уцелевшую провизию. В окрестностях шныряла разведка, но большая часть армии оставалась на прежних позициях.
Однако Тигр Тэй все еще не был доволен.
- Естественно, что после таких потерь они не сразу двинутся в путь, - сказал он Рен так, чтобы не слышали остальные. - Им надо хоть немного зализать свои раны. Но не будь слишком беспечной. Они займутся тем же самым, что и мы, - станут думать, как действовать дальше.
Если они и завтра не стронутся с места, придется взглянуть на них поближе. Значит, они что-то замышляют. Учти это.
Рен кивнула и предложила ему позавтракать с Триссом. Выслушав соображения Тигра Тэя, Трисс согласился с ним. Они имели дело с закаленной в боях армией, военачальники которой будут изо всех сил искать способ лишить эльфов временного преимущества.
Рен и ее офицеры заканчивали второй завтрак, когда прискакал дозор эльфов с израненным и оборванным Тибом. Объезжая нижнюю часть Стреллихейма, патруль наткнулся на бредущего по равнине в поисках эльфов мальчика.
Обнаружив бедного ребенка одного и совершенно растерянного, они подобрали его и привезли в лагерь.
Тиб был совсем измучен и с головы до пят выпачкан пылью и засохшей грязью, избит и поцарапан. Сперва мальчик едва мог говорить. Рен усадила его рядом с собой и протерла ему лицо влажным платком. Трисс и Тигр Тэй подошли поближе, чтобы услышать, что он скажет.
- Что произошло, Тиб? - спросила Рен, когда мальчик более или менее успокоился.
- Прости, моя королева, - вымолвил тот, заливаясь краской стыда за свою слабость. - Вот уже прошли сутки с тех пор, как я ничего не ел, не пил и совершенно не спал.
- Что с тобой произошло? - повторила девушка.
- На нас напали, на меня и на тех, кого ты послала со мной, совсем недалеко от Зубов Дракона. Они появились ночью, их было больше дюжины. Мы остановились на ночлег, и тут они как выскочат на нас! Мои спутники храбро сражались, но их убили. Меня бы тоже убили, если бы не Глун. Он налетел на моих противников, а я тем временем скрылся во тьме. Я еще долго слышал пронзительные крики Глуна и вопли людей, а затем все стихло. Всю ночь я прятался, а потом пустился назад искать вас. Я боялся идти без Глуна, боялся, что меня ищут.
- Сорокопут погиб? - отрывисто спросил Тигр Тэй.
Тиб разразился слезами:
- Думаю, да. Я его больше не видел. Когда рассвело, я свистел, свистел ему, но он так и не появился. - Убитый горем мальчик посмотрел на Рен. - Прости, что я подвел тебя, повелительница. Не знаю, как им удалось так легко обнаружить нас. Как будто они знали заранее.
- Ничего, Тиб, - успокоила его девушка, кладя руку ему на плечо. - Ты сделал все, что мог. Мне очень жаль Глуна.
- Я знаю, - пробормотал мальчуган, слегка приободрившись.
- Теперь ты останешься с нами, - заверила Рен. - Мы найдем какой-нибудь другой способ отправить весточку свободнорожденным, а если нет, просто подождем, пока они нас отыщут.
Она велела дать мальчику еды и питья, укрыла его шерстяным одеялом, а затем отвела Трисса и Тигра Тэя в сторону. Они стояли под исполинским дубом, земля у их ног была усыпана скорлупками прошлогодних желудей, а над головой, застилая небо, собирались тучи.
- Что вы думаете обо всем этом? - осведомилась она.
Трисс покачал головой:
- С мальчиком пошли очень опытные бойцы.
Вряд ли их застали врасплох. Я думаю, либо им слишком уж не повезло, либо мальчик прав и кто-то ждал их появления.
- А я вот что вам скажу, - заявил Тигр Тэй. - Думаю, довольно трудно убить боевого сорокопута, даже если ты и видишь его, а уж если не видишь...
Девушка посмотрела на него:
- Что ты имеешь в виду?
Тигр Тэй рассердился еще пуще:
- Я имею в виду, что во всем этом есть нечто такое, что мне не нравится. Вам не кажется, что этот мальчик - странный гонец для такого важного поручения" как весть от свободнорожденных?
Рен помолчала, обдумывая его слова.
- Он слишком мал, да. Но поэтому ему легче остаться незамеченным. И он вроде бы вполне уверен в себе. - Она опять сделала паузу. - Ты не доверяешь ему, Тигр Тэй?
- Я не говорю этого. - Ее собеседник свирепо нахмурил брови. - Я просто считаю, что нам следует быть осторожнее.
Она кивнула, зная, что подозрениями Тигра Тэя пренебрегать не следует, их надо принять к сведению и хорошенько запомнить.
- Трисс?
Капитан Придворной Гвардии прибинтовывал шину к сломанной руке. Лубки были сняты вчера перед вылазкой, и теперь остались только две узенькие дощечки, прилаженные к предплечью.
Не поднимая глаз, он завязывал ослабший узел.
- Я думаю, Тигр Тэй прав. Осторожность никогда не помешает.
Девушка скрестила руки на груди.
- Ну, хорошо. Отрядим кого-нибудь присматривать за ним. - Она повернулась к Тигру Тэю. - У меня есть для тебя важное дело. Хочу, чтобы ты выполнил то, что не удалось Тибу.
Бери Спирита и лети на восток. Возможно, тебе удастся отыскать свободнорожденных и привести их сюда, если они и в самом деле тревожатся о нас. Это займет несколько дней, и тебе придется искать их без нашей помощи. Не представляю, где они могут быть, но пять тысяч человек, наверное, не так уж сложно найти.
Тигр Тэй снова нахмурился:
- Я не хочу оставлять тебя. Пошли кого-нибудь другого.
Она покачала головой:
- Нет, это будешь ты. На тебя я могу положиться. Ты справишься. А обо мне не тревожься - Трисс и Придворная Гвардия позаботятся о моей безопасности. Все будет хорошо.
Упрямый Крылатый Всадник тряхнул головой:
- Мне это не нравится, но, раз уж ты так решила, будь по-твоему.
На случай если в пути он вдруг повстречает Пара или Колла Омсвордов, Уолкера Бо или Моргана Ли, девушка коротко описала ему каждого из них и сообщила приметы, по которым Тигр может убедиться, что это именно они. Закончив рассказывать, она пожала ему руку и пожелала удачи.
- Будь осторожна, Реп из рода эльфов, - грубовато пробурчал Тигр Тэй, на мгновение крепко стискивая ее руку в своей. - Опасности этого мира не слишком отличаются от опасностей Морроуипдла.
Рен улыбнулась, кивнула, и Крылатый Всадник ушел. Она видела, как он собрал в мешок продукты, свернул одеяла, водрузил их на спину Спирита, уселся в седло и взмыл в сереющее небо. Рен продолжала смотреть вверх еще долго после того, как он скрылся из виду. Тучи сгущались, предвещая долгий ночной дождь.
"Нам нужно отыскать укрытие получше, - подумалось ей. - Нужно перенести лагерь".
- Позови Десидио, - велела она Триссу.
Сильный дождь мог превратить в сплошное болото луга, на которых стояли лагерем федераты. Конечно, надеяться на это легкомысленно, но она не могла совладать с собой.
"Дайте нам всего лишь неделю, - просила она, устремив глаза на пробивающуюся среди туч синеву. - Только одну неделю".
На лицо ее упали первые капли дождя.

***

Авангард эльфов быстро свернул лагерь и двинулся в густые заросли Беличьего леса, чтобы переждать там надвигающуюся грозу. К вечеру дождь усилился.
Крылатые Всадники привязали птиц роков поодаль от лошадей, а сами присоединились к стрелкам, укрывшимся под брезентовыми навесами, куда был заблаговременно перенесен провиант. Посланные в разведку воины вернулись с сообщением, что ни в одном направлении не замечено движения и нигде нет намека на пополнение федератов.
Этим вечером эльфы смогли приготовить горячий ужин, так как стена дождя прибивала к земле дым кухонных костров. Затем все улеглись.
Рен думала, что не сможет сомкнуть глаз, но заснула, едва приклонив голову. Последними, кого она видела, засыпая, были Трисс и двое гвардейцев, стоявших неподалеку от нее на страже.
Когда Рен проснулась, по-прежнему шел дождь, такой же сильный, как и накануне. Небеса плотно затянули тучи, а земля превратилась в сплошное грязное месиво. Дождь лил весь этот день и весь следующий. Разведчики, посланные проверить, далеко ли продвинулась армия Федерации, вернулись с сообщением, что она и не трогалась с места. Как и надеялась Рен, луга превратились в трясину и армия южан безвылазно сидела под навесами, пережидая непогоду. Рен помнила предупреждение Тигра Тэя: глупо думать, что если федераты сидят на месте, значит, они ничего не предпринимают, но погода была такой ужасной, что Крылатым Всадникам не хотелось никуда лететь, а без их участия никаких достоверных сведений получить было нельзя.
Из Арборлона пришло известие, что главные силы эльфийской армии будут готовы к походу на юг только через несколько дней. Рен огорченно поморщилась. Преимущества дурной погоды сводились на нет.
Часть времени девушка провела с Тибом, стараясь узнать о нем побольше, надеясь угадать, имеют ли подозрения Тигра Тэя хоть какие-нибудь основания. За исключением тех случаев, когда речь заходила о Глуне, Тиб был неизменно весел и откровенен. Ободренный вниманием королевы, мальчик охотно рассказывал о себе.
Он сообщил ей, что родился и вырос в Варфлите, потерял обоих родителей в темницах федератов, был вовлечен свободнорожденными в Сопротивление и с тех пор жил с повстанцами.
Использовали его в основном в качестве гонца, потому что выглядел он очень безобидно и оттого мог пройти почти повсюду. Рассказывая об этом, он так заразительно смеялся, что рассмешил и Рен. Он заявил, что раз или два путешествовал на север, в повстанческую твердыню среди Зубов Дракона, но заглядывал туда исключительно по делу, не задерживаясь, так как в городе мог быть более полезен. Мальчик с грустью говорил о делах свободнорожденных и о необходимости отобрать пограничные земли у федератов. О порождениях Тьмы он не обмолвился ни словом и даже не намекнул, что знает о них. Девушка внимательно прислушивалась ко всему, что говорил Тиб, но не услышала ничего, что подтверждало бы подозрения Тигра Тэя - мальчик якобы не тот, за кого себя выдает.
Рен попросила Трисса тоже поговорить с мальчуганом и составить о нем собственное мнение. Трисс исполнил ее пожелание, но у него создалось точно такое же впечатление, как и у повелительницы, - Тиб Арне не ведет двойной игры. Рен окончательно уверилась в этом и предоставила событиям течь своим чередом.
На третий день дождь кончился. Поздним утром тучи рассеялись и в чистом небе засияло яркое солнце. На листьях и травах дрожали капли воды, все овраги и низинки превратились в маленькие озера. Во влажном воздухе поднимались облачка пара. Десидио снова выслал на равнину верховые дозоры, а Эрринг Рифт отрядил на юг двух Крылатых Всадников. Из глубины леса эльфы вышли на опушку и стали ждать известий.
Эльфийские стрелки ничего не обнаружили, а Крылатые Всадники сообщили, что федераты свернули лагерь и готовятся к выступлению.
Поскольку уже перевалило за полдень, было непонятно, что это за маневр: армии ведь до сумерек продвинуться более чем на несколько миль не удастся. Рен выслушала сообщения, попросила повторить их, обдумала услышанное, а затем призвала Эрринга Рифта.
- Я хочу взглянуть на происходящее сверху, - заявила она. - Ты можешь выбрать кого-нибудь, кто поднял бы меня?
Чернобородый Рифт захохотал:
- Если с тобой что-нибудь случится, я предстану перед лицом разъяренного Тигра Тэя! Ни за что! Я сам подниму тебя, моя королева. Вместе воевали, вместе в случае чего погибать будем, мне, по крайней мере, не придется держать ответа.
Рен сообщила о своем решении Триссу, отклонила его предложение сопровождать ее и отправилась туда, где Рифт усаживался на Граяла.
Завидев это, примчался взволнованный Тиб с широко распахнутыми, восторженными глазами и принялся умолять королеву позволить и ему покататься. Девушка засмеялась и сказала:
"Нет". Но выражение разочарования и страстной надежды в глазах мальчика подкупило ее, и она пообещала взять его в следующий раз.
Несколько минут спустя она уже летела к югу на спине Граяла, внимательно разглядывая расстилающийся внизу влажный полог лесов и открытую всем ветрам безбрежную ширь равнин. Над землей белыми волнами клубился туман, а над ним, словно полоски яркой ткани, мерцали арки радуг. Граял стремительно мчался краем леса мимо Пикона, пока вдали не показалась армия Федерации. Рифт вел птицу рок, держась между южанами и ослепительным сиянием полуденного солнца.
Рен окинула взором растекшееся пятно лагеря. Разведчики не ошиблись. Армия готовилась к выступлению. Солдаты паковали снаряжение и собирались в колонны и отряды. Часть воинов была уже в пути и двигалась на север. Ночная атака эльфов не изменила первоначальную цель армии - поход на Арборлон продолжался.
Граял промчался мимо федератов, и Эрринг Рифт уже собрался повернуть гигантскую птицу назад, как Рен поймала его руку и жестом приказала продолжить полет в том же направлении. Она не отдавала себе отчета в том, зачем ей это нужно, но хотела убедиться наверняка, что ничего не пропустила. Нет ли там всадников, скачущих из Южной Земли? Что если на помощь федератам высланы свежие подкрепления? В ушах ее звучали предостережения Тигра Тэя.
Рифт и Рен летели над грязной лентой Мермидона, текущего от Пикона на юг по равнинам, а потом поворачивающего на восток к Склизкой Топи и далее к Керну. На юге и востоке расстилались пустынные, выжженные летним зноем равнины. Ветер так бил Рен в лицо, что на глазах девушки выступили слезы. Впереди нее, положив руки на твердую, словно камень, шею Граяла, сидел нахохлившись Эрринг Рифт. Птица повиновалась малейшему прикосновению хозяина.
Мермидон резко повернул на восток и сузился, но потом снова расширился, разливаясь среди поросших сочной травой лугов. Вздувшаяся от дождей река медленно несла мутные, взбаламученные воды, в которых чего только не было: грязь, ил, обломки и всевозможный мусор с гор и из лесов. Пенный поток медленно прокладывал себе дорогу по привычному руслу.
На дальнем берегу, выхваченное солнечным лучом, блеснуло что-то непонятное. Рен зажмурилась, пораженная странным блеском, потом тронула Рифта за плечо. Крылатый Всадник кивнул. Он тоже заметил загадочные блики. Замедлив полет Граяла, он направил птицу ближе к деревьям у северного края Ирайбиса.
Снова слепящие вспышки. Рен пристальнее вгляделась вдаль - там шевелилось что-то громадное. "Нет, - поправилась девушка, - эта штука там не одна. Их много, и двигаются они неуклюже, словно гигантские муравьи..." Она хорошенько всмотрелась в эти предметы, сгрудившиеся на берегу и готовые пересечь реку в самом узком месте и двинуться на север.
Ползуки.
Восемь штук.
Девушка перевела дыхание. Теперь она четко видела их закованные в броню тела, усеянные острыми шипами и лезвиями, их членистые ноги и челюсти. Сочетание живой плоти и закаленной стали - вот что представляли собой эти порождения Тьмы.
Королева эльфов о них слышала.
Рифт резко повернул Граяла назад, к деревьям, уходя от внимания тварей, сгрудившихся на речном берегу, боясь быть замеченным в предательском сиянии солнца. Рен обернулась, желая убедиться в том, что не ошиблась. Ползуки, пришедшие из Южной Земли на подмогу федератам, шагающим на Арборлон, - таков был ответ порождений Тьмы на вылазку эльфов. Рен Вспомнила легенду, поведанную ей Гартом, когда она была еще ребенком. Легенду эту на протяжении более пятидесяти лет народы Четырех Земель рассказывали шепотом, ибо не осмеливались рассказывать ее громко, а гласила она о том, как гномы Восточной Земли успешно сдерживали натиск Федерации, пока не были посланы ползуки, чтобы расправиться с ними.
Ползуки... Теперь они, без сомнения, посланы, чтобы расправиться с эльфами.
В душе у девушки что-то оборвалось. Эрринг Рифт вопросительно смотрел на нее, ожидая дальнейших приказаний. Она махнула в том направлении, откуда они прилетели. Рифт кивнул и развернул Граяла. Обернувшись в последний раз, Рен увидела, как ползуки тонут в окутавшем степь знойном мареве.
"Что можно предпринять против них, неужели эльфы снова обречены на поражение?" - лихорадочно думала Рен, но никакой спасительной идеи ей на ум не приходило.

Глава 19

Предыдущая страница 12 Следущая страница


Терри Брукс

Уолкер Бо зажмурился.
Какой же ясный выдался день - солнечное сияние ослепительно, а краски так чисты и отчетливы, что глазам больно. От горизонта до горизонта ни единого облачка, кругом, насколько хватает глаз, прозрачная бездонная синева. И 8 средоточии синевы безудержное пламя полуденного солнца. Ничей взор не мог дольше мгновения вынести его испепеляющего свечения. Раскаленный шар плыл над Четырьмя Землями, и в лучах его казался призрачным пейзаж в тускло-коричневых тонах сухих трав и земли, но особенно - зелень лесов и лугов, голубизна рек и озер, иссиня-стальные и медно-рыжие склоны гор и долин. Знойный воздух волнами накатывал в те места, куда не проникало освежающее дуновение ветра. Чудилось, будто от одного резкого звука этот мираж может растаять, испариться, точно его и не существовало вовсе.
Это был день, когда исполняется все обещанное, сбываются все надежды и чаяния. В такой день можно думать лишь о радостях жизни, а мыслей о смерти, кажется, просто и быть не может.
В слабой улыбке Уолкера Бо сквозила горечь.
Ему были не по душе собственные мысли.
Вглядываясь вдаль, он одиноко стоял на крепостной стене Паранора, на северо-западном углу ее, под нависающим выступом козырька. Он стоял тут с самого рассвета, выскользнув через северные ворота, в то время как Четверо Всадников собрались у западных, чтобы в очередной раз бросить ему вызов. Прошло уже почти шесть часов, а порождения Тьмы до сих пор не обнаружили Бо. Он снова был сокрыт незримыми чарами. "Раньше заклинание действовало, - объяснил он Коглину свой план, - так почему бы ему не подействовать и на этот раз?"
Как бы то ни было, сейчас он незрим.
Потоки солнечных лучей омывали склоны Зубов Дракона, размывая самые глубокие тени, обнажая плоские ровные грани скал! Взору Уолкера открывались простиравшиеся до самого горизонта на севере пустоши Стреллихейма.
Он видел восточные окрестные земли до ущелья Дженниссон и южные - до Кеннона. Сквозь деревья, окружавшие цитадель, мерцала синева ручьев и заводей, меж ветвей, радуя и изумляя глаз, порхали разноцветные певчие птицы.
Уолкер Бо глубоко вдохнул полуденный воздух. В такой день возможно все. Все что угодно.
Он был одет в свободный балахон. Капюшон сброшен на спину, так что черные волосы Уолкера струились по плечам, отросшая борода тщательно причесана. Облик его, впрочем, был скрыт от глаз, и, окажись здесь случайный прохожий, он не увидел бы ничего, кроме обыкновеннейшей крепостной стены. Отдых восстановил силы Уолкера. Раны, полученные три дня назад, затянулись, никак о себе не напоминая.
Он не думал о событиях прошлого, мысли его были устремлены в настоящее, на то, что происходит ныне, сегодня, сейчас.
Порождения Тьмы уже десятый день осаждали цитадель. И сегодня Уолкер Бо решил положить конец осаде.
Оглянувшись на северную сторону замка, он увидел, как из-за угла появился всадник - Глад; громыхая костями, он трясся на ящероподобной кляче, не глядя ни влево, ни вправо, полностью погрузившись мыслями в собственный безумный мир. Серый, словно пепел, и бесплотный, как дым, он клонился вперед, нависая над дорогой.
Всадник промчался всего в нескольких футах от Уолкера Бо и не заметил его.
"Сейчас или никогда!" - подумал новообращенный друид.
Он снова устремил взгляд на долину, вспоминая иные времена и иные края, все события, предшествовавшие этому дню, всех друидов, что пришли в Паранор и обосновались здесь. Их были сотни, но все они, кроме одного, погибли тысячу лет тому назад при осаде Паранора Чародеем-Владыкой. Выжил лишь Бреман, став единственной надеждой народов и наследником чудесной силы друидов. Затем Бреман ушел, и на его место заступил Алланон. Теперь и Алланон покинул этот мир, остался он, Уолкер Бо.
Пустой рукав на искалеченной руке Уолкера был подколот к плащу за спиной. Он в сотый раз ощупал плечо и несколько дюймов неуклюжей культи. Сейчас Темный Родич уже с трудом припоминал, каково это - иметь две руки.
Он сам удивился, что ему так трудно это себе представить. За недели, прошедшие со времени его столкновения с Асфинксом, столько всего случилось и сам он изменился так разительно, что можно было позабыть всю прежнюю жизнь.
Даже гнев и недоверие к друидам ныне исчезли; да и с чего было Уолкеру в его новом воплощении испытывать неприязнь к друидам? Все это кануло в прошлое. Ушла, поглощенная прошлым, и ненависть к Угрюму-из-Озера. Злой дух изо всех сил пытался уничтожить его - и проиграл. И ныне он тень в земле теней и никогда не выйдет оттуда, а Уолкер Бо никогда туда не вернется. Прошлое унесло прочь и Пи Элла вместе с Королем Камня. Уолкер нашел в себе силы противостоять всем, кого посылали против него, и теперь от врагов остались лишь отрывочные воспоминания, почти вытесненные нынешними заботами.
Вдыхая свежий воздух, Уолкер задумался, безотчетно сосредоточившись взглядом на том, что перед ним происходило. Теперь мимо него скакала Война, выставив острые клинки и пики, сверкая доспехами и чернея глазницами шлема.
Уолкер не обратил на порождение Тьмы никакого внимания. В тишине и спокойствии внутреннего мира он снова и снова воспроизводил в воображении то, что должно произойти. Ход за ходом проигрывал он партию, составленную им, пока он отлеживался в крепости, перебирал в уме все действия, которые ему предстоит совершить, просчитывал ответные вражеские маневры. На сей раз ничто не должно быть оставлено на волю случая. Он либо победит, либо...
Губы его тронула еле заметная улыбка.
Либо нет.
Вернувшись чувствами и мыслями на землю, он снова взглянул на небо. Полдень миновал. Но мир еще не набрал предельной яркости, а зной не разгорелся в полную силу, так что придется подождать. Свет и жара послужат ему лучше, чем порождениям Тьмы, - он сознательно выбрал полдень. Сначала он намеревался сбежать под прикрытием тьмы. Но тьма была союзницей его противников, ибо эти существа, рожденные ею, черпали из нее силу.
Уолкер же, обладавший магией друидов, обретал силу в сиянии солнечного света.
В сущности, это будет противоборство сил, которое определит, кому жить, а кому умирать.
Все силы, какие есть на земле, в этот раз сойдутся один на один.
Бо вспомнил последнюю беседу с Коглином.
На ступенях, ведущих через башенные ворота во внутренний двор, где он задержался, что-то зашевелилось, и появился Коглин. Исхудавшее его тело выскользнуло из тени винтовой лестницы, сопровождаемое легким шелестом одеяния и хриплым затрудненным дыханием. Он быстро взглянул на Уолкера, морщинистое лицо высунулось из-под низко надвинутого ветхого капюшона и спряталось. Старик приблизился и остановился, повернувшись к ведущей наружу двери.
- Ты готов? - спросил он.
Уолкер кивнул. Они уже обсудили все или, по крайней мере, все, что склонен был обсуждать Уолкер. Больше говорить было не о чем.
Тонкие, казавшиеся почти прозрачными руки старца покоились на каменных выступах, поддерживающих и защищающих окованную железом дверь.
- Позволь мне пойти с тобой, - тихо попросил он.
Бо покачал головой:
- Мы уже отказались от этой мысли.
- Перемени решение, Уолкер. Позволь мне пойти. Я тебе пригожусь.
"Как убежденно он говорит", - подумал.
Уолкер.
- Нет. Вы с Шепоточком останетесь здесь.
Стойте у двери и впустите меня, если счастье мне изменит.
Коглин сжал губы:
- Если оно тебе изменит, мне некого будет впускать в башню.
Верно, подумал Уолкер. Но это ничего не меняет. Он не позволит старику и болотному коту идти с ним. Он не хочет отвечать за их жизни.
У него много забот и со своей собственной.
- Думаешь, я не смогу позаботиться о себе? - произнес старик, словно читая его мысли. - Ты забываешь, что я заботился о себе задолго до того, как ты здесь появился, - раньше, чем появились друиды. И было время, когда Я присматривал за тобой.
Уолкер кивнул:
- Я знаю.
Старик взволнованно размахивал руками, - Может статься, мне предназначено еще раз присмотреть за тобой. Может статься, я еще тебе понадоблюсь. - Он снова поднял скрытое капюшоном лицо и взглянул на Уолкера. - Я уже стар, Бо. Я давно живу на свете - целую вечность! Во всяком случае, не так уж важно, что случится со мной.
- Это важно для меня, - А вот и напрасно, совершенно напрасно! - Коглин не на шутку разволновался. - Что такое вообще моя жизнь? Что с того, что ты привязан ко мне? И потом, я втянул тебя во всю эту историю. Я убедил тебя отправиться к Хейдисхорну, а потом прочесть летопись друидов. Неужто ты забыл?
Уолкер покачал головой:
- Нет, я ничего не забыл. Но сделал решающий выбор я, а не ты. Мы ведь уже говорили и об этом. Ты был таким же рядовым друидом, как я. Однако все решилось три столетия назад, когда Алланон возложил свои упования на Брин Омсворд. Ты не повинен в этом.
Лицо Коглина сделалось пасмурным:
- Я повинен во всем, что случилось в моей жизни и в твоей, Уолкер Бо. Сперва я выбрал для себя путь друидов, затем отверг его. Решил изучить древние науки и заново открыть хотя бы малую часть утраченных знаний. Сделался существом, принадлежащим обоим мирам - мирам людей и друидов, из обоих я черпал то, что мне было необходимо, добывал то, чего мне страстно желалось, - я крал и там, и здесь.
Я связующее звено между прошлым и настоящим, между новым и старым, поэтому-то Алланон и решил использовать меня. Разве не я способствовал твоему перерождению, Уолкер? Далеко ли бы ты ушел, если бы я не подгонял тебя в пути? Или ты думаешь, что я делал это несознательно? А может быть, ты считаешь, будто Алланон ничего не замечал? Нет, вина лежит и на мне. Ты не можешь взвалить ее целиком на свои плечи.
Убежденность, звучавшая в голосе Коглина, настойчивость и продуманность его речей не могли не произвести впечатление на Уолкера.
- Я и не освобождаю тебя, старик, от чувства вины, - отозвался он. - Но виноват и я сам.
Выбор совершил я, хотя ты и не препятствовал мне в моих решениях. Да, у меня были убедительные причины поступить так, как я поступил, но эти причины подсказал мне не ты, я сам додумался до них. Кроме того, будь у меня желание, я мог бы произнести речь не хуже твоей. А какова была бы твоя роль во всем этом, если бы не я? Не более чем простого гонца к Пару и Рен. Не думаю, что ты станешь утверждать иное.
Ощутив непреклонность в голосе младшего друга, Коглин поник головой.
- Ты больше поможешь мне, оставшись здесь, - закончил Уолкер, прикасаясь к руке старца. - Прежде ты всегда понимал, как важно уловить миг, когда нужно без промедления действовать, а когда - остаться в стороне. Сейчас ты должен остаться в стороне.
На этом разговор закончился. Коглин стоял у ворот, пока каменные стены Паранора не задрожали от тяжелого стука порождений Тьмы и пока Уолкер не вышел навстречу им в туманную пелену рассвета.
"Теперь мне потребуются силы, какие только есть на земле, - повторял Уолкер, стоя на крепостной стене и слушая, как приближается очередной из кружащих всадников. - Чтобы выжить, мне потребуется то упорство, каким обладает Коглин, - отчаянная решимость не уступать в труднейших и самых главных жизненных испытаниях. Глад, Мор, Война и Смерть - Четыре всадника, пришедшие сломить мой дух. Но ныне мне решать, в роли Судьи выступлю я сам".
Он взглянул на приближающегося Мора и гордо выпрямился. Час настал! Никем не видимый, Уолкер Бо ждал, пока всадник поравняется с ним. Меж тем не человек, но черный рой жужжащих навозных жуков в человеческой оболочке витал над седлом чудовищного скакуна, не обращая внимания па окружающий мир.
У Мора не было никакого выражения на лице, поскольку не было самого лица, так что Уолкер не мог понять, что видит или думает его противник. Не замедляя темпа скачки, порождение Тьмы пронеслось мимо, когти ящера проскрежетали по камням. Уолкер последовал за ним на расстоянии одного шага. Новообращенный друид был невидим и поэтому неуязвим, а скрежет копыт скакуна заглушал звук его шагов. Уолкер уже подумывал: а не сбежать ли ему попросту от порождений Тьмы? Но отказался от этой идеи: преследователи оказались достаточно проворными и догнали его, когда он попытался бежать подземными лабиринтами Паранора. И то, что шел он тихо как мышь, ему тогда не помогло. Поэтому Уолкер полагал, что они могут найти его и вдали от цитадели, источника могущества друидов. Тогда невидимость едва ли защитит его. "Лучше, - решил Уолкер, - использовать это преимущество там, где на него можно положиться, и покончить со всадниками раз и навсегда".
Следуя по пятам за Мором, он обогнул замок. Тишина знойного полдня нарушалась только лязгом когтей и гудением роящихся насекомых. Покинув прохладу северной стены, Мор и крадущийся за ним Уолкер миновали ворота западной стены, у которых каждое утро собирались всадники, чтобы бросить вызов друиду. Уолкер выбрал для ожидания северную стену, понимая, что тень от стен замка обеспечит хоть какую-то прохладу. Но драться с ненавистными тварями он будет именно у южной стены, где солнце печет сильнее всего. Впереди, там, где кончалась последняя тень укреплений замка, лучи солнца заливали все вокруг нестерпимым сиянием.
Они обогнули угол южной стены - уходящей вверх раскаленной на солнце каменной поверхности, обращенной к бескрайним лесным просторам, которые тянулись вплоть до толпившихся вдалеке черных громад Зубов Дракона.
Под стеной простиралась голая пыльная гладь утеса. На этой бесплодной тверди росло лишь несколько низких кустов и чахлых, стелющихся по круче деревьев - они словно пытались дотянуться изогнутыми ветвями до спасительной прохлады лесов под утесом. Испепеляющий зной объял Уолкера, заполнив его легкие раскаленным воздухом, но он мужественно шагнул в пекло, продолжая держаться на прежнем расстоянии от Мора. Впереди на мгновение мелькнул Глад и тут же скрылся в тени козырька перед восточной сторожевой башней.
Пролетело несколько секунд. Уолкер чувствовал нарастающее напряжение. "Будь терпеливей, - напомнил он себе, - подожди до поры до времени".
Его магическая сила была готова к действию.
Когда Мор оказался на середине пути между ближней башней и южными воротами, Уолкер Бо нанес первый удар. Еще скрытый чарами невидимости, он обрушил на Мора громовой разряд, повергший ниц и всадника, и коня. Всадник попытался встать, но Уолкер ударил снова, из руки его вырвалось холодное пламя, оглушившее порождение Тьмы и швырнувшее его обратно на землю. Уолкер уже слышал приближение остальных, в ушах звенели их пронзительные крики. Он уже чувствовал на себе их гнев.
Первым выскочил Глад, вывернувший из-за башни, за которой скрылся минуту назад. Он ближе всех находился к месту схватки. Угрожающе изогнув позвоночник, вытянув вперед костлявые руки, всадник ринулся вперед. Но путь ему заволокло облако дыма и пыли, поднятое Бо в ожидании врагов, так что порождение Тьмы не могло отчетливо увидеть, что происходит. Продравшись сквозь дымовую завесу, оно очутилось непосредственно перед противником. Уолкер Бо тем временем схватился с Мором, стараясь стащить его с призрачного скакуна.
На всем скаку Глад промчался мимо, метя когтями в лицо Уолкеру.
Но промахнулся.
Вместо этого он вцепился в Мора, а тот - в него.
Магические силы столкнулись, порождения Тьмы заскрежетали от боли: Мор рухнул навзничь, ослабев от голода и жажды. Глад, в жару и лихорадке, распростерся на шее своего скакуна.
Из каменной стены вырвался столб огня, поразивший Глада сокрушительным ударом. Тот кубарем откатился в сторону.
С громом и ревом выехала из-за западного угла Война. Подняв высоко над головой громадную палицу, она устремилась к полю боя.
Ноздри ящера-скакуна дышали пламенем, под забралом порождения Тьмы плясали языки огня. Война хорошо разглядела Уолкера Бо - друид боролся с Гладом - и с ходу атаковала его. В пылу битвы она не обратила внимания на предостерегающий визг Глада и изо всех сил опустила смертоносную палицу, намереваясь одним махом покончить с Уолкером. Но тот вдруг исчез, и удар пришелся по Гладу, он рассек пополам порождение Тьмы и его скакуна.
Глад взвыл и рассыпался грудой костей. И всадник, и конь недвижно замерли, распростершись в пыли.
Война развернулась и угодила в рой ядовитых пчел, жалящих даже сквозь броню и доспехи. Она завопила, но укусы были быстрыми и неотвратимыми. Мор видел, как Уолкер Бо дубиной сбил Глада, а затем повернулся к Войне и принялся душить ее. Оглушенный и изрядно потрепанный Мор молниеносно, не рассуждая, наслал на противника лихорадку и слабость, но оказалось, что Глада сразил вовсе не Уолкер Бо, а всадник Война.
Прижавшись к стене замка, Уолкер направил в Мора огненную стрелу, окончательно выбившую порождение Тьмы из седла. Площадка утеса была в клубах пыли, поднятой катающимися по камням хрипящими скакунами и их обезумевшими хозяевами. Имитации были старым трюком, впервые примененным триста лет назад юным Джайром Омсвордом в битве с Мордами.
Уолкер вспомнил и неплохо использовал эту уловку для своих нынешних целей, заставив порождения Тьмы метаться во все стороны, направляя призраки - точные копии самого себя - то на одного, то на другого, тогда как сам он в это время стоял у стены замка, плотно прижимаясь к ней спиной.
Всего лишь игра света, но этого оказалось достаточно, чтобы сбить противников с толку.
Пораженная дюжиной смертельных ран, Война металась на своем скакуне из стороны в сторону. Уолкер возник из облака пыли и, налетев на поверженного Мора, попытался его испепелить. Полуслепая, ничего не соображающая Война ринулась на него, вытаскивая исполинскую секиру. Через долю секунды она оказалась возле друида и опустила топор на врага, разваливая его надвое.
Да, но друида снова там не оказалось, и лезвие прошло сквозь Мора и его ездового ящера.
Не сходя с места, Уолкер направил на Войну луч. Порождение Тьмы вылетело из седла и покатилось вниз. Когда скакун попытался подняться, Уолкер сжег его дотла.
Скакуны, как он обнаружил, не обладали неуязвимостью своих хозяев. А Четыре всадника, всякий раз возрождающиеся после воздействия магической силы друида, не были защищены от собственной магии. Он безошибочно определил это по тому, как они атаковали его - каждый раз поодиночке, один за другим, но никогда все сразу. Их совместный натиск неминуемо прикончил бы Уолкера, но они не шли на это. Всадники - порочное воплощение древних преданий, чья магическая сила стала их собственным проклятием, - были опасны не только врагам, но и друг другу. На это и рассчитывал Уолкер, а еще он уповал на то, что полуденные свет и зной утомят рожденных тьмой тварей. Расчет оказался верным.
С того места, где зализывала раны, извиваясь внутри тяжелой брони, Война, слышались отчаянный лязг и скрежет. Глад и Мор рассыпались. Рядом с ними валялись их скакуны, из которых сочилась зеленоватая жижа. Дымка в воздухе рассеялась, пыль и туман осели на утес.
Снова стали видны краски небес, гор и лесов.
Уолкер сделал шаг вперед. Оставался еще один враг. Это...
Из дымки с пронзительным свистом вылетел тяжелый черный хлыст, обвившийся вокруг Уолкера и опутавший его, когда он от удара потерял равновесие. Друид рухнул на колени и опрокинулся на спину. Тут же из солнечного сияния, размахивая гигантской косой, вынырнула Смерть. Уолкер жадно ловил воздух пересохшим ртом. Как ей удалось найти его? Как она смогла его заметить? Всадник скакал прямо на него, когти ящера свирепо скребли каменистую землю. Уолкер рывком поднялся на колени, стараясь освободиться. Должно быть, Смерть оказалась осторожней прочих. Вероятно, она видела, как друид сжег скакуна Войны, проследила направление огня и догадалась, где скрывается враг.
Уолкер сбросил с себя шапку-невидимку - теперь, когда его обнаружили, это было ни к чему - и призвал огонь друидов, который ворвался вихрем и разрезал на клочки хлыст Смерти. Когда всадник настиг его, Уолкер ухитрился встать и выставить щит против опускающейся косы. Но, несмотря на это, удар пригвоздил его к земле. Всадник стремительно развернулся, но друид снова успел вскочить на ноги. Он постарался сосредоточиться. Замены ему больше не было - трюк с имитацией уже не годился. На этот раз придется сражаться самому.
Он снова призвал огонь. Смерть против Судьбы.
Уолкер пригнулся.
Всадник во второй раз промчался мимо, и Уолкер метнул в него пламя. Смерть отшатнулась - ровно на такое расстояние отклонилось лезвие косы, и всадник промахнулся. Но от Смерти повеяло нестерпимым холодом, и Уолкер почувствовал дурноту и слабость. Порождение Тьмы в очередной раз ринулось на него, и Уолкер тут же отразил атаку огненной струей друидов. Коса взметнулась, рубанула по пламени и расщепила его. Пришпорив скакуна, Смерть налетела на Уолкера. Он снова наносил удары, но огненное копье не могло пробить броню всадника. Смерть уже почти подмяла его, ящер угрюмо хрипел, коса зловеще поблескивала. Внезапно до Уолкера дошло, что Смерть изменила способ нападения и теперь намеревается просто-напросто затоптать его скакуном. Мгновенно направив огненное копье вниз, он подсек ноги скакуну и испепелял извивающееся тело, пока оно не потеряло равновесие и с шумом не покатилось вперед. Уолкер поспешно отскочил - охваченное пламенем чудовище пролетело мимо него, издавая яростные вопли. Извивающийся хвост обвил Уолкера, поднял и со страшной силой швырнул оземь. Клубы поднявшейся пыли смешались с чадом обуглившейся плоти ящера, и все потонуло в дыме.
Избитый и окровавленный, в разорванной одежде, Уолкер с трудом заставил себя подняться. В стороне от него издыхал полуистлевший скакун, его храп нарушал внезапно воцарившуюся тишину. Уолкер оглядывался, стараясь разглядеть что-нибудь сквозь пыль и дым.
Смерть выросла позади него, размашисто занеся косу над его головой. Уолкер метнул в нее пламя друидов, отвел удар и поспешно выпрямился, чтобы встретить новый натиск. Его здоровая рука намертво вцепилась в деревянное косовище, а тело прижалось к Смерти. Это прикосновение парализовало Уолкера. Сцепившись, друид и порождение Тьмы раскачивались взад-вперед на площадке утеса. Уолкер видел, как медленно склоняется над ним скрытая под капюшоном голова, как завораживающе смотрят на него глаза с кровавыми белками, втягивая его в себя. Он быстро отвел взгляд и испустил из руки огонь друидов, пробежавший по рукоятке косы. Смерть отшатнулась, капюшон откинулся: внутри не было ничего, кроме двух багровых точек. Бросив косу, Смерть наотмашь ударила Уолкера, отшвырнув его от себя. От удара Уолкер сжался, чувствуя, как на него вновь накатывает холодная волна. Магия его покинула.
Смерть нанесла новый жестокий удар, на этот раз метя в горло друида. Тот упал навзничь.
Смерть неумолимо надвигалась - сгусток мрака, окутанный золотистой дымкой. Уолкер перекатился на живот, боль захлестывала его, он судорожно хватался за грудь, борясь за глоток воздуха. Лезвие косы взметнулось...
Но тут, появившись из пустоты, между ними встал Коглин - тощая несуразная фигура в ветхих одеждах, с всклокоченными, развевающимися волосами. Он схватился за косу и отвел удар: лезвие воткнулось глубоко в землю рядом с Уолкером. Тот извернулся и попытался вскочить, крича на старика. Но Коглин, бросившись на порождение Тьмы, заставил того отступить.
Смерть одной рукой сжала шею Коглина, а другой - рукоять косы, занося ее для нового удара.
Старик отчаянно сопротивлялся, вырываясь изо всех сил, но порождение Тьмы было неизмеримо сильнее. Пригибая старика к земле, Смерть примеривалась к завершающему удару. "Уходи! - взмолился про себя Уолкер, не в состоянии вымолвить ни слова онемевшими губами. - Коглин, уходи!"
Борясь с болью и усталостью, друид поднялся на ноги.
Хрупкое тело Коглина клонилось к земле под напором порождения Тьмы, словно сухое дерево под ураганным ветром. Внезапно старик громко вскрикнул, выхватил из-под одежды пригоршню черного порошка и с проклятием швырнул его во врага.
В то же мгновение коса опустилась.
Попав в противника, порошок запылал, вспышка мгновенно объяла и Смерть, и Коглина. Уолкер вздрогнул и метнулся прочь от неожиданного нестерпимого пламени и мелькнувших обгорающих тел. Но в следующее мгновение он снова двинулся вперед, торопливо призывая магическую силу, собирая в ладони огонь друидов.
Он увидел, как Смерть - облаченная в черный плащ, дымящаяся, опаленная фигура - вырастает из клубов дыма; из рукавов ее одежды вырываются языки пламени. На камнях, рядом, валяется разлетевшаяся вдребезги коса, багровые глаза порождения Тьмы злобно сверкнули, когда оно потянулось за обломком лезвия.
Уолкер Бо направил огненное копье сквозь зияющую пустоту капюшона в того, кто скрывался под ним. Смерть отшатнулась. Уолкер неуклонно теснил ее, испепеляя и сжигая. Смерть металась из стороны в сторону, пытаясь спастись бегством, но спасения не было. Уолкер шагнул ближе и просунул руку в отверстие канюшона, вложив в последний удар всю оставшуюся у него силу.
Смерть содрогнулась и исчезла во взрыве.
Уолкер отлетел назад, отдергивая руку и отворачиваясь от нестерпимого жара. Свет и жар - верные союзники, смутно вспомнилось ему; он знал наперед, что порождение Тьмы не выстоит против них. Друид обернулся: Смерть, недвижимая и безгласная, обуглившаяся, валялась на пыльных камнях.
Уолкер Бо заторопился туда, где рухнул на Камни Коглин. Осторожно перевернув старика, он выпрямил его сведенные судорогой руки и ноги и положил к себе на колени обожженную, испачканную пеплом голову. Волосы и борода Коглина были опалены, изо рта и носа текла кровь. Он оказался слишком близко к огню и обгорел. Сердце Уолкера болезненно сжалось.
Конечно же, старик знал, чем кончится его вмешательство. Знал и все же использовал свой порошок.
Коглин открыл глаза, неожиданно светлые на темном обожженном лице.
- Уолкер? - прошептал он.
Уолкер кивнул:
- Я здесь. Все кончено, старик. Со всеми покончено, со всеми...
Хрипло дыша, Коглин ловил ртом воздух.
- Я знал, что потребуюсь тебе.
- Ты был прав.
- Мне это предсказал Алланон. - Рука Коглина поднялась и властно стиснула руку друида.
Он сглотнул кровь, но через мгновение голос его вновь окреп:
- У Хейдисхорна он предупредил меня, что время истекает - моя жизнь подходит к концу. Помнишь, Уолкер? Я поведал тебе только часть того, что узнал в тот день.
То, что касалось "Истории друидов". Остальное я утаил. Я еще понадоблюсь тебе - вот что мне было сказано. У меня есть еще немного времени, чтобы поддержать тебя. - Он закашлялся, корчась от боли. - Ты понял?
Уолкер кивнул. Он вспомнил, каким отстраненным и погруженным в себя казался старик в цитадели друидов. "Что-то изменилось в нем", - думал тогда Уолкер, но, поглощенный борьбой с порождениями Тьмы, он не имел времени разобраться в причинах перемены. Сейчас все стало ясно: Коглин знал, что его жизнь подошла к концу. Алланон дал ему отсрочку, но не избавление от смерти. Магия друидов спасла его у Каменного Очага, чтобы он мог умереть в Параноре. Вот, оказывается, какую сделку заключил старик.
Уолкер взглянул на изувеченное тело. Там, где его рассекла коса, в грубую ткань одежды вплелись серебряные нити инея.
- Ты должен был сказать мне, - тихо упрекнул он Коглина.
В глазах Бо стояли слезы, он сам не знал, как они появились. Да, он горько плакал когда-то, но это было давным-давно, сейчас он забыл, что это такое - плакать. Он не мог понять, почему по его лицу текут слезы, ведь ему казалось, что никогда ничто на свете не способно заставить его расплакаться.
Коглин медленно покачал головой, ему было трудно шевелиться:
- Нет. Друид не говорит о том, над чем он не властен. - Старик снова закашлялся. - Ты знаешь это и сам.
Уолкер Бо безмолвно смотрел на своего наставника.
Коглин смежил веки:
- Ты же сказал: я всегда знаю, когда надо вмешаться, а когда - не стоит. - Он улыбнулся. - Ты был прав.
У него дернулся кадык, взор остановился, дыхание пресеклось. Стоя на коленях в пыли, Уолкер продолжал смотреть на него и вслушиваться в ничем более не нарушаемую тишину.
Он закрыл незрячие глаза Коглина.

Глава 20

Уолкер Бо похоронил Коглина в лесу под Паранором; старик упокоился на поляне, омываемой прохладным ручьем, текущим с холма, среди дубов и орешника, чьи окутанные облаками листья отбрасывали на траву причудливый, змеящийся и сияющий узор теней. Это место напомнило Уолкеру потаенные лощины близ Каменного Очага, где когда-то они любили бродить с учителем. Он выбрал для погребения самый центр поляны, откуда виднелись шпили Паранора. Коглин, всегда считавший себя заблудшим друидом, наконец навеки вернулся домой.
Окончив свой скорбный труд, Уолкер остался на поляне. Он утомился физически, но самой тяжкой была душевная усталость, и поэтому ему было отрадно посидеть среди старых деревьев, подышать лесным воздухом. Пели птицы, ветер шелестел в ветвях и травах, тихо журчал ручей. Звуки эти завораживали и умиротворяли. Друиду не хотелось возвращаться в Паранор. Не хотелось проходить мимо обугленных останков всадников и их мерзких скакунов. Если бы он только мог, то непременно стер бы со страниц своей жизни все происшедшее - так же легко, как стирают написанные мелом на доске слова, - стер бы и начал жизнь заново. В душе его скопилась жгучая скорбь, которую он не мог преодолеть, она язвила и опаляла его с настойчивостью голодного зверя, не желающего уходить от добычи. Для горечи было много причин - Уолкеру не хотелось вспоминать о них.
Пришлось бы начать с отвращения к самому себе. Последнее время он презирал себя, он казался себе чужаком, посторонним, человеком, чью личность он едва мог распознать, марионеткой в руках тех, кто умер тысячу лет назад.
Бо сидел на поляне возле ручья, задумчиво глядя на опушку леса, на холмик свеженасыпанной земли, под которым лежал Коглин, и старался думать о своем старом учителе. Он нуждался в бальзаме, в средстве от душевного страдания, а воспоминания о старике были лучшим лекарством. Привстав, он плеснул в лицо воды, смывая грязь, сажу и кровь, а потом снова уселся в солнечном свете и отдался на волю дум.
Уолкер вспомнил Коглина, пришедшего к нему, когда его жизнь была сумбурна и лишена смысла, когда он презрел людей ради уединения Каменного Очага, места, где никто не глазел на него, не перешептывался за его спиной и где он никому не был известен под кличкой Темного Родича. В те заповедные времена Уолкер считал магические силы загадочным наследием, пришедшим к нему сквозь пелену лет от Брин Омсворд, запутанным узлом, который он не мог развязать. Коглин научил его обращению с этой силой, и он мало-помалу перестал чувствовать свою полную зависимость от нее. Старик научил его сосредоточиваться, становиться хозяином того белого пламени, что горело внутри его. Он избавил Уолкера от страха и сомнений, вернул достоинство и самоуважение.
Коглин стал ему другом. Старик заботился о нем, приглядывал за ним с такой любовью и нежностью, с какой отец смотрит за сыном.
Уолкер чувствовал это. Старик наставлял, руководил и всегда оказывался рядом, если в том была нужда. Даже когда Уолкер подрос и между ними появилось отчуждение, возникающее порой между отцом и сыном из-за того, что приходит пора сравняться, - и тогда Коглин неизменно оставался рядом, насколько Уолкер позволял ему. Они спорили и противоборствовали, подозревали и обвиняли, призывали друг друга делать то, что нужно, а не то, что легче.
Но никогда не предавали и не бросали друг друга. Теперь Уолкер черпал в этом утешение.
Коглин прожил много жизней, о которых Уолкер ничего не знал. Когда-то и Коглин был молод. Какую жизнь вел он тогда? Старик никогда не рассказывал об этом. Он изучал науки вместе с друидами - с Алланоном и Бреманом, - а может быть, хотя он никогда не упоминал об этом, и с теми, кто покинул этот мир гораздо раньше. Сколько же ему было? Как давно он жил на свете? Уолкер вдруг понял, что ничего не знает об этом. Коглин уже состарился к тому времени, когда Кимбер Бо была еще ребенком, а Брин Омсворд пришла в поисках Идальч к Темному Пределу. Три века тому назад. Уолкер знал, что произошло с Коглином тогда: старик рассказывал ему о ребенке, которого он пестовал, о сумасшествии, которое он тогда симулировал, и о том, как он повел Брин и ее спутников к Мельморду, чтобы навсегда покончить с Мордами. Уолкер слушал его рассказы, но они отражали лишь краткий отрезок жизни Коглина - один день из целого года.
А что происходило в остальное время? Большую часть своей жизни Коглин оставил потаенной - а теперь она навсегда канула в вечность.
Уолкер покачал головой и взглянул на Паранор, видневшийся над верхушками деревьев. "Старик вовсе не собирался скрывать свою жизнь", - подумалось ему. Что толку жалеть о неведомом. Ведь так происходит со всеми, с любой человеческой жизнью. Не всем можно делиться с людьми, есть вещи слишком личные и сокровенные, чтобы открывать их кому-то, они принадлежат только их владельцу. Эти тайны уходят вместе с умершим, неведомые никому при жизни, они не составляют потери для тех, кто остался жить.
Уолкер представил себе морщинистое лицо Коглина и услышал в лесной тишине хрипловатый звук его голоса. Коглин прожил много лет.
Он жил очень долго, много дольше того, что было отмерено ему судьбой. Его пощадили у Каменного Очага, чтобы он мог застать возвращение Паранора. Старик умер так, как хотел умереть. Он отдал свою жизнь ради жизни Уолкера.
Отказываться от такого подарка - не черная ли это неблагодарность? Коглин дожил до того времени, когда его ученик превратился в друида, меж тем ему самому никогда не было суждено стать друидом. Он дожил до того, чтобы увидеть, как Уолкер воплощает в жизнь мечты Алланона и заветы Брин Омсворд. К худу или к добру, но лишь благодаря Коглину Уолкер уцелел.
Он ощутил, что его горе начинает утихать.
В горе и сожалениях нет смысла. Это жернова, влекущие в прошлое, которого уже нет. Ни к чему хорошему это не приводит. Если думать о будущем, то нужны равновесие и трезвый взгляд на жизнь. Уолкер мог и должен был все помнить. Воспоминания, однако, направляют в нужное русло грядущие события и учат наилучшим образом использовать возможности. Он снова подумал о друидах, об их уловках и о методах, какими они вершили историю народов.
Прежде он презирал их. Но теперь сам сделался друидом. Ради этого Коглин жил и ради этого умер. Теперь Уолкеру представилась возможность продолжить деятельность своих предшественников, сделать все то, чего не сумели сделать они. Нельзя упускать такого случая. Разве не этого хотел Коглин?
Когда Бо встал и в последний раз склонил голову перед холмиком, где покоился его старый друг, солнце уже скрывалось за пологом леса. Теперь он почти смирился с тем, что произошло, приняв суровую действительность. Коглин ушел. Уолкер остался. Старик показал ему пример силы, мужества и решимости. Он должен сохранить память об учителе в своем сердце.
Лучи солнца стали багровыми, золотыми, пурпурными, и Уолкер побрел сквозь темнеющий лес назад, к Паранору.

***

Ночью ему приснился Алланон. В первый раз с тех пор, как Уолкер покинул Каменный Очаг.
Сон был спокоен, и видение его не прервало.
Вернувшись в замок, Уолкер, утомленный событиями, умылся, переоделся, немного поел и выпил кубок эля в том зале, в котором особенно любил сиживать Коглин. Шепоточек, свернувшись, лежал у ног Бо, время от времени посматривая на него светящимися плошками глаз, словно спрашивая, куда запропастился старик.
Разбитый и сокрушенный, едва держась на ногах, Уолкер отправился в спальню, укрылся одеялом и позволил себе забыться сном.
И сразу же провалился в сновидения. В ночной темноте, в одиночестве он брел по сверкающим черным камням, которыми было вымощено дно Сланцевой долины. Чистое небо усеивали звезды. Полная луна, чистая, словно свежевыбеленный холст, сияла над зубчатыми вершинами Зубов Дракона. Воздух благоухал свежестью, как в незапамятные времена, лицо овевало дуновение прохладного ветра. Уолкер был облачен во все черное: мантия с капюшоном, сапоги и перевязь - друид, идущий по стопам друидов. Он не задавался вопросом, кто же он, вышедший из туманной глубины Черного эльфийского камня, прошедший сквозь огонь преображения в колодце цитадели, вернувшийся в мир людей. Он был владельцем Паранора и слугой всех народов.
Осознание этого исполняло его странным, бодрящим чувством. Чувством, казавшимся непреходящим.
Время во сне летело быстро, и вот он приблизился к Хейдисхорну - к недвижным и черным ночным водам. Озеро странно и таинственно блестело в лунном свете. Под ногами Уолкера с шуршанием осыпались мелкие камешки, но, помимо этих звуков, ничто не нарушало тишины. Казалось, он один в целом мире, последний бредущий по земле человек, последний бодрствующий в пустоте и бездне.
Он достиг берега Хейдисхорна и остановился у самой кромки воды, сбросил на плечи капюшон, опустил голову на грудь и задумался.
Ожидание длилось несколько мгновений. Хейдисхорн забурлил, воды вскипели, словно в поставленном на огонь котле. Водоворот, медленное и неуклонное кружение волн по часовой стрелке, охватил всю озерную гладь от берега до берега.
Уолкер понял, что происходит. Он уже видывал такое и раньше. Хейдисхорн шипел, его поверхность испещрили пена и пузырьки, рассыпавшиеся сотнями алмазных искр. Раздался вой, истошная мольба узника о свободе. Долина содрогнулась, словно узнавая голоса взывающих, и в страхе съежилась. Уолкер Бо не пошевелился.
Из темных вод, сопровождаемый угрюмыми кликами, его взору явился Алланон - серый призрак, покинувший подземный мир ради разговора со смертным преемником. Его одеяние мерцало и переливалось в лунном свете - бесплотный дух в человеческом облике, туманное подобие, сияющий контур. Он всплывал из глубин, пока не замер на застывшей поверхности лицом к Уолкеру Бо.
- Алланон, - приветствовал его Темный Родич, не узнавая собственного голоса.
- Ты хорошо справился с делом, Уолкер Бо... - Гулкий голос Алланона звучал, как из бездонной пропасти, содрогаясь и искажаясь при ударе о камни.
Уолкер покачал головой:
- Не так уж и хорошо. Обыкновенно или, точнее, как надлежало. Я выполнил долг, потеряв при этом себя прежнего и став тем, кем ты предназначил мне стать. Прежде я был недоволен, но теперь мой гнев утих.
Воды Хейдисхорна вновь забурлили и зашипели. Тень скользнула вперед по озерной глади, не делая никаких усилий, сама собой. В десяти футах от Уолкера она остановилась.
- Жизнь - пора выбора, а смерть - пора воспоминаний о том, что мы выбрали. И, надо сказать, эти воспоминания не всегда приятны Уолкер кивнул:
- Я знаю. Так и должно быть.
- И ты печалишься о Коглине...
Уолкер снова кивнул.
- Но это тоже кануло в прошлое. Наш выбор оказался верным. И даже в последнем случае.
Тень воздела руки. При этом движении во все стороны серебряными облаками брызнули мириады искрящихся капель.
- Я не мог спасти его. Даже друиды не властны над смертью. Когда пришло мое время, Бреман предупредил меня. А я предупредил Коглина. Я дал ему возможность вернуться в Четыре Земли, куда был вновь перенесен Паранор, дал возможность в последний раз помочь тебе в битве с порождениями Тьмы. Это все, что я мог...
Уолкер ничего не отвечал, устремив взгляд на призрак, но на самом деле глядя куда-то вдаль, сквозь него. Перед его мысленным взором проносились минувшие события, последний бой Коглина. Смерть завладела стариком, но она завладела им тогда, когда пробил его час.
- Будь это в моей власти, я вернул бы тебе все, что ты утратил, Уолкер Бо. Но я не могу вернуть тебе ничего из того, что ушло, и так будет всегда. Жизнь друида состоит из множества потерь...
Во сне Уолкер видел, как долина тонет в нахлынувшем тумане, медленно тает и удаляется во мглу времен. Перед взором его, теснясь и обгоняя друг друга, летели какие-то белесые хлопья. Туман плыл медленно и тягуче, чьи-то жизни на несколько секунд прибивало к озеру и снова уносило по неведомому пути.
Мелькали лица, преимущественно незнакомые, слышались голоса, то веселые, то печальные.
Шло время, часы слагались в дни, а дни складывались в годы. Уолкер стоял на прежнем месте, не изменяясь, пребывая в вечном одиночестве.
- Так будет отныне и с тобой. Помни...
Но Уолкеру не было нужды запоминать - он обладал памятью Алланона, дарованной ему перерождением. Он унаследовал память существовавших до него друидов. Он знал, какая ему предстоит жизнь, и понимал, что именно это и называют судьбой.
- Помни...
Шепот тени прервал мерный бег времени, Сланцевая долина обрела четкие контуры, а поток мыслей Уолкера вернулся на круги своя.
- Зачем я здесь, Алланон? - спросил он.
- Твой внутренний мир сложился, Уолкер Бо. Ты стал тем, кем тебе суждено было стать.
Ты надел мантию друида и будешь носить ее вместо меня. Иди же теперь из Паранора в Четыре Земли. Ты нужен там...
- Я знаю.
Клочковатый туман не рассеивался. Алланон склонил голову.
- Нет, не знаешь. Ты переродился, но это только начало. Ты стал друидом, да, но стать не значит быть. Теперь ты в ответе за народы, за их благополучие, Темный Родич. Те, от кого прежде ты бежал, находятся теперь на твоем попечении. Они ждут. Они жаждут...
- ..освободиться от порождений Тьмы...
- Да, и теперь ты покажешь им, как освободиться, укажешь путь, выведешь их из тьмы...
Уолкер Бо растерянно покачал головой:

Предыдущая страница 13 Следущая страница


Талисманы Шаннары

- Но у меня об этом никакого понятия, мне известно не больше, чем всем прочим.
Поверхность Хейдисхорна подернулась пеленой испарений. Влага струйками текла по лицу Уолкера, он не утирал ее, и капли скатывались по шее, холодя грудь. Прикосновение к водам Хейдисхорна для него не было смертельным: друидам издавна ведома тайна поддержания вечной жизни.
Голос Алланона звучал мрачно и отчетливо:
- Ничего, сообразишь. Ты владеешь совокупной силой и мудростью всех тех, кто предшествовал тебе. Ты владеешь магической силой, скопившейся за тысячелетия. Покинь Паранор и отыщи остальных детей Шаннары. Все они посланы с определенным поручением. Все их исполнили. Ты хранитель талисманов. Эти талисманы придадут тебе силы...
Уолкер Бо в смущении понурил голову:
- Каких талисманов я хранитель?
- Самый могущественный талисман - обретенная тобой мантия друида. Ее нельзя увидеть, но она всегда будет с тобой. Ее сила станет возрастать по мере того, как ты научишься применять ее, с каждым разом она становится больше и больше. Подумай, Уолкер Бо. До битвы со всадниками ты был слабее, чем теперь. И так будет после каждого испытания, которое ты примешь и выдержишь с честью. Ты еще не вышел из колыбели и только начинаешь понимать, что такое быть друидом. Все приходит со временем...
- Но теперь?
- Дел еще достаточно. Магическая сила в сочетании со знаниями покажет, как положить конец порождениям Тьмы. Так было, когда я впервые говорил с тобой. Так дело обстоит и теперь. Я открыл тебе все, что мне ведомо. Помни, Темный Родич. Я покинул твой мир и обитаю в ином. Я бесплотен. Теперь я стал другим.
Оттуда, где я нахожусь, мне не дано ясно видеть грядущее. Отныне ты должен полагаться на свою собственную прозорливость. Иди, Уолкер.
Найди потомков Шаннары и выясни, чего они достигли. В их историях и в своей ты найдешь то, что ищешь...
Уолкер ничего не ответил, поняв, что ему вновь предложено опираться исключительно на слепую веру. Но, в конце-то концов, разве не верил он видению, представшему перед ним, ведь именно тогда он принял решение идти к Хейдисхорну и к Алланону. Он привык к тому, что от него требуют беспрекословной веры и повиновения.
Он взглянул на светящуюся фигуру, чьи прозрачные контуры едва выделялись на фоне небесной и озерной глади.
- Я верю, - ответил он наконец тени Алланона, и сказал чистую правду.
- Уолкер Бо... - Негромкий голос призрака был полон непередаваемого сострадания. - Найди детей Шаннары. Ты обладаешь зрением друидов.
У тебя мудрость, которая им так нужна. Не подведи их...
- Нет, - хрипло произнес Уолкер. - Я постараюсь.
- Покончи с порождениями Тьмы прежде, чем они окончательно уничтожат Четыре Земли. Я чувствую, эта зараза проникает даже сюда. Они высасывают земные соки. Останови их, Уолкер...
- Да, Алланон, непременно.
- Внемли мне, Темный Родич. Внемли мне в последний раз. С наступлением дня сновидение разлучит нас и мы пойдем разными дорогами. Выслушай последнее из того, что я должен поведать тебе, и пусть мудрость и здравый смысл помогут внять сокрытому! Внемли мне, Уолкер, и узнай...
Белесоватое облако с размытыми краями, странно схожее контурами с человеческой фигурой, подплыло к нему и окутало его, закрыв собой воды Хейдисхорна, из немыслимого далека донесся голос. Напряженный, натянутый как струна, Уолкер Бо плотно смежил веки и сосредоточенно ждал, потом он ощутил прикосновение к своей коже и невольно содрогнулся.

***

Светало. Слабый свет просачивался из коридора, прилегавшего к темным покоям. Проснувшись, Уолкер Бо некоторое время лежал неподвижно, размышляя о сне и о том, что ему в нем открылось. Алланон послал ему видение, чтобы Уолкер мог начать новую жизнь. Сон утвердил его в намерении отправиться на поиски Пара и Рен, придал уверенности в себе.
Он может примириться со своим преображением, если оно принесет измученным землям и народам освобождение от разбоя порождений Тьмы.
"Найди потомков Шаннары. Не подведи их..."
Уолкер поднялся с постели, оделся, умылся и поел, сидя на крепостной стене замка и глядя на раскинувшиеся окрест земли. Он вспоминал Коглина и все то, чему научил его старик. Мысленно он прочитал молитву, которая помогла его преображению из смертного человека в друида.
Он вспомнил о секретах, поведанных ему в конце беседы, когда Алланон прикоснулся к нему. То, что Уолкер узнал, разрешило кое-какие его сомнения. Все нынешние события естественно вплетались в канву истории Четырех Земель.
То, что свершилось за последние несколько недель, расцветило и обрисовало контуры этого сложного узора. Но только сон и дарованное сном прозрение позволили бросить на него луч света и хорошенько его разглядеть.
Осталось неясным, однако, зачем нужно Рен вести назад эльфов.
Не вполне понятно также, зачем Пару искать и находить Меч Шаннары.
Но самым непонятным был секрет силы порождений Тьмы.
Наконец, оставив досужие размышления, Уолкер поднялся и направился в глубины замковых подземелий. Шепоточек безмолвно следовал за ним по пятам, тенью скользя позади него. Друид решил взять болотного кота с собой. Ведь это Коглин подарил ему кота, и теперь на Бо лежала ответственность за его судьбу. Нельзя же зверя просто взять да и запереть в цитадели, к тому же привычка всюду быть вместе могла в дальнейшем сослужить добрую службу. Проанализировав собственные побуждения, друид усмехнулся.
Правда состояла в том, что после гибели Коглина Шепоточек хоть как-то скрашивал его одиночество.
Он спустился вниз по колодцу цитадели и дотронулся руками до каменных стен, как бы прикасаясь к той жизни, что покоилась под ними. Послушная его воле магическая сила пришла на зов, и он запер за собой незримую и несуществующую дверь.
Затем Уолкер затворил ворота Паранора и, сойдя с утеса под полог лесов, вступил в мир, в котором царили покой и прохлада. Благодарный и повеселевший Шепоточек шел вместе с ним.
Он то ускользал в тень, чтобы поохотиться и исследовать лесные следы, то возвращался к Уолкеру, дабы убедиться в том, что тот никуда не делся. Путь их лежал на север, мимо поляны, где покоился Коглин, но Уолкер не стал делать крюк, чтобы наведаться туда. Он уже попрощался со стариком, не стоило больше тревожить его прах.
День незаметно клонился к вечеру, ослепительно сияющий солнечный диск закатился за вершины Зубов Дракона. Уолкер и болотный кот все шли и шли. Впереди на перевале Кеннон зажглись сторожевые костры федератов, солдаты готовили ужин и заступали на посты.
В кромешной тьме Уолкер и болотный кот тихонько проскользнули мимо них и продолжили путь на юг.

Глава 21

Еще не совсем стихла и ушла гроза, разразившаяся над Тирзисом, когда ранним утром две оборванные нищенки, введя под руки слепого старика отца, вошли в ворота и влились в толпу купцов, торговцев, разносчиков, лоточников и странствующих коробейников, пришедших со всей округи, чтобы сбыть свои товары. Вся эта шумная и разношерстная публика торопилась войти в город как можно раньше, чтобы занять в торговых рядах местечко получше. Ворота распахнулись, и они заковыляли вперед так быстро, как только могли. Продвижение женщин замедлял неуверенно нащупывающий дорогу старик. Дочери с обеих сторон поддерживали его, не давая сбиться с пыльной и грязной мостовой.
Часовые Федерации выстроили всю эту пеструю толпу вдоль стен, присматриваясь к каждому, кто проходил мимо, и отводя в сторону подозрительных. Непривычное занятие. Ведь согласно прежнему приказу они должны были обращать особое внимание только на тех, кто хотел покинуть город. Но казнь предводителя свободнорожденных Падишара Крила была назначена на полдень следующего дня, и федераты опасались попытки отбить пленника. Хотя они и были убеждены, что дело это заведомо безнадежное: гарнизон полностью укомплектован и насчитывает пять тысяч человек, предосторожности все равно были приняты чрезвычайные. И поскольку только разгильдяй все оставляет на волю случая, стражам у ворот было строго-настрого приказано проверять любого пришельца.
Нищенок и старика отвели в сторону. Это было довольно небрежное исполнение приказа: командир стражников выбрал золотую середину и не стал останавливать всякого, что заняло бы целую вечность, но одновременно он не намеревался пропускать всех скопом, поскольку последнее противоречило бы его долгу. Этим троим было ведено отойти от толпы к середине двора между городскими стенами и там подождать допроса. Проходящий люд украдкой бросал в их сторону косые, настороженные взгляды. "Лучше уж ты, чем я", - казалось, говорили они. Из-под ног людей вырывались клубы пыли; хотя день выдался не жаркий, было не продохнуть.
- Имена, - задал дежурный офицер обычный вопрос нищенкам и старику.
- Эсра, Винтас и наш отец Гриап, - ответила одна из дочерей, женщина со спутанными и всклокоченными рыжими лохмами. Лицо ее было изъедено язвами, а смрад от нее исходил такой, словно она вылезла из мусорной кучи.
Офицер перевел взгляд на вторую женщину, которая стояла разинув рот, демонстрируя красное воспаленное горло. Языка у нее не было.
Офицер вздрогнул.
- Она у нас немая, - усмехаясь, пояснила первая.
- Из какой вы деревни?
- Спикес Ран, - сказала женщина. - Знаешь ее?
Офицер покачал головой и переворошил груду тряпья, которое они тащили за спиной. Никому не нужное барахло. Он посмотрел на старика, лицо которого было скрыто капюшоном.
Шагнув вперед, офицер сдернул капюшон. Старик вскинул голову. Темные, воспаленные веки приоткрылись, обнажая бельма вместо глазных яблок. Офицер осекся.
- Проваливайте. - Попятившись, он махнул рукой и направился к другим несчастливцам.
Женщины и старик покорно заковыляли прочь, затесались в толпу, прошли через кордон стражи, оцепившей ворота внутренней стены, и заспешили в глубь города. Они уже изрядно удалились от Тирзисской дороги, старательно выбирая улицы, где не было федератов, когда Мэтти Ро наконец-то выплюнула сухую шкурку плода, прилепленную у нее во рту, и заявила:
- Я же говорила вам, что это слишком рискованно.
- Но мы все-таки прошли. Не так ли? - раздраженно оборвал ее Морган Ли. - Хватит стонать, лучше отведите меня куда-нибудь, где я смогу смыть эту гадость с глаз!
- Помалкивайте, вы оба! - велела Дамсон Ри и торопливо повела их дальше.
Ссора на время прекратилась. Накануне они ожесточенно спорили о том, кому идти в город, а известие о скорой казни Падишара Крила только усилило их разногласия. Полутора дней слишком мало на то, чтобы подготовить бегство, но они должны были уложиться в этот короткий срок. Поэтому Морган решил, что его первоначальный план нуждается в изменениях.
Вместо того чтобы послать Мэтти и Дамсон одних в город на поиски Крота, он пошел вместе с ними. У них оставались нынешние день и ночь на то, чтобы выследить Крота, провести Кхандоса и остальных свободнорожденных в город, придумать план освобождения Падишара и привести этот план в исполнение. Морган Ли настаивал, что он непременно сам должен попасть в город и на месте определить дальнейшие действия. Он не может дожидаться наступления ночи, когда появится Крот. И Дамсон, и Мэтти убеждали его, что любая попытка пройти с ним мимо стражи подвергнет опасности всех. Им и двоим-то проникнуть в город не так просто, а идти втроем еще труднее. Почему он не может обдумывать план на расстоянии? Разве он так скверно знает город, что не представляет себе, где что расположено?
Так они препирались, пока Морган наконец не взял верх, доказав, что вообще не может ничего обдумывать, пока не узнает, где держат Падишара, а узнать это, не войдя в город, невозможно. Затем ему пришлось пойти на уступки и согласиться с требованием обеих девушек - оставить меч за пределами города. Маскировка, может статься, и поможет, но только если не брать с собой оружия. Слишком уж велика вероятность провала. Несмотря на протесты Моргана, девушки были непреклонны. Меч Ли пришлось оставить Кхандосу.
Дамсон провела спутников переулком к черному ходу какого-то заброшенного строения, толкнула дверь и впустила их внутрь. В доме было тесно и душно. Девушка старательно затворила за собой дверь. Пройдя через комнату, они попали в следующее помещение, не менее пыльное, и вышли в крохотный и тенистый внутренний дворик.
В лицо им неожиданно повеяло слабым ароматом неизвестно откуда взявшихся полевых цветов.
Они укрылись под ветхим навесом, где валялись старые инструменты и скамейки. Дамсон принесла свежей воды в оловянной фляге, и трое заговорщиков принялись умываться.
С немалым трудом приведя себя в порядок, они порылись в груде принесенного тряпья и вытащили оттуда приличную одежду. Скинув лохмотья, друзья переоделись и, усевшись на скамейках, стали обсуждать, что предпринять дальше.
- Я выйду первой и попытаюсь установить связь с Кротом, - сказала Дамсон, все еще сражаясь со спутавшимися, непокорными рыжими волосами. Она аккуратно собрала их в узел и спрятала под косынку. - Я подам ему такие знаки, что он все поймет. Потом вернусь, и мы вместе постараемся что-нибудь выяснить о Падишаре. Затем я спрячу вас где-нибудь и отправлюсь к Кроту. Он может и не подойти, если увидит нас всех вместе, - ведь он не знает вас и после всего случившегося будет крайне осторожен. Если он появится, мы с ним вдвоем пойдем за Кхандосом и остальными, а на рассвете снова встретимся с вами. А если не придет...
- Не говори так, - быстро перебил ее Морган. - Просто как можно лучше выполни то, что в твоих силах.
Дамсон взглянула на Мэтти:
- Ты хорошо знаешь город?
- Достаточно хорошо, чтобы выбраться отсюда.
Дамсон кивнула:
- Если со мной что-нибудь случится, ты выведешь Моргана.
- Постойте! - запротестовал Морган. - Я не собираюсь...
- Ты будешь делать именно то, что я сказала. В случае моего провала твоим планам грош цена. Если федераты поймали Крота или схватят меня, ничего уж не поделаешь.
Морган уставился на нее. Но гнев и решимость, горевшие в зеленых глазах, заставили его промолчать.
Мэтти взяла его за руку.
- Я присмотрю за ним, - пообещала она Дамсон.
Та кивнула, лицо ее прояснилось. Она поднялась, накинула плащ, улыбнулась своим спутникам на прощание и ушла тем же путем, каким они сюда пришли. Морган глядел ей вслед, чувствуя себя абсолютно беспомощным. Дамсон права: если она потерпит неудачу, он уже ничего не сможет сделать. Успех затеи основывается на том, что девушка и Крот проведут в город.
Кхандоса и свободнорожденных. Без свободнорожденных и магической силы меча он бессилен спасти Падишара. "Все висит на волоске", - мрачно подумал он.
- Хочешь чего-нибудь поесть? - жизнерадостно спросила Мэтти, поглядывая на него своими черными глазами и протягивая яблоко.
Они почти до полудня ждали в тени захламленного навеса, в уединении тесного, замкнутого дворика. От усиливающейся жары воздух стал горячим, а солнце неспешно выжигало следы на камнях и пожухлой траве, поднимаясь по северной стене и словно разбрызгивая по ней краску. Морган немного подремал, устав после утомительного перехода и тревожной ночи, проведенной перед воротами. Он вспоминал о Паре и Колле, о временах, предшествовавших появлению порождений Тьмы и Алланона, когда они мирно охотились и удили рыбу в нагорье, о детстве и тех медленных, длинных днях, когда жизнь казалась вечной игрой. Он думал о Стеффе, о бабушке Элизе и тетушке Джилт. Он думал об Оживляющей. Все они стали теперь воспоминаниями, с каждым днем теряющими толику яркости и глубины. Казалось, все это было давным-давно, в незапамятные времена.
Солнце стояло в зените, когда наконец вернулась Дамсон Ри. Она раскраснелась от жары, но в глазах у нее горел лихорадочный огонек.
- Они держат Падишара в той же сторожевой башне, в которой держали меня, - объявила она, опускаясь на одну из скамей и скидывая с плеч плащ. Девушка жадно глотнула воды из кружки, протянутой ей Мэтти Ро. - Об этом говорят все. Завтра в полдень его собираются вывести через главные ворота и повесить на глазах у всех горожан.
- Как он? - быстро спросил Морган. - Кто-нибудь с ним разговаривал?
Дамсон нервно глотнула и покачала головой:
- Его никто не видел. Но среди солдат ходят слухи, будто он еще держится на ногах.
Мэтти Ро нахмурилась:
- Говорят все? - переспросила она, бросив на Дамсон задумчивый взгляд. - Я не очень-то доверяю тому, что известно всем и каждому.
Знаю по своему опыту: все общеизвестное, как правило, оказывается не чем иным, как ложными слухами, а то и преднамеренным обманом.
Дамсон заколебалась:
- Но все так уверены в этом. - Она осеклась. - Думаю, нам следует знать наверняка, правда?
Мэтти Ро наклонилась вперед, упершись локтями в колени, сжав щеки ладонями, мальчишеское лицо ее было напряжено.
- Ты говорила мне, будто они использовали тебя как приманку, чтобы изловить Падишара.
Морган остолбенел. Он впервые слышал об этом. Насколько больше Дамсон рассказала ей, чем знал он?
- Это сработало один раз, не исключено, что они попытаются проделать то же еще раз. Но теперь они изменят правила. И постараются устроить все так, чтобы никто не ушел. А вместо живца они используют.., общую уверенность.
Морган кивнул. Ему следовало бы и самому догадаться об этом.
- Западня. Они понимают, что Падишара попытаются освободить, и хотят направить нас по ложному пути. Они держат его где-то в другом месте.
Мэтти склонила голову.
- И мне так кажется.
Дамсон вскочила.
- Я оставила Кроту такие знаки, что он не сможет их не заметить. Если он придет, то нынешней ночью. А пока я пойду и попытаюсь выяснить, где Падишар на самом деле.
- Я тоже пойду. - Морган поднялся и потянулся за плащом.
- Нет. - Голос Мэтти прозвучал неожиданно резко и твердо. Девушка встала и шагнула между ними. - Никто из вас не пойдет. - Она схватила свой плащ. - Пойду я. - Она посмотрела на Моргана. - Тебя могут узнать, ты смыл маскировку, да и в любом случае тебе нельзя идти, это занятие не для тебя. Лучше оставайся тут. - Она повернулась к Дамсон. - Тебе тоже больше нельзя рисковать: тебя они хорошо знают. Сегодня утром нам просто повезло. Что бы ни случилось, ты должна оставаться невредимой, пока не встретишься с Кротом и не приведешь остальных. А ты не сможешь сделать этого, если обнаружишь себя и составишь компанию Падишару Крилу. И, кроме всего прочего, я больше вас смыслю в этом деле. Я научилась слушать и выведывать, потому что давно занимаюсь тем, что раскрываю тайны.
Мгновение они молча смотрели на нее. И когда Морган встрепенулся, чтобы возразить, Дамсон взглядом заставила его молчать.
- Она права, Падишар согласился бы с этим.
Морган снова попытался открыть рот, но Дамсон перебила его:
- Мы подождем тебя, Мэтти. Будь осторожна.
Мэтти кивнула и перекинула плащ через плечо. Лицо у нее было сосредоточенным, губы плот-то сомкнуты.
- Если я не вернусь до темноты, не ждите. - Девушка бросила Моргану быструю насмешливую улыбку. - Оберегай меня мысленно, горец.
Она пересекла двор и скрылась за дверью.

***

Весь день они ждали Мэтти Ро, съежившись под навесом, пытаясь использовать ту ничтожную защиту, что предоставляла его тень. Солнце медленно клонилось к западу, становилось все жарче, в пыльный дворик не проникало ни малейшего дуновения ветра.
Чтобы убить время, Морган принялся рассказывать Дамсон о том, как они с Падишаром сражались против федератов на Уступе. Но вопреки его ожиданиям, болтовня не развлекла их. Она принесла воспоминания о том, что он надеялся навсегда стереть в памяти, - не о Стеффе и Тил, не о ползуке и даже не о смертельной схватке в катакомбах, но об ужасном, пугающем чувстве неполноценности, которое охватило его, когда он расстался с магической силой меча Ли. Обнаружить силу клинка, протомившегося в бездействии в семействе Ли бог знает сколько веков, значило настежь распахнуть двери, которые, как подсказывало ему внутреннее чутье, лучше было бы оставить закрытыми. Магическая сила завладела им, пустила корни в глубины его существа, эликсир сатанинской власти предательски подчинял себе своего обладателя, стремясь полностью покорить его своей воле. Он вспомнил, как сковало его, как тяжело он переживал потом утрату сил, как эта потеря лишила его твердости именно тогда, когда он отчаянно нуждался в ней, - и даже теперь, когда он снова владеет собой, его страшило, какую цену за это придется платить. Опасения снова навели его на раздумья о Паре, проклятом, а не благословенном магией заклинаний. Эта магия в десятки раз превосходила по силе магию меча Ли, бороться с ней Пару приходилось с самого рождения, и теперь она развивалась самым пугающим образом, угрожая полностью уничтожить одного из братьев Омсворд. Морган подумал, что ему повезло больше, чем жителю Дола. Много людей помогало горцу - Стефф, Падишар, Уолкер, Оживляющая, Хорнер Диз. А теперь вот Дамсон и Мэтти Ро.
Все они помогали ему, каждый по-своему, не давая впасть в отчаяние, которое в иных обстоятельствах могло бы захлестнуть его. Некоторые из друзей теперь покинули его навсегда, некоторые были унесены вихрем событий. Но все оказывались рядом именно тогда, когда он нуждался в них. А на кого может опереться Пар? На Колла, одурманенного колдовством порождений Тьмы? На Падишара, угодившего в беду? На Уолкера или Рен, вместе с которыми он пустился в это бесконечное странствие? На Коглина?
На самого Моргана? Уж верно, не на него. Нет, у Пара были только Дамсон и Крот, а по большому счету - одна лишь Дамсон. Теперь ушла и она, и Пар остался один-одинешенек.
Эта мысль повлекла за собой другую, и, хотя Морган начал рассказывать о Падишаре и Уступе, он вдруг заметил, что в результате отклонился от темы и заговорил о том, что его больше всего занимало: о Паре, его друге, от которого, как ему казалось, он всегда отступался. Он пообещал Пару быть рядом: поклялся пойти на север в качестве его защитника и не сдержал своего обещания.
Дамсон тоже заговорила о жителе Дола, и дрожь в голосе свидетельствовала о ее чувствах лучше, чем любые слова. Она шептала о своей утрате и обманутых ожиданиях. Выбирая между Паром и Падишаром, она выбрала Падишара, и, хотя выбор был естествен, осознание его естественности не утешало ее.
- Я устала от необходимости выбирать, Морган Ли, - в какой-то миг призналась она.
Некоторое время они молчали, лежа в тени своего временного пристанища и потягивая тепловатую воду, чтобы не потерять слишком много влаги.
Девушка безнадежно махнула рукой.
- Я устала от того, что мне приходится выбирать и постоянно принимать решения, которые мне совсем не по вкусу, потому что от любого решения кому-то становится хуже. - Она яростно тряхнула головой, лицо ее сморщилось, выдавая душевную боль. - Я совершенно выдохлась и, кажется, больше ни на что не гожусь.
В глазах у нее показались слезы, вызванные мыслями и чувствами, утаенными от юноши. Он покачал головой:
- Годишься, потому что должна, Дамсон. Они надеются на тебя. Ты знаешь это. Сейчас Падишар. А потом Пар. - Морган Ли сел. - Не тревожься, мы найдем его - ты и я. Мы не остановимся, пока не добьемся своего. Нам нельзя уставать, прежде чем мы не справимся с этим, правда?
Он уловил в своем голосе оттенок снисходительности, и ему это страшно не понравилось.
Но девушка кивнула, вытерла слезы, и они вместе продолжали ждать Мэтти.
Сгущались сумерки, а Мэтти Ро все еще не возвращалась. Небо потемнело и засияло звездами.
С запада, хотя отсюда это и не было видно, медленно надвигалась гроза, и в преддверии ее прихода в стенах города стало немного прохладнее.
Дамсон поднялась:
- Я больше не могу ждать, горец. Если я хочу отыскать Крота и успеть провести в город свободнорожденных, мне пора. - Она закуталась в плащ. - Дождись Мэтти. Когда она появится, подумайте, что можно предпринять для успеха нашего плана.
- Когда она появится... - повторил Морган. - Ты думаешь, она все-таки придет?
Протянув руку, девушка легонько коснулась плеча друга.
- Что бы ни случилось, я вернусь за тобой, как только смогу.
Он кивнул:
- Удачи тебе, Дамсон. Будь осторожна.
Она улыбнулась и исчезла в заполнившей двор темноте. Звук ее шагов эхом отразился от камней и замер в тишине.
Морган остался один во мраке, прислушиваясь к шуму медленно затихающего города. Съедая звезды, на небо наползли тучи. Тени сгущались, над городом повисла странная тишина. "Падишар, - мысленно говорил юноша, - мы идем. Несмотря ни на что, мы идем!"
Горец безуспешно пытался уснуть. Он попытался продумать ближайшие свои шаги, но в любом случае отсюда надо было уходить. Но если он решится уйти, то сможет ли вернуться назад?
Надо ждать. Варианты освобождения Падишара роились у него в голове, но им всем недоставало весомости, это были плоды лихорадки, а не холодного расчета. Ему захотелось взяться обеими руками за меч Ли - тогда бы он не чувствовал себя таким беззащитным. Ему хотелось помочь друзьям. Но больше всего ему хотелось сейчас забиться в темный угол и забыть обо всем на свете - что толку в пустых грезах!
Уже близилась полночь, когда до Моргана донесся стук башмаков по камням внутреннего дворика.
Очнувшись от дремоты, он увидел в бледном свете силуэт Мэтти Ро. Морган радостно подскочил, но она шикнула на него, призывая к молчанию, и тяжело дыша опустилась на скамью рядом с ним.
- Последнюю милю я бежала, - объяснила она. - Боялась, что вы ушли.
- Нет. - Он выжидал. - С тобой все в порядке?
Девушка высокомерно и пренебрежительно взглянула на него:
- Где Дамсон?
- Ушла на поиски Крота, а потом поведет Кхандоса и остальных по туннелям. Встретимся на рассвете.
Улыбка Мэтти не смогла скрыть озабоченности.
- Я рада, что ты здесь.
Морган попытался улыбнуться в ответ, но улыбка не получилась, и он вновь посуровел:
- Что случилось, Мэтти?
- Я нашла его.
У Моргана перехватило дыхание.
- Расскажи, - тихо попросил он, чувствуя, что сейчас ее не следует понукать.
На лице девушки выступили бисеринки пота, в глазах застыло какое-то странное выражение.
Она нагнулась, их плечи соприкоснулись. Ее мальчишеская, хрупкая стать излучала какое-то напряженное силовое поле.
- Я начала с пивной, присматривалась, прислушивалась. Мне легко удалось заговорить с несколькими солдатами и младшими офицерами. Я вытянула из них все, что могла, и отправилась дальше. Имя Падишара упоминалось, но только мимоходом, в связи с казнью. Наступила ночь, а я все еще не знала, где они его держат.
Она откашлялась, потянулась за флягой, налила себе полную кружку воды и жадно осушила ее. Морган ощутил силу, исходящую от ее тонкого тела.
Мэтти снова повернулась к нему:
- Я была уверена, что его заперли где-нибудь подальше. Сторожевая башня - просто уловка, но тогда где же? У них есть тюрьмы, но и оттуда просочились бы подобные вести. Значит, выбрано место, которого все избегают.
Морган побледнел:
- Преисподняя...
Она кивнула:
- Да. - Девушка не сводила с горца глаз. - Я пошла в Народный парк и выяснила, что сторожка усиленно охраняется. "С чего бы это?" - подумала я. Подождала, пока выйдет офицер из высокопоставленных, из тех, кто все знает, пошла за ним и позволила ему уговорить меня отправиться с ним в укромный уголок. А когда мы остались наедине, приставила нож к горлу и стала допрашивать. Он всячески изворачивался, но я заставила его подтвердить то, что и так уже знала: Падишара держат в тех клетках.
- Но он жив?
- Публичную казнь выдержит. Они не хотят, чтобы потом поползли слухи, будто ему удалось бежать. Пусть, мол, каждый видит, как он умрет.
Они уставились друг на друга. "Преисподняя..." - думал Морган, чувствуя, как у него все переворачивается внутри. А он-то надеялся никогда больше не возвращаться туда, даже близко не подходить. Он размышлял о тварях, живущих там, о неудавшихся порождениях Тьмы, о чудовищах, сдерживаемых барьером магии, которая разбила меч Ли...
Прочь подобные мысли! Что ж, пусть Преисподняя, по крайней мере им известно, с чем придется столкнуться. Можно составить план.
- Ты узнала что-нибудь еще? - тихо спросил он.
Мэтти покачала головой. Горец заметил биение нежной жилки на ее шее, шлем черных волос обрамлял тонкое лицо.
- А офицер?
Наступило долгое молчание. Девушка посмотрела горцу в глаза, словно ища в них что-то, и отвела взгляд. Затем опустошенно улыбнулась:
- Окончив допрос, я перерезала ему глотку.

Глава 22

После этой фразы они молча замерли на скамье, по-прежнему соприкасаясь плечами, уставясь во тьму. Несколько раз Моргай порывался встать и отойти от Мэтти, но боялся, что девушка не правильно поймет его, и продолжал сидеть рядом с ней. Внезапно тишину внутреннего дворика грубо разорвали донесшиеся издали раскаты хохота, режущие слух, как ножом полоснувшие по натянутым нервам. Морган не знал, сколько прошло времени. Он понимал, ему нужно что-то сказать, загладить мрачное впечатление от ее слов, но не знал, как это сделать.
Вдалеке завыла собака, длинное дребезжащее стаккато отзвенело и замерло в ночной тиши.
- Тебе не по душе, что я убила его, - нарушила молчание Мэтти. Слова ее прозвучали не вопросом, а утверждением.
- Да, это так.
- Ты думаешь, надо было поступить иначе?
- Да. - Горцу не хотелось признаваться в этом. Ему не нравилось то, что он говорил, но он не мог ничего изменить.
- А что бы сделал ты?
- Не знаю.
Положив руки ему на плечи, девушка повернула его лицом к себе. В глазах ее сверкали голубые искры.
- Погляди на меня. - Морган повиновался. - Ты поступил бы точно так же.
Он кивнул, но без всякой убежденности:
- Поступил бы, потому что, подумав, понял бы - иного выхода нет. Этот человек знал, кто я. Знал, зачем я пришла. Это точно. Если бы я оставила его в живых, даже связав и оттащив куда-нибудь подальше, он все равно мог бы сбежать. Или бы его нашли. Или случилось бы что-нибудь еще. А тогда и нам конец. Конец твоим планам, какими бы они ни были. К тому же мне ведь придется возвращаться в Варфлит. И, увидев меня там, он сразу узнал бы. Понимаешь?
Горец снова кивнул:
- Да.
- Но тебе это все равно не нравится. - Ее срывающийся низкий голос перешел в шепот.
Она покачала головой, черные волосы заблестели под звездным светом. В словах ее безошибочно угадывалась печаль. - Мне тоже, Морган.
Но я давно знаю, что, если хочешь выжить, приходится совершать множество поступков, которые тебе не нравятся. И ничего с этим не поделать. У меня давно нет ни родного дома, ни семьи, ни страны - ничего и никого, мне не на кого опереться.
Внезапно устыдившись, он перебил ее:
- Я знаю.
Она покачала головой:
- Нет, не знаешь.
- Знаю. То, что ты сделала, было необходимо, мне не в чем винить тебя. Наверное, мне чужда сама эта мысль. Я совсем по-другому думал о тебе, совсем по-другому.

Предыдущая страница 14 Следущая страница


Терри Брукс

Девушка печально улыбнулась:
- Это оттого, что ты не знаешь меня по-настоящему, Морган. Ты видел меня только в харчевне, совсем недолго, такой я для тебя и осталась. Но я убивала людей и прежде. Я убивала их в схватке лицом к лицу и из-за угла. Чтобы выжить. - В глазах ее блестели слезы. - Если ты не понимаешь этого...
Мэтти прервалась на полуслове, закусила губу, резко вскочила и отошла. Горец не пытался остановить ее. Он видел, как она перешла на противоположную сторону двора и уселась в глубокой тени на камнях, откинувшись к стене.
Там и осталась, неподвижно замерев во тьме.
Шло время. Веки Моргана отяжелели. Он не спал с прошлой ночи, да и тогда лишь дремал урывками. Скоро рассвет, а он будет совершенно без сил. К тому же не представляет, как освободить Падишара, - даже не обдумывал все обстоятельства дела. Ни замыслов, ни надежды!
Наконец он расстелил плащ на полу под навесом, бросил в изголовье тряпье, что они втроем принесли, и улегся. Попытался подумать о Падишаре, но сразу же уснул.
Среди ночи он проснулся от какого-то движения рядом: сбоку от него устроилась Мэтти Ро, плотно прижавшись к нему всем телом. Тонкая рука обняла его и нащупала его руку.
Так они и провели вместе остаток ночи.
Разбудило Моргана прикосновение Дамсон к его плечу. Неясные проблески рассвета, слабые серебристые полосы на стенах, окружавших двор, возвещали близкий приход дня. Морган зажмурился, отгоняя сон, и неожиданно понял, кто притулился рядом с ним. Он все еще обнимал Мэтти и теперь легонько потряс ее, чтобы разбудить. Закоченев за ночь, они еле поднялись на ноги, держась друг за друга.
- Наши здесь, - просто сказала Дамсон. Глаза ее выдавали, что она подумала, застав их рядом. Девушка пальцем показала через плечо. - Крот спрятал их в подвале, неподалеку отсюда.
Он нашел меня ночью, едва я вышла из дворика, помог пробраться по туннелям, и мы вместе привели Кхандоса и всех остальных. Мы готовы. Вы нашли Падишара?
Полностью проснувшись, Морган кивнул.
- Мэтти нашла. - Он обернулся, взглянув на тонкое личико. - Мне бы ни за что это не удалось, теперь я понимаю.
Дамсон признательно улыбнулась высокой девушке и сжала в своих руках ее узкие ладони.
- Спасибо тебе, Мэтти. Я так боялась, что мы проделали все понапрасну.
Ярко-синие глаза Мэтти вспыхнули, как драгоценный камень.
- Не стоит пока благодарить. Нам нужно освободить Падишара. Его держат в клетках сторожки, у Преисподней.
Дамсон стиснула зубы:
- Конечно. Они должны были поместить его туда, куда же еще? - Она резко повернулась. - Морган, каким образом мы...
- Надо поторопиться, - перебил он ее на полуслове. - Я все расскажу, когда мы встретимся с остальными.
"Если к тому времени что-нибудь придумаю", - добавил он про себя. Но где-то в подсознании уже вызревал замысел, неожиданно сверкнувший внезапным озарением. Горец набросил плащ, и, покинув пыльный двор, они втроем прошли через дом и снова оказались на улице.
Тихо и пустынно. Черный закоулок вился среди зданий, теряясь в переплетениях перекрестков и убогих задворков. Заговорщики быстро двинулись вперед, скользя вдоль каменных стен, сливаясь с собственными тенями, скрываясь в сумраке умирающей ночи. Морган лихорадочно обдумывал предстоящую операцию, разные варианты, взвешивая различные возможности, оценивая ситуацию. "Падишара собираются казнить в полдень. Он должен быть повешен перед городскими воротами. Для этого врагам придется доставить его из сторожки у Преисподней к наружной стене. Как они осуществят это? Повезут по Тирзисской дороге, широкой и насквозь просматриваемой? Пойдет ли он своими ногами? Нет, это слишком медленно. Тогда на лошади или на телеге? Да, его поставят на телегу, чтобы всякий мог его видеть..."
Они повернули в переулок между двумя домами, упирающийся в глухую стену: тупик! Но в стене открылась дверь, куда они и вошли. Внутри было темно, но друзья ощупью добрались до противоположной двери, из-за которой пробивался свет. Там, взъерошив черную бороду, стоял Кхандос с мечом в руке. Он свирепо вглядывался в темноту, напрягшись и приготовившись к действию. Но, увидев вошедших, повстанец радостно заулыбался и повел их по лестнице в подвал, где ждали остальные.
Последовал взрыв радостных криков и приветствий, а затем - рукопожатия, уверения в готовности к бою. У маленького отряда из двадцати четырех человек целая ночь практически ушла на то, чтобы пробраться по подземным переходам в Тирзис, однако бойцы выглядели свежими и бодрыми, а в глазах их светилась решимость. Кхандос вручил Моргану меч Ли, и тот закинул оружие за спину. Он был так же возбужден, как и все остальные.
Горец поискал глазами Крота, но не заметил его. На вопрос, где же их маленький проводник, Дамсон ответила, что он стоит на страже.
- Мне надо, чтобы он нарисовал мне туннели, проходящие под улицами, - объяснил Морган. - А для этого ты должна набросать план города.
- У тебя есть идея, горец? - осведомился Кхандос, придвигаясь поближе.
"Хороший вопрос", - подумал Морган.
- Да, - ответил он, от всей души надеясь, что его идея осуществима.
В тесном кругу собеседников он рассказал о своем замысле.

***

Наступил серый гнетущий рассвет. К окраинам Каллахорна приближалась гроза, свинцовые тучи волокли свои черные тени на восток к Ранну. Когда горожане Тирзиса, проснувшись, вновь обратились к своим будничным трудам и заботам, их встретило душное и безветренное утро, в воздухе висела пыль, пахло городской свалкой. Люди поглядывали на небо, надеясь, что долгожданный дождь принесет им хоть толику облегчения.
По мере того как близился полдень, волнение перед казнью Падишара Крила росло. Народ в ожидании толпился перед воротами, раздраженный и утомленный долгим зноем и жаждущий хоть какого-нибудь развлечения. Повсюду закрывались лавки, торговцы убирали товары с лотков, а ремесленники бросали работу, у всех было почти праздничное настроение. Сбежались бродячие клоуны и акробаты, продавцы сластей и напитков, шуты и разносчики, но на каждом углу Тирзисской дороги, выстроившись от внешней до внутренней городской стены, стояли кордоны солдат Федерации в черно-алых мундирах. К полудню потемнело, грозовые тучи затянули небосвод, заморосил дождь.
Народный парк в центре города был пуст и безлюден. Ветер, предвещавший близкую бурю, шуршал в листве деревьев и развевал знамена у входа в сторожку. Появилась повозка, запряженная лошадьми и плотно окруженная гвардейцами Федерации. Деревянное днище ее было скрыто брезентом, туго натянутым на металлические обручи, а колеса и боковины - обиты железом. Взмыленные кони резво переступали, звонко цокая копытами, по лицам солдат катились ручейки пота. Глаза их обшаривали заросли деревьев и тропинки парка, окружавшие Преисподнюю стены и тенистый кустарник.
Тускло поблескивали наконечники пик и алебард. Говорили тихо и приглушенно, словно боясь, что их могут услышать.
Двери сторожки распахнулись, и группа солдат выволокла оттуда на веревке Падишара Крила. Руки предводителя свободнорожденных были крепко связаны за спиной, во рту - кляп.
Он шел прихрамывая, пошатываясь от боли и слабости. На лице его запеклась кровь, тело было покрыто ссадинами и кровоподтеками.
Но, несмотря на очевидные страдания, он гордо вскинул голову, пронзая своих мучителей твердым, ненавидящим взором. Немногие из них посмели встретиться с ним глазами, большинство отворачивались, поглядывая украдкой и искоса. Пленника подвели к фургону и втолкнули внутрь. Брезент был опущен на место, фургон развернулся, солдаты выстроились по обе его стороны. Все было готово, и процессия медленно двинулась к месту казни.
На то, чтобы выехать из парка, ушло изрядное количество времени: лошадей вели под уздцы, солдаты плотным строем окружили повозку.
Их было более пятидесяти, сильные и хорошо вооруженные, они направились между деревьями к Тирзисской дороге. Те немногие, кто попался им навстречу, были мгновенно отброшены в сторону, и фургон медленно вкатился в город. Во всех окнах торчали головы любопытных. Солдаты перестроились, несколько отделений двинулись вперед: обшаривать дверные проемы и ниши, осматривать боковые улицы и аллеи, предупреждая опасность. Дождь усилился, тяжелые струи разбивались о камни мостовой, по темной поверхности мгновенно образовавшихся луж пошли пузыри. Вдалеке грохотал гром, долгие глухие раскаты его эхом отражались от городских стен. И тут хлынул настоящий ливень, да такой, что разобраться в происходящем вокруг сделалось решительно невозможным.
Когда фургон достиг перекрестка, где на Тирзисскую дорогу выходили боковые улицы, неожиданно выскочила какая-то женщина. Она истерически вопила, призывая солдат остановиться. Одежда ее была в беспорядке, по лицу катились слезы. Так, значит, они везут главаря разбойников, это правда? Они собираются повесить его, ведь собираются же? Отлично, мстительно кричала она, ведь на его совести смерть ее мужа и сына и славных парней, сражавшихся на стороне Федерации. Она хочет видеть, как его вздернут. Она хочет своими глазами убедиться, что он умрет.
Мерный ход процессии нарушился, фургон остановился, поскольку часть толпы, возбужденная яростными воплями женщины, подхватила ее призыв. "Повесить главаря разбойников!" - свирепо кричали они. Оборванцы рвались к повозке, потрясая кулаками и бешено жестикулируя. Солдаты копьями и пиками сдерживали их натиск, а дежурный офицер приказал сброду разойтись.
Никто не заметил, как тихо соскользнула решетка с люка под фургоном, ничей взор не обнаружил, как из темноты под ней одна за другой появились неясные фигуры.
"Вздернуть его здесь и сейчас!" - вопила толпа, продолжая наступать на ряды солдат. Офицер Федерации обнажил меч и гневно приказал охранникам расчистить дорогу.
Но тут неожиданно со всех сторон повыскакивали люди, притаившиеся под фургоном; часть их ринулась к передней части повозки, часть - к бокам. Возничий и офицер были стащены с козел, многие солдаты упали с проломленными головами и остались лежать на мостовой в лужах крови. Охранники, окружавшие фургон, инстинктивно обернулись, и в то же мгновение половина из них рухнула, сраженная кинжалами переодетых свободнорожденных, составлявших ядро наседавшей толпы. Поднялся вой и крик, солдаты метались из стороны в сторону, стараясь вытащить оружие.
На месте возницы фургона появился Морган Ли, схватил поводья и гикнул на лошадей. Обезумевшие лошади рванулись вперед. Солдаты кинулись на горца, стараясь остановить его, но рядом с ним мгновенно возникла Мэтти Ро, ее быстрый и смертоносный клинок отразил натиск врагов. Повозка смяла передний край конвоя, лошади сбили копытами нескольких солдат, а еще .больше их угодило под колеса фургона. Натянув поводья, Морган повернул на боковую улицу. Позади продолжалась схватка, бойцы вцеплялись друг в друга, пуская в ход оружие. Конвой федератов был истреблен на корню, уцелела лишь горстка солдат, пробившихся к дому, в дверь которого они и стали ломиться.
Дамсон Ри, перестав изображать убитую горем вдову, догнала фургон. Ухватившись за заднюю поперечину, она вспрыгнула наверх. Следом бежали и остальные свободнорожденные, быстро сокращавшие расстояние между собой и фургоном. На краткий миг показалось, что план Моргана увенчался успехом. Но тут в тени, на обочине дороги, что-то шевельнулось; отвлеченный этим движением, Морган повел голову, фургон попал колесом в выбоину, полную воды, ось треснула, колеса отлетели в стороны, а постромки лопнули. Фургон угрожающе накренился, а в следующее мгновение тяжело рухнул, вывалив на мостовую всех, кто в нем находился.
Морган, Дамсон и Мэтти Ро, измазанные в грязи и оглушенные, с трудом поднялись на ноги. Фургон разлетелся на части, брезент был разодран, испуганная упряжка исчезла вдалеке.
Из-под обломков выполз Кхандос, таща за собой Падишара. Предводителю разбойников уже ухитрились развязать руки и вытащить кляп. Он пытался встать на ноги, глаза его горели огнем.
- Не останавливайтесь! - задыхаясь, прохрипел он. - Продолжайте двигаться!
Подоспели к месту происшествия остальные свободнорожденные, в разорванных и запятнанных кровью одеждах. Их стало меньше, многие получили ранения. Сзади раздавались вопли врагов, и свежее подкрепление федератов уже спешило на площадь.
- Скорее! Сюда! - повелительно крикнула Дамсон и побежала вперед.
Заговорщики помчались следом за ней по грязной улице, по закоулкам, среди темных потоков воды. Воздух стал холоднее, от раскаленных камней поднимался туман, и на расстоянии более двадцати футов все тонуло в испарениях.
Из переулков появились новые солдаты Федерации с мечами наготове. Свободнорожденные встретили их лицом к лицу и отбросили, расчищая дорогу силой оружия. Мэтти Ро, быстрая как кошка, сражалась в передних рядах. Каждый ее удар был смертелен. Кхандос и Морган бились по обе стороны от Падишара, который, хотя и пытался вступить в бой, был еще слишком слаб, чтобы защищаться самостоятельно. Он сдавал на глазах, и под конец Кхандосу пришлось подхватить его на руки и унести.
Беглецы добрались до моста, пересекавшего русло высохшей реки, и устало поплелись по нему. Лишившись фургона, они довольно быстро начали выдыхаться. Почти половина тех, кто пробрался в город, чтобы освободить Падишара, были мертвы. А некоторые так тяжело ранены, что более не могли сражаться. Весть о побеге уже успела облететь весь город, и примчавшиеся от городских ворот солдаты вступили в бой с заговорщиками. Маленький отряд доблестно пытался прорваться, но силы были не на их стороне. Еще немного, и подоспеет столько солдат, что с ними уже не справиться. Даже туман и дождь не помогут свободнорожденным.
Из тумана вылетела группа всадников, да так стремительно, что скрыться от них не было никакой возможности. Морган увидел, как Мэтти метнулась в сторону, и попытался последовать ее примеру. Но всадники в мгновение ока догнали свободнорожденных. В наступившей суматохе лошади спотыкались и падали вместе с седоками. Над образовавшейся кучей слышались крики и проклятия. Кхандос скрылся из виду, погребенный свалившейся на него грудой тел. Падишар отлетел в сторону и упал на колени. Морган поднялся и в полном одиночестве стоял посредине моста, рубя мечом всех, до кого мог дотянуться. Он издавал фамильный боевой клич "Ли, Ли!", черпая в нем новые силы и надеясь собрать вокруг себя всех, кто еще оставался на ногах.
На мгновение ему показалось, что все кончено, они потерпели поражение.
Затем снова появился Кхандос, ужасный и окровавленный, разбрасывающий федератов, словно солому. Он устремился к повисшему на перилах моста Падишару и рывком поднял вожака свободнорожденных. Откуда-то спереди доносился голос Дамсон, призывающей всех следовать за ней. Тут показалась Мэтти Ро, она бросилась на единственного оставшегося в живых солдата Федерации, одним ударом заколола его и побежала на зов Дамсон. Морган и свободнорожденные мчались за ней, скользя по мокрым от дождя и пролитой крови каменным плитам моста.
Дамсон стояла в открытых дверях огромного склада и жестом призывала их поторопиться.
Задыхаясь, они ринулись к ней. Сзади раздавались звуки погони: шлепанье по грязи солдатских сапог, звон оружия о доспехи, проклятия и крики ярости. Беглецы последним рывком достигли укрытия, и Дамсон захлопнула и заперла за ними дверь. Из люка в темноте дальней части помещения высунулась голова Крота и мгновенно скрылась снова.
- Вниз, в туннели! - приказала Дамсон, показывая на люк. - Живей!
Свободнорожденные поспешили повиноваться. Те, кто еще сохранил силы, поддерживали раненых. Первым шел Кхандос, то ли неся на руках, то ли волоча по земле Падишара Крила.
Он скрылся из виду.
Крики преследователей раздавались под дверями склада, копья и пики, круша и расщепляя доски, ударили в дверное полотно. Уже наполовину скрывшись в туннеле, Морган остановился и повернулся назад: Мэтти Ро с мечом наготове одна стояла перед рушащейся дверью.
- Мэтти! - окликнул он.
Последний из свободнорожденных скользнул в люк. Топоры разбили засов, запирающий вход на склад, и тяжелые двери поддались. Мэтти Ро медленно отступала от двери; она выглядела хрупкой и беззащитной, но держалась так, словно была сделана из стали.
- Мэтти! - снова заорал Морган и помчался к ней.
Схватив девушку за руку, он поволок ее к спуску в туннель. В этот момент двери рухнули, и солдаты Федерации хлынули в помещение. Впереди бежали Ищейки, в плащах с капюшонами, на их мундирах блестело изображение волчьей головы. При виде добычи они ликующе завопили. Стоя перед люком, Морган повернулся навстречу врагам. Спускаться поздно: как только он повернется к ним спиной, они зарубят его, а потом доберутся и до остальных. Если же он останется, то сможет сдержать их напор и позволит сообщникам выиграть несколько драгоценных секунд. Мэтти Ро пристроилась возле его локтя. Он подумал, не приказать ли ей спуститься, но беглый взгляд на лицо девушки сказал ему, что это будет напрасной тратой времени.
На них напали сразу с трех сторон, но Морган и девушка отбивались с яростью, порожденной отчаянием, и заставили врагов отступить.
Меч Ли, встретившись с натиском Ищеек, вспыхнул голубым пламенем, разбивая защиту порождений Тьмы и обращая черных тварей в пепел.
Многие солдаты Федерации, увидев, что происходит, повернулись и со сдавленными вскриками и ругательствами обратились в бегство. При первом намеке на слабость в рядах врагов Мэтти Ро перешла в наступление. Ее узкий меч замелькал так быстро, что его едва было возможно разглядеть, движения девушки были быстры и точны, она всем телом следовала за выпадами тслинка. Морган наступал рядом с ней, стараясь при этом прикрывать ее со спины. Неожиданный прилив магической силы, перетекавшей из талисмана Ли в его тело, подбодрил Моргана.
Он снова издал боевой клич "Ли! Ли!" и бросился на врагов. Ищейки погибли сразу же, а за ними следом и солдаты, мечтавшие выбраться со склада живыми и калечившие друг друга в отчаянных попытках спастись. Рядом закричала в пылу битвы и Мэтти Ро, ее пронзительный визг перекрыл вопли, испускаемые ранеными "и умирающими. На сердце Моргана снова стало легко, он освободился от всех тревог, забот и желаний - от всего, кроме магического пламени.
Атака федератов окончательно захлебнулась, последние из оставшихся в живых выбежали из дверей склада. В магическом угаре Морган обернулся - меч Ли исходил струями огня. Размахнувшись талисманом, словно серпом, горец рубанул по балкам, поддерживающим потолок строения, и рассек их так глубоко, что все здание содрогнулось.
- Довольно! - закричала Мэтти, ловя его за руку и увлекая за собой.
Он еще пытался бороться с ней, но потом опомнился и уступил. Вдвоем они подбежали к люку и оказались в безопасности в тот самый миг, когда крыша с шумом рухнула, похоронив под обломками бывший склад.

***

Морган и девушка мчались сквозь тьму туннеля, не рассуждая и не обращая внимания, куда бегут. Впереди мерцал слабый манящий огонек, и они отчаянно стремились догнать его.
Странная опустошенность Моргана после того, как чудесная сила меча начала рассеиваться, отверзла в нем бездну, которая все увеличивалась, переходя в знакомое ощущение жестокого отчаяния. Юноша боролся с этим чувством, твердя себе, что нельзя разрешать чужой силе править им, как это только что произошло, призывая на помощь примеры Пара, Уолкера и Оживляющей, чтобы подкрепить свою решимость. Он потянулся к Мэтти и поймал ее за руку. Пальцы девушки крепко сжали его ладонь, она словно почувствовала его страх. И не отпускала его.
"Не дай мне поддаться ей, - молил горец. - Не дай мне упасть".
Горло ему заложило, от влажной духоты он закашлялся, стараясь восстановить дыхание.
Усталость навалилась тяжким грузом, сковывая руки и ноги. Пятнышко света, к которому они бежали, становилось все ярче. Прерывистое хриплое дыхание Мэтти заглушало топот их башмаков по камням. В ушах Моргана стучала кровь.
Наконец они добежали до источника света - яркой полосы под водосточной решеткой, выходящей на одну из улиц города. Сквозь отверстие падали каскады дождя, образуя серебряную завесу, а в небесах грохотал гром. Мэтти привалилась к стене и сползла по ней вниз, потянув своего спутника за собой. Они сидели вдвоем, прислонившись спинами к холодному камню, и пытались отдышаться.
Девушка повернулась к горцу, глядя на него широко распахнутыми шальными глазами, ее лицо, обычно похожее на лицо бесприютного ребенка, теперь сияло. Казалось, она вот-вот завопит от восторга: словно бы Мэтти нашла нечто такое, что считала безвозвратно потерянным.
- Потрясающе! - выдохнула она и засмеялась, как дитя.
Увидев отразившееся на лице Моргана изумление, она молниеносно наклонилась вперед и крепко поцеловала его в губы, обвив за шею обеими руками.
Отпустив юношу, она снова засмеялась и заставила его встать:
- Пойдем, надо догнать остальных! Идем, Морган Ли! Побежали!
Молодые люди снова помчались вниз по коридору, преследуемые во тьме доносящимися сзади раскатами грома. Но их порыв довольно быстро угас, и, не успев убежать далеко, они перешли на шаг. Глаза их освоились во мраке, так что теперь они стали замечать шныряющих вокруг крыс. Через водосточные решетки бурным потоком низвергался дождь, и скоро беглецы шли уже по щиколотку в воде. Морган и Мэтти брели от колодца к колодцу, прислушиваясь, не раздадутся ли звуки возможной погони или голоса тех, кого они искали. С улиц до них доносились крики и шум, цокот лошадиных подков, громыхание телег и топот кованых сапог. Город кишел охотящимися за беглецами солдатами, но пока они рыскали лишь на земле.
Дамсон и свободнорожденных не было слышно.
Через некоторое время беглецы вышли к разветвлению туннеля, и надо было выбирать, куда повернуть. Как Морган ни старался, ему не удавалось обнаружить ничего, что помогло бы решить эту проблему. Текущая по дну туннеля вода смыла все следы. Беглецы бок о бок медленно побрели наугад. Мэтти Ро вцепилась в руку Моргана, словно боясь во тьме потерять его. Расстояние между решетками стало удлиняться, пока наконец не стемнело настолько, что они едва могли что-либо разглядеть.
- Кажется, мы свернули не туда, - тихо и раздосадованно промолвил Морган.
Они вернулись назад и заново попытали счастья. Новый коридор круто повернул сначала в одну сторону, потом в другую, а чуть позже расстояние между решетками снова стало увеличиваться, а свет - тускнеть. Беглецы нашли воткнутый в стену обгоревший факел и ухитрились зажечь его с помощью кусочка ткани и огнива, отыскавшегося у Мэтти. На то, чтобы высечь искру в такой сырости, ушло немало времени, и, когда факел наконец разгорелся, Мэтти и Морган услышали, как кто-то пробирается к ним по залитым водой коридорам.
- Они подкопались под завал или нашли другой выход, - прошептала Мэтти, лукаво улыбаясь спутнику. - Но нас они не догонят, а если догонят, то пожалеют об этом. Идем!
Молодые люди углубились в туннель. Проход становился все уже и уже. Постепенно решетки вовсе исчезли, и единственным источником света остался факел. Шли часы, и стало ясно, что беглецы безнадежно заблудились. Ни один из них не произнес этого вслух, но оба прекрасно понимали это. Существовала, конечно, вероятность, что им удастся отыскать дорогу, но Морган не принимал всерьез подобной ерунды. Даже Дамсон, которая долго жила в этом городе и часто спускалась в туннели, знала, что без Крота ей не одолеть лабиринта. Что же стало с ней и с остальными свободнорожденными, гадал горец. И не сочли ли друзья, что он и Мэтти погибли?
Им посчастливилось найти еще один факел, лучше сохранившийся, и они прихватили его про запас. Когда покрытая смолой головка первого факела догорела, засветили запасной и продолжили путь. Подземный лабиринт завел молодых людей далеко в глубь утеса, где не было и следов бушевавшей наверху грозы. Звуки погони давно стихли, в тишине беглецы слышали только собственное дыхание и шорох своих шагов. Морган попытался было придерживаться одного направления, но туннели так часто пересекались или поворачивали назад, что вскоре он "сдался. Время шло, неизвестно, сколько часов миновало, горец и девушка ощутили голод и жажду, но ни еды, ни питья у них не было.
Наконец Морган остановился и повернулся к Мэтти.
- Так мы никуда не придем. Нужно попытаться найти верную дорогу. Давай вернемся.
Может, нам удастся ночью выбраться в город, а завтра проскользнуть через ворота.
Это была слабая надежда - ведь федераты искали их повсюду! - но, во всяком случае, она все же лучше, чем безнадежные блуждания в кромешной тьме. Наверное, наступила ночь. На память Моргану пришли рассказы Дамсон о порождениях Тьмы, водящихся в туннелях неподалеку от Преисподней. А что если беглецы забрели в один из них? Оставаться внизу слишком опасно.
Освещая дорогу медленно догорающим факелом, они начали пробираться обратно, к поверхности утеса, придерживаясь тех переходов, что вели наверх. Они знали, что время на исходе: если им не удастся вскоре выйти в город" то факел погаснет и они останутся в темноте.
Им постоянно слышались вдалеке неясные звуки, человеческие шаги по лужам и грязи, перешептывания. Охота на них была в полном разгаре.
Прошло довольно долгое время, прежде чем они снова достигли верхнего уровня и уловили вечерние отблески, проникавшие сквозь уличные решетки. Свет уже угасал, на смену ливню пришла мелкая противная изморось. Город казался пустым и безмолвным. Путники брели, пока не наткнулись на ведущую вверх лестницу. Морган глубоко вздохнул и вскарабкался по ней. Выглянув в просвет между прутьями, он разглядел во мраке стоящих над ним солдат Федерации, насупленных и безмолвных. Он бесшумно соскользнул вниз, и они продолжали свое бдение.
Факел догорел, на землю опустилась ночь, а небеса заволокла непроглядная пелена туч, так что в подземелье не проникало никакого света.
Звуки преследования замолкли вдали, на смену им пришло суетливое шебуршание крыс и звон капающей воды. Все решетки, проверенные горцем и девушкой, оказались под наблюдением. Беглецы продолжали двигаться, потому что больше делать было нечего. Они боялись остановиться - потом будет трудно заставить себя снова встать.
Морган уже готов был впасть в отчаяние, когда прямо перед ним сверкнули чьи-то глаза.
Кошачьи глаза? Они сверкнули во мгле и тут же снова исчезли.
Морган немедленно остановился.
- Ты заметила? - шепнул он Мэтти Ро.
Он скорее почувствовал, чем увидел, ее ответный кивок. Долгое время они стояли, застыв на одном месте. Глаза явно принадлежали не крысе.
Раздался тихий плеск потревоженной воды.
- Морган, - негромко позвал кто-то. - Это ты?
Голос Дамсон! Морган откликнулся, и мгновением позже она обняла его, а потом Мэтти, твердя, что ищет их уже много часов, облазила все туннели из конца в конец, пытаясь напасть на их след.
- Одна? - недоверчиво осведомился Морган. От радости, что Дамсон жива, он вел себя почти легкомысленно. - У тебя не найдется чего-нибудь съестного и воды?
Вытащив из мешка за спиной флягу с элем, хлеб и сыр, девушка протянула их друзьям.
- Мне помог Крот, - объяснила она шепотом. - Когда вы обрушили крышу склада, то с ней обвалилась и часть туннеля. Наверно, вы даже не заметили этого. Во всяком случае нас отрезало от вас, и вы помчались по неверному пути. - Она откинула назад непокорные пряди волос и вздохнула. - Сперва надо было вывести Падишара и остальных. Когда же они очутились в безопасности, мы с Кротом отправились за вами.
Во тьме неподалеку мигнули и зажглись яркие глазки Крота. Морган был ошарашен.
- Но как вы отыскали нас? Мы ведь совершенно заблудились, Дамсон. Как вы умудрились?..
- Вы оставляли след, - объяснила она, сжимая его руку, чтобы успокоить.
- След? Но вода смыла все следы!
Девушка старалась сдержать улыбку, но все-таки улыбнулась.
- Не на земле, Морган, в воздухе. - Он в недоумении потряс головой. - Крот! - окликнула Дамсон. - Скажи ему.
Мохнатая мордочка Крота поднялась к свету.
Он полусонно щурился, а длинный нос его слегка подергивался.
- Пахнешь ты очень сильно, - заявил он, с фырканьем принюхиваясь к горцу. - На все туннели. Милая Дамсон права. Вас было очень легко выследить.
Моргал остолбенел. За спиной у себя он услышал сдавленный смешок Мэтти и густо покраснел.

***

Они отдыхали ровно столько времени, сколько потребовалось на еду, а затем снова двинулись по туннелям. Но на этот раз их проводником был Крот. Путь, по которому они шагали, был гладкий и удобный, навстречу им не попадались ни солдаты Федерации, ни порождения Тьмы. Морган шагал, уносясь мыслями к событиям прошлого, погрузившись в медленное задумчивое созерцание, стараясь заново оценить себя и свои поступки. Он размышлял о себе, о том, как он изменился. И остался доволен собой. Уроки, полученные им, были очень важными, а предпринятое им путешествие на север от Ли сделало его лучше.
Когда маленький отряд выбрался на северный склон горы, небо уже расчистилось, сияли луна и звезды. Промытый дождем воздух пахнул лесом, с запада веял прохладный ветерок. Друзья остановились в зарослях еще влажной от ливня травы, глядя на дальний горизонт и вершины Зубов Дракона за равнинами и холмами.
Морган взглянул на Мэтти Ро и обнаружил, что она внимательно разглядывает его, слегка улыбаясь своим сокровенным мыслям. Девушка стала неотразимо притягательной для него.
В ней уживались прямота и кокетство, уклончивость и прямолинейность и дюжина других противоречий, а настроение ее было прихотливо, как ветерок. Загадку этой капризной натуры ему очень хотелось разгадать. Обрывочные воспоминания - сначала мальчик, за которого он принял ее в "Свистке", потом девушка с изувеченными ногами и незадавшимся детством у Огненного Плеса, потом быстрая и смертоносная воительница, сражающаяся с федератами и порождениями Тьмы в Тирзисе, и всегда - трогательный ребенок, который может быть то дьяволом во плоти, то кроткой феей.
Морган ничего не мог с собой поделать. Он улыбнулся девушке в ответ, пытаясь угадать, о чем она думает.
Дамсон опустилась на колени перед Кротом.
- На этот раз ты не пойдешь с нами? - спросила она его. Крот потряс головой. - Ведь каждый раз тебе все опаснее возвращаться назад.
Крот помедлил с ответом:
- Я боюсь не за себя, милая Дамсон. Я боюсь только за тебя.
- В городе полно чудовищ, порождений Тьмы, - осторожно напомнила девушка.
Он слегка пожал плечами и бросил на нее серьезный взгляд:
- Чудовищ полно повсюду.
Дамсон вздохнула, кивнула и, потянувшись к маленькому существу, крепко обняла его обеими руками:
- Тогда до свидания, Крот. Спасибо тебе за все, спасибо тебе за Падишара. Я так обязана тебе.
Крот сощурился, его яркие глазки блеснули.
Девушка отпустила его и поднялась.
- Я вернусь за тобой, как только смогу, - сказала она. - Обещаю.
- Когда отыщешь жителя Дола? - Крот неожиданно смутился.
- Да, когда найду Пара Омсворда. Мы оба вернемся сюда.
Крот тряхнул головой:
- Я буду ждать тебя, милая Дамсон. Я всегда буду ждать тебя.
С этими словами он повернулся и исчез среди скал, растаяв во мраке, словно одна из ночных теней. Морган стоял рядом с Мэтти Ро и глядел ему вслед, все еще не веря, что Крот на самом деле ушел. Ночь была тихой и холодной, беззвучной, но исполненной воспоминаний, цепляющихся одно за другое и не желающих стираться. Все происшедшее казалось сном, который кончится, стоит лишь протереть глаза.
Дамсон повернулась и взглянула на друзей.
- Я иду за Паром, - тихо сообщила она. - Кхандос отведет Падишара и остальных обратно к Огненному Плесу, где они день-другой отдохнут, а потом отправятся на север к троллям. Я сделала для него все, что могла, Морган.
Больше я ему не нужна. Но я нужна Пару Омсворду и собираюсь сдержать данное ему обещание.
Морган кивнул:
- Понимаю. Я иду с тобой.
- Я тоже пойду, - с необъяснимым вызовом заявила Мэтти Ро, поглядывая на их лица в ожидании возможных возражений. Не обнаружив их, она прибавила:
- А кто такой Пар Омсворд?
Морган чуть не рассмеялся. Он и забыл, что Мэтти знает лишь малую часть того, что известно ему. Нет причины, решил он, утаивать от нее остальное. Она заслужила право узнать все, потому что пошла с ним в Тирзис на выручку Падишару Крилу.
- Расскажешь ей по дороге, - внезапно прервала их Дамсон, бросая через плечо беспокойные взгляды. - Тут мы слишком уж на виду. Не забывайте, что на нас еще идет охота.
Через несколько мгновений они уже шагали на восток, по направлению к Мермидону. Два-три часа ходьбы, и они окажутся под прикрытием леса, где можно будет немного поспать. Это самое большее, на что они могут рассчитывать сегодняшней ночью.
По пути Морган поведал Мэтти историю Пара Омсворда и снов Алланона. Три фигурки медленно скрывались вдали, наступила и миновала полночь, зародился новый день.

Глава 23

Морган, Дамсон и Мэтти провели остаток ночи под сенью белых дубов на берегу Мермидона, в нескольких милях ниже перевала Кеннон. Там, где они устроились на ночлег, было прохладно и тенисто, деревья надежно защищали путников, и они мирно проспали несколько часов после рассвета. Проснувшись, привели себя в порядок и под мирное журчание реки и щебет певчих птиц позавтракали тем, что захватила Дамсон. Морган попытался вспомнить события предыдущего дня, однако они уже начали тускнеть в его памяти, казались давно минувшими. "Главное, - устало сказал он себе, - что Падишар Крил вновь на свободе; и в конечном счете, что бы ни вспоминалось, важен лишь этот факт". Горец перестал мучить себя и позволил вчерашнему дню отойти в прошлое.
Дожевывая хлеб с сыром, он натянул сапоги и задумался о будущем. Настоящее было горячим и знойным ожиданием, пробивавшимся через зеленые островки листвы и ветвей, и оно могло увести его куда угодно. Прошлое служило напоминанием о превратностях судьбы, упущенных возможностях и благоприятных случаях.
Лишения и утраты, испытанные Морганом, закалили его, как огонь закаляет сталь. Теперь вокруг горца образовалась какая-то пустота, которая, как ему казалось, никогда уже не заполнится, какое-то мертвое пространство, амортизировавшее сомнения и страхи, - щит, позволяющий воспринимать жизненные неурядицы отстранение, - и поэтому теперь юноша мог отважиться на то, на что не посмел бы решиться прежде. Проблема, собственно говоря, заключалась в том, что этот щит исключал также любовь и надежду. Он мог призвать их, если бы пожелал, но тогда появилась бы опасность, что вместе с ними нахлынут и прочие чувства. Уступив в чем-то одном, всегда рискуешь уступить и во всем прочем. Это знание было наследием, полученным от Стеффа и Оживляющей, от событий на Уступе и Элдвисте, от тени друида и порождений Тьмы. Но значит ли это, что никогда не надо уступать?
Морган усилием воли прогнал неприятные мысли, покончил с едой, встал и потянулся.
- Готовы? - спросила Дамсон Ри.
От холодной воды лицо ее разрумянилось, а непокорные огненные кудри распушились вокруг головы сияющим нимбом. Она была прелестна и полна жизненных сил и решимости - они исходили от нее, как тепло от очага. Морган в очередной раз подумал о том, как повезло Пару, что его любит такая девушка.
Мэтти Ро вымыла и протянула Дамсон свою тарелку, чтобы та упаковала ее.
- Куда мы пойдем теперь? - спросила она, по своему обыкновению, напрямик. - Как мы будем искать Пара Омсворда?
Дамсон сунула тарелку к остальным вещам.
- Мы выследим его. - Она затянула завязки мешка и выпрямилась. - С помощью вот этого.
Из складок туники на груди девушка вытащила вещицу, выглядевшую как половинка медальона на кожаном ремешке. На простом металлическом диске не было никаких знаков или изображений, а острые зазубрины на разломе указывали на то, что он был поделен совсем недавно.
- Это называется Скри, - объяснила Дамсон. Она поднесла пластинку к лучу солнца, и та блеснула медно-золотым светом. - Другую половинку я отдала Пару, когда мы расставались. Диск сделан из одного металла, за один раз выкован и может быть использован только единожды. Половинки притягивают своих владельцев друг к другу. Когда расстояние между ними уменьшается, они начинают светиться.
Мэтти Ро скептически покачала головой.
- Насколько же вы должны сблизиться для этого? - Ее короткие черные волосы оттеняли бледность тонкого колдовского личика, взгляд голубых глаз был задумчив и вопросителен. Она казалась какой-то необычной и новой. "Моложе, чем на самом деле, - подумал Морган, - и совсем не похожа на себя прежнюю".
Дамсон улыбнулась:
- Скри - это разновидность расхожей магической силы. Я знаю, на что он способен. - Улыбка ее стала напряженной. - Ну, испробуем его?
Она сжала талисман в пальцах и, протянув руку, повернула его на запад, север и наконец на восток. Ничего не произошло. Дамсон быстро взглянула на своих спутников.
- Он ушел на юг, - объяснила она. - Я приберегла это напоследок.
Девушка протянула руку к югу. Золотистая поверхность Скри слабо блеснула, однако Морган не был полностью уверен в этом. Дамсон же удовлетворенно кивнула.
- Кажется, он далеко отсюда. - С нерешительной улыбкой она заглянула в глаза друзьям. - Теперь вы знаете, как им пользоваться. - Она спрятала талисман обратно под тунику. - Нам лучше поскорее отправиться в путь.
Девушка подняла свой мешок и перекинула его через плечо. Мэтти Ро бросила на Моргана быстрый взгляд и покачала головой, словно спрашивая: "Ты видел что-нибудь, чего не заметила я?" Морган пожал плечами. Он не знал, что и думать.
Путники окунулись в раскаленное пекло дня и, стараясь держаться в тени деревьев, пошли вдоль широкой излучины Мермидона на восток, к Варфлиту. От воды тянуло свежестью, она слегка избавляла их от зноя, но земля вокруг лежала пустая и безжизненная. Серые вершины Зубов Дракона на северной стороне казались голыми и бесплодными, а южные холмы и пригорки иссушил и опалил зной. На безоблачном небе пылало солнце, посылая вниз волны нестерпимой жары. Равнина была усеяна трупами погибших животных, чьи иссохшие туши разлагались на солнце. Безбрежные заросли лесов Каллахорна были поражены каким-то недугом, под ними виднелась обнаженная сухая земля. Кое-где попадались зловонные пруды со стоячей тускло-зеленой водой. Лишенные листьев деревья, похожие на скелеты, тянули во все стороны мертвые ветви. Участки погибшей земли зачастую насчитывали многие мили. В воздухе стоял гнилостный запах. Все кругом говорило, что этот недуг - не просто обычный летний зной и засуха: это зараза, занесенная порождениями Тьмы, признаки которой горец замечал с тех пор, как отправился на север; эти презренные твари лишали земли плодородия. И границы опустошенных земель растягивались с каждым днем.
День клонился к закату, и путники, все еще шагая по берегу Мермидона, начинавшего поворачивать к югу, обошли Варфлит с севера. По дороге им встретились несколько разносчиков и купцов, но жара отпугивала путешественников, так что дорога была практически безлюдна.
Приблизившись к Варфлиту, они заметили первый патруль федератов и поспешно спрятались за деревьями, чтобы пропустить его.
Пока они пережидали, Дамсон вновь испробовала Скри и получила тот же результат. Когда она повернула пластинку к югу, та слабо блеснула, но может быть, это была лишь игра солнечных лучей! Морган и Мэтти снова тайком обменялись вопросительными взглядами. Было жарко, они устали и не могли понять, приведет ли талисман к цели, или Дамсон просто слишком доверчива. Если диск не действует, то есть и другие способы выследить Пара, но ни Мэтти, ни Морган пока еще не были готовы спорить с Дамсон по этому поводу.
- Для того чтобы спуститься вниз по Мермидону к Радужному озеру, нужна лодка, - сказала Дамсон, пряча Скри. - Так выйдет раза в три быстрее, чем если проделывать весь путь пешком.
Мэтти пожала плечами и сказала, что пойдет в город, поскольку для нее это не так опасно, как для них, а потом, когда достанет все необходимое, встретится с ними. Оставив спальный мешок, который она несла за спиной, Мэтти исчезла в знойном мареве.
Морган и Дамсон уселись в тени раскидистой ивы у берега реки, откуда было видно любого, кто пожелает приблизиться к ним. После вчерашней грозы река была грязной, взбаламученной и замусоренной. Молодые люди наблюдали, как она лениво несет мимо них воды. Глаза Моргана слипались, он не выспался, и в конце концов он закрыл их, оберегая от сильного света.
- Ты еще не вполне уверен во мне, не правда ли? - услышал он через некоторое время вопрос Дамсон.
Он с любопытством взглянул на девушку:
- Что ты имеешь в виду?
- Я видела, какими взглядами вы обменялись с Мэтти, когда я испытывала Скри.

Предыдущая страница 15 Следущая страница


Талисманы Шаннары

Горец вздохнул.
- Это не значит, что я не уверен в тебе, Дамсон. Просто я ничего не увидел, и это меня беспокоит.
- Ты знаешь, как пользоваться талисманом?
- Это ты так утверждаешь. А что, если ты ошибаешься? Ты не можешь меня обвинять за сомнения.
Девушка иронически улыбнулась:
- Нет, могу. В этом путешествии мы должны доверять друг другу, все трое. Иначе у нас будет куча неприятностей. Подумай об этом, Морган.
Он последовал ее совету и все еще пребывал в раздумье, когда в надвигающихся сумерках появилась усталая, измученная Мэтти.
- Теперь у нас есть лодка, - объявила она, бессильно опускаясь в тень ивы и жадно хватая предложенную Дамсон флягу с водой. Она омыла запыленное лицо и встрепенулась. - Лодка, еда и оружие - все это спрятано на берегу. После наступления темноты, когда нас никто не заметит, мы сможем отправиться.
- И не было никаких проблем? - осведомился Морган.
Она бросила на него сердитый взгляд.
- Мне не пришлось никого убивать, если ты имеешь в виду это. - Еще раз смерив юношу взглядом, она резко повернулась и отошла, не сказав больше ни слова.
"Теперь они обе злятся на меня", - подумал Морган и решил не обращать на девушек внимания.
Когда спустилась ночь, путники прошли вниз по берегу реки до самого города, где у северной пристани Мэтти укрыла лодку. Это был довольно старый плоскодонный ялик с багром, веслами, мачтой и брезентовым парусом и, как и обещала Мэтти, нагруженный едой и оружием.
Не говоря ни слова, они столкнули его на воду, забрались в него, доплыли до первой свободной бухточки, вытащили лодку на мель и немедленно улеглись спать. На рассвете же снова двинулись в путь, до самого заката плывя по Мермидону на юг, к Ранну, и устроили стоянку у скалистого мыса, прорезавшего отлогую песчаную отмель напротив ясеневой рощи. Съев холодный ужин, путники завернулись в одеяла и сразу же уснули. Прошло два дня, а они почти не разговаривали. Споры утихли, но неуверенность в правильности выбранного пути обрекала их на молчание. В Тирзисе их связывали крепкие узы, которые здесь ослабли, - может быть, они сомневались друг в друге, а может, беспокоились о том, что ждет их впереди. В Тирзисе у них был план или, по крайней мере, его набросок. Здесь же только неясная перспектива поисков Пара Омсворда. Они знали, где находится Падишар, у них был некий предельный срок, чтобы освободить его. А Пар мог оказаться где угодно, и никакими силами нельзя было узнать, не опоздали ли они с помощью.
Поэтому, когда на следующее утро Дамсон вытащила Скри и протянула руку на юг и талисман сверкнул так ярко, что это было видно даже в тени нависавших скал, всех охватило несказанное облегчение. После короткого колебания спутники улыбнулись друг другу, как после долгой разлуки, и с новыми силами двинулись в путь.
Натянутость исчезла, и вновь возникло то самое чувство товарищества, которое соединяло их при освобождении Падишара. Лодка легко скользила по течению, унося товарищей на юг по спокойным тихим водам. День был жарким и безветренным, путешествие - неторопливым; горец и девушки проводили время в беседах, обменивались замыслами и мечтами, наверстывая недавно упущенное. И снова стали находить удовольствие в обществе друг друга.
К горам Ранн они подошли ночью; горная гряда скрыла от путников звезды и оставила лишь узкую полоску неба над головами. Они разбили лагерь на островке, большую часть которого занимал песчаный пляж с нанесенным на него плавником, бесцветным от времени и воды. Посередине росло несколько чахлых сосенок. В душном воздухе висел едкий запах рыбы, гниющих водорослей, камыша. Морган закинул удочку, они зажарили улов на маленьком костре и съели, запивая элем из запасов Дамсон и глядя, как мимо серебряной лентой струится река. Дамсон достала Скри и повернула его на юг. Талисман снова ярко вспыхнул. Пока все шло хорошо. Оставалось меньше дня пути до места впадения Мермидона в Радужное озеро.
Наверное, там они смогут что-нибудь узнать о Паре.
Через некоторое время Дамсон и Мэтти растянулись на своих одеялах, а Морган побрел к кромке воды и уселся там. Он попытался собрать воедино нити происходящего, чтобы получить хоть какое-то представление о грядущих событиях. Ему надоело все время убегать от врага, о котором до сих пор ничего толком не известно, да и, сверх того, он полагал, что если обдумать все хорошенько, то из этого непременно выйдет толк. Но нити ускользали от него, словно разлетались по ветру, и ему никак не удавалось связать их воедино. Они уносились и вырывались из рук, и вопросы, осаждавшие его столько недель, оставались без ответов.
В задумчивости он ковырял песок подобранным прутиком, когда появилась Мэтти и уселась рядом с ним.
- Не спится, - объяснила она. В свете звезд ее лицо казалось бледным и холодным, а глаза непроницаемыми. - Что ты делаешь?
Юноша покачал головой:
- Думаю.
- О чем?
- Ни о чем и обо всем сразу. - Он слегка улыбнулся ей. - Кажется, мне не удается сосредоточиться. Я надеялся, что смогу разгадать некоторые загадки, но мои мысли разбегаются в разные стороны.
Девушка промолчала, отвернувшись и глядя на реку.
- Ты чересчур усердствуешь, - произнесла она наконец.
Он удивленно поднял брови:
- Ты относишься ко всему так, словно это последняя возможность что-то сделать. Как маленький мальчик, которому мать дала важное поручение. Это так много значит для тебя, что ты не можешь позволить себе ни малейшей ошибки.
Горец пожал плечами:
- Ну, я совсем не такой. Может быть, я и кажусь таким, но на самом деле ничего похожего. Кто из нас кого теперь осуждает?
Она храбро парировала:
- Я не осуждаю тебя, я делюсь с тобой своими впечатлениями, это совсем другое дело.
А вот ты меня осуждаешь.
- Ox! - Он не мог поверить услышанному.
Это ясно читалось у него на лице, да он и не пытался скрыть удивление. - Во всяком случае, усердие не такая уж и плохая штука!
- Помнишь, я сказала тебе, что убила множество людей? - Морган кивнул. - Это была ложь. Или, по крайней мере, преувеличение.
Я сказала так потому, что ты довел меня до бешенства. - Она снова задумчиво уставилась на реку. - Ты еще не очень хорошо знаешь меня.
Не думаю, что смогу объяснить тебе все это.
Морган сурово посмотрел на нее, но она отвела взгляд.
- Я и не прошу тебя объяснять, - отозвался он, пытаясь защититься.
Мэтти пропустила это замечание мимо ушей.
- Ты очень ловко управляешься с мечом. Почти так же ловко, как и я. Если бы ты разрешил, я бы могла научить тебя некоторым приемам.
Я бы вообще могла научить тебя куче всяких вещей. Вспомни, что случилось с тобой в "Свистке", когда ты пытался схватить меня. Я бы могла научить тебя и этому.
Он вспыхнул:
- Этого бы не произошло, если бы...
- ..ты был готов. - Девушка улыбнулась. - Я знаю, ты уже говорил. Но в том-то и дело, что ты не был готов - и смотри, что вышло. Главное - всегда быть наготове. Падишар объяснял мне это. Быть готовым куда важнее, чем чрезмерно усердствовать.
Горец стиснул зубы:
- Ты уже кончила перечислять мои недостатки? Или хочешь добавить что-нибудь еще?
Улыбка сбежала с ее лица. Она не смотрела на собеседника, устремив глаза на воду. Морган хотел еще что-то добавить, но передумал. Ему показалось, что девушка взволнована. Он смотрел, как она сидит, обхватив руками колени и склонив на них голову, спрятав лицо во тьме. До Моргана доносилось ее дыхание, медленное и ровное.
- Ты мне очень нравишься, - выговорила она наконец. Лицо ее по-прежнему было скрыто от его взоров. - Я не хочу, чтобы с тобой что-то случилось. - Морган не знал, что ответить. Он просто смотрел на нее. - Вот почему я здесь, - продолжала она. - Вот почему я пошла с вами. - Подняв голову, она посмотрела на него. - Что ты думаешь об этом?
Он покачал головой:
- Не знаю, что и думать.
Мэтти перевела дыхание.
- Дамсон рассказала мне про Оживляющую.
Девушка произнесла это так, словно слова тяготили ее. Глаза ее ловили взгляд Моргана, и юноша увидел, что она боится того, что он может подумать, но все же решилась довести дело до конца.
- Дамсон сказала мне, что вы с Оживляющей любили друг друга, что утрата ее - худшее из того, что довелось тебе пережить. Она рассказала, потому что я попросила ее об этом. Мне хотелось знать о тебе то, чего ты сам никогда бы не рассказал. А потом хотелось поговорить с гобой об этом, но я не знала как. Я умею слушать, но не очень-то умею спрашивать.
Морган зажмурился. Перед его внутренним взором предстала Оживляющая - безупречная, среброкудрая, мимолетная, словно дым. Боль, которую он ощутил при этом воспоминании, была просто невыносимой. Горец попытался преодолеть ее, но ничего не получилось. Он не хотел вспоминать, но воспоминания оставались с ним, в его душе.
Мэтти Ро порывисто и робко взяла его руку в свои.
- Если ты позволишь, мне бы так хотелось узнать обо всем, - проговорила она. - Если можно...
"Нет, - подумал Морган, - я не хочу говорить об этом. Ни с тобой, ни с кем-нибудь еще!" Но вдруг он вспомнил, как она мыла в ручье свои изуродованные ноги и рассказывала ему, что с ней произошло, как отравленная земля навсегда изменила ее жизнь. Была ли ее боль слабей его боли? Он вспомнил и о том, как Оживляющая, уже умирая, восстановила разбитый меч Ли, отдала ему на память частицу самой себя, нечто, что перешагнуло порог смерти. То, что она ему оставила, было оставлено не для того, чтобы храниться в тайне или для забвения и безделья - этим необходимо было делиться с другими.
И Морган понимал, что воспоминания - не драгоценности, обреченные на небытие в наглухо запертом ларце. Они яркие ленты, которые должны развеваться на ветру, Он переменил решение и сжал руку девушки.
Наклонившись поближе, чтобы лучше видеть ее лицо, Морган начал рассказ. Он говорил долго, поначалу с трудом подбирая слова, но потом все легче и легче пробираясь сквозь путаницу впечатлений и чувств, вызванных воспоминаниями, заставляя себя не скрывать факты, которые, как казалось ему раньше, он не откроет никому на свете.
Когда он умолк, девушка прижалась к нему, и горцу сделалось легче.

***

Наутро путники пустились в дорогу в бледном и туманном свете, предвещавшем близкий дождь.
По западному окоему темной, тяжелой, сметающей все на своем пути лавиной катились тучи. На реке было жарко и тихо, плеск волн о стены каньона эхом разносился над водной гладью. Морган установил мачту и натянул было парус, но ни единый порыв ветра не наполнил его, так что через некоторое время юноша снова убрал и парус, и мачту, предоставив течению неспешно нести их к цели. К полудню лодка миновала Южный Страж - черный обелиск навис над гребцами, огромный, безмолвный и неприступный, отбрасывая на Мермидон тень. Проплывая под башней, друзья со страхом и отвращением глядели на нее, представляя себе таящихся внутри гнусных тварей и тревожась от мысли, что их могут заметить из крепости. Но никто не появился, и лодка беспрепятственно выскользнула из черной тени.
Южный Страж скрылся вдали, растаял в знойном мареве и окончательно пропал из виду.
Вскоре путники достигли устья, речной поток расширился и разлился во все стороны, образуя Радужное озеро, чья ровная, словно стеклянная, поверхность вобрала в себя все оттенки голубого и синего.
Радуга, от которой озеро получило свое название, слабо виднелась вдали, переливаясь в самом сердце знойной дымки. Радуга висела над водой, словно поблекшее, выцветшее знамя, сорвавшееся с древка и свободно парящее в воздухе. Путники причалили к западному берегу, вытащили лодку на отмель и побрели по бесплодной пустоши, по безлюдной равнине, поросшей колючей травой и низкорослыми безлистыми железными деревьями, к видневшимся на горизонте холмам.
Вдыхая полной грудью душный воздух, друзья оглядывались по сторонам, не обнаруживая вокруг ничего живого.
Откинув с лица непокорные кудри, Дамсон повязала вокруг головы ленту, чтобы не дать им снова растрепаться, и достала Скри. Держа его на открытой ладони, она протянула руку на юг.
Морган видел, как засветилась половинка диска.
Девушка собралась уже убрать талисман, но, повинуясь внезапному порыву, проверила по очередности остальные стороны света. Когда она повернулась на север, откуда они пришли, Скри снова блеснул, на этот раз слабо и неопределенно. Дамсон недоверчиво уставилась на талисман, прикрыла его рукой, повернулась сначала в другую сторону, а затем снова на север и отдернула руку. Скри опять судорожно мигнул.
- Что это с ним? - тут же спросила Мэтти.
Дамсон покачала головой:
- Не знаю. Я никогда не слыхала, чтобы он вел себя подобным образом.
Встав лицом на юг, она осторожно повела рукой с востока на запад и обратно. Потом проделала то же самое, повернувшись на север и не сводя взгляда с полированной поверхности Скри. Никакой ошибки не было. Скри вспыхнул на оба направления.
- А не могли его еще раз расколоть и унести осколки в разные стороны? - осведомился Морган.
- Нет, его можно разделить только однажды.
Если дробить дальше, он станет ни на что не годен. Произошло что-то другое. - Дамсон казалась обескураженной. - Но что? Южное сияние показывает на край Серебряной реки к западу от Кальхавена через Курган Битвы. Оно вдвое сильнее. - Девушка посмотрела через плечо. - Знак с севера показывает прямиком на Южный Страж.
Настала долгая пауза. Друзья обдумывали значение сигнала Скри. Над озером раздался крик цапли, в туманной дымке на мгновение вспыхнуло серебром ее белоснежное оперение и снова исчезло.
- Два сигнала, - протянул Морган, уперев руки в бока и покачивая головой. - И один из них ложный.
- Какому же мы поверим? - спросила Мэтти. Она сделала несколько шагов в сторону, словно осененная внезапной мыслью, а затем резко повернула обратно. - Какой настоящий?
Дамсон снова покачала головой:
- Не знаю.
Васильковые глаза Мэтти разглядывали облачный горизонт.
- Значит, мы должны проверить оба.
- Правильно, - выдохнул Морган. - Сначала пойдем на юг. Оттуда сигнал вдвое сильнее.
- И оставим Южный Страж без внимания? - вздернула голову Мэтти Ро. - Так нельзя. Кто-то должен проверить, а не в башне ли Пар Омсворд? Подумай об этом, горец. А если он там и они попытаются перевести его куда-нибудь? А вдруг выдастся случай освободить его, а никого из нас не окажется рядом? Мы упустим возможность - и тогда придется начинать все сначала. Я не думаю, что мы можем позволить себе это.
- Она права, - согласилась Дамсон.
- Отлично, тогда ты останешься, а мы с Дамсон идем на юг, - объявил Морган, раздраженный тем, что не он первый подумал об этом.
Но Мэтти опять покачала головой:
- Остаться должен ты. Твой меч - единственное надежное оружие против порождений Тьмы. Если придется освобождать Пара или просто сражаться с ними, то твой меч сыграет решающую роль. Мое умение велико, Морган Ли, но я знаю, когда меня могут переиграть. Мне это нравится ничуть не больше, чем тебе, однако тут уж ничего не поделаешь. На юг отправимся мы с Дамсон.
В молчании они долго смотрели друг на друга: Морган, борясь с почти неодолимым желанием тут же отвергнуть ее безумное предложение, и Мэтти, решительно и упрямо сверкающая кобальтовыми глазами, голубизна которых как будто подтверждала убедительность ее аргументов.
Наконец Морган, побежденный доводами рассудка, отвел глаза, неохотно подчиняясь необходимости.
- Ну ладно, - тихо проговорил он. Слова звучали глухо и горько. - Ладно. Мне это не по вкусу, но ты права. - Он снова вскинул глаза. - Но если вы отыщете Пара и понадобится моя помощь, вы вернетесь за мной.
- Если сможем, - уточнила Мэтти.
От этой оговорки Морган так и взвился, сердито тряхнул головой и с вызовом посмотрел на Дамсон. Но Дамсон просто кивнула в знак согласия. Морган опять сдался.
- Если сможете, - уныло повторил он.
Они еще некоторое время обсуждали, что и как надо делать. Обозрев окрестности, Морган показал девушкам утес, который возвышался над гладью озера и с вершины которого можно было видеть всех, кто входит в Южный Страж или выходит оттуда. Горец займет на нем наблюдательную позицию, а если ничего не случится, девушки смогут найти его там на обратном пути.
Вместе с ними он вернулся к ялику и взял провизии на неделю. Затем нерешительно обнял своих спутниц - сначала Дамсон, а потом Мэтти. Высокая девушка крепко обхватила его, словно убеждая в своем нежелании расставаться. Она не проронила ни слова, зато обвила его руками и прижалась губами к щеке. Высвободившись, твердо посмотрела ему в глаза, и ему показалось, что этим взглядом она оставляет с ним частицу самой себя. Он попытался ответить ей ободряющим взглядом, но Мэтти уже отвернулась.
Когда они скрылись из виду, пропали в туманной пелене, он повернул на запад к выбранному им наблюдательному посту и побрел сквозь сгущающуюся тьму. Тучи заволокли все небо, в воздухе похолодало. Над равниной поднялся ветер, запорашивая глаза пылью. С запада на юношу надвигалась темная стена дождя.
Накинув капюшон плаща, Морган опустил голову.
Едва он успел добраться до намеченного места, как разразился ливень, он хлынул на равнину, мгновенно затопив ее. Горец заполз под ветви широко раскинувшейся пихты и притулился у самого комля. Там было сухо и безопасно. Дождь шел несколько часов, потом мелко моросил и наконец совсем перестал. Буря унеслась на восток, и на небе засияли пурпурно-алые краски заката.
Морган вылез из-под пихты и облюбовал местечко в кленовой рощице, чья густая листва надежно скрывала его, позволяя в то же время ясно видеть Южный Страж и Мермидон на востоке, безбрежные просторы Радужного озера на юге и узкое ущелье в скалах Ранн, по которому пришлось бы пробираться всякому, кто вознамерился бы по суше подойти к твердыне порождений Тьмы. Место было выбрано идеально, оно позволяло видеть все, что происходит на дюжину миль вокруг. "Неплохо", - решил Морган и устроился поудобнее в ожидании ночи.
Он съел кое-что из запасенного провианта и выпил немного воды. "Интересно, - думал он, - успели ли Мэтти и Дамсон пересечь Радужное озеро до шторма, или решили его переждать".
Он гадал, не расположились ли они где-нибудь на берегу реки, глядя сейчас прямо на него.
Смеркалось. На небе начали загораться звезды. Морган уставился на Южный Страж, мечтая пронзить взглядом башенные стены. Он старался не думать о том, что могло происходить сейчас в цитадели порождений Тьмы. Избыток воображения - опасная вещь. Горец оглядывал восточные равнины, бесплодные и безжизненные пустоши коричневой земли и островки серого мертвого леса, растекшиеся, словно кляксы, вокруг крепости. Он заметил, что края этой кляксы почернели и отрава ползет, захватывая пространство. Деревья гнили, травы увядали. Утес, на котором расположился юноша, пока был исключением, но к нему тоже подкрадывалась опасность.
Морган достал из-за спины меч Ли и положил на колени. Мэтти Ро назвала этот клинок заговоренным против порождений Тьмы.
Но он был еще и силой, похищающей собственную душу, силой, от которой нет спасения. Каждый раз, когда горец использовал ее, происходил своеобразный поединок: его воля сражалась с волей меча Ли за превосходство, оспаривая власть друг над другом. Три столетия назад Алланон ответил на отчаянную и гневную мольбу Рона Ли тем, что вложил в древнее оружие малую частицу магической силы друидов, и обоюдоострый этот подарочек разил и чужих, и своих, так что, имея дело с ним, глядеть надо было в оба.
То же самое и с заклинаниями Пара. То же самое с любой магической силой, которая когда-либо существовала или будет существовать, эта сила всегда желала действовать, быть пущенной в ход, а кто окажется ею сокрушенным, ей, в сущности, было все равно.
Он мрачно улыбнулся. Когда хочешь чего-либо, поостерегись! Разве не таков древний совет тому, кто одержим жаждой обладания?
Улыбка погасла. Может, так будет и с ним, когда придет время снова призвать силу меча - а такое время неизбежно наступит, раньше или позже. Может статься, целительное прикосновение Оживляющей в итоге окажется таким же смертоносным, как и прикосновение порождений Тьмы?
Эти мысли вызвали у него озноб, душевную пустоту и невыносимое одиночество. Морган неподвижно сидел в роще, озирая окрестные земли, ожидая, что над ними вот-вот сомкнется тьма.

Глава 24

Тремя днями ранее упомянутых событий прогремела еще одна буря, не в пример более свирепая - бешеный ливень низвергался на землю под грохот грома и слепящие вспышки молний, завывал ураганный ветер. Такие грозы постоянно прокатывались по Приграничным Землям поздним летом, когда зной становился невыносимым. Ураган сместился к Каллахорну, дождь всю ночь поливал и без того уже насквозь промокшую землю, а к рассвету исчез далеко на юге.
Когда гроза отгремела, на берегу Радужного озера показалась одинокая фигура, перепачканная и пошатывающаяся, словно ее клонила к земле неимоверная тяжесть.
День пробуждался медленно, как будто опасаясь, что буря может вернуться, тучи по-прежнему покрывали свинцовые небеса, а серые рассветные лучи робко выглядывали из-за горизонта, не решаясь засиять в полную силу, словно им мешало упрямство ночных теней.
Пришелец растерянно озирал безбрежную гладь озера, небосклон, светлую полоску па востоке - этот мир был ему совершенно незнаком и непривычен. Темные глаза щурились и пытались сосредоточиться. В одной руке незнакомец сжимал меч, слабо поблескивавший в тех местах, где клинок не был покрыт прилипшей травой и грязью. Он помедлил в нерешительности, потом заковылял к берегу, вымыл в озере руки и лицо, а затем залез в воду целиком, смывая грязь и пот со своего едва прикрытого лохмотьями тела.
Темная вода смыла песок и глину, и Колл Омсворд поднялся на берег, чтобы оглядеться.
Сперва он не мог вспомнить ничего, кроме того, кто он, хотя - в этом он был просто уверен - некоторое время тому назад даже и это было для него сомнительным. Потом он узнал Радужное озеро, землю, на которой стоял, и страну, которая его окружала. Он находился на южном берегу озера к западу от Кальхавена и к северу от Кургана Битвы. Но он не знал, как очутился тут.
Посмотрев на все еще зажатый в его руке клинок (как только он ухитрился не выпустить его во время купания?), Колл понял, что держит Меч Шаннары.
Воспоминания вихрем налетели на него. Под их натиском бедняга застонал и скорчился, словно от сокрушительного удара в живот. Видения мелькали перед его глазами: вот он захвачен в плен порождениями Тьмы и заперт в Южном Страже. Вот ему удалось бежать, но на самом деле побег подстроен Риммером Дэллом.
Ибо он заставил Колла поверить, будто Зыбучий Саван поможет ему скрыться, меж тем плащ околдовал жителя Дола, преобразил его в какое-то жуткое существо. Сейчас Коллу было страшно даже вспоминать об этом. Он сделался подручным врагов, начал действовать по их указке.
Потерял контроль над собой, превратился чуть ли не в дикого зверя и рыскал по следам своего брата Пара, разыскивая его без определенных намерений и без ясной цели, но с явным стремлением причинить ему зло. Окутанный черными складками Савана, он выследил его, нашел, напал на своего брата. Дыхание со свистом вырывалось из его губ, грудь давило, желудок сжала спазма.
Брат.
...и попытался убить - и убил бы, если бы что-то не помешало, не прогнало его прочь.
Колл тряхнул головой, стараясь пробраться сквозь путаницу мыслей. Он бежал от Пара, потрясенный и обезумевший, раздираемый противоречиями между тем, кем он был, и тем, кем стал. Он заманивал Пара, сам едва сознавая, что делает, убегал от брата днем и возвращался к нему ночью, всегда держась настороже, заблудившись в самом себе. Им владели ненависть и страх, но откуда они взялись?.. Он ощущал, как слабеют чары Савана, но не мог понять, хорошо это или плохо. Началось обратное превращение, но оно не могло завершиться, пока действовало заклинание порождений Тьмы, не желавших терять своего раба. В темноте Колл возвращался к брату, собираясь убить его и в то же время надеясь обрести исцеление. Обе эти мысли, словно две змеи, сплелись в единый узел. "Следуй за мной!" - умолял он Пара, а потом бежал так быстро и так долго, что брат не успевал нагнать его.
Колл поежился, глядя на затянутую дымкой гладь озера и стараясь все припомнить. Его пробирал холод. Сколько же дней он бежал? Сколько времени потеряно?
"Следуй за мной!"
Однажды он похитил металлический талисман - тот, который Пар носил на шее, - украл, сам не зная зачем, просто потому, что подсмотрел в сумерках, как бережно держит его Пар, инстинктивно ощущая важность талисмана, замышляя причинить Пару вред своим поступком, но одновременно и рассчитывая, что утрата пластины заставит брата следовать за ним.
Так оно и вышло.
До самых опустошенных земель у Южного Стража.
Зачем он бежал сюда? Ответ ускользал. Колл наморщил лоб, изо всех сил пытаясь понять.
Магия Савана влекла его, заставляя вернуться к Южному Стражу...
Глаза его расширились. Чтобы привести Пара, для чего же еще!..
Но Пар догнал его здесь, под древним, опаленным молнией дубом, нашел лежащим без сил, в полном изнеможении. Братья вновь сошлись в схватке, теперь уж в последний раз; цепляясь за Меч Шаннары, каждый по-своему старался пробиться сквозь разделяющий их барьер - Пар стремился вызвать магию меча, чтобы освободить Колла, а Колл, в свою очередь, пытался... пытался...
Что?
Сказать Пару. Сказать ему...
- Пар, - в ужасе прошептал он.
Как язык белого пламени, вспыхнуло у него в уме воспоминание о том, какую именно истину открыл ему меч. Он взглянул на запятнанный грязью клинок, на гравировку под пальцами - длань, поднимавшую ввысь горящий факел. Он смотрел на нее с признательностью и удивлением, ощупывая эмблему, стараясь осмыслить случившееся.
Месяцы протекли в поисках Меча Шаннары, думал он, а они так и не сумели догадаться...
Столько попыток предпринималось, чтобы ценой отчаянных битв и потерянных жизней добиться от клинка действий, а они даже и не предполагали... Пророчество Алланона заворожило их, не давало обратить внимание ни на что другое. Пар бросился выполнять повеление, а Колл вихрем понесся за ним. "Найдите Меч Шаннары, - велела тень друида, - только тогда Четыре Земли обретут исцеление. Найдите меч", - шептал он им сквозь водоворот криков и завываний, шумящих над Хейдисхорном.
И Пар Омсворд исполнил это - даже не предполагая, что не ему суждено владеть священным оружием.
Сердце Колла Омсворда бешено колотилось, он сделал несколько медленных глубоких вдохов, чтобы успокоить волнение в крови. Ему стоило усилий не отчаяться, не ужаснуться своему открытию, но совладать с собой. Сжимая обеими руками Меч Шаннары, он побрел от Радужного озера к рощице кленов, бросающих густую тень на травянистый пригорок. Ошеломленный и ослабевший, он уселся так, чтобы на него попадали лучи солнца, пробивающиеся сквозь завесу ветвей, и попытался разобраться в себе.
Пар преследовал его до равнины у Южного Стража, и там они сразились в последний раз - брат против брата. Пар гнался за ним, потому что Колл не мог своими силами освободиться от Савана, магии порождений Тьмы. Пар хотел использовать Меч Шаннары и тем самым дать понять Коллу, кем он был и в кого его превратили. Правда - главная сила меча - помогла бы Коллу вырваться на волю. Пар был уверен, что владеет настоящим Мечом Шаннары, потому что он ожил и начал действовать, когда Колл напал на брата близ Тирзиса. Возникшая в самом разгаре борьбы магическая сила снизошла на них обоих, показав Пару, что Колл еще жив, и показав Коллу, кем он стал. "Если магия меча подействует на брата, - решил после этого Пар, - то Колл сможет освободиться".
На глазах Колла показались слезы, стоило ему вспомнить упрямое лицо Пара в тот момент, когда они стояли, тесно сплетясь в пылу яростной схватки. Он снова видел, как шевелятся губы брата, шепчущие ему: "Колл, выслушай меня. Колл, выслушай правду..."
И правда пришла, вырвалась из Меча Шаннары испепеляющим белым пламенем. Она проникла в Колла и вдребезги разбила магию порождений Тьмы: он смог сорвать с себя Саван и навсегда отбросить его в сторону. Правда пришла, и Колл действительно обрел свободу.
Но правда была предназначена не Пару и не Пару была открыта. Она была предназначена Коллу, ему одному.
Из-за уходящих грозовых туч появилось солнце, серая мгла рассвета уступила место золотому сиянию дня. Взглянув на окружающий мир, Колл почувствовал, как на краткий миг смягчилась его печаль.
Пар не призывал магическую силу Меча Шаннары. Это сделал Колл. И не один, а оба раза.
Причем всякий раз не понимая, что делает, не понимая, что меч подчиняется его воле. Колл, а не Пар был тем Омсвордом, которому предназначалось владеть мечом. Но эта истина, как и многие другие, была неуловима, словно дым, и понадобилось немало времени, чтобы постичь ее. Алланон ничего не сказал Коллу, когда они собрались у Хейдисхорна, - и все же именно ему принадлежала власть над Мечом Шаннары.
Если подумать хорошенько, то становилось ясно, что так и должно было случиться. Колл был братом Пара, как и он - наследником эльфийской магии. В их жилах струилась одна и та же эльфийская кровь, и от рождения они обладали равными правами. Но пророчество было сделано Пару, и впоследствии все сосредоточилось вокруг него. Пар был послан раздобыть меч, его вооружала сила собственной магии и непреклонная решимость. Он ни на пядь не отступал от цели, даже тогда, когда остальных членов их маленького отряда охватывало сомнение. Пар был послан на розыски, и Алланон мог быть уверен, что он не подведет. Но почему же братьям было не дано знать, что меч предназначен для Колла? Почему старшего из братьев ни о чем не предупредили?
Сжав руки, Колл потряс перед собой кулаками. Вызвав к жизни силу меча, непостижимо холодное белое пламя, Колл, даже околдованный, даже находясь в рабстве у Савана, почувствовал ее рождение, приливную волну, затопившую его существо и снесшую все на своем пути. Правда расшатала и опрокинула стены лжи, возведенные порождениями Тьмы, - сперва самые слабые, вернув Коллу воспоминания детства и юности, а затем и более крепкие.
Правда была болезненной, но в то же время исцеляющей, и, когда Коллу открылась последняя истина - кем он был и чем он стал, - он оказался в состоянии принять ее и положить конец затянувшейся шутке.
Он тысячи раз рассказывал историю Меча Шаннары - как талисман обрел жизнь в руках Шиа Омсворда пять столетий тому назад, как он открыл долинцу правду о нем самом, а после разоблачил Чародея-Владыку. Колл так часто рассказывал это предание, что мог бы повторить его даже во сне.
И ныне Колл боялся за Пара.
Ибо, освобождая Колла, Меч Шаннары заодно открыл ему кое-что касавшееся Пара. Во-первых, Пару не было дано обладать мечом. Во-вторых, сам он не понимал этого. И в-третьих, все его затруднения были связаны с магической силой заклинаний.
Тайны открылись - Колл видел их как на ладони. Колл не знал, почему так получилось, - знал только, что все именно так. Заклинание оказывало на Пара странное действие, казалось, что эти две могучие силы, две волшебные стихии, стихия Меча Шаннары и стихия заклинаний, враждуют друг с другом. Колл чувствовал ее сопротивление мечу, когда они с братом сражались за обладание клинком. Он чувствовал, как заклинание рассеивает магические чары меча, заставляя их распространяться только на Колла. Не оставалось никаких сомнений: он понял то, что осталось тайной для его брата.
Почему? - гадал Колл. Почему так вышло?
Почему Алланон не рассказал им об этом, не объяснил, кто может владеть мечом и для чего он нужен? Братья были посланы добыть клинок и выполнили это. Но что им теперь делать с Мечом?
Что ему теперь с ним делать?
Солнечный луч упал на лицо Колла, и житель Дола, прикрыв глаза, потянулся к свету.
Ровное тепло обволакивало его. Колл был утомлен и растерян, но все-таки он был в безопасности, чего, к сожалению, нельзя сказать о Паре.
Он выпрямился и открыл глаза. Король Серебряной реки пытался спасти их обоих, но эта попытка не увенчалась успехом: Пар отчаялся и использовал заклинание, вступив тем самым в противодействие с магической силой их спасителя. Колл был унесен к свету и безопасности, а Пар угодил во тьму, прямо в протянутые лапы порождений Тьмы.
Риммер Дэлл захватил его.
Колл стиснул зубы. Когда он увидел, что Пар упал, то рванулся к нему, но сразу же почувствовал, как его обволакивает, спеленывает и уносит прочь облако света. Король Серебряной реки нашептывал ему слова ободрения и утешения, слова обещания и надежды. Голос старика ровно и мягко лился ему в уши. Он будет в безопасности, шептал голос. Сейчас он уснет и на время обо всем забудет, но как только проснется, все вспомнит снова. Он сохранит у себя Меч Шаннары, ибо клинок предназначен ему.
Он возьмет его с собой на поиски брата и использует для того, чтобы спасти Пара.
Колл кивнул. Да, использует, чтобы спасти Пара. Сделает для брата то, что брат сделал для него. Найдет Пара и с помощью Меча Шаннары заставит того узнать правду, скрываемую от него заклинанием, и таким образом освободит брата.
Освободит от чего?
Мрачное беспокойство зашевелилось в душе, когда он вспомнил страх Пара перед преображением, которое вызвало заклинание. Риммер Дэлл предупреждал братьев Омсворд, что Пар - порождение Тьмы, что таким сделала его песнь желаний и что ему грозит опасность быть уничтоженным магией, ибо он не знает, как ее контролировать. Первый Ищейка предупреждал, что только он может спасти жителя Дола от гибели.
Конечно, верить Риммеру Дэллу нельзя. Но что если он хоть в чем-то прав? Тогда становится понятным, почему заклинание скрывало от Пара истину меча. Потому что, если Пар порождение Тьмы...
Колл резко и яростно фыркнул. Эту мысль не стоит додумывать до конца, она возмутительна. Как Пар может быть порождением Тьмы?
Как он может быть одним из этих чудовищ?
Всему происходящему есть иное объяснение.
Должно быть.
"Брось думать об этом! Ты же знаешь, что тебе делать! Ты должен найти Пара!"
Он поднялся на ноги и стоял, вглядываясь в туманную даль озера. Борьба за жизнь и откровения меча измучили Колла. Он подумал о тех годах, которые провел, заботясь о брате, пока они росли вместе: Пар, такой непостоянный и капризный, пытающийся понять и научиться сдерживать жившую в нем волшебную силу, и Колл, вечно успокаивающий его, поддерживающий и ободряющий - только бы брат не сорвался. Сколько раз он вставал на защиту брата, оберегал его от насмешек и наказаний, никому не позволял причинить ему хоть малый вред.
Как часто он шел на компромисс со своими намерениями ради того, чтобы стоять рядом с Паром и защищать его? Подобных случаев не пересчитать. Да и не хочется ему этим заниматься.
- Просто он поступал так всю жизнь. И будет поступать так и впредь.
"Найди Пара и освободи его. Пока еще не слишком поздно".
Взглянув на Меч Шаннары, Колл осторожно провел пальцами по рукояти, вспоминая, как она источала магическую силу. Его силу. Магию, которую он никогда не надеялся обрести.
Это было странное чувство - знать, что ты могуч, как никто. Как часто мечтал он о магии прежде, мечтал обладать ею не столько ради нее самой, сколько ради того, чтобы стать ближе к Пару. Каким одиноким чувствовал он себя после встречи с Алланоном - единственный член семьи Омсворд, на которого недостало пророчества. Ничего не изменилось бы, отсутствуй он у Хейдисхорна вовсе. Даже теперь эти воспоминания жгли его.
Как же он распорядится обретенной способностью?
Житель Дола посмотрел на себя, оборванного, исцарапанного, без еды и питья, - без каких-либо средств к существованию, одним словом.
Снова взглянув на озеро, он увидел, как под восходящим солнцем начинает таять туман.
"Найти Пара".
Брат должен быть в Южном Страже. Но остается ли он по-прежнему ему братом? Колл верил, что сумеет добраться до Пара, пройти через все препятствия, но что тем временем случится с братом?
Вопросы и в самом деле тревожные. Если долго обдумывать их, можно утратить волю к действию.
"Но разве, когда Пар отправился искать меня, было иначе? Спрашивал ли он себя, брат ли я ему?"
Отбросив сомнения, Колл покрепче сжал Меч Шаннары и пустился в дорогу.

***

Он шел на восток, следуя по берегу озера к устью Серебряной реки. Ясно было, что идти на запад не следует - придется переходить Мглистую Топь, а Колл хорошо представлял себе, что это такое. Солнце стояло в зените, и весь край начал плавиться от зноя. От мокрой земли повалил пар, лужицы и ручейки, оставленные дождем, снова высохли и превратились в пыль.

Предыдущая страница 16 Следущая страница


Терри Брукс

Над озером, мерно и медленно взмахивая крыльями, парили цапли и журавли, по глади вод скользили их серебристые отражения.
Колл, еще не успев привыкнуть к новой жизни, размышлял обо всем, что с ним произошло, стараясь собрать воедино все части головоломки. Главной загадкой было необоримое стремление Риммера Дэлла завладеть Паром. То, что Риммер Дэлл действительно стремился к этому, было теперь очевидно: слишком много он потратил на это времени и сил. Сперва он применил тщательно разработанный план, чтобы заставить Пара поверить в то, что Колл мертв.
Затем Коллу было позволено возвратиться к жизни. Его поработили с помощью Савана и отправили искать Пара. И отдельная история - как Пару всучили Меч Шаннары, которым он не мог воспользоваться. Что все это значит? Почему брат так важен Риммеру Дэллу? Если бы он являлся всего лишь препятствием на пути Первого Ищейки, то давно был бы мертв.
А вместо этого Риммер Дэлл разыгрывал с Паром сложную и старательно выстроенную партию - с поисками Меча Шаннары, с инсценировкой гибели Колла и последующим его перерождением. Чего добивается Риммер Дэлл?
Почему-то Колл был уверен, что все это связано с предсказанием Алланона, с его повелением брату найти Меч Шаннары. Вероятно, он нужен и для чего-то еще. В любом случае здесь переплелось множество различных интриг, уловок и ухищрений, которые ни Колл, ни Пар пока еще не разгадали, но рано или поздно должны разгадать.
В середине дня житель Дола остановился, чтобы передохнуть и напиться воды. Хотелось есть, но еды не было. Он находился недалеко от Серебряной реки, и вскоре ему предстояло повернуть на север, к Рэббу. Пройдя обучение у Ульфкингро в Южном Страже, он стал сильнее прежнего, однако влияние Савана изрядно ослабило его. Сейчас его мучил голод, и наконец Колл не выдержал. Смастерив с помощью меча острогу из ивовой ветки, он решил наловить рыбы. Пробравшись по отмелям до тихой заводи, он остановился по колено в воде, выжидая, пока проплывет рыба, чтобы наколоть ее. После нескольких попыток он вернулся на берег с добычей. И тут сообразил, что он не может приготовить рыбу. Съесть ее в сыром виде Колл был не в силах - даже после дней, проведенных в рабстве Савана. Порывшись в поисках чего-нибудь пригодного для разжигания огня, он не нашел ничего, кроме странной пластины, украденной им у Пара и засунутой в карман. Сердитый и раздосадованный, он бросил рыбу обратно в озеро и побрел дальше.
День был в самом разгаре. Колл отдыхал все чаще и чаще, от жары у него кружилась голова, внимание рассеивалось. Сон облегчил бы его состояние, но житель Дола твердо решил идти, пока не наступит темнота. Ему мерещилось, как из знойного марева внезапно появляется Пар, слышались его голос и шаги. Но едва Колл пытался подойти к брату, как миражи таяли, впрочем, на смену им приходило что-то другое. "Нужно составить план получше", - сказал он сам себе. Мало просто вернуться к Южному Стражу.
В одиночку ему никогда не удастся выручить Пара. Нужна помощь. Что стало с Морганом Ли и остальными? Что произошло с Уолкером Бо и Рен? Где Дамсон? Ищет ли она Пара? Падишар Крил непременно поможет, если Колл сумеет найти его. Но Падишар может оказаться очень далеко.
В ранних сумерках, ковыляя вдоль озера, он завидел впереди Серебряную реку, яркую, сверкающую ленту, вплетенную в ткань лугов. Коллу пришлось обогнуть заводь, образующую ядовитое мелкое болотце, чья теплая трясина подернулась зеленоватой тиной и грязью, а растения посерели от недуга. Над болотцем стояла тяжелая вонь, густой запах гнили. Дыша ртом, житель Дола сделал крюк, стараясь не угодить в грязь.
Пройдя через сосновую рощу, он заметил фургон и остановился.
Около небольшого костра кружком сидели пятеро мужчин с грубыми, обветренными лицами. Они, не шелохнувшись, смотрели на Колла. На вертеле жарилось мясо, а в котле кипела похлебка. Ароматы стряпни призывно манили Колла. На привязи паслись мулы, выпряженные из фургона, на земле были расстелены мешки.
Сидящие у костра люди передавали друг другу флягу с элем.
Один из них окликнул Колла и предложил присоединиться к ним. Колл в нерешительности медлил. Остальные замахали ему, приглашая садиться, поесть, выпить, спрашивая, что же, во имя всего святого, с ним стряслось?
Колл подошел, сознавая, как нелепо он выглядит, но голод гнал его к костру. Его усадили в общий круг, дали тарелку и кружку с элем. Не успел он откусить первый кусок, как его сильно ударили по голове, чуть пониже уха, и всем скопом навалились на него. Он попытался подняться на ноги, вырваться и побежать, но в него вцепилось слишком много сильных рук. Его чуть не забили насмерть. Меч Шаннары вырвали, на лодыжки и запястья надели цепи и бросили жителя Дола в дальний угол фургона. Колл молил их не делать этого, просил освободить его, объясняя, что ищет брата, что ему необходимо отыскать его... Но они лишь презрительно смеялись над ним и велели помалкивать, угрожая заткнуть рот кляпом. Правда, потом его усадили поудобней и дали одеяло и миску похлебки.
"Его меч, - сказали эти люди, - можно продать за немалые деньги". Но еще больше они выручат за него самого, когда продадут его в рабство федератам - в копи Дехтеры.

Глава 25

Пару Омсворду снился сон.
Он бежал по черному лесу, безжизненному и угрюмому. Стояла глухая ночь, сквозь завесу ветвей и листьев над головой проглядывало иссиня-черное небо, на котором не было ни луны, ни звезд. Пар ясно все различал, хотя и не понимал, как ему это удается в такой непроглядной тьме. Стволы деревьев сдвигались перед ним, раскачиваясь и сгибаясь, словно тонкие стебли травы под ураганным ветром, и ему приходилось метаться из стороны в сторону и уворачиваться от них. Ветви тянулись к нему, цеплялись за его руки и голову, стараясь задержать.
Раздавался чей-то шепот, снова и снова призывающий его к себе: "Порождение тьмы... Порождение Тьмы..."
Пар был в ужасе.
Его одежда промокла, грубые сапоги стерли ноги. То и дело дорогу юноше преграждали ручьи или заводи, и он был вынужден перепрыгивать через них или огибать их, смутно понимая, что под ними таится коварная трясина и, если ступить в воду, его непременно затянет на дно. Пар бежал и прислушивался: не прозвучит ли чей-нибудь живой голос. Не может же быть, что он совершенно один в этом лесу, должны же обитать в нем звери и птицы! Кроме того, лес непременно должен кончиться, ведь не бескрайний же он! Но чем дальше Пар забирался, тем непробуднее становилась тишина и плотнее смыкалась стена деревьев. Ни единый звук не нарушал безмолвия. Ни единый лучик света не пробивался сквозь лесной мрак.
Довольно скоро Пар понял, что его преследуют. Какая-то черная тварь гналась за ним по пятам неотступной тенью, с той же стремительностью, что и он сам. Юноша изо всех сил старался уйти от преследования, но безуспешно.
Он петлял, надеясь обмануть неведомое существо, но оно следовало за ним по пятам. Тогда Пар попытался спрятаться, прижавшись к стволу старого, невообразимо уродливого дерева, но преследователь остановился и принялся терпеливо выжидать.
Это был тот, кто нашептывал ему: "Порождение Тьмы... Порождение Тьмы..."
Охваченный паникой, Пар снова пустился наутек. Надежда сменилась отчаянием. Он попал в ловушку, запутался во тьме чащобы, ему не спастись. Он знал, что рано или поздно существо поймает его. Кровь бешено пульсировала в ушах, изо рта вырывалось хриплое дыхание. Все тело налилось тяжестью, ноги болели, он больше не мог бежать, но и остановиться было нельзя. Он потянулся было к мечу, но не нашел его. Хотел позвать на помощь кого-нибудь, кто помог бы ему силой воли, силой стали, но не мог вспомнить ни единого имени, ни единого лица.
Неожиданно он выскочил на берег темной реки, быстро катившей яростные, бурые воды вниз по широкому и прямому руслу. Пар понимал, что это не обычная река, а что-то другое, но не знал, что именно. Заметив мост, он побежал к нему. За его спиной раздавались шаги преследователя. Юноша взбежал на мост - широкое сооружение из бревен, сбитых железными гвоздями. Почему-то тяжелые сапоги опускались на полотно моста совершенно беззвучно. "Вот она, дорога к спасению", - подумал Пар, но вскоре обнаружил, что не в состояний разглядеть противоположного берега. Обернулся назад, но лес тоже исчез из виду. Небо опустилось, а вода поднялась, и юноша оказался запертым в тесной клетке.
Преследователь хищно зашипел. Он быстро приближался к юноше, увеличиваясь по мере того, как уменьшалась клетка.
Зная, что спастись невозможно, что его заманили в западню и все безвозвратно потеряно, Пар вдруг вспомнил, что он вовсе не беззащитен, что с ним могущество заклинания и что эльфийская магия способна защитить его от любой угрозы. Житель Дола почувствовал прилив надежды и призвал на помощь силу. Она пронзила его буйным ликующим потоком, белым пламенем, превратившим кровь в огонь, а тело в лед.
Пар ощутил, как магия захлестывает его, облекает в броню, делает неуязвимым.
Он с нетерпением ждал противника.
Тот по-кошачьи крался в ночи, бесформенное призрачное существо. Пар почуял его приближение до того, как увидел воочию. Сначала существо только наблюдало за ним, потом задышало рядом, потом - подтянулось ближе. Сперва оно подобралось с одной стороны, потом с другой, а потом оказалось сразу со всех сторон.
Но юноша почему-то был уверен, что это не опасно, пока он не видит лица неизвестного. Существо кружилось и вилось вокруг Пара, ждавшего, когда же его противнику надоест эта игра.
Наконец существо материализовалось и оказалось не страшным, не уродливым и даже не очень большим. Тело его было похоже на тело Пара. Существо застыло перед ним, не открывая лица. Пар собрал магическую силу в кончиках пальцев и держал ее наготове, словно стрелу на тетиве - заостренную, легкую и в любой миг готовую слететь и поразить цель. Существо выжидало. Голова была повернута к юноше, но лицо смутно и неразличимо. Голос зашелестел вновь:
"Порождение Тьмы... Порождение Тьмы..."
Появилось лицо, и Пар увидел самого себя.
"Порождение Тьмы... Порождение Тьмы..."
Юноша задрожал и метнул в гнусное существо заклинание. Существо поймало его и втянуло в себя.
Пар во второй раз метнул заклинание, сокрушительный удар должен был бы испепелить несчастного. Но тот вдохнул магию, словно обычный воздух. Лицо его усмехнулось, пустое, неопределенное, мираж, угрожающий вновь растаять в жаркой дымке.
"Ты не знаешь? Ты не видишь?"
Голос все нашептывал, вкрадчиво, лукаво, но с лютой ненавистью - Пар снова и снова атаковал противника, вкладывая в удары всю чудодейственную силу. Происходило что-то странное.
Чем больше он взывал к силе, тем довольнее казалось существо. Оно прямо-таки излучало радость и блаженство. При этом оно менялось, на глазах материализуясь, обретая плоть, - оно поглощало магию, питалось ею.
"Ты еще не понял?"
Пар задохнулся и шагнул назад, осознавая вдруг, что он сам изменился - утратил форму и внешний облик, распался, как распадается обуглившийся предмет. Он в отчаянии ощупал себя и увидел, как руки пронзают плоть. Существо придвинулось и потянулось к нему. В глазах его Пар увидел свое отражение.
"Порождение Тьмы... Порождение Тьмы..."
Он увидел себя в его глазах и понял, что между ним и этой тварью нет никакой разницы.
Он превратился в тварь.
Пар отчаянно закричал, когда существо схватило его и медленно вобрало в себя.

***

Сон оборвался. Пар очнулся в холодном поту. Голова кружилась, тишину нарушало только его собственное тяжелое дыхание. "Всего лишь сон, - подумал он, закрыв лицо руками в надежде, что головокружение пройдет. - Ночной кошмар, но до чего же реальный!" Страх все еще сжимал ему горло.
Открыв глаза, юноша огляделся. Комната, такая же темная, как лес, по которому он бежал, пахла плесенью и запустением. Окна на противоположной стене открывали безлунное, затянутое тучами небо.
Воздух был душен и горяч. Пар сидел на довольно-таки жалком ложе, немногим лучше простого деревянного топчана с брошенным на него соломенным матрасом. Одежда юноши стояла колом от засохшей грязи.
Тут он все вспомнил.
Равнины, гроза, драка с Коллом, вспышка Меча Шаннары, нападение порождений Тьмы, появление Короля Серебряной реки, а потом мрак - все это в один краткий миг промчалось перед ним.
Где он?
Внезапно в комнате вспыхнул свет, ослепительный огненный луч, идущий от пальцев затянутой в перчатку руки. Луч коснулся светильника, и тот зажегся, разгоняя сумрак, царивший в помещении.
- Теперь, когда ты проснулся, можно и поговорить.
В круг света шагнул высокий, мускулистый человек, закутанный в плащ. Лицо его было скрыто низко надвинутым капюшоном. Он двигался бесшумно и грациозно. На груди сверкало изображение волчьей головы.
Риммер Дэлл.
Пар оцепенел, он был не в силах пошевелить пальцем. Бросив отчаянный взгляд по сторонам, он заметил за спиной Риммера Дэлла каменную кладку стены, решетки на окнах и обитую железом дверь. Все ясно. Он в Южном Страже.
Пар поискал глазами Меч Шаннары. Тот исчез.
И Колла тоже нет.
- Кажется, тебе не очень хорошо спалось, - нарушил тишину шипящий голос Риммера Дэлла. Первый Ищейка откинул капюшон и повернул к свету изможденное бородатое лицо, измятое, в морщинах - лишенную выражения маску. Он угадал ужас Пара, но виду не подал.
Подойдя к креслу, Риммер Дэлл опустился в него. - Хочешь поесть?
Все еще не доверяя своему голосу, Пар помотал головой. Горло перехватило, мышцы свело судорогой. "Не трусь", - велел он себе. Подвинувшись к краю кровати, он спустил ноги на пол, но встать не пытался. Риммер Дэлл наблюдал за ним своими бездонными глазами, тело порождения Тьмы было совершенно неподвижным, губы - узкая полоска. "Кошка в засаде", - подумал Пар.
- Где Колл? - спросил он, и голос его прозвучал твердо.
- Его забрал Король Серебряной реки. - В шепоте слышалась непонятная радость. - Он прихватил заодно и Меч Шаннары.
- Но тебе удалось помешать ему забрать и меня.
Первый Ищейка тихо засмеялся.
- Ты сделал все сам. Мне и заботиться об этом не пришлось. Ты использовал заклинание, магия сработала против тебя. Она не допустила к тебе Короля Серебряной реки. - Риммер помолчал. - Магия становится все более непредсказуемой, да? Помнишь, я предупреждал тебя?
Пар кивнул:
- Я все помню, но это не важно, потому что я не поверю тебе, даже если ты скажешь, что солнце встает на востоке. Ты лгал мне с самого начала. Не знаю зачем, но лгал. Я не собираюсь слушать тебя, делай то, ради чего ты пришел сюда, и убирайся.
Риммер Дэлл молча смотрел на него. Потом произнес:
- Скажи мне, когда я говорил тебе не правду?
Пар пришел в ярость. Он открыл было рот, но осекся: до него вдруг дошло, что он не может вспомнить никакой не правды, сказанной Первым Ищейкой. Ложь была такой же очевидной и явственной, как сверкающая на темном плаще волчья голова, но Пар не мог сказать, в чем именно она, ложь, заключалась.
- Я открыл тебе, что являюсь порождением Тьмы. Я дал тебе Меч Шаннары и предложил испытать его на мне, чтобы выяснить, лгу ли я. Я предостерег тебя от опасности, таящейся в магической силе, тебе неподвластной. В чем тут ложь?
- Ты взял в плен моего брата после того, как заставил меня поверить, будто я убил его! - взвыл Пар, вопреки принятому решению молчать, вскочил на ноги и угрожающе подался к Первому Ищейке. - Ты внушил мне, что он мертв! А потом дал ему убежать в Саване, и он превратился в порождение Тьмы, а я должен был снова убить его! Ты натравил нас друг на друга!
- Я? - Риммер Дэлл покачал головой. - Зачем мне это все нужно? Чего бы я достиг этим?
Перед гневом Пара он оставался совершенно невозмутимым и, сидя в кресле, спокойно ждал ответа. Пар стоял, яростно сверкая глазами, но слов у него не было.
- Молчишь? Тогда послушай меня. Я не заставлял тебя думать, будто ты убил Колла, - ты сам поверил в это. Твоя сила поработила тебя, исказив то, что ты видел на самом деле. Помнишь, Пар? Помнишь, как ты думал, будто утратил над нею власть?
У Пара пресеклось дыхание. Да, было какое-то похожее ощущение, словно он потерял себя, покинул собственное тело или был вырван из него.
Риммер Дэлл кивнул, - Мои Ищейки нашли Колла после твоего бегства и привели ко мне. Да, они грубо обошлись с ним, но ведь они не знали, кто он. А он находился там, где не должен был находиться. Да, я держал его в Южном Страже, убеждая, чтобы он помог мне отыскать тебя. Я считал, что он - моя последняя надежда. Убегая, он прихватил с собой Саван - я не подбивал его красть плащ, он взял его сам. Да, плащ переродил его: чудо-сила оказалась чересчур могущественной для обыкновенного человека. Ты, Пар, мог бы носить его без всяких дурных последствий. И я не натравливал вас друг на друга - вы сами сцепились. Каждый раз, приходя к тебе, я пытался помочь, и каждый раз ты бежал от меня. Хватит убегать!
- Я был уверен, что ты скажешь что-нибудь в этом роде! - ожесточенно прервал его Пар. - Но это слишком простое объяснение.
- Одумайся, Пар. Твое упрямство бессмысленно.
Пар стиснул зубы:
- Бессмысленно? Куда бы я ни пошел, меня везде поджидали порождения Тьмы, пытались убить меня и моих друзей. Как насчет Дамсон Ри и Падишара Крила в Тирзисе? Я полагаю, это была еще одна ошибка?
- Но не моя, - парировал Риммер Дэлл. - Там вас преследовали федераты, они захватили девушку, а потом и предводителя свободнорожденных. Ищейки, которых ты уничтожил, освобождая девушку, состояли на службе у Федерации. Они не знали, кто ты - ты просто вторгся к ним, - и заплатили за это своими жизнями.
Тебе придется согласиться с этим.
Пар тряхнул головой:
- Я не верю тебе. Не верю ни единому твоему слову.
Риммер Дэлл слегка подался вперед в кресле.
Черные тени заколебались.
- Ты твердишь это всякий раз, когда мы разговариваем. Но тебе не хватает конкретных фактов. Разве я вредил тебе? Разве я действовал обходными путями? Я поведал тебе историю порождений Тьмы. Я открыл тебе, что магия - в твоей природе, это дар, который может тебе помочь и тебя спасти. Я сказал, что федераты - враги, что они преследуют и уничтожают нас, боясь и ненавидя все то, чего не могут понять.
Враги, Пар? Только не мы с тобой. У нас родство душ. Мы одинаковы.
Пар вспомнил свой сон, и что-то темное поднялось у него в душе. Бегство от себя самого, от магии, от врожденного дара, от своего жребия - возможно ли это?
- Если ты мне не враг, позволь мне уйти, - потребовал он.
- О нет, не на этот раз. - Дэлл отрицательно качнул головой, и в уголках его губ зазмеилась усмешка. - Ты ведь чуть не уничтожил себя сам. Я не могу снова так промахнуться. На этот раз мы испытаем мой способ. Будем беседовать, навещать друг друга, разбираться, выяснять и, надеюсь, учиться. А потом можешь идти на все четыре стороны.
Пар гневно помотал головой:
- Я не хочу беседовать, навещать и все прочее. Нам не о чем говорить. - Он вызывающе сверкнул глазами. - Если ты попытаешься удерживать меня, я воспользуюсь заклинанием.
Риммер Дэлл кивнул:
- Давай пользуйся. - Он помолчал. - Но помни, что с тобой делает магическая сила.
"Изменяет меня, - подумал Пар, познавая важность предупреждения. - Каждый раз, как я зову ее, она все больше преображает меня. С каждым разом у меня остается все меньше власти над ней. Пытаюсь противостоять этому, но, кажется, ничего не выходит. Не знаю, каковы будут последствия, сдается мне, не из приятных".
- Я не порождение Тьмы, - тусклым голосом выговорил он.
Взгляд Риммера Дэлла был скучен и невыразителен.
- Это только слова.
- Не важно. Я не порождение Тьмы.
Первый Ищейка поднялся, подошел к окну и рассеянно воззрился в пространство.
- Раньше меня тревожило то, кто я есть и кем меня называют, - признался он. - Я считал себя уродом, опасной ошибкой природы. Но потом узнал, что ошибаюсь сам. Важно не то, что думают обо мне окружающие, важно то, что думаю я. Если бы я позволил себе изменяться согласно постороннему мнению, то стал бы именно тем, кем меня хотели бы видеть.
Он снова повернулся к Пару:
- Порождений Тьмы гонят и изничтожают без всяких на то оснований. Мы прокляты без вины. Мы обладаем силой, которая могла бы многим помочь, но нам не позволяют применять ее. Спроси себя, Пар, разве с тобой все иначе?
Пар вдруг изнемог под бременем того, что происходило с ним. Что все это могло значить?
Риммер Дэлл был спокойным, мирным и безмятежным. Аргументы его более чем убедительны.
Пар не мог сосредоточиться и разобраться, лжет ли Первый Ищейка, пытается ли причинить ему вред. Всегда казалось, что Риммер Дэлл - враг, и Алданом, и Коглин в один голос утверждали это, но где доказательства? Где, в конце концов, теперь друид и мудрый старец? Где хоть кто-нибудь, кто сможет помочь Пару осмыслить происходящее?
Мысль о сне преследовала его. Есть ли в нем хоть толика правды?
Повернувшись к постели, с которой он так резко вскочил, юноша снова опустился на нее.
С того самого момента, как он услышал повеление Алланона найти Меч Шаннары, все шло кувырком. Даже от меча не было никакого толку.
Пар оказался один-одинешенек, все его покинули. Он не знал, что ему делать.
- Почему бы тебе еще не вздремнуть? - тихо посоветовал Риммер Дэлл, направляясь к двери. - Потом тебе принесут поесть, и мы снова сможем побеседовать.
Прежде чем Пар успел опомниться, он исчез.
Житель Дола хотел было остановить Дэлла, но у него снова закружилась голова. Тело словно налилось свинцом. Наверное, и вправду он не выспался. Наверное, после хорошего отдыха он сможет здраво рассуждать.
"Порождение Тьмы... Порождение Тьмы..."
Возможно ли, что и он - один из них?
Пар свернулся на тюфяке и забылся сном.

***

Второй сон, мрачный и безысходный, очень походил на первый. Пар проснулся дрожа, нервы его были напряжены до предела. Утренний свет посеребрил небеса за окнами. Порождение Тьмы в темной одежде безмолвно принесло ему еду и питье, и на мгновение Пар подумал, не сокрушить ли пришельца волшебной силой и не убежать ли. Но замешкался в нерешительности, и удобный момент был упущен, дверь снова оказалась на замке.
Пар поел, но сытость не улучшила его состояния. Сидя в келье, он вслушивался в окружающую тишину. Откуда-то издали до него время от времени доносились крики цапель и журавлей, вдоль каменных стен замка со свистом проносился ветер. Пар подошел к окну и выглянул наружу. Восток, в глаза бьют лучи восходящего солнца. Внизу Мермидон прокладывает себе путь от гор Рани к Радужному озеру, речные воды замутнены обломками и мусором. Окна расположены в таких глубоких амбразурах, что можно разглядеть лишь малую часть окрестностей, но зато сюда долетает запах деревьев и трав и слышится журчание реки.
Житель Дола снова сел на свое ложе, раздумывая, как ему поступить. И только сейчас осознал, что из глубины замка доносится рокот, низкий и непрестанный, сотрясающий камень и железо, подобно грому. Сначала ему показалось, будто гул распространяется волнообразно, но после длительных наблюдений Пару почудилось, что мерное биение пресеклось и в монотонности промелькнула какая-то новая интонация. Гадая, что это значит, Пар напряженно прислушивался, всем телом ощущая дрожь.
Близилось к полудню, когда снова появился Риммер Дэлл. Черной тенью, такой черной, что казалось, она поглощает окружающий свет, он скользнул в дверь и, воплотившись на своем прежнем месте, в кресле, осведомился у Пара, как тот себя чувствует, вкусны ли были еда и питье. Любезный, спокойный, вкрадчивый и отчужденный, словно боявшийся, что любая попытка сблизиться разбередит уже и без того открытые раны, Риммер Дэлл снова заговорил о порождениях Тьмы и федератах и о той ошибке, которую совершает Пар, соединяя их, об опасности самой мысли, будто его врагами являются и порождения Тьмы, и федераты.
Вскользь он упомянул о своем недоверии к друидам, к их уловкам, интригам и обманам, к их силе и к тому, как они ее применяют. Он напомнил Пару историю его семьи - ведь друиды использовали Омсвордов, чтобы добиться собственных целей, и этот процесс навеки изменил их жизнь.
- Тебе не пришлось бы страдать от превратностей судьбы, связанных с песней желаний, если бы не фокус, много лет назад проделанный с Видом Омсвордом, - заявил Первый Ищейка тихим завораживающим голосом. - Ты можешь понять все не хуже меня. То, что тебе довелось претерпеть за последние несколько недель, спровоцировано друидами и их магической силой.
Затем Риммер Дэлл перевел разговор на недуг, поразивший Четыре Земли, и на меры, которые необходимо предпринять, дабы ускорить их выздоровление. Вовсе не порождения Тьмы вызвали болезнь. Всему виной небрежение тех самых народов, что прежде так тщательно оберегали и защищали свои земли. Где теперь эльфы, когда они так нужны? Они покинули родные края, потому что их прогнали федераты, испугавшиеся их наследственного дара - магии.
Где гномы, искуснейшие из целителей? В рабстве, покоренные федератами и не представляющие теперь ни малейшей угрозы правлению южан.
Так он рассуждал некоторое время, а затем вновь исчез, растворился в тени и безмолвии крепости. Пар неподвижно сидел на постели. В голове еще звучал шепот Первого Ищейки - ритмичные модуляции его голоса, слова, завораживающая паутина аргументов, возникающих, иссякающих и возникающих снова. Миновал полдень, солнце клонилось к закату. Сгустились сумерки, узнику принесли ужин. Он принял все, что было предложено молчаливым прислужником, на этот раз даже не подумав о возможности бегства. Ел и пил машинально, не обращая внимания на пищу, глядя в пространство и продолжая размышлять.
Пришла ночь, и появился Риммер Дэлл. Пар ждал его прихода, предчувствуя его, как предчувствуют начало грозы по отдаленному погромыхиванию. Он услышал скрежет засова, увидел, как открывается дверь, и перед ним предстал Первый Ищейка. Не произнося ни слова, облаченный в черное, Риммер Дэлл подошел к креслу и опустился в пего. Молча и оценивающе мерили они друг друга взглядами.
- Умолчал ли я о чем-нибудь, о чем должен был сказать тебе? - спросил наконец Риммер Дэлл, неподвижно сидя в набиравших силу сумерках. - Может быть, тебя еще что-нибудь интересует?
Пар покачал головой. Первый Ищейка и так сказал слишком много, и все это крутилось в памяти, словно разноцветные стеклышки калейдоскопа. Какая-то часть его существа продолжала противиться услышанному, противиться упорно и непреклонно. Она не позволяла ему верить, она не позволяла ему даже хорошенько вдуматься в доводы Первого Ищейки. А юноше хотелось спокойно во всем разобраться, но сны его превратились в кошмары, а пробуждение означало мучительную внутреннюю борьбу.
Ему хотелось, чтобы все это кончилось.
Но он не признался в этом Риммеру Дэллу.
Вместо этого Пар спросил у него, отчего дрожат стены замка, что за рокот доносится из подземелья, что это за гул и вой? Первый Ищейка улыбнулся: разгадка проста. Это всего-навсего Мермидон бежит по подземному руслу под крепостью, и воды его бьются о древние стены потаенных пещер. Иногда эту дрожь можно почувствовать за много миль отсюда. Ее ощущаешь всем телом.
- Это мешало тебе спать? - поинтересовался Первый Ищейка.
Пар отрицательно качнул головой.
- Если бы я решился поверить тебе, - произнес он торопливо, пока ему не расхотелось поддерживать беседу, - ты бы помог мне справиться с заклинанием?
Риммер Дэлл не шелохнулся.
- Я бы научил тебя владеть магией. Я бы научил тебя усмирять ее. Ты бы узнал, как применять ее, не подвергая себя опасности.
Пар глядел перед собой, ничего не видя. Ему так хотелось верить!
- Думаешь, у тебя получилось бы?
- Я потратил годы, чтобы научиться этому. Мне пришлось обуздывать собственную магическую силу, и урок не прошел для меня даром. Магия - могущественное оружие, Пар, и оно может обратиться против тебя самого. Тебе нужно научиться владеть ею. Я могу помочь тебе в этом.
Голова Пара отяжелела, взор затуманился.
Усталость темным облаком придавила его, не давая думать.
- Я считаю, мы можем поговорить об этом, - пробормотал он.
- Да, поговорить. И поэкспериментировать, - настойчиво говорил Риммер Дэлл. - Власть над магией приходит с практикой, это искусство, приобретаемое путем неустанных упражнений.
Магия - врожденный дар, но его надо тренировать.
- Тренировать?
- Могу показать тебе это. Я могу взглянуть на себя и свои возможности, на то, как действует магия. Могу открыть тебе метод, которым я сам сдерживаю и направляю ее в нужное мне русло. А потом ты проделаешь то же самое.
Пар поднял глаза:
- Как?
- Откроешься мне. Позволишь мне исследовать себя и помочь найти защиту, которая так тебе нужна. Мы сможем работать вместе.
Он продолжал осторожно убеждать и объяснять, но Пар уже не слушал его, охваченный неясной тревогой, неопределенной, но очевидной. Та упрямая часть его существа, что не желала верить никаким словам Первого Ищейки, неожиданно встрепенулась и сглотнула доверие.
Юноша еще пытался уловить отдельные обрывки фраз, произносимых собеседником, и давал невразумительные, расплывчатые ответы, но доверия как не бывало.
Что такое? В чем дело?
Через некоторое время Риммер Дэлл оставил его одного.
- Подумай о том, что я сказал тебе, - посоветовал он на прощание. - Решись наконец на что-нибудь.
Ночь уже вступила в свои права, и Пара объяла кромешная мгла. Он лег спать совершенно измученный, хотя для усталости не было причин. Боясь закрыть глаза, чтобы не вернулись ночные кошмары, житель Дола уставился в потолок, потом перевел взгляд на окна, за которыми виднелось ясное звездное небо. Он размышлял о брате и о Мече Шаннары, стараясь догадаться, как с ними поступил Король Серебряной реки. Он вспоминал о Дамсон и Падишаре, о Рен и Уолкере и о всех прочих участниках борьбы. "Интересно знать, - смутно подумалось ему, - ради чего она ведется?"
Пар и сам не заметил, как уснул. И снова его одолевали кошмары, и он в третий раз боролся с самим собой в облике порождения Тьмы. Пытаясь проснуться, он отчаянно бился и метался на постели, а потом лежал во тьме, задыхаясь и обливаясь потом.
Тогда-то он с ужасающей отчетливостью осознал, что находится в смертельной опасности.
Подумать только, что с ним происходит! Он не может заснуть без кошмара, и кошмар всегда один и тот же. Он ест, но теряет силы.
В этой клетке он проводит время в полном бездействии, по все равно устает. Он утратил способность здраво рассуждать, не может толком сосредоточиться. Жизненные силы покидают его.
"Все это не простая случайность, - сказал он себе. - Этому есть какая-то причина".
Пар сел на постели, свесив ноги на пол, и принялся созерцать царящую вокруг темноту.
Думай же! Он пытался преодолеть слабость, разорвать путы оцепенения и растерянности. Медленно и постепенно он стал распутывать клубок нитей и начал кое-что понимать. Есть два варианта. Первый - магия, поразившая его, - это магия заклинания, по-своему в нем преобразующаяся, и, быть может, стоит делать то, к чему его принуждает Риммер Дэлл. А второй - что эта сила подстрекаема порождением Тьмы, что Риммер Дэлл старается сломить его сопротивление и что вся эта болтовня о помощи просто новый подвох.
Но ради чего?
Стараясь успокоиться. Пар сделал глубокий вдох. Ему хотелось заползти обратно под одеяло, но он не позволил себе этого. Ему хотелось кричать, но он задушил вопль. Лжет Риммер Дэлл или говорит правду? Пар сжал руки, чтобы унять дрожь. Он разрывался на части, чувствовал себя абсолютно запутавшимся и никак не мог побороть это чувство. Если Риммер Дэлл сказал правду про заклинание, то Пару нужна его помощь. Если он лжет, то это такой ужасающий обман, который житель Дола себе и вообразить не может, потому что обман этот начался с того самого мгновения, как Первый Ищейка предстал перед ним много недель тому назад в таверне "Синие бакенбарды".
"О, порождение Тьмы! Мне нужно знать!"
Пар поднялся, подошел к окну и вгляделся в ночь, вдыхая прохладный воздух. Он был парализован нерешительностью. Как выяснить правду? Есть ли способ покончить с неуверенностью, распознать, не обманывают ли его? "Меч Шаннары никак себя не проявил, - напомнил он себе. - Никак! Что еще можно испробовать?"
Он следил, как по реке, словно животные, пробирающиеся сквозь заросли, движутся отражения ночных туч. "Нужно обуздывать свои порывы, - решил он. - Можно слушать и беседовать, но нельзя ничего позволять. Нужно найти способ развеять сомнения, разобраться, что к чему, и в то же время суметь уцелеть".
Он закрыл глаза, опустил голову на руки, пытаясь догадаться, как ему справиться с этой задачей.

Глава 26

Над равниной, раскинувшейся к востоку от Беличьего леса, поднимались удушливые знойные испарения, полуденное солнце раскаленным шаром катилось по безоблачному небу, в воздухе висела густая пыль. Рен Элессдил распростерлась плашмя на гребне перевала, следя за тем, как армия Федерации, словно тяжелый навозный жук, медленно ползет по степи.
"Враг бездушен и неумолим", - думала девушка в унынии.
Она даже не удосужилась взглянуть на остальных - Трисса, Эрринга Рифта и Десидио.
Она заранее знала, что прочитает на их лицах, и знала, о чем они думают.
Вот уже более часа она и ее офицеры наблюдали за продвижением федератов, лихорадочно соображая, что же предпринять, ведь нельзя же ждать конца сложа руки. Эльфы попали в беду.
Поход федератов на север, к долине Ринн, возобновился два дня назад, и времени в обрез.
Барсиммон Оридио наконец-то завершил мобилизацию и оснащение главных сил эльфийской армии и теперь ведет ее к перевалу ускоренным темпом, чтобы эльфы оказались у Ринна по крайней мере на трое суток раньше врага. Но эльфов все равно раз в десять меньше, так что прямое столкновение неминуемо приведет к их истреблению. И, что еще хуже, ползуки приближаются - теперь они нагонят медлительных южан. За четыре, от силы за пять дней ползуки перегонят их и пойдут в авангарде, меж тем авангард всегда предназначается для поисков и уничтожения противника. Когда это случится, эльфам придет конец.
Рен охватила томительная безнадежность, и она сердито приказала себе встряхнуться: "Как я могу спасти свой народ?"
Наблюдая за приближающейся армией, она попыталась сосредоточиться. Еще одна полуночная вылазка вряд ли удастся. Теперь федераты научены горьким опытом и не позволят снова обмануть себя. Днем и ночью вокруг армии скачут конные дозоры, обшаривающие окрестности в поисках эльфов. Раз или два отвага пересилила во всадниках благоразумие: они осмеливались сунуться в лес. Рен позволяла им беспрепятственно шнырять среди деревьев, а эльфы невидимками растворились в тенистых зарослях. Девушка не хотела, чтобы федераты обнаружили их. Она не могла позволить им хоть что-то найти, даже самую малость, не важно какую. Патрули разъезжали весь день, а перед наступлением темноты федераты выставляли кордоны часовых в четверти мили от лагеря. Конечно, Крылатые Всадники могли перелететь через сторожевые дозоры, но Рен боялась подвергать риску наиболее важные части своей армии - ведь случись что, она не сможет оказать им никакой поддержки.
Кроме того, не так уж и важны армейские маневры федератов, если Рен не отыщет способа остановить ползук. Ползуки - вот наиболее серьезная и непосредственная опасность, хотя они еще далеко. Стоит позволить им достичь Ринна или хотя бы лесов, прилегающих к Ринну с юга, то уже ничто не помешает им проложить дорогу прямо к Арборлону. Ведь ползукам не надо беспокоиться о поиске подходящих дорог. Они не боятся засад и ловушек. Для обнаружения врага им не нужны никакие разведчики. Ползуки найдут эльфов, куда бы те ни спрятались, и уничтожат их, как пятьдесят лет назад уничтожили гномов. Рен слышала рассказы об этом и знает, какой враг им противостоит. Лицо ее покрылось испариной. Сделав медленный выдох, она кивком подозвала остальных и поползла назад по косогору. Оказавшись снова под прикрытием деревьев, эльфы встали и направились к лошадям, которых держали под уздцы прискакавшие вместе с ними эльфийские стрелки. Никто не произнес ни слова - говорить было не о чем.
Рен шла впереди, делая вид, будто что-то придумала (хотя это было совсем не так), - она боялась потерять доверие соратников, завоеванное ею недавно в ночной атаке, доверие, которое было так ей необходимо, чтобы контролировать события до появления Барсиммона Оридио. "Я - королева эльфов, - повторяла себе девушка. - Но даже королевы могут ошибаться".
Отряд сел на лошадей и поскакал к эльфийскому лагерю. Рен вспоминала Коглина, гадая, что же сталось со стариком, что, собственно говоря, сталось со всеми, кто собирался у Хейдисхорна для беседы с тенью Алланона. Девушка испытывала смутное сожаление, что мало знает об их судьбах. Она должна отыскать их и открыть им правду о происхождении порождений Тьмы. Так важно, чтобы они это узнали! Знание сущности порождений Тьмы должно помочь их уничтожить. Рен не сомневалась: Алланону это было ведомо. Но если он знал, то почему не сказал им? Рен покачала головой. Здесь что-то кроется, что-то необычайно важное, но разве нельзя сказать то же самое обо всей их борьбе?
Эльфы достигли расположения авангарда, проскакав несколько миль к северу, спешились и привязали лошадей. Все еще храня молчание, Рен отошла от других, взяла немного еды - она не была голодной, но понимала, что надо подкрепиться, - и уселась в одиночестве, любуясь деревьями. "Ответ лежит где-то на поверхности", - убеждала она себя. Рен казалось, что прошлое и настоящее тесно связаны между собой, что история повторяется, и по тому, что было прежде, можно узнать будущее. Перед ее мысленным взором пронеслись эпизоды Морроуиндла - лица погибших, фигуры тех, кто принес себя в жертву.
Так много жизней было отдано ради спасения эльфов из этой смертельной западни; не может быть, чтобы все это пошло прахом. Не может быть, что они избежали смерти там только ради того, чтобы умереть здесь.
Внезапно она почувствовала острую тоску по Гарту. Ей не хватало его ободряющего присутствия, его способности решить любую проблему.
Как бы плохо ни оборачивались события, Гарт всегда находил выход, ведя ее за собой, когда она была маленькой, и позволяя ей выходить вперед, когда подросла. Ей так одиноко без него.

Предыдущая страница 17 Следущая страница


Талисманы Шаннары

На глаза девушки навернулись слезы, и она смущенно смахнула их. Нет, она не будет больше плакать по Гарту. Она же обещала.
Рен поставила пустую тарелку на стол, ища глазами Эрринга Рифта. Она решила, что надо снова слетать на юг, взглянуть на ползук. Должен же существовать способ остановить или хотя бы задержать их. Может, на месте ее осенит?
Слабая надежда, но больше рассчитывать не на что. Девушке хотелось бы полететь с Тигром Тэем: от него исходила почти такая же уверенность, как и от Гарта. Но Крылатый Всадник еще не вернулся - найти и привести свободнорожденных на помощь эльфам важнее, чем утешать королеву.
Найдя наконец Эрринга Рифта, девушка окликнула его.
- Мы снова отправляемся посмотреть на ползук, - объявила она, не сводя с него решительного взгляда. Бородатый эльф помрачнел. - Так надо. Не спорь со мной.
Рифт покачал головой:
- Я и не собирался, повелительница, - пробормотал он.
Рен взяла его за руку и повела через лагерь:
- Мы не задержимся? Просто взглянем, где они, ладно?
Черные глаза украдкой скользили по ней.
- Катастрофически близко, вот где они. Мы оба это знаем и без проверки. - Рифт взъерошил бороду. - Это ни для кого не тайна. Нужно остановить их. А как это сделать, ты не знаешь, не правда ли?
Она слабо улыбнулась собеседнику:
- Ты первым услышишь об этом.
Рен и Крылатый Всадник уже приближались к поляне, где размещались птицы роки, когда их догнал задыхающийся и раскрасневшийся Тиб Арне:
- Госпожа! Госпожа! Ты летишь на большущей птице? Возьми меня с собой хоть на этот раз, ну пожалуйста! Ты же обещала, госпожа.
Пожалуйста! Ты ведь говорила: в следующий раз, когда полетишь сама. Пожалуйста! Мне так надоело бездельничать в лагере.
Рен повернулась к нему:
- Тиб... - начала она.
- Пожалуйста, - взмолился мальчик, остановившись перед ней и рывком отбрасывая копну светлых волос. В голубых глазах сверкало нетерпение. - Я не помешаю.
Девушка покосилась на Рифта, он мрачно, предостерегающе смотрел на королеву, но в душе у нее словно что-то оборвалось, она чувствовала странную обособленность от всего окружающего и хотела снова обрести покой. "Почему бы и нет?" - решила она. Может, общество Тиба пойдет ей на пользу. Может, он развлечет ее.
Она кивнула:
- Хорошо. Пойдем с нами!
Тиб до ушей расплылся в улыбке. Его улыбка выдерживала сравнение разве что с недовольной гримасой Эрринга Рифта.

***

Разведчики - королева эльфов, предводитель Крылатых Всадников и мальчуган - летели на юг, держась в тени горного гребня, не поднимаясь слишком высоко. Миновав неутомимую армию Федерации, поднявшую над пустынной равниной огромное облако пыли, они устремились мимо однообразного массива Заплетенной Пущи к голубому Мермидону. Прохладный ветерок ласкал их лица, внизу раскинулись безбрежные луга, испещренные зеркалами и зеркальцами прудов и ручьев, отражающих солнечные лучи. Рен сидела за Эррингом Рифтом, а за ее спиной примостился Тиб Арне. Девушка чувствовала, как он то и дело возбужденно вытягивает шею, стараясь заглянуть через крылья Граяла, ерзает с боку на бок, пытаясь получше рассмотреть панораму внизу. С губ мальчика срывались тихие восторженные восклицания. Рен только улыбнулась, занятая своими воспоминаниями.
Лишь однажды мысли ее вернулись к настоящему. На этот раз, летя с Эррингом Рифтом, она не взяла Фаун с собой, как та ни просилась.
То ли Рен боялась за лесную скрипелочку, как бы она не упала со спины птицы рок, то ли дело было в чем-то еще - Рен и сама толком не разобралась. Но Фаун с ней не было.
Шло время. Разведчики добрались до Пикона, пролетели над бурным Мермидоном и взяли еще южнее. Пока никаких ползук. Рен вглядывалась в лежащие внизу земли, боясь, что чудовища забрались под деревья и их не удастся выследить. Но через несколько минут вдали вспыхнул блеск металла. Эрринг Рифт заставил Граяла сделать широкую петлю, и седоки унеслись от Мермидона в сторону западных гор. Под укрытием скалистой гряды они промчались над спешащими за армией Федерации ползуками. Рен снова наблюдала, как насекомоподобные твари неустанно движутся под безжалостным солнцем сквозь тучи пыли - чудовища, служащие хозяевам-нелюдям, способствующие достижению неблагих целей.
Она вспомнила о чудищах Морроуиндла и вдруг поняла, что для нее все это не кануло в прошлое. Злобные создания, сотворенные силой волшебства, перенеслись сюда, изменив обличье. "История повторяется, - снова подумала Рен. - Так в чем же урок, который необходимо извлечь?"
Они дважды незаметно пролетели над ползуками, потом Рен попросила Эрринга Рифта опуститься на утес среди россыпи поросших лесом отрогов Каменной Шпоры. Оттуда можно было следить за продвижением ползук, неуклонно шагающих по равнине. Их членистые ноги поднимались и опускались в едином ритме.
Рен без слов опустилась на траву. Тиб Арне уселся рядом с ней, обхватив руками коленки и разглядывая ползук с напряженным выражением лица. Ползуки. Девушка не позволила этому слову сорваться с ее губ. Как остановить их?
Думая об этом, она машинально ковыряла землю мыском ботинка. Позади нее Эрринг Рифт проверял ремни упряжи Граяла. Сквозь листву лаская и обдувая прохладой кожу, веял ветерок.
Рен думала о вистероне, дальнем родиче ползук.
В конце концов это чудище потонуло в трясине неподалеку от собственного логова.
Рифт коснулся ее плеча, предлагая флягу с водой. Девушка отхлебнула и предложила Тибу Арне. Тот отказался. Поднявшись, она вместе с Рифтом подошла к краю утеса, внимательно рассматривая ползук. Как можно уязвить этих тварей? Интересно, они едят и спят так же, как звери? Нужна ли им вода? Дышат ли они?
Рен вытерла пот со лба.
- Пора отправляться назад, - тихо сказал Рифт.
Девушка кивнула, но не тронулась с места.
Внизу громыхали ползуки. На броне их играло солнце, тяжелая поступь выбивала из земли тучи пыли.
"Вистерон, - думала она, - ушел под землю..."
Рен прищурилась. "В этом что-то есть, - поняла она. - Что-то полезное..."
Неожиданно она услышала знакомый низкий свист и хотела было обернуться, но рядом с ней очутился Тиб Арне, белокурый и голубоглазый, радостно улыбающийся. Заливаясь восторженным смехом, он показывал на равнину:
- Смотрите!
Ничего не видя, девушка вглядывалась в знойную пелену.
Рядом с ней Эрринг Рифт что-то отрывисто буркнул и нагнулся вперед. Позади раздался глухой стук, словно падало подрубленное дерево, а следом - пронзительный, леденящий душу крик.
Рен обернулась, но что-то ударило ее по голове, и все кругом заволокла тьма.

***

Далеко на востоке уже росли в слабеющих лучах вечернего солнца тени Зубов Дракона. Крепкий ветер нес Тигра Тэя, восседавшего на спине Спирита, на север: через вершины самых высоких гор к выжженным, опаленным летним зноем равнинам. День Крылатого Всадника прошел бесплодно - как и все дни с тех пор, как он пустился на поиски свободнорожденных. От рассвета до заката он обшаривал этот край, надеясь высмотреть долгожданную армию, но ничего не видел.
Повсюду сновали дозоры федератов, некоторые весьма внушительной численности, вроде того, что перегородил перевал от южного края гор.
Тигр Тэй решил на некоторое время посадить Спирита, чтобы поговорить со встречными путниками, разузнать, что происходит вокруг. Он услышал о побеге из темниц Тирзиса вожака свободнорожденных Падишара Крила, которого держали в заточении и собирались казнить. Повстанцы ухитрились отбить его, и встречные только и толковали об этом. Но никто не знал, где же сейчас Падишар и остальные свободнорожденные.
Во всяком случае, никто не пожелал сказать этого Тигру.
И конечно, совсем не помогало делу то обстоятельство, что Тигр Тэй был эльфом и поэтому ровным счетом ничего не знал про Четыре Земли. Из-за своего невежества ему приходилось вести поиски вслепую. Удалось выяснить, что свободнорожденные скорее всего затаились в тех самых горах, над которыми он сейчас парил, но среди высоких вершин была тьма-тьмущая потаенных пещер и расщелин, так что Крылатый Всадник мог присматриваться к ним хоть пятьдесят лет подряд и так ничего и не обнаружить.
Тигр Тэй начал уже думать, что поиски бесполезны. Но ведь он пообещал, что отыщет свободнорожденных, и был настроен не менее решительно, чем Рен, когда та летела в Морроуиндл на поиски эльфов.
Он устремил взгляд на пустынные, изъеденные ветром скалы, лицо его нахмурилось и потемнело.
Все они совершенно одинаковы на вид: ничего не разберешь. Горы тянулись к северу. Тигр Тэй направил Спирита левее, заставляя еще раз пролететь вдоль края скал. Он проделал это дважды, каждый раз слегка беря в сторону, чтобы захватить новый кусок безбрежного горного массива.
Но Крылатый Всадник и сам прекрасно сознавал, что все равно остаются сотни мест, которые он пропустил.
От усталости и разочарования Тигр Тэй поник в седле. Если армия свободнорожденных скрывается где-то здесь, то почему же тогда ее так трудно найти?
Временами, думая о Рен и эльфах, он гадал, восстановила ли армия федератов силы настолько, чтобы продолжить преследование. Воспоминание о ночной атаке вызывало у него улыбку.
"Да уж, в девчонке что-то есть. Она вся из острых углов. Чуть из пеленок, а уже настоящий вожак. Вместе с ней, - подумал он, - эльфы достигнут многого, если, конечно, пойдут за ней.
Если бы они не послушались ее, то были бы распоследними..."
Внезапно нить его размышлений прервала вспышка огня на одной из скал. Он пристально уставился вниз. Пламя опять вспыхнуло и тут же погасло. Сигнал, ясное дело. Но чей? Тигр Тэй заставил Спирита описать несколько кругов над тем местом, чтобы получше рассмотреть его. Пламя сверкнуло в третий и в четвертый раз, но больше не появлялось, словно тот, кто управлял им, убедился, что оно замечено. Источник сигнала находился на высоком северном утесе. Приблизившись, Крылатый Всадник увидел посредине утеса четверых человек. Они стояли на виду и не пытались спрятаться, вокруг не было и следа кого-нибудь еще, да там и спрятаться-то было негде.
"Добрый знак, - решил про себя Тигр Тэй. - Но в любом случае следует держать ухо востро".
Готовый к любому подвоху, он посадил Спирита на утес. Гигантская птица рок опустилась у самого обрыва, поодаль от четверых незнакомцев. Некоторое время Тигр Тэй сидел неподвижно, изучая местность. Люди терпеливо выжидали. Удовлетворившись увиденным, он развязал крепежные ремни, соскользнул вниз и, сказав несколько предостерегающих слов Спириту, заковылял вперед между покрытыми сухой травой обломками скал. Двое из четырех двинулись ему навстречу, один - высокий, худощавый, словно выточенный из камня, другой - чернобородый, весьма свирепый с виду. Высокий заметно прихрамывал.
Когда они оказались в нескольких шагах друг от друга, Тигр Тэй остановился. Незнакомцы последовали его примеру.
- Это был ваш сигнал? - осведомился Тигр Тэй.
Высокий кивнул.
- Вот уже два дня ты летаешь тут и явно что-то ищешь. Пришло время узнать, что же именно. Легенды говорят, что на гигантских птицах роках летают только Крылатые Всадники.
Это так? Ты явился от эльфов?
Тигр Тэй скрестил на груди руки:
- Смотря кто меня спрашивает. В наши дни кругом слишком много таких, кому нельзя доверять. Уж не из них ли ты?
Чернобородый побагровел и двинулся вперед, но спутник взглядом заставил его остановиться:
- Нет, - ответил он, насмешливо поднимая брови. - А ты?
Тигр Тэй усмехнулся:
- Сдается мне, эта игра может продолжаться до бесконечности, не так ли? Вы свободнорожденные?
- Отроду и навеки, - сказал высокий.
- Значит, вас-то я и ищу. Мое имя Тигр Тэй. Меня послала к вам Реп Элессдил, королева эльфов.
- Значит, эльфы и вправду вернулись?
Тигр Тэй кивнул.
Высокий незнакомец радостно улыбнулся:
- Я Падишар Крил, предводитель свободнорожденных. Моего друга зовут Кхандос. Добро пожаловать в Четыре Земли, Тигр Тэй. Вы нужны нам.
Тигр Тэй хмыкнул:
- Вы нужны нам еще больше. Где ваша армия?
Падишар Крил казался озадаченным.
- Наша армия?
- Та, что идет нам на выручку. На нас напали федераты, их вдесятеро больше, чем нас, кавалерия, пехота, лучники, осадные машины, - хотя машин-то как раз у федератов теперь не так уж и много, но все равно людей и оружия предостаточно, чтобы смести нас как метлой.
Мальчик сказал, что ты движешься к нам на помощь с пятью тысячами воинов. Это вдвое меньше, чем нужно, но все равно любая помощь будет принята с благодарностью.
Кхандос мрачно нахмурился, почесывая подбородок:
- Постой, постой. О каком это мальчике ты толкуешь?
Тигр Тэй остолбенел:
- О том, с боевым сорокопутом. - Внезапно Крылатого Всадника охватило беспокойство. - Его зовут Тиб Арне. - Он переводил глаза с одного лица на другое. - Голубоглазый, белобрысый, небольшого роста. Ведь это же вы посылали его?
Свободнорожденные обменялись быстрыми взглядами.
- Мы посылали человека, которому на днях исполняется сорок. Зовут его Сеннепон Кипп, - осторожно произнес Кхандос. - Уж я-то знаю.
Я сам его выбрал.
Тигр Тэй похолодел:
- А мальчик? Вы что, вообще не знаете мальчика?
Взгляд решительных глаз Падишара Крила остановился на нем.
- До сих пор не знали. Но теперь мне бы очень хотелось с ним познакомиться.

***

Когда Рен пришла в себя, в глаза ей ударил яркий свет и она, зажмурившись, отвернулась.
Чья-то рука вцепилась ей в волосы и дернула вверх, а ушей коснулся шепот, полный ненависти и презрения:
- Очнись, очнись, королева эльфов.
Рука ослабила хватку, позволив девушке упасть на колени. Голова Рен раскалывалась от недавно сразившего ее удара. Во рту торчал кляп, забитый так плотно, что дышать она могла только носом. Руки были связаны за спиной, стягивающий запястья шнур врезался в кожу.
- Ax, госпожа, моя госпожа, прекраснейшая из прекраснейших, правительница эльфов Западной Земли - до чего же ты глупа! - Шепот перешел в шипение. - А ну-ка сядь и посмотри на меня!
Новый удар сбоку пришелся ей в висок и вновь швырнул на землю. Рука опять схватила ее за волосы и потянула вверх.
- Посмотри на меня!
Девушка подняла голову и уставилась в голубые глаза Тиба Арне - злобные, холодные и угрожающие. В них больше не было задорных смешинок. Да и вообще в его облике не было ничего от того мальчика, каким он казался прежде.
- Язык проглотила? - глумливо усмехнулся он, но в улыбке его не сквозило и тени веселья.
На руках Тиба запеклась кровь. - Язык проглотила, мне достались лишь остатки? Ну, так что с тобой сделать? Как мне исполнить свой долг перед королевой эльфов?
Он оглядывался по сторонам, тихонько посмеиваясь, покачивая головой и поздравляя себя с удачей. Глазам Рен предстало ужасное зрелище. Эрринг Рифт лежал рядом с ней мертвый, в спине у него торчал предательский кинжал.
Чуть подальше распростерся Граял, тоже бездыханный, почти вся голова его была расклевана.
Над ним возвышался Глун, каким-то образом выросший до размеров птицы рок, на жилистом теле чудовища, словно иглы, топорщились перья. Окровавленными когтями и клювом он кусками рвал мясо своей жертвы. На мгновение прервав пиршество, сорокопут поднял голову и, угрожающе нахохлившись, в упор взглянул на девушку; единственное, что она прочла в его глазах, - неутолимый голод.
Дыхание Рен пресеклось, она не могла заставить себя отвернуться.
- Немножко подрос с тех пор, как ты его видела, тебе не кажется? - сказал Тиб Арне, неожиданно снова оказавшись совсем рядом. Он нагнулся над девушкой, и на нее упала его тень. Мальчишеский голос изменился так же, как и лицо. - Это было твоей первой ошибкой - решить, что мы именно те, кем кажемся. Да ты просто глупа.
Сжав ее шею, он заставил Рен посмотреть ему в лицо.
- На деле все вышло очень легко. Я мог бы прийти к лагерю в любую минуту, мог назваться кем угодно. Но я ждал, ведь я терпелив и ловок.
Я увидел гонца от свободнорожденных и перехватил его. Перед смертью он рассказал мне все.
Затем я занял его место. Все, что мне было нужно, - это заполучить тебя, одну, лишь на несколько минут. Вот и все, сама видишь.
Глаза его сверкали. Продолжая одной рукой сжимать шею девушки, чтобы она не упала, другой, свободной, рукой он несколько раз ударил ее наотмашь.
- Но ты не давала мне осуществить это! - Тиб снова повернул к себе ее залитое кровью лицо. Белокурые волосы его растрепались, в голубых глазах плясали огоньки, но было видно, что под обликом обаятельного мальчишки скрывается чудовище. - Ты попыталась отослать меня, а пока меня не было, провела атаку на армию Федерации! Глупая, глупая девчонка! Они - ничто!
Все, чего ты добилась, - чуть-чуть замедлила их движение, заставила нас отправлять ползук раньше, чем мы собирались, вынудила нас потрудиться чуть больше, чем мы рассчитывали!
Он упал перед ней на колени, все еще сжимая ее горло железной хваткой. В затуманенной болью голове девушки билась одна-единственная мысль: "Порождение Тьмы".
- Но я убил тех людей - вернее, Глун сделал это за меня. Рвал их на куски, а я слушал, как они вопят, и не делал ничего, чтобы ускорить их смерть. Но это по твоей вине они погибли, не по моей. Я велел Глуну спрятаться и вернулся - слишком поздно, чтобы остановить вашу дурацкую ночную вылазку, но достаточно скоро, чтобы увериться, что она больше не повторится. Потом я ждал, я знал, что выпадет случай застать тебя одну, знал, что так будет!
Он посмотрел на нее с видом умоляющего маленького мальчика и заныл:
- О госпожа, пожалуйста, пожалуйста, возьми меня с собой! Ты ведь обещала? Пожалуйста! Я не помешаю.
Девушка дышала с трудом, мучительно пытаясь выдохнуть забившие ноздри сгустки крови, стараясь не потерять сознания.
- О, прости. Тебе плохо? - Тиб легонько похлопал ее сначала по одной щеке, а потом по другой. - Ну вот! Теперь лучше? - Он засмеялся. - Так на чем я остановился? Ах да - на ожидании. Так вот, сегодняшний день положил ему конец, не правда ли? Ты повернулась ко мне спиной, я свистнул Глуну, чтобы он прикончил птицу рок, привлек твое внимание к ползукам на то время, пока я заколол Крылатого Всадника, а потом стукнул и тебя. Быстро и легко. За несколько секунд все было кончено.
Отпустив Рен, он поднялся. Девушка потеряла равновесие, но, не желая доставить ему удовольствие, постаралась не упасть. В ней разгоралась ярость, пересиливающая усталость и боль, придающая ей силы следить за мальчиком.
"Порождение Тьмы..."
Тиб Арне фыркнул:
- Теперь у тебя нет никакой надежды, не так ли, королева эльфов? Ни малейшей. Они будут искать тебя, но не найдут. Ни тебя, ни Крылатого Всадника, ни птицы рок. Вы просто исчезнете. - Он улыбнулся. - Хочешь узнать куда? Конечно же хочешь. Не важно, куда делись те двое, а ты...
Упершись руками, он вздернул голову - обычная его поза, которой теперь противоречили жестокость в глазах и злоба в голосе.
- Ты отправишься в Южный Страж, к Риммеру Дэллу - с ними!
Запустив руку в карман, он вытащил кожаный мешочек, в котором хранились эльфийские камни. У Рен оборвалось сердце. Эльфийские камни - единственное ее оружие против порождений Тьмы!
- Нам известно о них с тех самых пор, как ты убила нашего брата во Взмахе Крыла. Такое могущество - и теперь уже не твое. Отныне оно принадлежит Первому Ищейке. И ты тоже, госпожа. Когда он разделается с тобой, я попрошу его вернуть тебя мне!
Тиб опять засунул мешочек в карман.
- Не стоило вмешиваться в события, королева эльфов. Пусть бы они шли своим чередом.
Для тебя это было бы куда лучше. Неужели ты забыла, что мы все одного происхождения - эльфы, пришедшие из древнего мира, где мы были королями. Тебе следовало бы попросить разрешения стать одной из нас. Твоя магия дала бы тебе это право. Порождения Тьмы - вот кем было суждено стать эльфам. Некоторые из нас знают это. Мы слышим, о чем шепчет земля!
"Что он говорит?" - недоумевала Рен. Но мысли ее путались, оставаясь бессвязными.
Тиб отвернулся, некоторое время понаблюдал, как ест Глун, а затем свистом подозвал боевого сорокопута. Глун неохотно повиновался, в его крючковатом клюве торчали куски мяса Граяла. Тиб Арне принялся ласкать и поглаживать огромную птицу, что-то тихо приговаривая, смеясь и шутя. Глун внимательно прислушивался, устремив на мальчика пристальный взгляд, послушно покачивая головой. Реп оставалась на прежнем месте, думая, как спастись.
Затем Тиб вернулся к ней, легко подхватил на руки, перебросил, словно мешок с зерном, через серебристо-стальную спину Глуна и крепко привязал. Подойдя к Эррингу Рифту, мальчик скинул тело Крылатого Всадника с утеса в раскинувшиеся внизу густые заросли. По команде Тиба Глун подцепил желтым, измазанным кровью клювом Граяла, подтащил несчастную птицу к обрыву и спихнул вниз. Рен закрыла глаза. Тиб Арне прав: она невероятно глупа.
Мальчик подошел и уселся верхом на Глуна.
- Видишь, магическая сила позволяет нам все, королева эльфов, - бросил он через плечо, устраиваясь поудобнее. - Глун может по своему желанию становиться больше или меньше, сохраняя оперение сорокопута, которое было у него до того, как он стал порождением Тьмы. А я мог бы принять облик сына, которого у тебя уже никогда не будет. Хорошим я был бы сыном, матушка? А? - Он захохотал. - Ты ведь не предполагала, кто я, не так ли? Риммер Дэлл сказал, что ты не заподозришь меня. Что поверишь и подружишься со мной, ты ведь потеряла в Морроуиндле лучшего друга.
Рен почувствовала, как душу ей разъедает горечь, смешанная с отчаянием и унижением. Тиб Арне некоторое время наблюдал за девушкой, а потом рассмеялся.
Глун расправил крылья, и они полетели на восток над равнинами, стремительно уносясь от западных лесов, от ползук, от армии Федерации и эльфов. Девушка следила, как все постепенно исчезает в закатном зареве, а потом в вечерних тенях. Вскоре в сером призрачном одеянии опустилась ночь. Глун нес седоков сквозь тьму, следуя на юг вдоль русла Мермидона к Каллахорну, мимо Керна и Тирзиса, через южные степи.
В полночь они опустились на темную равнину, где их уже ждали несколько всадников и фургон. Откуда они пришли, Реп не знала. Люди были в черных плащах с символами Ищеек - в виде волчьей головы. Их было восемь, мрачных и безгласных призраков в молчании ночи.
Казалось, они поджидали именно Тиба Арне и Глуна. Тиб вручил одному из них мешочек с эльфийскими камнями, двое других сняли Рен с Глуна и внесли в фургон. Никто не произнес ни слова. Рен изо всех сил извивалась, пытаясь выглянуть наружу, но брезентовые занавеси были опущены и закреплены.
Лежа в темноте, она услышала удары крыльев Глуна, снова поднимающегося в воздух. Фургон рывком тронулся с места. Заскрипели колеса, зазвенела упряжь, мерно зацокали в ночи копыта лошадей.
Девушка знала, что ее везут в Южный Страж, к Риммеру Дэллу, и еще она знала, что ей несдобровать.

Глава 27

Близился рассвет, когда Морган Ли заметил со стороны западных степей фургон и всадников, начавших медленный подъем на уступы, что вели к Южному Стражу. Разглядывая пробуждающуюся землю, юноша стоял на утесе, который вот уже три дня служил ему наблюдательным постом. На безоблачном ночном небе меркли луна и звезды, над холмами поднимался туман, заволакивающий лощины и овражки. И этот поднимающийся от земли туман вливался в уходящие ночные сумерки, отбеливая их и делая все более и более призрачными. Разумеется, за исключением фургона и всадников - теней во плоти, чьи движения четко просматривались на фоне разгоравшегося рассвета.
Морган наблюдал за ними молча и неподвижно, словно любое движение или звук с его стороны могли заставить их снова исчезнуть в тумане.
Они были еще очень далеко, почти терялись в пространстве, колеблясь, точно привидения.
Это был первый признак жизни, замеченный им с тех пор, как он начал свое бдение. Горец сразу же понял, что этот фургон и всадники - именно те, кого он ждет.
Прошло уже три дня, а никто так и не входил в Южный Страж и не выходил из него. Даже не приближался. Окрестности казались абсолютно безжизненными, только птицы порой пролетали над ним, следуя своим привычным путем. По Мермидону и Радужному озеру проплыло несколько суденышек, но все они шли на юг, держась подальше от цитадели порождений Тьмы.
Морган долго и тщательно высматривал какое-нибудь движение в самой башне, но ничего не заметил. Спал он лишь урывками, бодрствуя и днем и ночью, чтобы не пропустить кого-нибудь, но никто не появлялся.
А теперь показалась повозка и всадники, и Морган был уверен, что они связаны с Южным Стражем.
Рассматривая людей, он убедился, что все они Ищейки, судя по их черным плащам и капюшонам, по манере вести себя и мрачной таинственности приближения. Они явились украдкой, до рассвета, и, кем бы они ни были, им явно не хотелось привлекать к себе внимание. Шестеро верховых - четверо спереди и двое сзади - и по крайней мере двое возничих. В странной тишине уходящей ночи они казались миражом, движущимся по пустынным землям, ползущим сквозь туман навстречу приближающемуся дню.
Горец перевел дыхание. Они, повторил он себе, именно те, кого он ждет. Он сам не знал, почему так решил. Может, в фургоне везут Пара Омсворда. А может, и нет. Это не важно. Внутренний голос шептал ему, что нельзя позволить им пройти. Голос звучал так настойчиво и решительно, что Морган не мог оставить этого без внимания: "Вот те, кого ты ждешь. Сделай же что-нибудь".
Пять дней назад Дамсон Ри и Мэтти Ро покинули его, отправившись на поиски Пара, туда, куда указывало сверкание Скри. Они надеялись, что талисман приведет их к жителю Дола.
Гроза смыла все оставленные ранее следы, так что в своих поисках девушки могли рассчитывать только на Скри. Морган остался у Южного Стража ждать их. Но они все еще не вернулись.
Моргану оставалось самому выяснить, не заперт ли Пар в темницах порождений Тьмы. Однако задача эта была совершенно невыполнима, поскольку не существовало ровным счетом никакой возможности проникнуть внутрь башни и посмотреть на все собственными глазами.
Но теперь...
Он глубоко вздохнул. Теперь все изменилось.
Только нужно скорее решить, что делать.
И действовать немедленно.
Горец уже определил маршрут фургона, пробирающегося по затянутым туманом уступам.
При желании его можно перехватить. Морган мог настичь фургон раньше, чем он приблизится к Южному Стражу, и перерезать ему путь, пока тот будет в нескольких милях от цели. Горец проследил взглядом торную дорогу, на которую придется свернуть фургону, чтобы попасть в крепость, колею, проложенную повозками, шедшими до этой. Юноша решил, что она не так уж далека от него. Он вполне может остановить фургон.
Если решится на это.
Один против восьмерых, и все они - Ищейки, а скорее всего еще и порождения Тьмы. Он сжал зубы и усмехнулся. Уж в этом-то он уверен.
На востоке, над лесом, прорезались первые слабые блики серебряного рассвета, мерцающей паутинкой легли они на темные недвижные воды Радужного озера. Тишина стала еще явственней - напряженная тишина предчувствия и выжидания.
Неподвижно стоя на вершине утеса и разглядывая фургон и всадников, Морган поймал себя на мыслях о прошлом, вновь представляя себе Ли, нагорье, в котором на протяжении многих веков жил его род, вспоминая жизнь, которую вел еще так недавно он сам. Он вспомнил, как охарактеризовал эту жизнь, рассказывал о ней Мэтти, - топтание на месте. Он проводил дни, наступая на пятки чиновникам Федерации, размещенным в замке, прежнем родовом гнезде Ли.
Радовался тому, что чинил им козни, довольствовался тем, что доставлял им неприятности.
С тех пор он проделал долгий путь: ходил на север к Хейдисхорну к тени Алланона, прошел Тирзис и Преисподнюю, добрался до Зубов Дракона и Уступа к Падишару Крилу и свободнорожденным, затем отправился в Элдвист к Королю Камня и Мо Гринту за Черным эльфийским камнем. Он сражался с порождениями Тьмы и их прислужниками - и уцелел, что не каждому бы удалось. Он навсегда расстался со своей былой жизнью и всем существом принял иную. Никогда уже ему не быть прежним Ли, да ему и не хочется этого. Покинув нагорье, Морган прожил целую жизнь, испытания закалили его, придав силы, о каких раньше он не смел и мечтать.
Взор его прояснился, прошлое ушло в глубины памяти, настоящее выдвинуло очевидные и непреложные требования. Глядя на фургон и всадников, горец прислушивался к тому, что ему нашептывал внутренний голос. Он знал, как должен поступить.
Приняв решение, он немедленно принялся действовать. Снял заплечный мешок и широкий плащ, надежно укрепил за спиной меч Ли и, не упуская из виду цели, скользнул вниз между стволами деревьев на северном склоне утеса.
Достигнув подножия уступов, он поспешил на север, к низине, чтобы попасть к Южному Стражу. Он думал, что успеет принять иное решение по дороге, если это покажется ему ошибочным; чтобы уцелеть в схватке со столь многочисленным противником, нужен четкий план. Земля под ногами была твердой и сухой, но на траве еще лежала утренняя роса, падавшая на землю звенящими каплями. Юноша вдыхал густой приятный аромат деревьев и плодородной земли. Стелющийся над травами туман то скрывал Моргана с головой, то расступался в стороны. "Нужно быть быстрым, - думал про себя горец, - молниеносным, как мысль, и неотвратимым, как рок. Надо успеть расправиться с, большинством из них, пока они не поймут, в чем дело".
Выйдя из оврага, Морган попал в заросли орешника и дикой вишни, чьи тяжелые от росы ветви клонились к самой земле, и стал прислушиваться и всматриваться. Из тумана доносилось тихое поскрипывание и покряхтывание колес и деревянных осей. Юноша опередил фургон и почти добрался до той дороги, где можно было перехватить его, меж тем ночная мгла еще не уступила место рассветным лучам. Взглянув на восток, Морган убедился, что солнце озарило небеса только лишь слабыми отблесками. Достаточно времени, чтобы начать действовать, прежде чем оно ярко брызнет и выдаст его врагам.
Юноша зашагал дальше, двигаясь как можно бесшумнее и стараясь держаться самых темных мест. До своего путешествия на север он многие годы охотился в лесах нагорья, поднимаясь до рассвета и выходя со своим ясеневым луком в мир природы, где человек - всегда чужак, чтобы помериться ловкостью с тем зверем, которого преследовал. Порою он отстреливал зверей ради пропитания, но чаще всего выслеживал их, чтобы научиться их образу жизни, узнать их тайны. Он преуспел в этом и сейчас пожинал плоды. Но ведь и порождения Тьмы были охотниками. Нельзя забывать об этом. Осторожность, прежде всего осторожность!
Потому что, если они первыми заметят его...
Он сделал резкий выдох ртом и снова крадучись двинулся вперед, успокаивая бешено бьющееся сердце. Каков же его план? Что он собирается сделать? Остановить их, убить и посмотреть, что в фургоне? А если там ничего нет? Ну и что? Много ли он потеряет, если обнаружит, что сражался напрасно?
Но нет, вовсе не напрасно, Морган был уверен в этом. Ищейки не станут сопровождать к Южному Стражу пустой фургон. Что-то там есть.
Внутренний голос, понукавший его, сказал ему и об этом: "Вот то, чего ты ждешь".
Мгновение он думал, что слышит голос Оживляющей из подземного мира, а вернее, просто из земли, в которую она вернулась, - Оживляющей, которая и теперь опекает его, руководит им, ведет к какой-то одной ей ведомой цели. Эта идея показалась ему заманчивой, но почему-то опасной, и он немедленно отверг ее. Голос принадлежит только ему, и никому больше, заявил он себе. Он должен сам отвечать за свои поступки и их последствия.
Добравшись до низины, на которую должен был выехать фургон со всадниками, до того самого места, где он собирался остановить их, юноша замер и прислушался. Вдали, где-то за туманной дымкой, раздавалось тарахтение колес. Морган стоял в центре лощины, прикидывал, сколько у него времени. Затем он побрел вдоль ее края, держась в тени, чтобы при ярком солнце не обнаружились его следы на серой от росы траве, и надеясь, что прохладный влажный воздух просветлит его голову. Планы суматошно роились в мозгу, появлялись и исчезали так же быстро, как сны перед пробуждением. Ни один его не устраивал, ни один не казался подходящим. Добравшись до конца лощины, Морган повернул назад, но вдруг остановился.
Он стоял возле узкой горловины оврага.
"Здесь", - сказал он себе. Надо нападать здесь, когда фургон въедет в лощину и передние всадники не смогут вернуться на помощь едущим позади. Это подарит Моргану драгоценные секунды, необходимые, чтобы вывести из строя по крайней мере двух противников, а может быть, и тех, кто управляет фургоном, и посмотреть, что или кто находится внутри. Если там никого нет, он сможет быстро ретироваться...
Однако в то же мгновение, когда это пришло ему в голову, он уже знал, что убежать не удастся - оставшиеся выследят его. Нет, что бы ни оказалось в фургоне, ему придется сражаться до последнего: или убить их, или погибнуть. Никакого спасения, никакого бегства.
Сердце готово было выпрыгнуть из груди, в желудке образовалась какая-то странная пустота, и его свело судорогой. При мысли о том, что он задумал, у Моргана закружилась голова, он был одновременно испуган и возбужден, не в силах справиться с теми чувствами, которые в нем бушевали.
Но голос не умолкал: "Вот то, чего ты ждешь.
Это оно".
Стук колес становился все ближе, порождения Тьмы приближались. На востоке засияли первые слабые лучи. Здесь же, в низине, недвижной пеленой висел густой туман. Морган решил, что туман послужит ему надежной защитой. Он вытащил из ножен меч Ли и затаился за деревьями.

Предыдущая страница 18 Следущая страница


Терри Брукс

"Пожалуйста, будь справедлив. Пожалуйста, не подведи. Пусть в фургоне окажется Пар. Пусть во всем происходящем будет хоть какой-то смысл".
Морган мысленно повторял эту мольбу, она сливалась с его внутренним голосом, который ободрял его, подтверждал, что все правильно.
Морган не мог бы никому объяснить свои ощущения, включая самого себя... Пожалуй, это была вера во что-то такое, что принимаешь без всяких вопросов и сомнений. Инстинктивно он чувствовал истину, но допускал возможность ошибки.
Рассудок призывал к осторожности, а голос сердца требовал слепого повиновения. И все время, пока он ждал, сердце и рассудок вели непрестанную борьбу.
Внезапно он вскочил и ринулся между деревьями вверх по откосу, продолжая скрываться в глубокой тени. Задохнувшись и вспотев, он выбрался на высокое место, откуда был виден запад. Из-под белого туманного полога вынырнули всадники и фургон. Они медленно продвигались к нему, вытянувшись в цепочку вдоль перевала.
Всадники даже не смотрели по сторонам, им в голову не приходило обозревать дорогу. "Слишком близко к дому, чего им тревожиться", - подумал Морган. Как бы ему хотелось знать, что в фургоне. Он вглядывался так пристально, словно мог взглядом проникнуть сквозь обтягивающий повозку брезент, но, разумеется, ничего не рассмотрел. В его душе продолжалась борьба сомнения и веры.
Горец снова юркнул в заросли и притаился там, собравшийся в напряженный комок, как пантера. Что делать? Еще есть возможность переменить решение, подумать. Можно ли доверять внутреннему голосу? Велика ли вероятность того, что это ошибка?
Вскочив, Морган заскользил под сенью листвы вниз, в лощину, отбросив все рассуждения, утвердившись в прежнем решении.
"Делай что-нибудь. Делай что-нибудь".
Это было как крик. Уверенность кольчугой облекла горца.
Добравшись до прежнего укрытия, он опустился на колени, сжимая обеими руками рукоять меча, заповедного и заговоренного, пользоваться которым юноша так часто зарекался и которому был вынужден довериться. "Как же быстро и легко я вернулся к прежним делам", - изумленно подумал горец. Стекающий градом пот щекотал лоб, горец рукой смахнул его. Утренняя прохлада не принесла облегчения его разгоряченному телу, и Морган жадно глотал воздух, стараясь унять сердцебиение. Ему казалось, что его вот-вот разорвет на части. Что сделает с ним сила меча на этот раз - спасет или погубит?
Грохот приближающегося фургона раздавался уже совсем рядом, колеса стучали по ухабистой дороге, в тишине фыркали кони. Горец замер в засаде, вглядываясь в туман. Он машинально поглаживал обсидиановую поверхность меча Ли, вспоминая, как возникла магия меча, как его предок, Рон Ли, попросил у Алланона защиту для Брин Омсворд и как друид выполнил эту просьбу, омыв лезвие меча в водах Хейдисхорна. Как много последствий у одного события! Какое множество жизней изменило свое течение.
Обхватив резную рукоять обеими руками, он сжимал ее, пока костяшки пальцев не побелели.
Завеса тумана внезапно разорвалась, появились всадники, безликие, закутанные в черные плащи с капюшонами. Почему-то они оказались значительно крупней, чем представлялось Моргану. От разгоряченных лошадей валил пар, из их ноздрей вылетали легкие облачка. Отряд продвигался - четверо впереди, за ними шаткий скрипучий фургон с двумя всадниками по бокам, а следом еще двое всадников. Теперь, когда ожидание миновало и пришла пора действовать, Морган Ли совершенно успокоился. Призраки горбились верхом на своих скакунах и на козлах фургона, безгласные и неподвижные, лица лишены всякого выражения, так что невозможно угадать, о чем они думают. Морган снова пересчитал их - восемь. Но ведь под брезентовым верхом фургона могут прятаться еще столько же. Не исключено, что фургон битком набит ими.
Юноша набрал полную грудь воздуха и медленно выдохнул. Справится ли он? Сжал зубы.
Он уже сражался с Ищейками Федерации и порождениями Тьмы по всему Каллахорну, от одного его края до другого, и уцелел. Он давно не зеленый юнец - набрался опыта и сделает то, что должен сделать.
Всадники проехали мимо, фургон загрохотал в узкой горловине. Морган плавно и бесшумно встал.
"Быстрей же. Уверенней. Без колебаний".
Покинув укрытие, он метнулся к замыкающим всадникам. Передние вместе с фургоном уже скрылись в горловине. Когда двое последних готовы были скрыться в узком месте, горец рассек их пополам одним широким взмахом меча, вложив в этот удар всю силу. Издав короткое удивленное всхлипывание, порождения Тьмы, словно подрубленные деревья, свалились с лошадей. При этом на их одежду густым потоком хлынула зеленоватая кровь, обрызгав руки Моргана. Лошади отпрянули и метнулись к откосу.
Юноша протиснулся мимо них и устремился к фургону.
Впереди лощину окаймляли тенистые деревья и кустарники, процессия не замедлила хода.
Морган поравнялся с фургоном, уцепился за брезент и подтянулся. Скользнув под веревками, удерживающими полог, он влетел внутрь. Слабые рассветные лучи озарили одинокую фигурку, неподвижно лежащую на полу со связанными руками и ногами. Видя, что темные силуэты сидящих впереди тревожно задвигались, Морган не останавливаясь пронесся по всей длине фургона.
Сила первоначального броска швырнула его на переднюю занавесь фургона; изогнувшись, он снова занес меч. Чье-то восклицание, предупреждающий крик - и Морган неистово прорвался сквозь брезент, словно того и не было вовсе, оставляя за собой лишь жалкие клочья ткани и рубя клинком Ищеек, которые даже не успели схватиться за оружие. Те с воплями свалились под колеса, а меч Ли в руках Моргана огненно засверкал.
Пинком ноги отшвырнув прочь то, что оставалось от одного из Ищеек, юноша освободился от обрывков брезента, рухнул на козлы, схватил вожжи, яростно закричал и хлестнул лошадей.
Те заржали и понесли прямо на передних всадников, которые как раз повернулись посмотреть, что происходит. Фургон угрожающе накатывал на них, а в узком проходе было некуда скрыться. Они пытались развернуть лошадей, пробовали вскарабкаться на откосы, дергались в черных развевающихся плащах, словно марионетки. Но фургон налетел на одного Ищейку, подмял под колеса, а второго отбросил за деревья. От столкновения повозка подпрыгнула и накренилась, лошади взбрыкнули и отпрянули. Проезжая мимо двух уцелевших всадников, Морган поднялся на козлах, отражая мечом Ли направленные на него удары.
Вырвавшись из лощины на луг, юноша натянул поводья и заставил упряжку свернуть в сторону, чуть не опрокинув при этом фургон. Колеса заскользили по мокрой траве, и Морган уронил клинок под ноги, чтобы ловчей править лошадьми. Позади мчались двое всадников - темные фигуры, проступающие в тумане. Их догонял уцелевший Ищейка, один из двух ранее упавших. Морган что было сил нахлестывал лошадей. По лицу его, мешая видеть, катился пот. Потянувшись к ногам, он подобрал меч Ли и поднял его. По всей длине клинка пробегал волшебный огонь. Верховые Ищейки с мечами на изготовку поравнялись с ним, зажав в тиски с обеих сторон. Резко подавшись вправо, горец занялся ближайшим всадником, преодолел его сопротивление и раздробил ему череп. Плечо обожгло, словно раскаленными углями, - это второй Ищейка перескочил со своего коня на подножку фургона и ударил наискось, не слишком метко. Чуть не упав, Морган резко повернулся и лягнул противника, стараясь спихнуть его вниз. Фургон вильнул, и на этот раз удача изменила Моргану - дышло сломалось, отбросив обоих бойцов. При падении Морган сильно ударился о землю, глаза заволокло красной пеленой, тело пронзила нестерпимая боль, но юноша мгновенно вскочил на ноги.
Неприятель уже поджидал его, да и тот, что бежал за фургоном, тоже был совсем близко. Оба снова превратились в порождения Тьмы, возродившись из прежних, скрытых темными плащами тел, сгустками черного тумана с холодными белесыми глазами. Увидев огонь, струящийся по лезвию меча Ли, они поняли, что их противник обладает магической силой. Сбросив обличье Ищеек, они призвали на помощь колдовство.
С их оружия на Моргана хлынуло багровое пламя, но юноша отразил атаку, фехтуя настойчиво и уверенно, не размышляя больше, а действуя по наитию. Налетев на первого противника, он опрокинул его. Меч Ли со свистом опустился, расколов клинок врага, а огонь прожег его самого от глотки до брюха. Порождение Тьмы вскрикнуло, содрогнулось и затихло.
Морган, объятый магической силой, которая ему уже не повиновалась, ринулся на второго Ищейку. Увидев лицо юноши, порождение Тьмы заколебалось, слишком поздно осознав, что противник ему не по зубам. Оно метнуло было огненный шар, но тот разбился о клинок Моргана.
В следующее мгновение горец очутился рядом с ним и уже пронзал его мечом - раз, второй, третий... Талисман Ли источал магическую силу, порывистое светлое пламя. Порождение Тьмы завопило и забилось, пытаясь вырваться, но вдруг разорвалось с ослепительной вспышкой, и с ним было покончено.
Морган стремительно обернулся, обшаривая глазами окрестности. Лощина была пуста и безмолвна. На восточном краю горизонта солнце показало свой серебряно-золотой краешек. Потоки лучей пронзили утреннюю дымку и туман.
Лощина казалась темным коридором, в котором ничто не шевелилось. Кругом валялись бездыханные порождения Тьмы. Осталась одна-единственная лошадь, темный силуэт футах в пятидесяти, следом за ней волочились поводья. Она встряхивала головой и в растерянности била копытом о землю. Морган смотрел на нее, медленно выпрямляясь и стараясь унять дрожь в руках. Магическая сила меча угасла, и клинок снова потемнел.
Морган Ли, не шевелясь, прислушивался к резкому хрипу собственного дыхания.
"Порождения Тьмы в Южном Страже услышат. Они придут за тобой. Пошевеливайся!"
Вложив меч в ножны, он поспешил к полуразвалившемуся фургону, вновь вспомнив о Паре и желая убедиться, что с жителем Дола все в порядке. "Там, конечно, Пар, - убеждал он себя. - Иначе и быть не может". Морган был оглушен и окровавлен, одежда его порвалась и испачкалась, лицо покрылось потом и пылью, голова кружилась. Однако он чувствовал себя непобедимым.
Конечно же, это Пар!
Забравшись в фургон, торец кинулся к связанному телу, скатившемуся к треснувшему боку повозки. Лицо пленника скрывала густая тень, но он смотрел на юношу. Морган нагнулся, прищурился - и остолбенел.
Он освободил не Пара.
Это была Рен.

Глава 28

Увидев Моргана Ли, Рен удивилась не меньше, чем он. Высокий, гибкий, быстроглазый, горец казался таким же, каким она его запомнила, и в то же время совсем другим - постаревшим, измученным. И что-то странное было во взгляде, брошенном на нее. Девушка растерялась - как он здесь оказался? Она попыталась встать, но сил не было, и она упала бы, если бы горец не успел ее подхватить. Опустившись на колени, он вытащил из-за пояса охотничий нож и освободил ее от веревок и кляпа.
- Морган! - воскликнула донельзя обрадованная и изумленная Рен, протягивая руки. - Как я счастлива видеть тебя!
Он с трудом изобразил натянутую улыбку, на его исхудалом лице промелькнул отблеск былого лукавства.
- Ты выглядишь просто развалиной, Рен.
Что случилось?
Она устало улыбнулась в ответ, понимая, какова она с избитым, опухшим лицом:
- Боюсь, я серьезно ошиблась в своих расчетах. Не волнуйся, теперь все в порядке!
Он взял девушку на руки, вынес из фургона на слабый утренний свет. Она растерла запястья и лодыжки, чтобы восстановить кровообращение, опустилась на колени и, зачерпнув с травы еще не высохшую росу, принялась осторожно протирать ею израненное лицо.
Посмотрев снизу вверх на горца, она сказала:
- Я думала, мне уже не спастись. Как ты отыскал меня?
Он покачал головой:
- Чистая удача. Я поджидал Пара. Думал, это его везут в фургоне. У меня и мысли не было, что там ты.
Теперь Рен поняла, почему в его взоре мелькнула тень разочарования. Он был уверен, что освободил Пара.
- Прости, что я не Пар, - извинилась она. - Но все равно спасибо!
Он пожал плечами, поморщившись от этого движения, и она заметила на его одежде кровавые пятна.
- Как ты угодила к ним, Рен?
Встав с коленей, она посмотрела ему в лицо:
- Долгая история. Сколько у нас времени?
- Немного. Южный Страж в нескольких милях отсюда, и конечно, порождения Тьмы слышали звуки сражения. Нужно как можно скорее уносить ноги.
- Тогда я вкратце расскажу. - Девушка почувствовала себя гораздо бодрее, ее воодушевила необходимость действовать и вновь вспыхнувшая энергия. Она обрела свободу и намеревалась как можно лучше воспользоваться ею. - Эльфы вернулись в Четыре Земли, Морган.
Я нашла их на острове в Синем Разделе, где они жили уже сотни лет, и привела их назад. Таково было пророческое повеление Алланона - и наконец-то я выполнила его. Их королева, Элленрох Элессдил, оказалась моей бабушкой. В дороге она умерла, и теперь королева я. - Увидев изумление в глазах Моргана, она схватила его руку, призывая к молчанию. - Слушай дальше.
Эльфы осаждены армией Федерации, которая в десять раз сильней их. Они сражаются, стараясь задержать ее наступление на равнину Ринн.
Мне нужно немедленно вернуться к ним. Хочешь поехать со мной?
Горец изумленно уставился на нее:
- Рен Элессдил, - начал он тихо, старательно выговаривая ее имя. Потом тряхнул головой, и голос его окреп. - Нет, Рен, я не могу.
Мне надо найти Пара. Возможно, он в плену у порождений Тьмы, в Южном Страже. Я не один ищу его, есть и другие. Мне надо дождаться их. - В голосе его звучали нотки, не допускающие возражений, но он все-таки прибавил:
- Конечно, если я тебе действительно очень нужен...
Она остановила его жестом:
- Вернуться я могу и самостоятельно. Но сперва должна кое-что рассказать тебе, а ты обещай, что передашь это остальным, когда увидишься с ними. - Рен сжала зубы. - А собственно говоря, где они? Что с ними? Что с пророчествами Алланона? Выполнены ли они? - Девушка говорила слишком быстро и, заметив это, заставила себя не торопиться, успокоиться и не поглядывать ежеминутно на розовеющий восток. - Ну-ка, дай взглянуть на твое плечо.
Взяв юношу за руку, она отвела его к замшелому бревну, усадила, выдрала кусок ткани из его куртки, разорвала на полоски и, как смогла, промыла и перевязала рану.
- Пар и Колл нашли Меч Шаннары, но сами исчезли, - рассказывал ей Морган, пока она занималась его плечом. - Это тоже слишком долгая история. Я выслеживаю Пара, а он должен был выследить Колла. Не знаю, у кого из них меч. Что до Уолкера Бо, то я был с ним, когда он отправился на север добывать силу для восстановления Паранора и возвращения друидов. Он преуспел, и мы вместе вернулись обратно, но с тех пор я его не видел. - Он покачал головой. - Паранор вернулся в мир. Меч найден. Все предначертания исполнены, но я не знаю, что изменилось.
Рен перестала возиться с повязкой и встала перед горцем.
- И я тоже не знаю. Но что-то изменилось.
Нам просто надо выяснить, что именно. - Она сглотнула, борясь с сухостью во рту, и устремила на юношу взгляд карих глаз. - А теперь слушай. Вот что ты должен рассказать остальным. Порождения Тьмы - это эльфы. Эльфы, открывшие древнюю магическую силу и решившие, будто могут безбоязненно распоряжаться ею. Когда весь остальной эльфийский народ бежал из Четырех Земель от Федерации, они остались. Магия переродила их, как она перерождает всех, превратила в порождения Тьмы.
Они - черные призраки, новое воплощение древних Слуг Черепа. Волшебство для них - искушение, с которым они не в силах бороться. Не знаю, как можно их уничтожить, но сделать это необходимо. Алланон был прав: они - зло, которое угрожает нам всем. Мы получим ответы на все наши вопросы, только поняв смысл сказанного нам Алланоном. Кто-нибудь из нас откроет истину. Это наш долг. Передай им, Морган. Обещай мне.
Морган поднялся:
- Обещаю.
Прихрамывая, Рен подошла к неподвижным телам порождений Тьмы и стала ворошить их одежду. Ведь у одного из них должны находиться эльфийские камни, отобранные у нее Тибом Арне. Пока она обыскивала трупы поверженных врагов, ее гнев к предателю вспыхнул с новой силой.
Камни нашлись в кармане одного из возниц.
Облегченно вздохнув, девушка спрятала кисет под тунику и заковыляла к Моргану.
И тут она заметила единственного уцелевшего коня, пощипывающего травку на обочине.
Рен остановилась на мгновение, потом сунула пальцы в рот и издала странный низкий свист.
Скакун встрепенулся и насторожил уши. Рен снова свистнула, чуть изменив тональность.
Конь уставился на нее и ударил копытом о землю. Рен медленно подошла к животному, что-то тихо приговаривая и протягивая руку. Конь фыркнул, а она уже гладила его шею и бока.
Несколько мгновений они приглядывались друг к другу, а затем девушка вдруг оказалась у него на спине, зажав в руках поводья и продолжая говорить успокаивающие слова.
От ее прикосновения конь заржал и взвился на дыбы, Рен обуздала его твердой рукой, подскакала к Моргану и соскочила на землю.
- Он нужен мне, чтобы выиграть время, - объяснила она, крепко сжимая поводья. - Что найдем, то наше, обычно говорят скитальцы. Надеюсь, я еще не позабыла, чему они учили меня. - Улыбнувшись, она коснулась руки горца. - Не знаю, когда мы снова встретимся, Морган.
Он кивнул:
- Тебе лучше поспешить.
- Я многим обязана тебе, горец. И не забуду этого. - Девушка вновь вскочила в седло. - Мы далеко ушли от Хейдисхорна, правда?
- От Хейдисхорна, от всего на свете. Мы ушли дальше, чем мне когда-либо снилось. Береги себя, Рен.
- И ты. Удачи нам обоим.
Рен еще секунду смотрела в его глаза, черпая в них силу: теперь она не так одинока, как ей казалось временами, - помощь приходит оттуда, откуда ее совсем не ждешь.
А потом она ударила коня пятками по бокам и поскакала прочь.

***

Девушка мчалась на запад вслед уходящей ночи, пока день не настиг ее, и тогда она остановилась, чтобы дать коню отдых и напоить его. Помассировав запястья и щиколотки, Рен промыла свои глубокие порезы и черные кровоподтеки и поклялась, что когда поймает Тиба Арне, то заставит его дорого заплатить за это. Уже больше двенадцати часов у нее не было крошки во рту, но сейчас некогда было искать пищу. Как только порождения Тьмы обнаружат ее бегство, они тотчас же кинутся в погоню. "Они будут преследовать и Моргана Ли", - подумала она, надеясь, что тот найдет себе надежное укрытие.
Снова сев на коня, Рен направила его через луга к равнинам близ Тирзиса, что вели к Тирфингу. Было жарко, но сыро, в небе ни облачка, а яркое солнце немилосердно пекло. Густые леса постепенно редели, превращаясь в разрозненные рощицы, потом - в отдельные кучки из двух-трех деревьев, а скоро исчезли и они. Близился полдень. Рен переправилась через Мермидон по отмели, где волны текли медленно и лениво, а глубина была невелика. После побоев все тело у нее болело, на руках и ногах остались кровавые следы от веревок, но она старалась об этом не думать, представляя себе то смятение, какое началось после ее исчезновения.
Должно быть, эльфы повсюду ищут ее. Наверное, они уже отыскали трупы Эрринга Рифта и Граяла и решили, что она тоже погибла. Наверное, они уже махнули на нее рукой, предпочитая думать об армии Федерации и ползуках.
Кое-кто уж точно будет стараться, чтобы о ней поскорее забыли. Кое-кто сочтет ее исчезновение подарком судьбы...
Рен не стала дорисовывать эту картину до конца. Ничего никому не докажешь. Ясно лишь одно: ей необходимо вернуться. Барсиммон Оридио с основными силами эльфийской армии остановится вблизи долины Ринн. Возможно, повезет, и подоспеет со свободнорожденными Тигр Тэй. Если она сумеет добраться до них до того, как начнется битва, то...
Ее мысли прервались.
"А что, собственно, тогда будет?"
Но она выкинула из головы эту мысль. Не важно что. Важно, чтобы она была там, чтобы эльфы знали - их королева вернулась и федератам снова придется иметь с ней дело.
Следуя излучиной Мермидона, девушка повернула на север. На равнине ей удалось найти воду для коня, но не для себя. Припекало; она устала, да и конь притомился. Долго им не выдержать, придется где-то переждать зной. При этой мысли девушка стиснула зубы. У нее нет на это времени! У нее нет времени ни на что, кроме движения вперед!
Понимая все-таки, что отдых необходим, она выбрала на берегу реки рощицу ясеней, чья прохлада дарила спасение от изнуряющей жары.
Там ей попались на глаза какие-то ягоды, скорее горчащие, чем приятные на вкус, и смолистые орешки, которые можно было пожевать. Расседлав коня, девушка привязала его рядом, улеглась на спине в тени деревьев и, наблюдая за медленно текущей водой, сама не заметила, как уснула.
День уже клонился к вечеру, когда тихое ржание жеребца пробудило ее от тревожной дремы. Увидев, что его лохматая морда повернута на юг, Рен тотчас же вскочила на ноги и, поглядев на равнину за рекой, обнаружила в нескольких милях всадников в черных плащах с капюшонами, едущих по направлению к ней.
Не оставалось ни малейших сомнений, кто они такие.
Оседлав коня, девушка поскакала дальше.
Проехав быстрой рысью несколько миль вдоль берега, она обернулась проверить, следуют ли за ней враги. Конечно же, так оно и было. Рен предчувствовала, что еще больше врагов ожидает ее впереди, у Тирзиса, Свет меркнул, постепенно переходя из серебряного в розовый, а затем в серый, и, когда настали ранние сумерки, беглянка повернула от реки и устремилась по равнине на запад. Там у нее больше шансов оторваться от погони, рассудила она. Все-таки она из племени скитальцев. Когда станет темно, никому не удастся ее выследить. Все, что ей нужно, - это немного времени и удача.
Но ни с тем ни с другим ей не повезло. Очень скоро ее конь начал спотыкаться. Она понукала его, нашептывала на ухо что-то ласковое и ободряющее, похлопывая по шее, но он окончательно выдохся. Сзади, пока еще далеко, но неумолимо приближаясь к ней, цепочкой рассыпались преследователи. Сумерки сгущались, но луна, а за ней и первые звезды достаточно хорошо освещали все вокруг, и охота продолжалась.
Когда конь под ней зашатался и стал падать, она ловко скатилась с его спины, расседлала и отпустила животное на волю. Дальше она пошла пешком, прихрамывая, так как раны ее все еще болели и мешали ей. Рен устала, была разгневана и твердо решила, что на сей раз ее не поймают. Долгое время она шагала не оборачиваясь, пока ночь не вступила в свои права и равнину не омыло белое лунное сияние. Вокруг было пусто и безмолвно; девушка знала, что ее преследователи еще не так близко, чтобы беспокоиться на этот счет, - она услышала бы их. Поэтому сосредоточилась только на том, чтобы переставлять ноги одну за другой и просто двигаться.
Когда наконец она оглянулась, за ней никого не было.
Рен с недоверием уставилась в пространство: ни всадника, ни пешего - никого. Глубоко вздохнув, чтобы успокоиться, она снова огляделась по сторонам, подумав с неожиданным страхом, не окружили ли ее. Нигде никого. Она одна.
Рен радостно изумилась.
И только тут она заметила высоко над головой черную тень, надвигающуюся на нее медленно и неотвратимо, как снег зимой. С упавшим сердцем девушка следила, как эта тень обретает плоть. Ни на секунду она не подумала, что это ищет ее один из Крылатых Всадников.
Ни на секунду она не приняла его за друга. Это Глун. Рен узнала его: мощную громаду его тела, хищный клюв, увенчанную встопорщенным хохолком голову, угловатый рисунок могучих крыльев сорокопута. От страха у нее пересохло в горле. Неудивительно, что Ищейки повернули назад. Зачем им торопиться, когда за ней охотится Глун.
Конечно же, на нем сидит Тиб Арне. Девушка представила себе живое лицо мальчика - сначала дружелюбное, потом враждебное; сначала человеческое, потом - маска порождения Тьмы. В ушах вновь зазвучал скрежещущий хохот, ее обдало жаром дыхания Тиба, как тогда, когда он бил ее, во рту снова появился привкус крови...
Рен начала озираться, ища, куда бы спрятаться, но тут же передумала. Они заметили ее и найдут, куда бы она ни скрылась. Надо либо убежать, либо сражаться, а бежать ей уже надоело.
Порывшись в складках туники, девушка достала эльфийские камни и взвесила их на ладони, словно определяя их силу и прикидывая исход битвы. Она посмотрела на запад, но ничего не было видно, лес все еще скрывался за горизонтом. Никто не будет разыскивать ее - во всяком случае, так далеко и в такую глухую ночь. Стиснув зубы, Рен вспомнила о Гарте: что сделал бы он? Она следила, как Глун, не теряя времени, подлетает все ближе, используя попутный ветер. Легкий и плавный, абсолютно уверенный в своей мощи и сноровке, не пасующий перед поставленной целью боевой сорокопут!
Он попробует расправиться с ней первым же броском - прежде чем ей удастся прибегнуть к магии эльфийских камней. А использовать эльфийские камни против движущейся мишени нелегко.
Рен осторожно отступила, так, чтобы за спиной ее оказался небольшой пригорок. "Все же лучше, чем ничего", - сказала она себе, не спуская взгляда с Глуна. Вспомнив, что боевой сорокопут сотворил с Граялом, она почувствовала себя ничтожно маленькой, замерзшей и беспомощной, одинокой среди безбрежных лугов, где, насколько хватало глаз, не было ни единой души, которая помогла бы ей. Никакого Моргана Ли. Никакого неожиданного спасения. Приходится рассчитывать на свои силы, и то, как она станет драться и повезет ли ей, определит, жизнь ее ждет или смерть.
Девушка сжала в руке эльфийские камни.
"Иди же сюда, Глун. Посмотри-ка, что у меня есть для тебя".
Боевой сорокопут парил в потоке воздуха, то нырял вниз, то снова взмывал, поднимаясь и опускаясь в беспечном пренебрежении жертвой, выписывая темные узоры на фоне глубокой синевы неба. Рен нетерпеливо ждала.
"Сюда! Ну, иди же!"
Внезапно Глун камнем полетел вниз и исчез, Ошеломленная, Рен подалась вперед. Перед ней расстилалась безбрежная, пустынная и непроглядная ночная равнина. Что произошло? По спине девушки ручьем катился пот. Куда девался сорокопут? Ведь не спустился же он на землю, в этом не было бы никакого смысла.
И тут она поняла: Глун пошел в атаку. На бреющем полете, невидный на фоне земли, он летел прямо на Рен. С какой быстротой? Когда нападет? В паническом ужасе Рен отшатнулась назад. Его совсем не видно! Рен пыталась разглядеть сорокопута на фоне темного горизонта, но ничего не заметила. Старалась услышать его, но кругом царила тишина.
"Где он? Где?.."
Ее спас инстинкт. Отпрянув в сторону, она почувствовала, как громадное тело сорокопута проносится мимо, когти разорвали воздух в нескольких дюймах от нее. Девушка упала на землю и откатилась в сторону, ощущая на губах вкус пыли и крови. Боль снова вернулась в ее израненное тело.
Мгновенно вскочив на ноги, она повернулась в ту сторону, куда, как ей казалось, умчался сорокопут, призвала магию эльфийских камней и метнула в ночь широкий веер голубого пламени.
Но огонь пронзил пустоту и никого не задел.
Рен сжалась в комочек, отчаянно вглядываясь в залитую лунным светом равнину. Он вернется, но она не заметит его! Она потеряла врага из виду! Он ниже линии горизонта и невидим. Девушку охватило отчаяние.
"Откуда он появится? Откуда?"
Рен нанесла несколько ударов вслепую, сначала направо, потом налево, бросилась на землю, перекатилась, вскочила и снова нанесла удар. Магическая сила с чем-то столкнулась! Раздался вопль, сопровождаемый тяжелым биением крыльев. Сорокопут, издавая зловещий свист и шипение, пролетел слева от нее. Протирая глаза от пыли, она вгляделась ему вслед. Ничего.
Девушка поднялась и побежала. Превозмогая боль, она кинулась к небольшому овражку в нескольких сотнях футов от нее и отчаянным рывком упала на дно. Раздался уже знакомый шорох крыльев, и что-то темное просвистело над ее головой. Глун снова промахнулся.
Рапластавшись на дне овражка, Рен посмотрела в небо. Луна и звезды - и больше ничего.
О, Тени! Девушка привстала на колени. Ложбинка обеспечивала ей некоторую защиту, но надолго ли? Ночь не была другом Рен - в темноте боевой сорокопут видит раз в десять лучше ее. Он легко разглядит ее в ложбинке, а она его даже и не заметит.
Рен поднялась в полный рост и несколько раз послала магию наугад в разных направлениях, надеясь, что ей повезет. Огонь вырвался и полетел по равнине, девушка чувствовала, как сквозь нее струится его сила. Она закричала от радости и тут же увидела мчащегося прямо на нее боевого сорокопута, она успела швырнуть в него молнию - слишком поздно! - и снова упала ничком. Быстрота спасла ее; синее пламя эльфийских камней заставило сорокопута в последнюю минуту отклониться от цели, и он снова промахнулся.
В это время она увидела Тиба Арне, на одно короткое мгновение он скользнул мимо нее, его светлые волосы красиво развевались. Потом она услышала крик бешенства и досады и тоже завизжала - яростно и злорадно.
В небе и на земле воцарилось безмолвие.
Дрожа от озноба, девушка съежилась в ложбинке, сжимая эльфийские камни. Если ей не удастся ничего изменить, то она проиграет схватку.
Рано или поздно Глун доберется до нее.
И тут она услышала новый крик, на этот раз далеко на западе - дикий вопль, прорезавший давящую тишину. Она повернулась в ту сторону, узнавая и не узнавая, боясь поверить своему счастью. Птица рок! Крик прозвучал снова, короткий и вызывающий.
Спирит! Это был Спирит!
Рен видела, как в ночи появилась черная тень, падающая с высоты быстро, как стрела. "Спирит, - подумала она, - а это значит, и Тигр Тэй!" У нее появилась надежда. Девушка начала было вставать, чтобы подать знак друзьям, но тут же прижалась к земле. Глун все еще здесь и ждет возможности покончить с ней. Глаза ее обшаривали тьму, но понапрасну. Где же сорокопут?
И вот из мрака навстречу новому противнику взвился Глун, черный монолит, мгновенно набравший скорость. Рен вскочила и предостерегающе закричала. Спирит шел прямо на врага, но в последнее мгновение отклонился в сторону, и боевой сорокопут пронесся мимо, не причинив вреда птице рок, но тут же развернулся, чтобы пуститься в погоню. Гигантские птицы осторожно кружили друг возле друга, делая обманные выпады, пытаясь нащупать уязвимое место противника. Рен, беспомощная, прикованная к земле, скрипела зубами. Глун крупнее, чем Спирит, и научен убивать, он - порождение Тьмы, ему помогает его магическая сила. Спирит быстр и храбр, но велики ли шансы, что он выстоит?
Вдруг птицы на мгновение сцепились в вопящий яростный клубок, и тут же их снова разбросало. Опять медленное кружение, причем каждая старалась оказаться выше своего противника.
Рен выбежала из ложбинки на равнину. Дерущиеся птицы уносились прочь, а она бежала следом, не желая потерять их из виду, твердо решив помочь друзьям. Она не могла уступить этот поединок Тигру Тэю и птице рок. Это не их, а ее битва.
Птицы опять сошлись в схватке, царапая и раздирая друг друга когтями и клювами. Черные тени на озаренном луной небосклоне, они метались из стороны в сторону, извивались и дергались, опускаясь вниз по спирали. Крылья их бешено молотили воздух. Рен спешила за ними с эльфийскими камнями в руке.
"Только бы подобраться поближе!" - думала она.
Наконец, казалось в самый последний момент, птицы оттолкнулись, вернее, как бы отшатнулись друг от друга - с их разодранных тел падали вниз перья, клочья кожи, лилась кровь. Рен в ярости застонала. Глун встряхнулся и пошел вверх медленными широкими витками, постепенно выравнивая полет. Спирит начал было подъем, но вдруг завалился, полетел к земле и исчез. Рен задохнулась от ужаса, но затем изумленно вздохнула: неожиданно Спирит показался вновь, в боевой форме, чудесным образом пришедший в себя. Это была уловка!
Оказавшись точно под Глуном, он, словно стрела, рванулся вверх сквозь ночную мглу и ударил в боевого сорокопута. Послышался резкий скрежет, будто скалы терлись друг о друга. Птицы завопили и разлетелись в разные стороны, хватая когтями воздух.
Один из всадников, выбитый из седла, камнем несся к земле, молотя по воздуху руками и ногами, крича от ужаса, не в силах изменить свою участь. Наверху же продолжалась схватка.
Птица рок и боевой сорокопут сражались так, будто потеря седока не имела для них никакого значения. Рен не поняла, кто упал. С бешено колотящимся сердцем она бежала по равнине. В горле пересохло от страха. Долгое время она ничего не видела, потом вдруг прямо перед ней возникла искалеченная фигура - окровавленная, оборванная, пытающаяся подняться, - упавший всадник, кем бы он ни был, подавал признаки жизни. Она замедлила бег, и разбитое, разодранное лицо повернулось к ней.
Когда глаза девушки встретились с глазами упавшего, она содрогнулась. Это был Тиб Арне.
Он пытался заговорить, издавая невнятное рычание, в котором слышалась ненависть. Несмотря на кровоточащие раны, у него все еще был вид мальчишки, но порождение Тьмы, заключенное в его оболочке, уже вырвалось на свободу и, превратившись в черный дым, устремилось к ней. Девушка мгновенно подняла эльфийские камни, голубой огонь пронзил гнусную тварь и поглотил ее.
Когда Рен снова взглянула на врага, голубые глаза Тиба Арне незряче смотрели сквозь нее.
Услышав сверху клич то ли боевого сорокопута, то ли птицы рок, она взглянула на небо и увидела, что Глун, преследуемый Спиритом, пикирует к земле. Сорокопут покинул поле битвы и устремился к ней. Она съежилась в тени его крыльев, теперь ей было негде спрятаться, ложбинка осталась слишком далеко - не добежишь.
Рен подняла эльфийские камни, но движение ее запоздало, и она поняла: ей не спастись.
Спирит последним усилием нагнал Глуна, ударил его грудью и сбил в сторону. Глун перевернулся, вцепившись в птицу рок, и в то же мгновение Рен послала молнию эльфийских камней.
По телу птицы пробежало пламя, обволокло его, испепеляя. Она яростно завизжала, извиваясь и пытаясь сбить голубой огонь. Рен ударила снова, и пламя охватило все тело Глуна. Он рухнул на землю, вздрогнул и затих.
В несколько секунд огонь сжег его дотла.

***

В наступившей вслед за этим тишине Спирит бесшумно опустился на равнину. Тигр Тэй вылез из седла и своей неуклюжей походкой зашагал к Рен. По его обветренному лицу струился пот. Девушка потянулась к нему.
- С тобой все в порядке, девочка? - тихо спросил он, и в глазах его она прочла глубокое сострадание.
Она улыбнулась:
- Благодаря тебе. За один день меня дважды спасли друзья, которых я считала навек потерянными. - И Рен рассказала Крылатому Всаднику о Моргане Ли и порождениях Тьмы из Южного Стража.
- Я нашел свободнорожденных у Зубов Дракона вчера утром. - Мускулистые руки держали ее так крепко, словно Тигр Тэй боялся, что она снова может исчезнуть. - Их предводитель сообщил мне, что не посылал никакого мальчика, послал кого-то другого. Я понял, что произошло. Предложив им следовать за мной, как только они смогут, сам я отправился на поиски.
"Слишком поздно, - думал я. - Рен уже пропала". Мы искали тебя весь день. Нашли Граяла и Рифта, но ни единого твоего следа. Я знал, что мальчишка захватил тебя. Но надеялся, если представится случай, ты убежишь. Когда все уснули, я взял Спирита и продолжал искать. Он сурово посмотрел на девушку. - И правильно сделал.
- Еще бы, - согласилась она.
- Какого черта! Я ведь тебя предупреждал, чтобы ты не летала ни с кем, кроме меня!
Рен наклонилась ближе к нему, чувства так переполняли ее, что она не могла говорить.
- Не заставляй меня говорить об этом, - прошептала она.
Вероятно, Тигр Тэй увидел боль в ее глазах.
Или услышал отзвук ее в голосе девушки. Он задержал на ней взгляд, потом выпустил ее руки и отступил на шаг.
- Больше никогда так не делай. Слишком много времени и сил ушло на то, чтобы вернуть тебя. - Он откашлялся. - Дай-ка взгляну на Спирита, не слишком ли он пострадал.
Несколько минут Тигр Тэй осматривал гигантскую птицу рок, осторожно прощупывая ее черное оперение. Спирит свирепыми глазами следил за ним. Когда Крылатый Всадник заговорил с птицей, она щелкнула клювом, расправила широкие крылья и встряхнулась.
Довольный Тигр Тэй подозвал Рен и бросил на птицу гордый взгляд.
- Спирит все равно победил бы, ты ведь знаешь, - сказал он.
Несколько секунд Рен молчала. Потом улыбнулась:
- Думаю, что да.
Тигр Тэй помог ей взобраться на птицу и привязал. Потом, ободряюще похлопав Спирита, присоединился к девушке. Рен глядела на раскинувшийся вокруг нее застывший ночной край, пустой и безмолвный - лишь останки Глуна еще потрескивали и дымились. Она чувствовала слабость и головокружение, но это не важно, главное, она все-таки жива. Сила эльфийской магии не угасла. Искорки ее еще пробегали по ее телу.
"Ну вот, я опять уцелела, - подумала она, - но долго ли мне будет так везти?"
- Они не победят, - вдруг сказала она. - Я этого не допущу.
Тигр Тэй не спросил, что она имеет в виду.
И ничего не сказал, только посмотрел на нее и кивнул. Потом свистнул, и, взмыв ввысь, гигантская птица быстро прорезала темноту.

Глава 29

Морган Ли провожал взглядом исчезающую в ночных сумерках Рен. Разочарование от того, что он не нашел Пара, смягчилось чувством удовлетворения - старания его оказались не напрасны. Представить только - спасти Рен, именно ее! Это навело его на мысль, что мир куда меньше, чем кажется, и потому дети Шаннары и их союзники, возможно, имеют все-таки шанс на победу над порождениями Тьмы.
Он снова повернулся к востоку, глядя, как светлеет небо и его серебристо-серые лучи медленным потоком льются сквозь листву деревьев. Наступал день. Растаяла защищающая горца темнота, и юноша снова подвергался риску, что вовсе не входило в его планы.
Бросив беглый взгляд на развалившийся фургон и темные фигуры лежавших рядом порождений Тьмы, он почувствовал гордость: "Это сделал я. Я выстоял против них всех".
Но куда же идти теперь? Порождениям Тьмы из Южного Стража не составит особого труда выследить его. Они догонят Моргана и заставят расплатиться за содеянное. Горец глубоко вздохнул и осмотрелся по сторонам, словно ища путь к спасению. Назад к утесу нельзя, туда они первым делом и направятся. Найдут следы Моргана и пройдут по ним, надеясь, что беглец достаточно глуп и вернулся туда, где скрывался не один день.

Предыдущая страница 19 Следущая страница


Талисманы Шаннары

Морган слабо улыбнулся. Конечно, он не настолько глуп, но заставить их поверить в свою глупость - не такая уж плохая идея.
Горец зашагал по своим следам через заросли, не заботясь о том, чтобы скрыть их, а наоборот, оставляя как можно больше меток, чтобы нельзя было угадать, сколько раз он проходил здесь на самом деле. Потом повернул вспять и вернулся в лощину, теперь уже проявляя осмотрительность, поскольку в его отсутствие на месте боя могли появиться порождения Тьмы. Но их там не было; в лощине и на равнине, примыкающей к ней, лежали лишь мертвецы. Горец двинулся по следам фургона, придерживаясь колеи, чтобы не оставлять собственных следов. Пройдя несколько миль к холмам, он круто свернул в густую высокую траву, по которой осторожно пробрался до береговых скал. Если ему повезет, враги ни за что не догадаются, где он сошел с дороги, и будут вынуждены вслепую обшаривать окрестности. А это даст ему дополнительное время, столь необходимое для того, чтобы добраться туда, куда он решил идти.
Конечно, порождения Тьмы могут выследить его по запаху, и тогда из его замысла ничего не выйдет. Начни они охотиться за ним, как за зверем, беды не миновать. Можно, правда, вываляться в грязи и пахучей траве, но противно и не хочется! Интересно, на что они способны, эти полуэльфы? Ему так хотелось узнать о них побольше, так хотелось порасспросить Рен, но теперь уже ничего не поделаешь. Дыша луговыми запахами, Морган думал о том, как ему повезло, его защищает магическая сила меча Ли, и тут же сообразил, что у него уже есть ответ на вопрос: спасет или погубит его эта сила? Благодаря ей он все еще жив, значит, ей можно довериться и даже предположить, что и впредь дела пойдут неплохо. Но самое главное, в данный момент он уцелел. Становилось все очевидней, что выживание на любых условиях - лишь на это он может надеяться в борьбе против порождений Тьмы.
"Когда-нибудь все станет иначе, - пообещал он себе и тут же усомнился:
- А станет ли?"
Равнина перед ним сменилась цепью холмов, обрывов и ущелий, заросших кустарником, а за Рапном вздымалась громада непроходимого леса. Морган быстро пробирался по скалам, стараясь ступать как можно легче, чтобы не подвели крошившиеся камни и сухие ветки. Он тщательно обдумал свой путь. На юге располагался утес, с которого он вел наблюдение, и порождения Тьмы, начав охоту за ним, пойдут туда. На запад ускакала Рен, так что враги, несомненно, поведут розыски и в том направлении. К северу расположены города Каллахорна - Тирзис, Керн и Варфлит, - поэтому в следующую очередь было бы логично искать там. И последней стороной, куда упадет их взгляд, был восток - земли, окружающие Южный Страж, их главную твердыню. Ведь им в голову не придет, что кто-то, только что уничтоживший их дозор и освободивший королеву эльфов, отправится именно в конечный пункт следования дозора.
"Королева эльфов, - пробормотал он, прерывая свои рассуждения, - Рен Элессдил. Малышка Рен". Горец покачал головой. Он едва замечал ее, когда она росла вместе с Паром и Коллом в Тенистом Доле. Подумать только, кем она стала.
Морган скорчил унылую гримасу. "Правда, - огорченно подумал он, - то же самое можно сказать про любого из нас, поэтому нечего и размышлять об этом".
Солнце уже поднялось высоко над горизонтом, ночные тени прятались в укромных расщелинах, от трав и деревьев веяло летним зноем, земля иссыхала, распространяя в неподвижном воздухе зловоние. Морган отыскал сбегающий со скал ручеек, прошел по нему до быстрины, где вода была чище, и напился. Еды у него не было, поэтому, чтобы продлить свое существование, он должен был раздобыть и пищу, и питье. Вспомнив на мгновение о Дамсон и Мэтти, он подумал:
"Хорошо бы, они выбрали для своего возвращения с юга какой-нибудь другой день".
От ручья Морган направился к взгорью. У сосновой рощицы он оглядел южные холмы, высматривал признаки погони. Но ничего не увидел и снова двинулся в путь, направляясь к горам, к реке и Южному Стражу. Он находился прямо перед цитаделью: достаточно глубоко под сенью деревьев, чтобы его не заметили оттуда, но и достаточно близко, чтобы наблюдать за крепостью. Несмотря на рану, он двигался проворно, стараясь не думать о тупой пульсирующей боли, и пробирался вперед с уверенностью бывалого жителя лесов, способного заметить все, что происходит вокруг, и умеющего сливаться с окружающей природой. Прислушиваясь к голосам птиц и зверей, он ощущал их рядом с собой и понимал, что пока все идет как надо.
День уже клонился к вечеру, а погони по-прежнему не было. Морган уже стал надеяться, что его миновала эта беда. Он съел немного плодов и дикорастущей зелени и снова напился воды. Добравшись до Ранна, горец повернул на юг.
Передвинув меч Ли так, чтобы перевязь не натирала рану, юноша задумался об истории клинка - столько лет бездействовавшей реликвии иных времен, чья магическая сила была забыта до схватки Моргана с порождениями Тьмы на его пути в Кальхавен. Везение - и ничего больше. Странно, как развиваются события! Горец вновь подумал о том воздействии, которое оказывал меч Ли на его жизнь, помогая или мешая ему, а также о надеждах и отчаянии, переданных ему вместе с этим клинком. Горцу пришло в голову, что теперь уже не важно, принимает он меч или нет, к добру ли иль к худу его связь с магией: магия существует - и все тут. Оживляющая, думал горец, поняла неизбежность этого раньше его и воссоздала меч потому, что знала: если речь идет о магической силе, пусть эта магическая сила будет настоящей и полноценной. Оживляющая понимала, по каким правилам ведется игра, и он унаследовал от нее это понимание.
Жара стояла ужасная, убийственный, испепеляющий зной добела раскаленным маревом дрожал над спекшейся землей. Горец остановился передохнуть. Он уселся в тени согбенного старого клена, чьи ветви шатром раскинулись над ним, а белки и птицы, сморенные зноем, тихо дремали на сучьях. Воткнув меч Ли в землю и положив ладони на эфес, юноша разглядывал сквозь завесу листвы раскинувшиеся перед ним холмы и равнины. Он задавал себе вопрос, уцелела ли Рен, где сейчас те, кто вместе с ним вышел в начале путешествия и потерялся по дороге. Кто-то из них, конечно же, погиб. Но что с оставшимися? Ковыряя землю носком сапога, он подумал: "Хорошо бы видеть все и все знать", но, поразмыслив, решил, что, пожалуй, это ни к чему.
С наступлением вечера жара стала умеренней, и Морган двинулся в путь. Тени вновь удлинялись, выползая из-под деревьев и из ущелий, из-за скал и лощинок, где они скрывались.
Впереди высился Южный Страж; его черная башня громоздилась над отравленными равнинами у впадения Мермидона в Радужное озеро.
Само озеро было ровным и серебристым, в нем отражались леса и небо, а в слабеющем вечернем свете радуга над ним казалась бледной и размытой. Над гладью вод парили цапли и журавли.
Морган устал глазеть по сторонам, и это, вероятно, спасло ему жизнь.
Птицы внезапно затихли, а впереди, в листве, возникло шевеление, едва различимое, но все же заметное в смутном угасающем свете дня. Морган бесшумно отпрянул и замер. Через мгновение показались порождения Тьмы: одно, второе, затем еще четыре - дозор, безмолвно прокладывающий себе дорогу в лесу. Они, казалось, не шли по следу, а просто осматривали окрестности, и мысль, что они могут пустить в ход свой редкостный нюх, заставила Моргана похолодеть. Враги находились на расстоянии нескольких сотен ярдов и двигались вдоль склона. Их путь должен был пройти ниже того места, где сидел юноша, но пересекая при этом его след.
Горцу захотелось убежать, умчаться куда-нибудь быстрее ветра, но он знал, что из этого ничего не выйдет, и принудил себя остаться на месте. Преследователи были в черных плащах с капюшонами и без эмблем Ищеек. Значит, они либо не чувствовали угрозы, либо не опасались ее. Все это юноше совсем не нравилось.
Морган следил, как они чернильным ручейком протекают мимо деревьев и исчезают из виду.
Он немедленно пустился в дорогу, стремительно скользя по земле, чтобы как можно больше увеличить расстояние между собой и облаченными в черное охотниками. Интересно, кого они ищут: его или кого-нибудь еще - любого, кто может скрываться здесь после дерзкого нападения на их патруль? "Не важно", - мгновенно решил горец. Достаточно того, что они здесь, раньше или позже они скорее всего обнаружат его.
Ни на секунду не замедляя шага, Морган пересмотрел свой предыдущий план. Он не останется на этом берегу Мермидона, а переправится через реку и подождет возвращения Дамсон и Мэтти там, откуда ему будет видна береговая линия и озеро. К сожалению, он не сможет устроиться так, чтобы держать в поле зрения и Южный Страж, но бродить вокруг слишком опасно. Лучше подождать, пока Дамсон не расскажет, что показал Скри во время их путешествия на юг. А затем, если это будет необходимо, дать ей испытать талисман еще разок. Вот что надо сделать.
Сейчас он слишком близко к Южному Стражу и не сможет переправиться через Мермидон, оставаясь при этом незамеченным. Значит, придется ждать темноты, а до нее еще несколько часов. Слишком долго, чтобы задерживаться на одном месте. Забившись в тень, он снова принялся тщательно осматривать окрестности, стараясь придумать иной план. Череда деревьев, сбегая с Ранна, редела и поворачивала к югу, так что в низине, тянущейся к реке, не было никакого прикрытия. Горец раздосадованно скрипнул зубами. Слишком рискованно. Надо либо вернуться в горы и попытаться найти проход на восток, либо заново проделать весь круг, по которому он пришел. Но это крайне опасно.
Взвешивая все варианты, юноша краем глаза опять заметил движение между деревьями. Он замер, вглядываясь до боли в глазах. "Должно быть, я ошибся, - сказал он себе, - там никого нет".
И тут на мгновение мелькнула и сразу же исчезла фигура в черном плаще с капюшоном.
Порождение Тьмы.
Потеряв самообладание, Морган бросился назад, в самую гущу деревьев, и стал взбираться все выше по скалам. Нужно поискать проход через Рани и попытать удачи с рекой. Если найти дорогу не удастся, то под покровом темноты придется вернуться сюда же. Юноше не нравилась даже мысль о том, чтобы оказаться тут ночью, когда кругом рыщут порождения Тьмы, но все прочие возможности отпали. Пытаясь сохранить спокойствие, он дышал глубоко и медленно, осторожно скользя меж деревьями.
"Слишком уж много порождений Тьмы, - думал он. - Это не может быть случайностью".
Они ухитрились выяснить, куда он направился, и подбираются к нему. У юноши сжалось горло.
Хотя ему и удалось уцелеть в утренней схватке, не так приятно думать, что предстоит еще раз сражаться за свою жизнь.
Солнце катилось к закату, в лесу стояла безветренная тишь. Горец методично и неслышно переставлял ноги, зная, что малейший шум выдаст его. Он чувствовал спиной тяжесть меча Ли и противился искушению дотянуться до него. "Если понадобится, клинок легко достать, - твердил он себе, - лучше надеяться, что до этого не дойдет".
Морган уже переваливал через гребень горы, когда среди деревьев, далеко впереди, за поросшей кустарником расщелиной снова мелькнула тень. Появилась и тут же исчезла, так что юноша скорее почувствовал, чем заметил ее. Но теперь он не сомневался, кто-то здесь есть. Горец, съежившись, чуть не ползком пробирался через густые, уходящие к скалам заросли справа от него. "Один из них, - думал он, - пока только один. Одинокий охотник". От пота лицо и шея Моргана сделались влажными и липкими, мышцы спины свело судорогой. Боль снова пульсировала в ране, и он невольно размечтался о кружке эля - хорошо бы промочить пересохшее горло. Обнаружив, что дорогу ему преградил утес, юноша неохотно повернул назад. У него было такое чувство, будто его ведут, и куда бы он ни направился, в конце концов везде обнаружит глухую стену.
Помедлив на краю невысокого обрыва, беглец оглянулся на бархатную завесу леса. Никакого движения, и все же что-то там было, и оно приближалось к нему с неуклонной настойчивостью. "Не подождать ли в засаде, пока оно не подойдет, - подумал Морган. - Но любая борьба только привлечет сюда все порождения Тьмы в этом лесу. Лучше идти - подраться можно и позже".
Деревья редели по мере того, как в их ряды острыми зубьями вклинивались скалы, а травянистые склоны переходили в утесы. Морган забрался уже так высоко, как только мог, не обнаруживая себя из-под сени деревьев, а перевала все не было. Ему чудилось, что за каменной стеной он слышит журчание реки, бегущей средь крутых берегов, но возможно, это было лишь плодом его воображения. Наткнувшись на густые еловые заросли, юноша укрылся в них и стал прислушиваться. Шум шагов раздался и сверху, и снизу. Кругом кишели порождения Тьмы.
Должно быть, они напали на его след, пока было светло, и теперь гонятся за ним. Может, им не удастся поймать его - скоро совсем стемнеет и никаких следов уже не разберешь, хотя вряд ли это существенно, раз уж они так близко. Темнота им привычнее, чем ему, и, когда они нагонят его, все остальное будет только вопросом времени.
В первый раз Морган позволил себе подумать о том, что, пожалуй, ему не удастся убежать.
Закинув руку назад, он вытащил меч Ли. Обсидиановый клинок слабо блеснул в туманных сумерках, а рукоять привычно легла на ладонь. Юноше показалось, будто магическая сила ободряюще шепчет ему, что она есть и откликнется на его зов. Его талисман против порождений Тьмы. Горец склонил голову и закрыл глаза. Неужели к этому идет? Еще одна битва в череде бесконечных сражений за жизнь. Он уже начал уставать от этого. Но ничего не поделаешь. А он так утомлен, и у него так болит сердце.
Пусть же это случится!
Открыв глаза, Морган встал и заскользил между деревьями к равнине, окружающей Южный Страж. Он подумал, что не стоит сидеть на одном месте, лучше двигаться, так безопаснее.
Юноша осторожно пробирался по лесу, стараясь услышать тех, кто преследовал его. Кругом дрожали тени, и малейшее колебание света, любой шорох в кустах заставляли его сердце бешено колотиться. Где-то вдали ухала сова. Лес напоминал медлительную, спокойную ночную реку, загадочно мерцающую в лунном свете.
Морган все время оглядывался, высматривая того одинокого охотника, но никого не видел.
Порождения Тьмы впереди также были невидимы, но он считал, что они, должно быть, не знают его местоположения, так же как и остальные.
Он надеялся, что они не могут мысленно переговариваться друг с другом, хотя и не поручился бы за это. Слабое место в их магической силе.
Всегда ведь есть какое-нибудь слабое место, уязвимая точка, вся штука в том, чтобы обнаружить ее.
Он дошел до старого кедра, торчащего рядом с утесом, и спрятался за ним, снова сжавшись в комок и прислушиваясь. На протяжении долгих минут он сидел неподвижно, но ничего не услышал. Однако сомнений у него не было: порождения Тьмы все еще ищут, все еще вынюхивают...
И тут он увидел их, сразу двоих, пробирающихся по лесу, меньше чем в сотне ярдов ниже по склону - две тени в черных плащах, направляющиеся прямиком к его укрытию. У Моргана упало сердце. Стоит ему только шелохнуться, они увидят его. Если же он не двинется с места, они его вскоре обнаружат. "Какое богатство возможностей", - с горечью подумал он. Юноша все еще держал в руках меч Ли и теперь крепче сжал его рукоять. Он будет сражаться! Да, будет, хотя и понимает, чем это должно закончиться.
Морган вспомнил об Уступе, Тирзисе, Элдвисте, Кальхавене и всех прочих городах, откуда он пытался бежать, но каждый раз оказывался в ловушке и вынужден был драться. "Вот и на этот раз..." - с отчаянием и гневом подумал он.
И тут чья-то рука железной хваткой зажала ему рот и втащила в заросли.

Глава 30

В места, лежащие к югу от Радужного озера, крадучись, словно кошка, пробирались сумерки.
Нежная серебристо-алая дымка над Анаром переходила в буйное закатное зарево над Черными Дубами и возле них. Дневной зной смягчался ласковым и прохладным дыханием заповедных лесов, их ровным шелковистым полумраком.
Фермы, раскинувшиеся на землях у Кургана Битвы, то озарялись светом, то погружались в тень и казались сошедшими с холста художника.
Животные стояли мордами к ветру, колоритно вырисовываясь на фоне темной зелени пастбища. Хозяева и работники уже вернулись домой, и повсюду раздавался плеск воды в умывальниках, разносился запах томившейся в печах еды. Удлиняющиеся тени несли безмятежность, а прохлада - отдохновение. Безмолвие успокаивало, умиротворяло и обещало покой для всех, кто завершил очередной день.
В рощице неподалеку от кромки Анара, к северу от Кургана Битвы, поднимался дымок над полуразрушенным очагом старой охотничьей хижины - четыре деревянные стены, покосившиеся и потрескавшиеся от времени и непогоды, прохудившаяся крыша, крытая дранкой, и крыльцо с навесом, пристроенное с одной стороны. В буйных зарослях за хижиной скрывался каменный колодец. У лачуги стоял фургон, а на задах, на опушке леса, паслась привязанная к вбитым в землю колышкам упряжка мулов. Люди, которым все это принадлежало, собрались в доме, рассевшись на скамьях за ужином, все, кроме одного, несшего караул на ступенях крыльца. Он поглядывал на долину, раскинувшуюся к югу и востоку от хижины. Пятеро мужчин, считая и того, что стоял в дозоре, были оборванными, чумазыми, со злыми глазами. Все до единого имели при себе меч и кинжал. На телах мужчин виднелись шрамы от множества схваток. Голоса звучали громко и хрипло, а в смехе - когда они смеялись - не чувствовалось веселья.
Дамсон Ри и Мэтти Ро понимали, что это не те люди, с которыми легко договориться.
Наблюдая за хижиной, девушки притаились в кустах, в небольшой ложбинке, и теперь смотрели друг на друга.
- Ты уверена? - тихо спросила Мэтти.
Дамсон кивнула:
- Он там, внутри.
Девушки замолкли, словно исчерпали запас слов, предназначенных для этого разговора. Весь день они выслеживали фургон, с тех самых пор, как, следуя указаниям Скри, к югу от Радужного озера наткнулись на следы колес. Три дня назад, простившись с Морганом Ли, они переправились через озеро, пройдя под парусом устье Мермидона как раз перед надвигающимся штормом. Ветер, предшествующий буре, быстро перенес их через озерную гладь, а сама буря настигла уже у противоположного берега. Их потащило на глубину и так страшно закачало, что у Мглистой Топи лодка опрокинулась, и девушки были вынуждены добираться до берега вплавь. Промокшие и усталые, они спаслись, вытащив из воды большую часть провизии, и провели ночь в ясеневой роще, которая, к сожалению, не очень хорошо защищала от дождя.
Оттуда по сигналу Скри девушки отправились к югу, разыскивая хоть какой-нибудь след Пара Омсворда. Но ничего не обнаружили, кроме следов колес, и теперь вот наблюдали за домом, в котором засели владельцы фургона.
- Мне это не нравится, - тихо произнесла Мэтти Ро.
Дамсон Ри вытащила отломанную половинку Скри, положила ее на ладонь и протянула к хижине. Талисман тотчас вспыхнул огнем цвета меди, ярким и сильным. Она взглянула на Мэтти:
- Он там.
Та кивнула в ответ. Одежда ее была помята от долгой носки и непогоды, разорвана ветками и острыми камнями, стирка слегка освежила, но отнюдь не улучшила ее вида. По коричневому от загара мальчишескому лицу Мэтти катились капли пота, она нахмурила лоб, разглядывая сияющий металлический полумесяц.
- Нужно взглянуть поближе, - сказала она. - Когда стемнеет.
Дамсон молча согласилась. Ее рыжие волосы были заплетены и перевязаны лентой, а одежда в точности копировала одежду Мэтти. Она устала, истосковалась по горячей пище и мечтала о том, чтобы помыться, но знала, что пока придется обойтись без всего этого.
Девушки отползли по ложбинке назад к тому месту, где остались их пожитки, и уселись перекусить фруктами и сыром. Пока они насыщались, запивая еду водой, тени становились длинней. Молчание не нарушалось ни единым словом. Тьма сгустилась. Появились луна и звезды, воздух стал еще прохладнее, и это было довольно приятно. Они были очень не похожи друг на друга, эти две девушки: Дамсон - вспыльчивая, откровенная, уверенная в себе, и Мэтти - холодная, замкнутая, во всем сомневающаяся.
Что объединяло их, помимо предприимчивости, так это железная решимость остаться в живых, выковавшаяся у них за долгие годы службы у свободнорожденных. Три дня, проведенные в поисках Пара Омсворда, благоприятствовали упрочению их взаимного уважения. Отправляясь в путь, они едва знали друг друга; немногим больше знали они и теперь, если говорить честно. Но вполне достаточно, чтобы каждая убедилась - на партнершу можно положиться во всем.
- Дамсон, - вдруг окликнула ее Мэтти и, чтобы не нарушать мертвую тишину, перешла на шепот:
- Ты знаешь, бывает так, что обнаруживаешь себя в гуще событий и изумляешься: как же так получилось? - Мэтти выглядела почти смущенной. - Именно это я сейчас и ощущаю. Я здесь, но я сама не знаю почему.
Дамсон пододвинулась к ней:
- Ты бы хотела оказаться где-нибудь в другом месте?
- Не знаю. Думаю, что нет. - Мэтти сжала губы. - Но я не понимаю, что делаю тут! И с какой, спрашивается, стати?
- Может, причина не так уж и важна? Может, главное - просто быть здесь?
Мэтти покачала головой:
- Мне так не кажется.
- Пожалуй, это не так уж трудно объяснить.
Я тут из-за Пара, я обещала ему прийти.
- Потому что ты любишь его.
- Да.
- А я даже не знаю его.
- Зато ты знаешь Моргана.
Мэтти вздохнула:
- Я знаю его лучше, чем он сам себя знает.
Но я не влюблена в него. - Она помолчала. - Не понимаю. - Опечаленная своим признанием, девушка отвернулась в сторону. - Я пошла с вами потому, что мне надоело болтаться без дела.
Так я объяснила горцу. Это правда. Но я пошла и по какой-то другой, пока мне самой еще неясной причине.
- Мне кажется, из-за Моргана.
- Нет.
- И все-таки, я полагаю, он нужен тебе.
- Он мне нужен? - недоверчиво переспросила Мэтти. - А тебе не кажется, что все наоборот? Что ему нужна я!
- Конечно. Вы нужны друг другу. Я наблюдала за вами, Мэтти, за тобой и Морганом. Я видела, как ты смотришь на него, когда он не замечает этого. И видела, как он смотрит на тебя.
Между вами более глубокие чувства, чем вы думаете.
Высокая девушка покачала головой:
- Нет.
- Но ты ведь заботишься о нем, правда?
- Это не одно и то же. Это совсем другое.
Несколько мгновений Дамсон разглядывала ее, не произнося ни слова. Взгляд Мэтти был прикован к неведомой точке в пространстве, она вглядывалась во что-то такое, чего не видел никто, кроме нее.
Но вот она снова подняла пустой и печальный взор:
- Он все еще любит Оживляющую.
Дамсон медленно кивнула:
- Думаю, что да.
- Он всегда будет ее любить.
- Может быть, Мэтти. Но Оживляющая мертва.
- Это не важно. Ты слышала, как он говорит о ней? Она была прекрасна и таинственна и тоже любила его. - Синие глаза прищурились. - С этим трудно соревноваться.
- И не надо. Этого и не требуется.
- Нет, надо.
- Пройдет время, и он ее забудет. И ничего не сможет с этим поделать.
- Нет, не забудет. Он не позволит себе забыть.
Дамсон вздохнула и отвернулась. Их окружала притихшая в ожидании непроглядная ночь.
- Ты нужна ему, - повторила она наконец, не зная, что еще сказать, и оглянулась. - Оживляющей больше нет, Мэтти, и Моргану Ли нужна ты.
Девушки посмотрели друг на друга сквозь разделяющую их тьму, оценивая правдивость этих слов и их силу. Ни одна из них не произнесла больше ни звука. Потом Мэтти встала и принялась внимательно разглядывать хижину.
- Надо подойти поближе и посмотреть.
- Я пойду, - встала вслед за ней и Дамсон. - А ты подожди здесь.
Мэтти удержала ее за руку:
- Почему не я?
- Потому что я знаю Пара в лицо, а ты нет.
- Тогда пошли вдвоем.
- И обе подвергнемся опасности? - Дамсон заглянула девушке в глаза. - Ты понимаешь это не хуже меня.
Некоторое время Мэтти вызывающе смотрела на нее, потом отпустила ее руку.
- Ты права. Я подожду здесь. Но будь осторожна.
Дамсон улыбнулась и скользнула во тьму.
Она легко кралась вниз по ложбинке, пока не оказалась у самой хижины. Оттуда шел свет, желтоватое сияние лилось сквозь щелки ставней и через открытую дверь. Дамсон остановилась в нерешительности. Изнутри доносились голоса, но алый огонек трубки и запах табака предупреждали, что часовой сидит на ступеньках крыльца. Девушка наблюдала, как тихо шевелятся темные силуэты мулов, привязанных рядом с лачугой. Потом услышала ругань и звук бьющегося стекла.
Мужчины напились и теперь буянили.
Дамсон выползла из ложбинки, пробралась к кустам и обошла хижину вокруг, не приближаясь к животным из опасения, что они выдадут ее присутствие. По небу, словно призраки, неслись тучи, то и дело заслоняя свет луны и звезд.
Дамсон кралась по опушке леса, таясь в тени и ступая как можно бесшумней, хотя хохот и крики скорее всего заглушили бы любой посторонний звук. Оказавшись на задах хижины, она выскочила из-за деревьев, быстро перебежала к задней стене и обогнула ее, пробираясь к окну, выходящему на юг. Теперь она отчетливо слышала мужские голоса, различала сквозившую в них злобу. Не оставалось сомнений, что здесь собрались очень дурные люди.
Сжавшись в комочек, она подползла к окну, осторожно привстала и заглянула внутрь.

***

Колл Омсворд лежал на спине в затхлой грязной комнате и прислушивался к спорам играющих в кости людей. Игра шла на деньги. Пленник плотнее закутался в одеяло и отвернулся к стене. Его руки и ноги были скованы цепью, прикрепленной к кольцу в стене. Тюремщики дали ему поесть и утолить жажду, а потом напрочь забыли о нем. "Что даже к лучшему", - устало подумал Колл, видя их злобность. От выпивки и игры они стали еще омерзительнее, и Коллу совсем не хотелось выяснять, каковы они будут, если вспомнят о нем. С тех пор как он попал в плен, его уже дважды били - сперва за попытку к бегству, а потом один из мужчин из-за чего-то рассвирепел и решил выместить злобу на пленнике. Житель Дола был в синяках, ссадинах и кровоподтеках и после целого дня тряски в фургоне хотел лишь одного - заснуть.
Но заснуть было невозможно: вокруг стоял невообразимый шум. Колл лежал, думая о том, удастся ли ему выкрутиться из этой переделки. Он снова замыслил побег. Хотя фургон и мулы передвигались медленно, отряд находился всего в трех или четырех днях пути от Дехтеры, а там-то все и закончится. Колл слышал о копях, где трудились рабы, преимущественно дворфы. Морган описывал эти копи, прознав о них от Стеффа. Их использовали как подземную тюрьму для недовольных режимом Федерации и, как правило, для участников Сопротивления. Дворфы, отправленные в рудники, никогда не возвращались оттуда. Никто не возвращался. Морган слышал, будто южане среди них тоже попадались, но до сих пор Колл не верил этому.
Он разглядывал потрескавшуюся и покосившуюся стену. Кажется, ему еще откроется множество истин, и все пренеприятные.
Колл глубоко вздохнул, задержал воздух в груди, а потом медленно и устало выдохнул.
Время уходит, удача уже давным-давно покинула его. Он был в лучшей форме, чем раньше, навыки, полученные у Ульфкингро в Южном Страже, помогли ему пережить все самое худшее. Но в его нынешнем положении от этого мало проку. Колл и не надеялся освободиться от цепей без ключа. Он пытался взломать замки, но они оказались прочными и тяжелыми. Попробовал уговорить своих мучителей снять цепи, чтобы он мог размять ноги, но те только рассмеялись в ответ. Планы освободить Пара от Риммера Дэлла и порождений Тьмы превратились в смутные воспоминания. Он был так же далек от них, как и от родного дома в Тенистом Доле. Казалось, ему никогда туда не вернуться.
Один из мужчин пнул стол, встал и вышел из комнаты. Колл рискнул украдкой выглянуть из своего укрытия. Меч Шаннары лежал на столе. Они играли на него, на то, кому он достанется. Трое сидящих за столом что-то угрюмо ворчали в адрес того, кто вышел, но не сводили при этом друг с друга глаз.
Снова отвернувшись к стене, Колл сомкнул веки. Никакого толку от того, что этим людям неведома истинная ценность Меча. "К сожалению, - подумал он, - здесь даже чудо не поможет".
Стиснув руки под одеялом, он медленно погрузился во тьму.
"Что же мне делать?"

***

- Это он?
На смуглом лице и коротких черных волосах Мэтти Ро играл лунный свет, придавая ей сходство с призраком. Дамсон отпила воды из предложенной подругой фляги и обернулась через плечо туда, откуда появилась, подумав на мгновение, не преследуют ли ее. Но ночь была безмятежна, а земля тихо и недвижно стыла под звездными лучами.
- Это он? - озабоченно повторила Мэтти.
Дамсон кивнула:
- Должно быть. Он съежился в дальнем углу комнаты и завернулся в одеяло, так что я не смогла разглядеть его лицо, но это не важно. Меч Шаннары лежал на столе, а его ни с чем не спутаешь. Это Пар, все верно. Они заковали его. Это работорговцы, Мэтти. На обратном пути я заглянула в фургон - там полно цепей и наручников. - Она замолчала, на лице ее отразилось беспокойство. - Не знаю, как он угодил к ним и как позволил схватить себя, этого не должно было случиться. Заклинание легко справляется с такими людьми. Не понимаю... Что-то здесь не так.
Мэтти, выжидая, ничего не ответила.
Дамсон вернула ей флягу с водой и вздохнула:
- Хотела бы я видеть его лицо. Один раз он выглянул, буквально на секунду, но было слишком темно. - Она покачала головой. - Работорговцы... С ними не договоришься.
Мэтти переступила с ноги на ногу:
- С такими людьми действительно нельзя договориться. Мы женщины. Если дать им малейшую возможность, они схватят нас, используют, получат удовольствие и перережут нам глотки.
Или, если уж нам совсем не повезет, продадут вместе с жителем Дола. - Девушка вглядывалась в ночь. - Сколько ты их насчитала?
- Пятеро. Четверо в доме и один караулит.
Они пьют, играют в кости и дерутся между собой. - Она помолчала и с надеждой прибавила:
- Может, когда они уснут, нам удастся прокрасться туда и освободить Пара?
Мэтти бросила на нее твердый взгляд:
- В темноте это будет слишком рискованно.
Если дойдет до драки, мы не сможем различить, где свои, а где чужие. К тому же житель Дола прикован к стене, и на его освобождение уйдет слишком много времени, да и поднимется большой шум. Кроме того, работорговцы могут провести всю ночь за игрой. Откуда нам знать.
- Мы можем и подождать. День, а если нужно - и два. Рано или поздно должен подвернуться случай.
Мэтти покачала головой:
- У нас нет времени. Мы же не знаем, скоро ли они доберутся до цели, к тому же их могут встречать. Нет. Мы должны сделать это немедленно. Сегодня же ночью.
Теперь удивилась Дамсон:
- Сегодня ночью? - переспросила она.
- А ты как думаешь? Если они сумели взять Пара в плен, несмотря на его чудесную силу, с ними дурака не поваляешь. - Казалось, Мэтти Ро прикидывает возможности Дамсон. - Нам бы только не оплошать - и они окажутся мертвыми прежде, чем поймут, что происходит. Ты можешь сделать это?
Дамсон перевела дух:
- А ты?
- Тогда входи вслед за мной и стой сзади. Прикрывай тыл. Помни, сколько их там. Не сбейся со счета. Если я упаду, выбирайся самостоятельно. - Девушка выпрямилась. - Ты готова?
- Уже?
- Чем скорее начнем, тем раньше закончим.
Дамсон молча кивнула, чувствуя удивительную отстраненность от всего происходящего, словно бы все происходит не с ней.
- У меня только охотничий нож.
- Пускай в ход все, что есть. И помни о сказанном.
Высокая девушка сбросила плащ, достала из своего мешка узкий боевой клинок и пристроила у себя за спиной точно так же, как Морган Ли носил свой меч. На запястье она прикрепила браслет с метательными ножами и сунула за голенище широкий охотничий кинжал. Дамсон молча наблюдала за ней. "Вдвоем против пятерых, - думала она. - И мало того. Эти люди - испытанные бойцы, убийцы, которые не задумываясь перережут нам глотки. Кто мы для них?" - подумала она и тут же решила, что это глупый вопрос.
В ночном мраке девушки скользили по траве, словно бесплотные духи. Дамсон вела Мэтти тем же путем, каким недавно шла сама. По мере их приближения свет масляных ламп, висевших в хижине, становился все ярче. Навстречу неслись грубые и хриплые мужские голоса. Дамсон не увидела огонька трубки на ступеньках крыльца, но это не означало, что часового там уже нет. Подойдя к хижине сзади, девушки прижались к неотесанным доскам стены. Внутри по-прежнему шли попойка и игра.
Девушки выглянули из-за угла. Часового не оказалось, тогда они двинулись, впереди Мэтти с мечом на изготовку. Прокравшись к окну, девушки быстро заглянули в комнату. Сцена не изменилась. Пленник, по-прежнему завернутый в одеяло, лежал на полу в дальнем углу хижины. Четверо игроков сидели за столом. Дамсон и Мэтти обменялись быстрым взглядом и метнулись к крыльцу - часового под навесом не было.
Лицо Мэтти омрачилось, но она, выставив вперед меч, все же вступила в полосу света из открытой двери. Дамсон следовала за ней, поворачивая голову налево и направо и думая: "Где же пятый?" Они были уже у самого входа, когда из темноты показался часовой, вероятно ходивший взглянуть на мулов. Он поглядывал по сторонам, что-то бормотал себе под нос и не замечал девушек, пока не ступил на крыльцо. Тут он в удивлении что-то пробурчал и потянулся за оружием. Мэтти оказалась проворней. Перекинув меч в левую руку, правой она выхватила один из метательных ножей и бросила в часового. Лезвие угодило ему в грудь, и он, стеная от боли, свалился с крыльца.
Девушки ворвались в хижину. Комнатка оказалась тесной, захламленной и прокуренной. Казалось, их появление застигло работорговцев врасплох. Дамсон хорошо видела их потные физиономии, вспыхнувшие в глазах гнев и изумление. Мужчины вскочили из-за стола, выхватывая из-за поясов и из ножен оружие. Раздались крики и проклятия, посыпались стаканы и жестяные кружки, эль полился на пол. Мэтти достала клинком того, кто был к ней ближе, и кинулась к следующему. Стол полетел в сторону, засыпая объедками комнату. Один из работорговцев двинулся к пленнику, но Мэтти была слишком близко, чтобы не обратить на это внимания, и ему пришлось отразить ее натиск.
Вскоре кровь брызнула из его шеи, и, хватая руками воздух, он рухнул на пол. Оставшиеся вдвоем бросились на Мэтти Ро, угрожая ей свирепо сверкающими мечами и ножами, и вынудили отступить к стене. Завидев это, Дамсон метнулась в сторону. Кто-то сграбастал ее сзади - это пятый, истекающий кровью, ввалился в дверной проем и вцепился в девушку. Она вывернулась из его рук, вся измазавшись кровью, вытолкала обратно за дверь, и он свалился со ступенек крыльца. Снаружи вопили мулы, в ужасе лягая стены лачуги.
Мэтти отбивалась мечом и кинжалом от нападающих на нее мужчин, стараясь не дать загнать себя в угол и отчаянно призывая Дамсон.
Лампа раскачивалась из стороны в сторону, разбрызгивая кругом масло, и по полу хижины уже забегали языки пламени. Дамсон набросилась на ближайшего к ней разбойника, целя ему в глаза.
Он завыл от боли. Она попыталась выхватить у него кинжал. Противник в ярости метнулся за ней, не глядя под ноги, поскользнулся и упал в огонь. По его одежде побежали искры, он вспыхнул, как факел, с воплем выбежал за дверь и исчез во мраке.
Последний работорговец еще с минуту выдерживал характер, но потом тоже выскочил из хижины. Огонь уже лизал стены и бежал по стропилам, жадно пожирая сухое дерево. Дамсон и Мэтти бросились к задней стене хижины, где вставший на колени пленник старался выдрать из стены кольцо, к которому был прикован. Мэтти молча оттолкнула его и большим охотничьим ножом принялась крошить, резать и долбить стену, пока не вырвала кольцо. Одним клубком вывалились они из хижины, вокруг бушевало пламя, жар опалял волосы и кожу. Они были почти в безопасности, когда пленник вдруг вырвался, повернул назад и, гремя болтающимися на нем цепями, влетел в огонь и дым, ища что-то на полу, пока снова не появился с Мечом Шаннары в руках.
И только когда они оказались на свободе, жадно глотая воздух и откашливаясь от дыма и пыли, а хижина пылала позади, Дамсон вдруг обнаружила, что освободили они не Пара Омсворда, а его брата Колла.

***

На то, чтобы разбить цепи на запястьях и лодыжках Колла, у них ушло довольно много времени. Работая, беглецы то и дело осторожно поглядывали через плечо, в темноту, а покончив с оковами, моментально ускользнули прочь, оставив за собой дымящиеся развалины, пустой фургон и тела убитых. Мулы давным-давно удрали, оставшиеся в живых работорговцы исчезли вместе с ними, кругом было пустынно. Житель Дола и девушки пропитались запахом гари и пепла, одежда их была обагрена кровью. Мэтти получила несколько незначительных царапин. Дамсон - порез на лице, но серьезных ранений они избежали. Правда, Колл Омсворд еле ковылял, словно у него были перебиты ноги.
В укрытии под деревьями, где девушки оставили свои пожитки, они, как могли, привели себя в порядок, немного поели и напились воды, а потом попытались разобраться, что же произошло. Довольно быстро выяснилось, что Колл хранил вторую половинку Скри, украденную им у Пара, пока он находился под влиянием Савана. Это не объяснило, однако, почему Скри светил сразу в двух направлениях, когда Дамсон смотрела на него у Южного Стража. Хотя, услышав от Колла историю злоключений, происшедших с братьями, они предположили, что на диск каким-то образом воздействовала сила Пара.
"Кажется, сила Пара влияет решительно на все, что с ней сталкивается", - заметил Колл. С его братом явно что-то случилось, и если им не удастся в самом скором времени найти его, они навсегда его потеряют. Колл не мог объяснить Дамсон, почему так считает, но был твердо в этом убежден. Сила Меча Шаннары открыла ему великое множество доселе скрытых истин, и эта была одной из многих.
Они не спорили о том, что делать дальше.
У всех была одна цель, даже у Мэтти Ро. Упаковав провизию, трое спутников выступили в поход через равнины, направляясь к Радужному озеру и лежащей за ним стране, готовясь к стычке с порождениями Тьмы и Риммером Дэллом. Там их ждет Морган Ли. Все вместе они предпримут еще одну попытку освободить Пара. А когда настанет время выступить против порождений Тьмы, славную четверку поддержат талисманы и их скромная магическая сила, а также мужество и решимость - больше ничего. То, что они собирались сделать, носило налет безумия, но все они уже давно позабыли о разуме. Друзья приняли это решение так же, как принимали приближение нового дня, первые слабые лучи которого уже позолотили мерцающими стрелами темный горизонт. Их жизни пересеклись - они должны разделить общий жребий. Они знали: есть события, ход которых нельзя изменить, так же как и обойти их, и, несомненно, это - одно из них.
И каждый в глубине души надеялся на благополучный исход.

***

Морган Ли не успел перевести дух, как тут же очутился на земле: настолько быстрым и неожиданным оказалось нападение. Чья-то рука все еще крепко зажимала ему рот, кто-то в черном плаще навалился на него, не давая подняться. Горец выронил меч - единственное оружие, которое могло ему помочь, сам он был настолько ошарашен неожиданным нападением, что, несмотря на намерение сражаться до последнего, рухнул, словно попавший в ловушку зверь. Горло у него перехватило, он не мог даже вздохнуть. Юноша понял, что погиб.

Предыдущая страница 20 Следущая страница


Терри Брукс

К лицу Моргана, словно интересуясь, что он за существо, приблизилась огромная усатая морда, и светящиеся желтые глаза болотного кота прищурились, глядя на него.
- Полегче, горец, - прошептал у него над ухом знакомый голос, тихий и ободряющий. - Ты в безопасности. Это всего лишь я.
Рука отодвинулась, и Морган снова начал дышать, быстро и неровно. Он чувствовал, как проходит сковавшая тело судорога, а холод в желудке тает.
- Тише, - снова шепнул голос. - Они близко.
Кот скользнул в сторону, и Морган увидел Уолкера Бо.

Глава 31

Стреса не приходил до самого рассвета. На бархатном черном небе еще виднелись звезды, лес был наводнен тенями, лишь слабые проблески между деревьями на востоке возвещали приближение нового дня. Когда иглокот появился, Рен Элессдил поднялась, озабоченная и обрадованная одновременно. Она ждала его всю ночь, хотя путь был не ближним и у Стресы вполне мог уйти на него весь следующий день. Ее слух, чуткий, как у всех эльфов, уловил движение еще до того, как иглокот вынырнул из тьмы, и она окликнула его.
- Стреса, - прошептала Рен, - сюда!
Он послушно прикатился к ней, прижав иглы к мускулистому телу, нюхая поднятым носом воздух. Глаза его горели, как свечи.
- Я хорошо тебя вижу, королева эльфов, - пробурчал иглокот, поравнявшись с ней. - Да и слышу тоже.
При звуках знакомого голоса Рен улыбнулась. Три дня тому назад она считала, что никогда больше не услышит его. Борьба с Тибом Арне и Глупом обострила в ней восприятие тех радостей, которые она привыкла считать само собой разумеющимися. Как странно, что шепот смерти заставляет больше прислушиваться к жизни. Впрочем, она оказалась нерадивой ученицей и туго усваивала урок.
- Что ты нашел? - спросила она, сворачиваясь, чтобы лучше видеть его морду.
Стреса фыркнул:
- Путь для них и для нас. Пфф... Это возможно проделать. - Он огляделся по сторонам. - Где же ссккрр.., скрипелка?
Девушка махнула рукой в сторону:
- Ждет на востоке, вместе с остальными.
Я не хочу, чтобы кто-нибудь слышал, о чем мы говорим. Забавно, насколько лучше мы с ней научились понимать друг друга.
Иглокот поднял и снова опустил иглы:
- Ей это нелегко. Скрипелки не очень-то разговорчивы. Хссстт... Поменьше болтай, королева эльфов.
Рен не удержалась от улыбки: нечего поощрять грубияна.
- Так мы можем это сделать, ты и я?
- Это тебе не Морроуиндл, а Пуща - не Ин Джу. Конечно же, можем. Пшшш... - Он фыркнул. - Я уже и сам обдумал эту идею.
Прошло всего три дня после бегства Реп от порождений Тьмы, а она уже вновь собиралась бросить им вызов. Она прилетела в лагерь вместе с Тигром Тэем и с восторгом и изумлением была встречена авангардом эльфов, уже оплакивавшим ее исчезновение. Они все еще стояли на опушке Беличьего леса, наблюдая за наступлением армии федератов, скрываясь от южан под пологом листвы и ожидая появления Барсиммона Оридио и основного эльфийского войска. Десидио был вне себя от радости. Он прямо заявил Рен, что эльфы нуждаются в ее предводительстве и что он в полном ее распоряжении. За одну минуту он наговорил больше, чем за все время с тех пор, как они покинули Арборлон.
Трисс, наоборот, кипел от гнева. Он беспрестанно твердил, что лишь ее собственная импульсивность явилась причиной похищения, и предупредил о том, чтобы она и не думала больше выходить без Придворной Гвардии, что на деле означало - ей нельзя никуда выходить без него лично. Рен приветствовала их обоих, пожимала им руки и обещала больше так не рисковать - заранее зная, что нарушит обещания.
В ее отсутствие эльфийский авангард не сидел без дела. Десидио и Трисс продолжили те действия, которые так успешно начала Рен, и той самой ночью, когда она попала в плен, устроили второй набег на федератов, уничтожая провиант, нападая на спящих солдат, поджигая повозки и машины - словом, делая все возможное, чтобы вызвать смятение и замешательство в рядах врага. Со смертью Эрринга Рифта командование Крылатыми Всадниками перешло к Тигру Тэю, самому опытному среди них, - предводителю, с которым они чувствовали себя уверенно. Тигр Тэй, грубоватый и несдержанный, но решительный, послал Крылатых Всадников поддерживать действия эльфийской пехоты. На этот раз армия Федерации лучше приготовилась к нападению, но все же этого оказалось недостаточно, чтобы помешать атакующим изрядно потрепать их тылы. Эльфы потеряли более дюжины бойцов, однако лавина федератов снова была вынуждена приостановить движение - чтобы запастись провиантом, подлечить раны и дать лошадям прийти в себя.
Барсиммон Оридио достиг долины Ринн и двигался на соединение с авангардом. Гонцы привезли от старого главнокомандующего известие, что помощь близка. Десидио и Трисс отправили гонцов обратно с приветствиями от имени королевы - им пока не хотелось сообщать, что королева исчезла. Несмотря на то что сталось с Эррингом Рифтом и Граялом, в глубине души никто не верил, что она погибла. Узнав, что история с похищением не сделалась всеобщим достоянием, Рен очень обрадовалась.
Но она уже решила не ограничивать авангард бесцельным ожиданием основных сил армии.
Девушка обдумала план действий во время полета над равнинами. Битва с Тибом Арне и Глуном изнурила ее, но неожиданно прояснила и обострила ее ум. Теперь она знала, что нужно делать, причем незамедлительно, что бы ни случилось потом. Ползуки должны быть остановлены. Они вышли из Тирфинга, пересекли Мермидон и углубились в степи, к востоку от Пикона. Сейчас эти твари быстро нагоняют армию Федерации. Через несколько дней они присоединятся к своим союзникам и начнется охота на эльфов. Если это произойдет, все будет кончено. У эльфов нет защиты от ползук: ни большой армии, ни умения, а вышедшие из рук порождений Тьмы механизмы выследят их на тропах западных лесов, раскинувшихся до самого Арборлона, и быстро расправятся с ними.
Рен обещала себе, что не допустит этого, ее мысль перелетала от Морроуиндла и чудищ, охотившихся за ней в тех краях, к чудищам, охотящимся за ней здесь, а потом ко всем тварям, преследовавшим Омсвордов на протяжении долгих лет их службы друидам, до тех пор пока, неожиданно для самой себя, она не поняла, что знает, как решить мучающую ее проблему.
Придется, однако, еще раз рискнуть и пустить в ход эльфийские камни.
Той же ночью она поведала свой план Тигру Тэю, Триссу и Десидио, и все трое пришли в ужас. Они заклинали ее придумать что-нибудь еще, испытать какую-нибудь другую тактику, умоляли ее представить, что будет с эльфами, если она вновь пропадет, и на этот раз уже окончательно. Но неопровержимые факты, которые приводила Рен, ее сила воли и убежденность в конце концов поколебали их, и они, хотя и крайне неохотно, приняли ее решение. Единственная уступка, которой им удалось добиться, состояла в том, что Трисс и Тигр Тэй будут сопровождать ее, пока возможно.
Два дня назад они держали наконец совет. На следующий день она выступила на юг вместе с Триссом, Тигром Тэем, пятьюдесятью бойцами из числа Придворной Гвардии и полудюжиной Крылатых Всадников. Держась под прикрытием деревьев и гор, птицы роки несли солдат Придворной Гвардии в гигантских корзинах. Рен летела вместе с Тигром Тэем. Она задержалась, чтобы отправить Фаун в Беличий лес с поручением найти и привести к ней Стресу. Девушка рассказала иглокоту о своих намерениях, и, поскольку в ее плане очень многое зависело от него, выслушала его мнение. Получив согласие, Рен привязала иглокота на спину Спирита, запихнула Фаун в заплечный мешок и пустилась в путь.
Десидио вместе с остатком авангарда отправился навстречу Барсиммону Оридио.
Прошло два дня; чтобы добраться сюда, им пришлось лететь всю ночь, и первый день они провели без сна и отдыха, занимаясь разведкой.
Глядя на темнеющие деревья, вдыхая запахи мха, плодородной земли и лесных цветов, девушка задумчиво покачала головой, недоумевая, как за такой короткий срок могло произойти столько событий. Она услышала в темноте позади себя беспокойное шевеление Стресы и оглянулась.
- Ты нашел ту тварь? - спросила она, не зная, как это еще назвать.
- Хссстт. - Стреса засмеялся. - Не тварь, Рен Элессдил. Твари! Кажется, за три сотни лет кое-что изменилось. Теперь их там больше одной.
"Вероятно, их всегда было столько же, просто никто никогда не видел больше одной сразу", - вдруг осенило Рен. Она поднялась, созерцая наступление нового дня.
Перед ней, на востоке, расположились Крылатые Всадники и Придворная Гвардия, а за ними, на поросшей травой равнине, - ползуки. Позади, на западе, раскинулась Заплетенная Пуща.
Больше одной. Ну что ж.
- Подожди меня, Стреса, - велела она. - Долина расположена так, что они непременно пройдут именно тут. Должно быть, уже скоро.
Стреса повернулся и снова пошел в тень.
- Пойду вздремну. Устал я шнырять туда-сюда. Ты ведь знаешь, как воняет в Пуще. Пфффтт.
Будь поосторожней, королева эльфов.
Она без возражений отпустила его, повернула на восток и стала пробираться между деревьями навстречу ярким лучам рассвета. Лес был довольно редким, вход в долину, о котором она упомянула, представлял собой широкую горловину. Девушка обнаружила Фаун почти сразу, зверек прыгнул ей на плечо и остался там. По пути Рен убеждала себя, что все должно получиться наилучшим образом, и для пущей уверенности снова мысленно проследила свои действия шаг за шагом. В принципе все просто. Надо их уничтожить - и всего-то. А способ уничтожения известен.
Она зашагала вниз по долине, придерживаясь ее северного склона, где тень была глубже.
Она вглядывалась в раскинувшуюся за долиной, скрытую слабой дымкой равнину. За этот день, что эльфы провели в приготовлениях, они все разузнали самым тщательным образом. Придворная Гвардия хорошо знала эту местность и воспользовалась всеми ее преимуществами, а Крылатые Всадники обнаружили множество укромных уголков среди деревьев неподалеку от Пущи. "Игра в игре, - размышляла девушка. - Колеса внутри колес". Она вспомнила Морроуиндл, где впервые научилась играть с порождениями Тьмы в кошки-мышки, где впервые практиковалась в переданных ей Гартом навыках. Рен задумалась: насколько же предусмотрительны были отец и мать, оставив ее на попечение Гарта, зная, как может в один прекрасный день повернуться ее жизнь. Даже теперь странно подумать, до чего тщательно ее готовили! А жизнь распределяет ответственность очень осмысленно и никогда не поровну. Вся соль в том, чтобы не пугаться, осознав это.
Фаун тихонько заверещала над ухом девушки, и Рен потянулась погладить теплую мохнатую мордочку. "Мы должны приглядывать друг за другом, - думала она про себя. - Мы должны любить и лелеять друг друга, если хотим жить настоящей жизнью. Но сперва, к сожалению, нам придется найти способ избавиться от чудищ, которые мешают нам жить хорошо".
Девушка обнаружила Трисса и солдат Придворной Гвардии прячущимися у входа в долину в сосновых зарослях и непролазном кустарнике. Равнина была безмолвна и затянута дымкой, рассеивающей утренний свет и поэтому похожей на сугробы. Влажный воздух имел острый медный привкус.
- Они не дальше чем в миле от нас, - тихо сообщил Трисс, глядя на Реп спокойным и уверенным взглядом. Так раньше смотрел на нее Гарт. - Разведчики следят за их продвижением, так что нас они врасплох не застанут. Ты готова, моя повелительница?
Она кивнула и посадила Фаун в заплечный мешок, в котором обычно ее перевозила. Уж с Фаун-то она не расстанется.
- Пошли кого-нибудь за Тигром Тэем и - вперед.
Гонец ушел, а оставшиеся воины Придворной Гвардии, вооруженные длинными луками и полными стрел колчанами, выскользнули из своего убежища на равнину, осторожно пробираясь меж высоких трав и кустов. На траве лежала роса, но земля под ногами была тверже камня. Эльфы продвигались медленно, все время ожидая появления чудовищ, то и дело припадая к земле, когда передние ряды давали им знак.
Они сперва услышали, а не увидели их - тяжелые, закованные в броню тела сотрясали землю, но все же чудовища передвигались тише, чем представляла себе Реп. Высланные вперед дозорные опрометью кинулись назад, сообщая, что ползуки - числом их восемь - находятся впереди на востоке, не далее чем в пяти сотнях ярдов, и выстроены попарно. С ними идут Ищейки в черных одеяниях с изображением волчьей головы, так что их ни с кем не спутаешь. Но присутствие Ищеек ничего не меняло, и Рен отдала Триссу приказ разворачивать ряды. Безмолвно, словно призраки, бойцы Придворной Гвардии скользнули в туман, рассыпаясь веером.
Теперь им оставалось только ждать. Секунды тянулись мучительно медленно. Эльфы прислушивались к тяжелой поступи ползук и к той внезапной тишине, что объяла землю, возвещая их приближение. Трисс пробормотал что-то насчет тумана и взглянул на девушку, та улыбнулась ему в ответ. Трисс отвернулся. Даже теперь, после всего того, что они пережили вместе, он держался на расстоянии. Ведь она была королевой. Она должна всегда быть одна.
Небеса продолжали светлеть, а туман рассеиваться.
Из дымки показалась первая пара ползук, огромных, несообразных. Рядом с ними маршировали приземистые фигуры в черных плащах.
Около двадцати или чуть больше, быстро прикинула Реп.
Потянувшись к тунике, она достала эльфийские камни. Те удобно легли в ее ладонь, вспыхивая россыпью голубых огней. "Только я могу владеть ими", - подумала она. Девушка сжала руку и принялась ждать.
Когда появилась вторая пара ползук, Рен поднялась, протянула вперед эльфийские камни, призвала их чудодейственную силу и метнула вперед копье голубого пламени. Оно молнией пронеслось сквозь туманную дымку и ударило в ближайшее чудовище. Ползуки прекратили движение, когда одно чудовище заполыхало и. задымилось, но вскоре все остальные ринулись к девушке. И в тот же миг Придворная Гвардия перешла в наступление. На порождений Тьмы и ползук посыпался дождь стрел, раздался боевой клич эльфов. Несколько коротких мгновений ползуки и их хозяева топтались в нерешительности, а затем стремительным рывком бросились в ответную атаку, рассыпавшись по равнине в поисках нападавших.
Несмотря на огромные размеры, ползуки оказались на диво проворны и поэтому стали молниеносно догонять беглецов. Рен потихоньку отступала к лесу, удерживая ползук на приличном расстоянии с помощью потока голубого огня. Трисс не отходил от нее ни на шаг. Остановленный ползука пришел в себя, и теперь все восемь чудищ перешли в наступление. Именно на это Рен и надеялась, именно этого она и ждала, и все же зрелище оказалось много страшнее, чем она предполагала. Когда монстры продрались сквозь туман, девушке вновь померещился вистерон с Морроуиндла, с тем отличием, что теперь он был в восьми экземплярах, и ей пришлось преодолевать страх, вызванный этим воспоминанием. До нее доносился лязг и скрежет клешней и челюстей. Завидев опушку леса, Рен убрала эльфийские камни и изо всех сил помчалась к лесу.
Эльфы ворвались в долину перед самым носом ползук и даже замедлили бег, чтобы убедиться, что те следуют за ними, но шум погони говорил сам за себя. На полпути Рен повернулась, снова вытащила эльфийские камни я преградила дорогу стеной голубого пламени.
Она слышала яростные вопли ползук - пронзительные и нечеловеческие, напоминавшие скрежет заржавленного металла. Ползуки пролезли сквозь огненную завесу, шкуры у них обгорели, от них валил дым. Девушка нанесла им новый удар, вложив в него такую силу, что на секунду ей показалось, будто она вот-вот взлетит вместе с посланной ею молнией. Сила переполняла ее, она отчаянно вопила, вызывая врагов на бой.
- Довольно! - заорал Трисс, отдергивая ее назад. - Теперь беги!
Глаза Рен полыхнули гневом. Сжав в ладони эльфийские камни, она, задыхаясь, попыталась вырваться из его рук. Но потом уступила и вместе с Триссом побежала к низине, в прохладу древесных зарослей. Рен дышала тяжело и коротко, как дышат люди, страдающие одышкой.
Она ощущала себя исполненной необыкновенных сил, сил, стремящихся получить свободу.
Какое могущество! Рен сжала кулаки.
Они промчались через низину к зарослям деревьев. Эльфийские стрелки показывали дорогу Рен и Триссу, а горстка гвардейцев прикрывала их отступление. За ними, круша все на своем пути - от мелких кустиков до вековых стволов, - неслись ползуки. Скрежет, лязг и грохот стали ужасающими. "Получается, - думала Рен, - все идет, как задумано. Но ползуки слишком уж проворны!"
На открывшейся впереди просеке их ожидали Крылатые Всадники с корзинами для перевозки людей. Вся Придворная Гвардия, кроме Трисса, настоявшего на том, чтобы быть рядом с Рен, залезла туда. Птицы роки поднялись в небо и исчезли на западе. Рен перебежала через просеку и вновь пустила в ход эльфийские камни. Когда появились прущие сквозь заросли, ощетинившиеся бесчисленным множеством металлических копий и крючковатых приспособлений ползуки, она снова метнула в них огонь, испепеливший на просеке все, уничтоживший следы бегства Придворной Гвардии и заставивший чудовищ попятиться.
Затем она вновь скрылась за деревьями, спеша вслед за Триссом в раскинувшиеся перед ними темные заросли. Внезапно появился Стреса.
Он выскочил на тропу наперерез им и повел их дальше, не издав ни звука и даже не обернувшись в их сторону. Его мускулистое тельце двигалось гораздо быстрее, чем можно было предположить. Он направлялся к непроглядно-темному и мрачному краю болота, прозванного Заплетенной Пущей.
Рен оглянулась, чтобы в очередной раз убедиться, что ползуки следуют за ней, а потом побежала со всех ног. Через несколько секунд они оказались в самом сердце болота. "За мной, за мной", - вновь и вновь повторяла про себя девушка. План уничтожения ползук, придуманный ею, был предельно прост. Напасть на них на равнине с достаточно большим количеством людей, чтобы им показалось, будто это авангард эльфийской армии или ее значительная часть, заманить их в заросли, а потом - в болото, провести по тропе, хорошо известной только Стресе, и увлечь в ловушку, из которой они не смогут выбраться, где их сила и проворство окажутся не у дел и без надобности.
Как это часто случается, корни дел сегодняшних уходили в далекое прошлое.
В сопровождении показывающего дорогу Стресы и охраняющего ее Трисса Рен заманивала посланных порождениями Тьмы чудищ все дальше в трясину, не оставляя им времени догадаться, что они преследуют не армию, а всего лишь девушку, мужчину и существо из иного мира.
Она то и дело направляла огненное копье эльфийских камней в них, в землю, которую они сотрясали, в обвешанные ползучим мхом и лианами деревья и в окрестные зловонные зеленые воды. Рен старалась раздразнить и обескуражить врагов, вывести их из равновесия и заставить думать только о погоне. Прежде она боялась использовать эльфийскую магическую силу, но теперь те времена казались ей почти такими же далекими, как жизнь до путешествия на Морроуиндл и до того, как она узнала о своем происхождении. Приняв наследные права королевы эльфов и вызволив свой народ с Морроуиндла, она отринула прежние страхи. Волшебная сила стала теперь ее составной частью, частью истины, наследием предков, огнем, пылавшим некогда в их крови, а ныне защищающим ее от опасности. Рен верила, что магическая сила ей сродни, как она сродни всякому душевно сильному существу.
Близился полдень. Ели и пили они главным образом во время коротких передышек, остановок в пути, когда прислушивались к звукам погони. Вокруг расстилалась трясина под спутанными корнями деревьев, чьи ветви безжизненно свисали над тихими и бездонными омутами, и пучины, способные в один миг втянуть неосторожного путника. Стреса упорно продвигался вперед, аккуратно выбирая тропу, выискивая островки твердой земли. Дважды ползуки заставали беглецов врасплох: один раз они чуть не поймали их при помощи обходного маневра, а второй - быстрым броском, когда звенящий железными когтями монстр вылетел из-за стены деревьев с такой быстротой, что они едва избежали смерти под его ногами. Казалось, преодолеть болото не составит для врагов особого труда - ползуки передвигались по болоту с той же уверенностью, с какой двигались по твердой земле. Рен не имела никакого понятия об их намерениях, она только надеялась на то, что они все еще ведут охоту за ней. Ведь они созданы исключительно для преследования, а не для чего-либо иного, и девушка уповала на инстинкт гончей, который будет гнать их вперед даже тогда, когда более разумные и менее могучие существа повернули бы вспять.
В полдень беглецы вышли к озеру.
По мере приближения к нему они двигались все медленней и по возможности неслышней.
Позади, под нависающими деревьями, все ближе и ближе, громче и громче чавкала, разверзаясь, черная трясина. Озеро было огромным, плесневело-зеленым и безмолвным, как гробница. У него отсутствовали зримые границы, а его дальний край скрывал саван тумана. Береговая линия уходила в этот туман. С окружающих озеро деревьев свисали изумрудные кружевные подзоры мха и лиан. Скрюченные, извивающиеся, словно змеи, корни тянулись в воду. Кругом царила тишина: ни птицы, ни насекомые, ни рыбы, ни хотя бы шепот ветерка не тревожили ее. Время здесь остановилось, жизнь застыла и замерла.
Все словно ожидало чего-то.
"Здесь, - думала Рен, невольно задерживая дыхание. - Это должно завершиться здесь".
Но времени на раздумья не было. Ползуки уже приближались, пробираясь сквозь трясину, подминая, ломая и круша все, что не уступало дороги. Стреса стремглав помчался направо, вниз по берегу, к узкой полоске земли и переплетенных корней, которая вела к центру безбрежного озера. Рен и Трисс поспешили за ним. Свернув на дамбу, они заторопились к стене тумана. Рен впервые за время бегства позволила себе взглянуть в небо. Но небеса были пустынны. Еще слишком рано. Беглецы торопились, шагая легко и бесшумно, прислушиваясь к зловещему чавканью ползук за спиной. Девушка смотрела на озеро, выискивая тварей, но на ровной глади вод ничего не было видно.
Рен и ее спутники почти уже скрылись в тумане, когда из-за деревьев показались ползуки, вынужденные на мгновение остановиться. Их закованные в железо тела были опутаны лианами и ветками, над ними столбом стоял пар.
Столпившись на краю озера, они вытоптали вокруг себя ровную площадку. Их сопровождали Ищейки. Заметив Рен, преследователи быстро двинулись за ней.
- Вон, смотри, - неожиданно прошипел Стреса, кивнув налево.
Посмотрев туда, девушка заметила всплывший из воды каменный гребень - на первый взгляд он казался скалой, покрытой налетом густого мха и лишайника, если бы не две струйки пара, поднимающегося с одного конца. Рен поняла, что смотрит на дышащие ноздри. Существ было два, а позади, почти теряясь в дымке, всплыло еще одно. Они все еще жили здесь, как во времена Вила Омсворда, глубоководные чудовища Заплетенной Пущи - твари.
Стреса снова двинулся вперед, и девушка поспешила за ним, пытаясь не идти, а скользить, как скользят по небу облака. "Не делай ничего, что потревожило бы их, - говорила она себе. - Дай им еще немного поспать". Вокруг клубился туман, но он был недостаточно густ, чтобы скрыть их от преследователей. Торопливо оглянувшись, Рен увидела, что ползуки тоже ступили на дамбу.
Но всего двое!
Она резко затормозила, прошептав Стресе и Триссу, что нужно остановиться. Двух недостаточно! Ей нужны все! Развернувшись, она вытащила эльфийские камни и протянула их на ладони вперед.
- Нет! - услышала она резкий окрик Стресы и его разъяренное шипение.
Но девушка все же метнула пламя, пролетевшее над тихими болотными заводями и ударившее в толпящихся на берегу ползук. От них во все стороны, словно стрелы, разлетелись брызги опаляющего и обжигающего огня. Ползуки попятились, раздирая землю когтями. Рен почувствовала, как зашевелилось что-то в глубинах озера.
- Еще рано!
Ползуки обеспокоенно кружили по берегу, одетые в черное хозяева напрасно старались их успокоить. Один из Ищеек с воплем исчез под тяжелой когтистой лапой.
По зеркальным зеленым водам медленно побежала рябь. Рен затаила дыхание. Тише, тише.
И нанесла новый удар. Эльфийский огонь обжег ползук, и на этот раз все они двинулись к Рен, яростной поступью загрохотав по дамбе.
Теперь пришло в движение все озеро, глыбы медленно зашевелились, черные гребни начали собираться вместе. Торопясь за Триссом и Стресой, девушка заметила их краем глаза - и тут наконец осознала грядущую опасность. Если твари нападут прямо сейчас, никому из беглецов не спастись. Болотные чудовища, более древние, чем отродья порождений Тьмы, и неумолимые, как само время, - вот к кому привела она ползук. Они уже жили здесь, когда более трех столетий назад Вил Омсворд и Амбель Элессдил проходили через Пущу в поисках Источника Огненной Крови. Эти чудовища проглотили двух эльфийских стрелков, посланных оберегать жителя Дола и Избранницу.
Впереди виднелся крохотный островок, просто ровная площадка на покрытой землей скале, поросшей кустарником и невысокими кипарисами. Дамба бежала к нему и, миновав, устремлялась дальше. Островок лежал безжизненный и одинокий, окутанный туманом.
- Скорей! - услышала она шипение Стресы.
Обернувшись еще раз, Рен увидела, что ползуки, все восемь, идут по узкой полоске дамбы.
Ищейки бежали следом. Кое-кто из них кричал на монстров, но большинство просто старались не попасться им под ноги. Видя добычу так близко, чувствуя, что ее можно вот-вот схватить, ползуки окончательно потеряли над собой контроль.
Они, уверенные в своем могуществе и несокрушимости своей брони, не обращали внимания на грозившую им опасность. Эльфийская магическая сила способна обжечь, но не может уничтожить. Азартные охотники, они помышляли лишь об охоте, но никогда - об укрытии, никогда - о бегстве. Один на миг скрылся в зловонных озерных водах и снова всплыл на поверхность.
"Идите за мной! - беззвучно шептала им Рен. - Посмотрите, что я для вас приготовила".
Оказавшись на островке и призвав на помощь огонь эльфийских камней, она оглянулась и увидела, что выжидала слишком долго: ближайший из ползук был уже футах в пятидесяти от нее. Она сразу же направила огонь не на ползук, а в озеро рядом с ними, в дышащие глыбы - в тварей.
Озеро взорвалось выстреливающими в воздух на сотни футов гейзерами. Темные гады выпрыгивали на поверхность, словно обезумевшие киты. Обескураженные ползуки остановились на дамбе, клацая стальными зубами и скрежеща когтями. Озеро кипело и бурлило. Твари пошли в атаку. Они выныривали из зловонной зелени, из бездонной тьмы и сталкивали ползук с дамбы. Ползуки вырывались и бились, но не могли выбраться из воды и были утащены на дно.
Следом за ними с воплями летели Ищейки.
Все произошло очень быстро и кончилось едва ли не раньше, чем началось: бурление в озере, мелькание железа и плоти - ползуки исчезли.
Кроме одного - того, что ближе всех подобрался к острову. Этот единственный рванулся вперед и прогромыхал по оставшемуся участку узкой дамбы. От его яростной атаки дрожала земля. Рен метнула навстречу ему огонь, но чудовище промчалось сквозь пламя, словно это была кипа золотых и багряных листьев. Мгновение спустя оно оказалось на островке, такое громадное, что загородило собой все болото, где стихали последние полоски ряби, замирая на ставшей снова ровной поверхности озера. Трисс закричал и, выхватывая меч, бросился на защиту Рен. Стреса тоже дико завопил, и даже Фаун заверещала от страха, выбираясь из заплечного мешка.
Из тумана, как молния, вырвалась черная птица, и по голове и спине ползуки полоснули когти Спирита. Ползука зашатался и в ярости повернулся к новому противнику. Спирит пролетел мимо, качнул крыльями, развернулся и ударил ползуку вторично, отшвырнув еще дальше. Трисс схватил Рен за талию, перекинул ее через плечо и помчался, обежав ползуку, к дамбе.
- Нет! - пыталась она предупредить его. - Твари все еще там! - Но у нее перехватило дыхание, и она могла лишь молча цепляться за Трисса.
Впереди неслись Фаун и Стреса.
Бездонные воды озера вновь вскипели.
Но Тигр Тэй не забыл задачи, поставленной перед ним Рен. Спирит вернулся и, не обращая никакого внимания на ползуку, подлетел к дамбе. Следивший за беглецами с тех самых пор, как они вступили в Заплетенную Пущу, Спирит был готов теперь унести их в целости и сохранности. Его лапы с когтями протянулись вниз, чтобы схватиться для устойчивости за дамбу, и громадная птица рок повисла над островом и висела ровно столько, сколько потребовалось Триссу для спасения Рен.
Трисс метнул королеву, как мешок с пухом, в руки Тигру Тэю и сам вскочил за ней следом;
Фаун прыгнула на спину птице самостоятельно, а Стреса был втащен наверх. И Спирит снова взмыл в небо, ловко увернувшись от чудовищной пасти, что вынырнула из глубины болота и, повиснув над дамбой, сцапала лишь пустой воздух.
Они медленно взлетали, и Рен, убедившись в надежности привязных ремней, приподнялась и посмотрела вниз. Последний из ползук топтался по островку и озирался. Болото было испещрено тенями. Сбежать ползука не мог. Он погибнет, как погибли и все остальные. Рен смотрела на него, но ничего не чувствовала.
Спирит вырвался из тумана на яркий солнечный свет, заставив Рен сощуриться от слепящих лучей. Внизу проплывала Заплетенная Пуща, скрытая туманом. Словно канувший в прошлое Морроуиндл...
Рен обратила лицо к солнцу и больше не оглядывалась.

Глава 32

С приходом ночи тени становились все гуще, а небо над Южным Стражем затягивали тучи, заслоняя звезды и луну и обещая к рассвету разразиться ливнем. Дневной зной смягчился, пыль снова оседала на землю. В заметно посвежевшем воздухе водили хороводы мошки. Со стороны гор Ранн повеял легкий ветерок. С небес сошла тишина, нежная, хрупкая, стеклянная.
Туман тонкими змейками извивался по оврагам и ущельям, превращая отравленные окрестности Южного Стража в белесое море.
Кипя и пенясь, море это начало вздыматься.
Пришел час призраков и видений, плывущих по ветру, словно корабли по морю, время тех странных человеческих подобий, чьи шаги не оставляют после себя отпечатков. Пришел час, когда надежды, сомнения, страхи и упования обретают зримые формы и начинают жить собственной, независимой ни от кого жизнью. Одним словом, пришла пора снов и грез.
Уолкер Бо призывал это время и ждал его прихода. А когда оно наступило, друид потянулся навстречу ему, выскользнул из тела и, легкий, как воздух, полетел прочь. Безгласный, невидимый, словно ночной призрак, он устремился вниз по склонам Ранна, пробираясь между темных стволов и одетых листвой ветвей. Его дух, проносящийся над обугленными равнинами к черной башне, был безмятежен. Темный Родич приблизился к цитадели Ищеек, применив старинный способ друидов, которому обучал его Алланон, - перевоплотившись. В нем вспыхивали и мелькали воспоминания - и Алланона, и того человека, которым он был. Он вспоминал все сразу и снова видел себя отщепенцем, усомнившимся в самом себе, в собственном преображении и, в конечном счете, в магии друидов. Преображение было неизбежным уделом потомка Брин Омсворд, и он обязательно выполнит свою задачу. Он ощущал в себе два начала, и это было странно и непривычно, хотя и не всегда неприятно. До сих пор Уолкер никогда не жил в мире с самим собой, недовольство его проистекало главным образом от чувства несовершенства. Теперь же он - существо многосоставное и многоликое - обрел полноту существования. Он еще только учился быть иным, собой и не собой, и все же сомнения его больше не терзали, и ему казалось, что это самое главное.
Под ним простиралась черная голая равнина, лишенная жизни, обгорелая и бесплодная, пустая и разоренная. Это дело рук порождений Тьмы, но Уолкер пока так и не понял, что они собой представляют. "Может быть, - думал он, - этой ночью..."
Впереди показался Южный Страж, его черная громада нависала над друидом, заостренный шпиль тянулся к небу. Уолкер улавливал жизнь, таившуюся внутри крепости. Он ощущал биение ее пульса. Южный Страж жив. В его стенах живет магическая сила - сила, которая создала, а теперь поддерживает и защищает цитадель. Мощная, но подневольная энергия, понимал Уолкер, чувствуя ее судорожные попытки освободиться.
Она глубоко затаилась в толще черного камня, словно пойманный в клетку зверь. Внутри и снаружи сновали дозором едва различимые во мгле порождения Тьмы. Волшебная энергия бежала от них.
Частицей тумана, частичкой ночи, беззвучной дождевой каплей Уолкер Бо приблизился к стенам. Ничего не подозревающие порождения Тьмы не чувствовали его приближения. Друид быстро скользнул мимо ворот цитадели. Они слишком хорошо защищены, их не обмануть даже в облике призрака. Выждав, пока одна из черных тварей протиснется в трещину каменной громады, Уолкер последовал за ней. В башне он ощутил, какая на него навалилась тяжесть. Тяжесть нравственная, а не физическая, он почувствовал, что оказался в атмосфере отчаяния и ненависти.., и содрогнулся.
Некоторое время он колебался, в какую сторону ему идти, потом пошел туда, где, ему казалось, сосредоточено все. "На одну минутку, просто взглянуть", - подумал он. Магическая энергия, полная безоглядной и слепой ярости, гудела внизу, в подземных глубинах цитадели. Уолкер следовал по коридорам и переходам, стараясь не задевать стен, не касаться ничего материального, ибо даже в качестве бесплотного духа мог быть обнаружен. Во всей цитадели действовали могущественные охранные чары, более чуткие, чем у Уль Бэка в Элдвисте, более сильные, чем у друидов в Параноре. Здесь вершила свою волю мощная энергетическая сила, способная сокрушить что угодно.
"Кого угодно, - поправил Уолкер себя, - кроме тех, кому она покорилась и кто заставляет ее служить порождениям Тьмы".
Он скользил вниз по узкой спиральной лестнице, уходящей во тьму. В первый раз за все это время ушей его достигли какие-то звуки - сердитый скрежет и грохот, свидетельства какого-то тяжкого труда. Словно внизу прикован дракон.
Чудилось, будто в глубине вздымаются и опадают гигантские кузнечные мехи. "Оттуда берет жизнь магическая сила, - чувствовал Уолкер. - Там она появляется на свет".
Вскоре, впрочем, он очутился в местах менее безопасных, где ему трудно было бы остаться незамеченным, и был вынужден повернуть назад. А ведь он совсем близко подобрался к подвалам Южного Стража, к тайне, которую бдительно охраняли порождения Тьмы. Тайна осталась неразгаданной!
Перевоплощенный Уолкер, представлявший собой не более чем мгновенный проблеск мысли, устремился в обратный путь. По пути ему встретились несколько призраков из числа порождений Тьмы, один или двое даже замедлили шаг при его приближении, но никто его не заметил. Теперь Уолкер искал Пара, зная, что жителя Дола держат здесь в плену, и желая выяснить, куда его поместили и остался ли он самим собой. Ибо были основания полагать, что он преобразился и безвозвратно потерян.
Когда Уолкер Бо подумал о такой возможности, сердце у него дрогнуло. Множество признаков указывало на то, что Пар стал порождением Тьмы. Все началось с преображений магической силы, с превращения заклинания в нечто большее, чем прежде, в начале паломничества Пара к Хейдисхорну и Алланону. А затем - потеря власти над магией, ощущение, что она неведомым образом ускользает от него. Завершится же этот процесс здесь, в крепости порождений Тьмы, тем, что Пар согласится с их доводами, признает себя одним из них.
"Так оно и есть", - мрачно подумал Уолкер Бо.
Игры в игре. Некоторые правила таких игр друиду были известны. Упорно разыскивая юношу, он быстро и бесшумно оглядывал темные коридоры и еще более темные кельи. Он вспомнил, как Пар убеждал его пойти к Хейдисхорну и вызвать тень Алланона и как несокрушима была его вера.
"Магическая сила - это дар. Сны - это реальность".
Ну что же, и да и нет, так и не так. Как и в большинстве случаев, правда где-то посередине.
В нем вновь затеплились старые воспоминания, ему припомнилось, как Алланон вел Коглина коридорами Паранора. Тогда цитадель друидов, изгнанная, можно сказать, из родной вотчины, томилась в неведомых туманах неведомо где.
Уолкеру передались страх и решимость Коглина, и эти переживания естественно довершили картину душевного состояния Темного Родича. Коглин понимал суть подобных внутренних конфликтов и пытался научить Уолкера с ними справляться. Человек и друид - два различных начала, составляющие духовный мир Уолкера, - были непримиримыми врагами, более того, антагонистами, обреченными на вечную и неизбывную вражду. Такова цена сделки, которую он заключил сам с собой, когда пожелал узнать правду о своем происхождении. Кем был он - последним из древних друидов или первым из новых?
"И тем и другим", - думал Уолкер. И еще ему казалось, что нечто подобное происходило и с Алланоном, и с Бреманом, и с Галафилом, и со всеми остальными.
Друид достиг уже верхних этажей черной башни, когда вдруг различил слабый шепот, возвещавший о присутствии Пара. Тонкой паутинкой он спускался с самого верха лестницы. Уолкер направился туда крадучись, ибо чуял там присутствие не только друга, но и врага; ему ударил в нос болотно-зловонный запах Риммера Дэлла. Предводитель порождений Тьмы источал отравленный смрад зла. Слабенькая магическая сила Пара, почти задушенная этим тяжким запахом, едва билась, как пульс больного. Уолкер подкрался к двери, остановился там, где его не могли учуять, и прислушался.

***

- Тебе станет легче, - тихо убеждал Риммер Дэлл, - если ты не будешь бояться словосочетания "порождение Тьмы". Ты не изменишься от того, как тебя назовут. Или даже от того, как ты сам себя назовешь. Ты просто боишься признать правду о себе самом.
"Порождение Тьмы".
Пар Омсворд слышал в душе непрестанный, никогда не умолкающий, преследующий его во сне и наяву шепот. Риммер Дэлл прав - юноша не мог избавиться от страха, от всевозрастающей убежденности, что он - тварь, из числа тех, с кем он сражался всю жизнь, что он - враг, уничтожить которого призваны дети Шаннары.
Встав с постели, он побрел к окнам и стал вглядываться в ночную темень. Небо было затянуто тучами, а безжизненная, окутанная туманом земля являла собой прекрасную сцену для порожденных воспаленным разумом видений. Пар чувствовал, что его разрывает на части, мысли его - неопределенны и обрывочны, а способность рассуждать здраво полностью пропала, внимание рассеивается от малейшей мелочи и приходится все время возвращаться к одной и той же мысли. С каждым днем ему становилось хуже, он тонул во тьме, он не мог этой тьме противиться. Юноша не знал, что делать. Сновидения были омрачены сражениями с самим собой в облике порождения Тьмы, а дни - бестолковы, утомительны и лишены надежды. Отчаяние разрушало его, он неуклонно скатывался к безумию.
Риммер Дэлл продолжал приходить к нему и предлагать помощь. Он убеждал жителя Дола, что понимает, как тому плохо. Уж он-то знает веления магии. Снова и снова он предупреждал Пара, что тот должен взглянуть правде в лицо, признать, кем он является, и сделать все необходимое, чтобы защитить себя. Если Пар не сумеет обезопасить свою жизнь - причем немедленно! - он погибнет.
Фигура в черном плаще высилась перед жителем Дола, и на мгновение юноше отчаянно захотелось обрести покой и согласиться на покровительство могучего собеседника. Побуждение было таким сильным, что он прикусил губу, чтобы удержаться.
- Послушай меня, Пар, - понуждал шелестящий голос, тихий и проникновенный. - Те существа в Преисподней, в Тирзисе, прежде были похожи на тебя. Они использовали магическую силу не так, как ты, ибо сила их оказалась менее могущественной, но, как и твоя, она была настоящей. Мы пытались достучаться до них - до всех, кого сумели отыскать. Мы уговаривали их признать свою принадлежность к порождениям Тьмы и принять нашу помощь. Они отказались.
На плечо Пара легко опустилась рука, и юноша отпрянул. Рука не шелохнулась.
- Федераты нашли их всех, одного за другим, привезли в Тирзис и поместили в Преисподнюю, засадив в клетки, словно животных.
Это уничтожило их. Запертые во тьме, лишенные надежды, они быстро лишились рассудка.
Сила поглотила их и превратила в тех чудовищ, которых ты видел. Теперь их существование ужасно. Мы, порождения Тьмы, можем беспрепятственно навещать их, ибо понимаем их страдания. Но никогда они вновь не обретут свободы, а федераты оставят их там, пока несчастные создания не умрут.
"Нет, - думал Пар. - Нет, я не верю тебе. Не верю".
Но он не был окончательно убежден даже в своем неверии. Слишком многое произошло, чтобы он мог хоть кому-то довериться. Он знал, что его съедает магическая сила, но не знал чья. Он был таким же пленником, как и те существа в Преисподней, хотя Риммер Дэлл постоянно предлагал ему помощь. Пар не мог согласиться, что ему нужна помощь именно Первого Ищейки.
Перед его глазами вились демоны, остроглазые призраки, они дразнили его, смеялись над ним и в пляске уносились прочь. Они преследовали его. Они поселились в нем. Их питала его магическая сила. Она давала им жизнь.
Из сердцевины Южного Стража по-прежнему поднимался гул, ровный и непрерывный.
Пар отскочил от окна, отбросив руку Ищейки. Ему хотелось спрятать лицо, хотелось плакать и кричать. Но он решил не выказывать чувств и намеревался стойко держаться. "Так много всего случилось со мной, - думал он. - Так много, что лучше бы оно не происходило вовсе". Часть событий уже стерлась в его памяти, каких-то деталей как не бывало. Кое-что, правда, осталось. Ему казалось, что внутри него бешеный вихрь, водоворот, он постоянно изменяется и перетекает в новые формы, появляясь на поверхности не дольше чем на миг.
- Ты должен позволить мне помочь тебе, - нашептывал Риммер Дэлл, и в его голосе звучала настойчивость, которой Пар не мог противиться. - Не допускай этого, Пар. Воспользуйся случаем. Пожалуйста. Ты должен. Все, что ты мог одолеть один, ты уже одолел. Магия - слишком тяжелая ноша. Ты не можешь дольше мести ее в одиночку.
На плечи ему снова легли тяжелые руки, крепко удерживая, наполняя его силой.
В такие мгновения решимость Пара рушилась, трещала по швам и разлеталась, словно осколки разбившегося сосуда. Он так устал. Ему нужна помощь. Какая угодно. Он больше не может. Демоны коварно усмехались. Они предвкушали его поражение. Юноша тщетно гнал их прочь, они только смеялись. Пар стискивал зубы от ярости. Он ощущал, как в нем вскипает магическая сила, но усилием воли подавлял ее.
- Позволь мне помочь тебе, Пар, - умолял Риммер Дэлл, удерживая юношу. - Для меня это минутное дело. Уступи мне себя, и я сразу увижу, где именно тебе угрожает магическая сила. Позволь мне защитить тебя, ведь это так тебе нужно.
"Хватит Алланона. Хватит друидов и их предупреждений. Вообще хватит. Где все, кто обещал помочь мне, теперь, когда они так нужны? Все пропали, все сгинули. Даже Колл. Я слишком устал".
- Если хочешь, - не унимался Риммер Дэлл, - ты можешь проделать это со мной. Это нетрудно.
Ты легко покинешь свое тело, поверь. Я покажу тебе как, Пар. Просто смотри на меня. Повернись и смотри на меня.
"Меч Шаннары пропал. Рен, Уолкер и Морган исчезли. Где же Дамсон? Почему я всегда один?"
Глаза ему застилали слезы.
- Посмотри на меня, Пар.
Юноша медленно повернулся и поднял глаза.
Но в этот миг между ними промелькнуло что-то похожее на тень. Она возникла и исчезла в мгновение ока, но за это мгновение Пар Омсворд очнулся и пришел в себя.
"Нет!"
Сопротивление внезапно и неожиданно высекло искру, мгновенно превратившуюся в язык пламени, осветивший все вокруг и разогнавший тени. Риммер Дэлл метнулся в сторону, черты его изможденного лица исказились от ярости.
Колыхнулось черное одеяние, и вскинулась затянутая в перчатку рука на фоне пламени. Сбитый с толку Пар задохнулся, отлетел назад и воззвал, не раздумывая, к тому, что считал единственной своей защитой. Не успел он произнести начальные слова заклинания, как оказался окутанным облаком света, и теперь настала очередь Риммера Дэлла отшатнуться.
Противники смотрели друг на друга, в кончиках их пальцев зрела магическая сила, в глазах сверкали гнев и страх.
- Не подходи ко мне! - прошипел Пар.
Риммер Дэлл, громадный, черный и несокрушимый, еще мгновение неподвижно высился над ним, а затем погасил пламя, опустил руку в перчатке и без единого слова покинул комнату.
Пар Омсворд тоже позволил своей магической силе утихнуть. Он стоял, вглядываясь в тени, и думал, что же он натворил.
Вокруг него сновали ухмыляющиеся демоны.

***

- Долго еще он будет в таком состоянии? - осведомилась Мэтти Ро.
Морган Ли покачал головой. Прошло уже больше часа, а Уолкер Бо ни разу не шелохнулся. Он впал в транс, в какое-то странное состояние полусна. Он сидел с закрытыми глазами, закутанный в черный плащ. Дыхание его замедлилось и стало едва заметным. Уолкер велел им стоять на страже и ждать его возвращения, объяснять, куда идет, он не стал. По правде говоря, было не похоже, чтобы он куда-то уходил, но Морган достаточно разбирался в подобных вещах, чтобы не приставать к Темному Родичу с расспросами.
Все они оказались в еловых зарослях высоко в лесах, граничащих с утесами Ранна, - Морган, Мэтти, Дамсон Ри, Колл Омсворд и Уолкер Бо.
Неподалеку от места, где они расположились, во тьме выжидательно поблескивали глаза Шепоточка. Глубокая ночь была тиха, тучи заволокли небо от горизонта до горизонта, в кустах гулял свежий северный ветер. Прошло пять дней с тех пор, как Уолкер Бо нашел Моргана Ли и спас его от порождений Тьмы. Он обманул гнусных тварей, придав одному из них обличье Моргана Ли и предоставив остальным возможность растерзать его в клочья: это убедило порождений Тьмы в том, что чужак, которого они выслеживали, уничтожен, и они вернулись к Южному Стражу. А вчера появились Колл и его освободительницы, переплывшие Радужное озеро на утлой лодчонке. Уолкер и Морган перехватили их в устье Мермидона и привели сюда.
- Как ты думаешь, что он делает? - продолжала озабоченная и обеспокоенная Мэтти.
- Не знаю, - признался Морган.
Горец нагнулся, чтобы рассмотреть получше, но, услышав предостерегающее рычание Шепоточка, отшатнулся. Взглянув на Мэтти, он пожал плечами. Двое других, неразличимые в темноте, сидели молча. Сейчас друзья были не столь голодны и усталы, как несколько долгих дней назад, но бесконечная борьба за жизнь истощила их душевно и изнурила физически.
Единственное, что еще поддерживало их, - это общая решимость найти Пара Омсворда и исходящая от Уолкера Бо уверенность, что начатое в Хейдисхорне путешествие близится к концу.
- Он ищет Пара, - раздался в тишине низкий голос Дамсон.
Конечно же, так оно и было! Уолкер последовал по второму следу Скри в Южный Страж - посмотреть, не заперт ли Пар в одной из темниц крепости. Колл и прежде не сомневался, что его брат попал в руки порождений Тьмы, а теперь его уверенностью прониклись и остальные. Но Моргану казалось, будто Уолкер ищет что-то еще. Однако пока Темный Родич об этом помалкивал, предпочитая хранить собственные домыслы в тайне. Он знал нечто такое, чего еще не хотел открывать остальным. Таков уж был обычай друидов, а Уолкер теперь стал настоящим друидом.
Морган глубоко вздохнул и уселся поудобнее, глядя во тьму. "Как странно. Уолкер стал именно тем, кого раньше так презирал. Кто бы поверил в это?
Впрочем, - философски думал он, - все мы пришли из различных миров. У каждого своя жизнь".

Предыдущая страница 21 Следущая страница


Талисманы Шаннары

Когда глаза Уолкера открылись, Морган как раз разглядывал его. От неожиданности горец даже подскочил. Из-под капюшона показалось бледное, призрачно-белое лицо, исхудалое тело задрожало.
- Он жив, - прошептал Темный Родич, постепенно приходя в себя. Все глаза устремились на него. - Риммер Дэлл и порождения Тьмы держат его в плену.
Он попробовал подняться, помогая себе руками, покачиваясь от слабости. Остальные, обмениваясь неуверенными взглядами, встали вслед за ним. Из тьмы появился Шепоточек.
- Что ты узнал? - озабоченно спросил Колл. - У тебя были видения?
Уолкер Бо покачал головой. Он машинально потянулся и погладил по голове Шепоточка, умильно тершегося у его ног.
- Нет, Колл. Я использовал прием друидов и покинул свое тело, чтобы проникнуть в цитадель порождений Тьмы. Им не очень-то просто было учуять меня. Я нашел запертого в башне Пара. С ним Риммер Дэлл. Первый Ищейка пытается убедить Пара позволить ему взять под контроль магическую силу заклинания. Он твердит Пару, что тот такое же порождение Тьмы, как и сам Дэлл.
- Он уже говорил это Пару, - тихо произнесла Дамсон.
- Это ложь, - вмешался Колл.
Но Уолкер Бо покачал головой:
- Вероятно, нет. В том, что он говорит, есть доля правды. Я ощутил ее в его словах. Однако Первый Ищейка скрывает больше, чем говорит.
Пар же растерян, сердит и испуган. Он близок к тому, чтобы поверить в утверждение Риммера Дэлла. Он почти готов уступить.
- Только не это, - бледнея, прошептала Дамсон. Уолкер жадно дышал ночным воздухом.
- Действительно, только не это, - вздохнул он. - Но у Пара время на исходе. Силы его слабеют. Я осмелился вмешаться, чтобы предотвратить его согласие, так что пока самого страшного не произошло. Но нам нужно скорее вызволить его.
- Тайна уничтожения порождений Тьмы связана с -Паром. Так было всегда. Пытаясь завоевать Пара, Риммер Дэлл пренебрег всем остальным. Он знает о моем возвращении, о возвращении Рен, о нашем бегстве от порождений Тьмы. Он знает, что все мы приближаемся к нему. Порождениям Тьмы грозит великая опасность, а он сосредоточен исключительно на Паре. Пар - это ключ. Если мы сумеем освободить его от страха перед заклинанием, мы соберем воедино все части головоломки. Алланон послал нас найти талисманы - и мы выполнили это. Он послал нас вернуть в наш мир эльфов и Паранор - мы справились с этим.
У нас есть все необходимое для того, чтобы разгромить порождений Тьмы; мы должны лишь понять, как это сделать. И ответ лежит здесь.
Он посмотрел через долину и покрывающие ее деревья туда, где на горизонте возвышалась черная башня Южного Стража.
- Меч Шаннары освободит Пара, - пообещал Колл, решительно шагнув вперед. - Я знаю.
Казалось, Уолкер не слышит его.
- И еще одно. Порождения Тьмы держат какое-то существо запертым в недрах цитадели.
Это нечто живое, скованное магической силой и удерживаемое против его воли. Я не знаю, кто это, но чувствую, что оно обладает могуществом; мы должны найти способ освободить его, если только хотим выиграть битву. Кто бы там ни был, порождения Тьмы будут защищать его ценой собственной жизни. Охранные чары, сторожащие его, невероятно сильны. - Друид снова повернулся к своим спутникам. - Порождения Тьмы происходят от эльфов и владеют эльфийской магией, оставшейся с древних времен.
Их сила и слабость проистекают оттуда. Пар может быть одним из них потому, что в нем есть эльфийская кровь. Я не уверен, но считаю: вопрос, кем он станет, еще не решен.
- Он никогда не пойдет против нас, - прошептала Дамсон и отвернулась.
- Что нам делать, Уолкер? - еле слышно спросил Колл. Обеими руками он сжимал Меч Шаннары, а застывшее лицо казалось высеченным из гранита.
- Мы отправимся за ним, житель Дола, - ответил тот. - Мы отправимся за ним сейчас, пока еще не слишком поздно.
- Но не все же, - торопливо вставил Морган, бросив взгляд на девушек.
Уолкер посмотрел на него.
- Они тоже решили идти, горец.
Морган не уступал. Он не хотел, чтобы Дамсон и Мэтти шли в логово порождений Тьмы.
У всех мужчин, чтобы защитить себя, есть сила того или иного рода. А у девушек нет ничего.
Так дело не пойдет.
- Меня вы тут не бросите, - быстро вмешалась Дамсон, и юноша увидел, как Мэтти согласно кивнула.
- Это слишком опасно, - услышал он свое возражение. - Мы не сможем защитить вас. Вы должны остаться здесь.
Девушки вызывающе поглядели на него, и Морган смело встретил их взгляды. Несколько мгновений все трое молчали, стоя лицом к лицу и едва не наскакивая друг на друга, как бойцовые петухи.
Затем Уолкер поднял руку и привлек к себе Дамсон и Мэтти Ро, тем же движением отстраняя Моргана и Колла. Он казался выше, чем помнилось Моргану, и шире в плечах. Конечно, это было не более чем впечатление. Хотя казалось, будто в нем живут несколько человек. Его окружало некое пространство, огромное и запретное, и ночь вокруг друзей странно притихла в ожидании.
- Я не могу дать вам могущество, чтобы сражаться, - тихо сказал он девушкам, - но способен наделить вас силой, которая оградит от атак порождений Тьмы. Стойте спокойно, не двигайтесь.
Он потянулся к ним и обвел рукой круг.
В воздухе вспыхнуло сияние, оно искрилось и мерцало, распространяясь, словно горящая пыль.
При прикосновении к девушкам оно гасло. Уолкер провел рукой с одной стороны, а потом с другой, облекая их в сияние. Еще мгновение девушки продолжали светиться, а затем снова воцарилась тьма.
- Раз уж вы решили идти, - произнес Уолкер, - это вам для защиты.
Он собрал вокруг себя всех своих спутников, обращаясь с ними, точно отец с малыми детьми.
Уолкер выглядел усталым и печальным, но в то же время решительным.
- Мы сделаем то, что можем и что должны сделать, - заявил он им. - Все сражения, в которых мы бились, все дороги, по которым странствовали, все жизни, отданные по пути, - все ради этого. Так сказал мне Алланон после возвращения Паранора, после моего собственного преображения, после того, как Коглин отдал за меня жизнь. Либо будут побеждены порождения Тьмы, либо нам настанет конец. У вас всех есть право свободного выбора, потому что засчитывается только свободное волеизъявление.
- Мы идем, - мгновенно откликнулась Дамсон. - Все мы.
Остальные согласно кивнули.
- Значит, пятеро. - Уолкер слабо улыбнулся. - Сперва мы отправимся за Паром - освободим его и вернем ему способность владеть магической силой. Если он преуспеет в этом, мы спустимся в недра башни. Выступаем немедленно, чтобы войти в Южный Страж на рассвете. - Он помолчал, словно размышлял, что бы еще им сказать. - Берегите себя. Держитесь поближе ко мне.
В лесной тьме все пятеро посмотрели друг на друга, и безмолвное соглашение было заключено. Они попытаются покончить со злом, ведущим свою историю с незапамятных времен.
Безмолвными тенями трое мужчин, две девушки и болотный кот выскользнули из ельника и направились вниз по склону навстречу занимающемуся рассвету.

Глава 33

Через два дня после уничтожения ползук в Заплетенной Пуще эльфы атаковали армию Федерации вблизи долины Ринн. Они ударили перед самым рассветом, когда мозги врагов были еще затуманены сном. Небо заволокло тучами, всю ночь моросил дождь, холодный воздух источал влагу, земля пропиталась водой и предательски скользила под ногами, все вокруг укрывала толстая перина тумана, раскинувшегося от западных лесов далеко на восток. В дымке двигались расплывчатые тени, темная пелена, угрожающе нависшая над землей, съедала звуки, не дав им родиться, все было решительно не похоже само на себя. Эльфы выбрали удачный момент.
Строго говоря, они не собирались нападать.
Они планировали держать оборону у долины Ринн, по мере необходимости отступая по направлению к родному Арборлону. Но днем раньше появился Барсиммон Оридио, соединившийся наконец с Рен Элессдил и отрядом авангарда. Эльфийская армия впервые явилась во всей мощи. Поэтому после того, как королева эльфов и главнокомандующий посовещались с Десидио, Тигром Тэем и горсткой высокопоставленных офицеров эльфийской армии, было решено, что ждать атаки федератов нет смысла, ибо промедление даст противнику шанс получить подкрепление, и что лучшая защита - неожиданное нападение. Это было предложение Десидио, и Рен удивилась этому, но еще более удивилась, услышав согласие Бара. Старый воин, зануда и педант со смехотворными привычками, был далеко не глуп. Он осознавал ненадежность их положения и оказался достаточно проницательным, чтобы понять, что необходимо чем-то подстраховать численное преимущество федератов. Проведенная должным образом атака могла этому способствовать. Бар сам организовал операцию, сам провел разведку и на рассвете следующего дня привел замысел в исполнение.
Федераты еще только просыпались. Они преодолели большую часть пространства к югу, намереваясь после восхода солнца пройти оставшиеся несколько миль и в полдень войти в долину. Они опасались разбивать лагерь у Ринна, поскольку знали, что эльфы разместили там свою линию обороны. И поэтому вполне логично рассудили, что эльфы будут их ожидать именно у входа в долину. Они снова ошиблись.
Пока было еще темно, эльфы выползли из западных лесов, расставив тройные ряды лучников на флангах федератов и подкрепив их дюжиной рядов пехоты, вооруженной копьями и короткими мечами. Второй отряд, состоящий из лучников, пехоты и всей имеющейся кавалерии, был отправлен из долины на восток для организации второго очага нападения по северному фронту лагеря федератов. Все было проделано в абсолютной тишине, эльфы применяли выработанную ими еще в Морроуиндле тактику малых дел, разбив армию на небольшие группки и отряды, которые отправлялись по отдельности и вновь собирались на месте атаки. Уже десять лет эльфы сражались против страшных врагов, так что эта работа была им привычной.
Лучники западного фланга ударили первыми, осыпав пробуждающийся лагерь дождем стрел.
Когда же, судорожно хватаясь за оружие и доспехи, повыскакивали солдаты Федерации, когда прозвучали первые призывы к бою, вперед выступили эльфийские стрелки - опустив копья, они прошли сквозь ряды лучников и ринулись в самую середину вражеского войска.
Пока они прорубали себе путь сквозь солдатские ряды, лучники с другой стороны армии Федерации открыли вторую линию нападения.
Но федераты теперь уже поняли, что окружены, и попытались занять круговую оборону. Относительно небольшой отряд эльфийской кавалерии, вынырнув из тумана, прорвал еще не успевшие соединиться ряды обороны федератов и обратил их в бегство. Вся равнина, на которой располагался лагерь федератов, превратилась в бушующее море, в море, кипящее человеческими телами.
Эльфы атаковали, пока не углубились так далеко, что возник риск окружения, тогда они рассеялись во мраке и тумане. Барсиммон Оридио лично командовал западным флангом, Десидио - северо-восточным. Рен Элессдил, Трисс и отряд Придворной Гвардии, расположившись на холме у входа в долину, наблюдали за событиями сквозь поднимающийся туман. Фаун сидела на плече Рен, широко раскрыв глаза и дрожа. Стреса вызвался пойти в разведку в леса к западу от долины. Тигр Тэй с Крылатыми Всадниками пока находились в резерве.
Атака развивалась, как и было задумано, и эльфы, пользуясь прикрытием тумана и всеобщим замешательством, мгновенно перестроив ряды, выдвинулись на новые позиции. Они добрались до этой долины около двух недель назад, и их разведчики тщательно изучили местность. Хотя Каллахорн и принадлежал Федерации, но эту местность эльфы знали куда лучше.
Западный фланг двинулся вперед, а северо-восточный переместился восточней. Затем они ударили снова, на этот раз сперва выведя вперед лучников для прямого залпа, а потом сразу же отправив их на подмогу воинам с мечами; армия Федерации отступила, солдаты дрогнули и побежали. Центр еще держался, но фланги уже распадались: повсюду лежали раненые и убитые.
Атака завершилась бы полным разгромом, причем в самом скором времени - передние ряды федератов уже в смятении бежали через равнину, - если бы не роковая случайность из €числа тех, что возникают в самый неподходящий момент и решительно меняют ход событий.
Оказавшись в самой гуще сражения на восточном фланге, Десидио почувствовал, что под ним убили лошадь, и свалился на груду тел. Он сломал руку и ногу и оказался придавлен тяжестью упавшего на него коня. Лежа на земле, он увидел, как большая часть оборонявшихся федератов, ободренная его падением, начала перестраиваться для контратаки. Нападающие ринулись к раненому эльфийскому командиру, а эльфы, забыв о плане сражения, помчались ему на выручку. Освободив Десидио от лошади, они оттащили его в безопасное место, но весь фронт нарушился.
Услышав справа победные крики, федераты сомкнули ряды и атаковали Барсиммона Оридио. Без поддержки второй линии эльфийский главнокомандующий тоже был вынужден отступить, чтобы не попасть в окружение. Федераты, еще неорганизованные, но гораздо более многочисленные, чем эльфы, рвались к нему, быстро отвоевывая утраченную территорию за счет превосходства в силе. Когда оказалось, что Бар не может закрыть подходы к Ринну, а вынужден остановиться и принять новый бой, Рен кинула в бой Крылатых Всадников, вылетевших из-за облаков и нарушивших передние ряды атакующих федератов. Таким образом Бар получил возможность спастись.
Атака захлебнулась, и обе армии сделали передышку, чтобы перегруппироваться. Эльфы снова окопались на склонах и на подходах к Ринну, поджидая здесь федератов. А федераты; отправив раненых в тыл, в свою очередь начали собирать ударную группу для массированной атаки. Их план был несложен. Они собирались навалиться на эльфов и смять их. И не было причин, которые могли бы помешать им сделать это.
Рен навестила Десидио, который жестоко страдал от боли. Из-за тяжелых ран у него открылась лихорадка. Рука и нога командира были перевязаны и помещены в лубки, лицо сделалось цвета золы. Он был в ярости от того, что ранен, и умолял вынести его на поле боя. Девушка ему в этом отказала и, ссылаясь на приказ Барсиммона Оридио, отправила Десидио назад, в Арборлон, на этом его участие в битве закончилось.
Бар объявил, что вместо Десидио командование примет офицер Иббен Крунел. Рен безмолвно кивнула в ответ. Оба понимали, что заменить Десидио не сможет никто.
Разгорался день, но тучи и туман не рассеялись, земля томилась от сырости и зноя. Утро постепенно перевалило к полудню. Эльфы отправили разведчиков на запад и на восток, чтобы проверить, не ведется ли подготовка к окружению, но ничего не обнаружили. Федераты, казалось, были уверены, что им вполне хватит и лобовой атаки.
Наступление началось после полудня. В тумане зарокотали барабаны, и армия двинулась вперед. Солдаты в черно-красных мундирах, сверкая копьями и мечами, волна за волной подходили к полю боя. Фланги охранялись лучниками, а по бокам рыскала кавалерия, готовая отбить внезапную засаду. Но у эльфов было слишком мало сил, и они не дробили их, а сосредоточили на подходах к Ринну.
Эльфы ударили сразу со всех сторон. Окопавшиеся вокруг лучники из надежных укрытий выбивали солдат Федерации, так что южанам приходилось идти по трупам своих товарищей.
Но они преодолевали любые препятствия, упорно продвигаясь вперед, выставив собственных лучников, чтобы прикрыть наступление. Вместе с Баром и Триссом Рен наблюдала за боем из глубины долины, слыша крики и вопли сражающихся и лязг оружия. Никогда раньше она не испытывала ничего подобного, ее пробирала дрожь. Бар стоял чуть поодаль, бесстрастно следя за происходящим, отдавая приказы гонцам, несущим их в отряды, и обмениваясь замечаниями со свитой, а иногда и с Триссом. Эльфы повидали уже немало сражений и участвовали во множестве битв. Для них в происходящем не было ничего нового. Но Рен казалось, что она очутилась в водовороте.
Когда кругом кипела схватка, Рен вдруг пришла в голову мысль о тщете этих усилий и глупости всей затеи. Федераты пытались уничтожить эльфов, ибо верили, будто эльфийская магия губит Четыре Земли. Поскольку на самом деле это была переродившаяся магическая сила эльфов, то виновны были не все эльфы, а только отступники. Однако эльфы, которых винили во всем, были и впрямь ответственны за перерождение магической силы, которая впервые явила на свет порождения Тьмы. А федераты несли ответственность за легкомыслие, с которым позволяли коварным призракам обманывать себя И перекладывали вину за это на эльфов. Ошибки и противоречия, предрассудки и ложные выводы - все это сплелось в один клубок и привело к совершенно безумным поступкам. "Здесь не место разуму", - с отвращением думала Рен.
Ей вдруг пришло в голову, что на войне так и бывает.
Некоторое время эльфы держались стойко, и атака федератов захлебнулась. Но постепенно натиск огромной армады делал свое дело, и горстка эльфов начала отступать, сначала по склонам долины, а затем и по ее ложу. Эльфы неохотно, но вынужденно сдавали позиции. Под нажимом врага они откатывались прочь, словно листья под взмахами метлы. Бар ввел в бой последние резервы. Трисс выставил отряд Придворной Гвардии несколькими сотнями футов ниже того места на склоне, где стоял вместе с Рен. Приказы, отданные им, были просты. Не отступать, пока не последует сигнал. Придворная Гвардия выстоит или умрет на месте, защищая свою королеву.
Крылатые Всадники использовали птиц роков - те поднимали громадные бревна и валуны и сбрасывали их в самое средоточие войска федератов. Наносимое ими опустошение было ужасно, но вражеские лучники ранили двух гигантских птиц, поэтому остальные были вынуждены держаться в отдалении. С юга, из тумана, выступали все новые подкрепления армии южан.
"Федератов слишком много, - с ужасом думала Рен, - слишком много, чтобы эльфы смогли их остановить".
Она дала слово не ввязываться в битву, сберегая эльфийские камни до того момента, как в них возникнет крайняя необходимость: когда они понадобятся против ползук и их хозяев из числа порождений Тьмы либо против еще какого-нибудь порождения черной магии. Но пока атака федератов не подкреплялась ничем магическим. Даже черные фигуры Ищеек - и те не показывались. Казалось, они понимали, что не нужны здесь, что регулярная армия вполне справится сама. И, судя по всему, были правы.
День тянулся убийственно медленно. Армия федератов уже захватила вход в долину и потихоньку продвигалась вглубь. Все попытки задержать ее наступление ни к чему не приводили.
Эльфы терпели поражение. Их было настолько меньше, они так отчаянно устали и так самоотверженно сражались, что за все уже сделанное были достойны благодарности. Рен видела, как черно-красные орды подтягиваются все ближе, рука ее потянулась к мешочку, где хранились эльфийские камни, и достала их. Она надеялась, что ей не придется применять крайнее средство, и даже не была уверена, сможет ли решиться на это. Те, кого она собиралась уничтожить, были не ползуками, а людьми. Ей казалось ужасным использовать магию против человеческого рода. Это было чересчур. Применение эльфийских камней истощало се силы и волю; девушка поняла это после схваток с порождениями Тьмы на Морроуиндле. Но использование камней лишало ее и обычных человеческих качеств, каждый раз угрожая такими мучениями, после которых она с трудом приходила в себя. Подобное происходит после любого убийства, но будет непоправимо, если придется убивать людей.
Рядом с ней шевельнулся Трисс.
- Убери их, повелительница, - тихо произнес он. - Не надо использовать их сейчас.
Казалось, он читает ее мысли, но так было всегда, со времен Морроуиндла.
- Я не могу позволить эльфам погибнуть! - прошептала она.
- Ты не поможешь им победить, если погибнешь сама. - Он положил свою руку на ее ладонь. - Убери их. Приближаются сумерки. Надеюсь, мы продержимся до темноты.
Он не продолжил свою мысль и не сказал, что будет, когда настанет завтрашнее утро и колесница федератов вновь наберет обороты, но девушка и не настаивала на этом. Она выполнила его просьбу и спрятала эльфийские камни.
Битва внизу ужесточалась. Солдаты Федерации кое-где прорвали оборону эльфов.
- Надо послать им на помощь Придворную Гвардию, - бросил Трисс, уже шагая прочь. - Жди меня здесь. - Приказав отряду Придворной Гвардии хорошенько беречь королеву, Трисс быстро сбежал по склону и скрылся из виду.
Рен стояла, глядя вниз на кровавую бойню.
Одна, с Фаун и восемью защитниками. Одна на островке спокойствия посреди яростно бушующего океана. То, что она видела, было ей ненавистно. Королева эльфов проклинала то, что происходило вокруг. Если только она переживет этот день, то остаток жизни проведет в трудах, возрождая эльфийскую традицию исцеления, насаждая ростки этого искусства повсюду в Четырех Землях, среди всех прочих народов.
На плече зашевелилась и потерлась о ее щеку Фаун.
- Тише, тише, малышка, - ласково прошептала Рен. - Все хорошо.
Долина была запружена бойцами, мечущимися во все стороны по склонам и по дну ущелья.
По мере того как битва приближалась к Рен, звуки ее становились все громче. Девушка с надеждой поглядела на запад, надеясь на приближение ночи, которая положила бы конец битве, но до этого было еще слишком далеко. "Эльфы не выстоят до темноты, - уныло подумала Рен, - не доживут".
- Мы зашли слишком далеко, чтобы теперь проиграть, - пробормотала она про себя так тихо, что это услышала только Фаун.
Лесная скрипелочка едва слышно заверещала.
- Это не годится. Это...
Но тут Фаун предостерегающе взвизгнула, и Рен, обернувшись, увидела хлынувший из-под прикрытия деревьев поток Ищеек в черных плащах. Они возникали из леса, в котором их фигуры сливались, образуя непроглядную тьму, тень и туман. Ищейки быстро и без колебаний направились к королеве эльфов, зловеще поблескивало их оружие, на каждой груди сверкало изображение волчьей головы. Придворная Гвардия ринулась на защиту своей королевы, прыгая сверху наперерез нападавшим. Но Ищейки были стремительны и беспощадны, они моментально расправлялись с эльфами, едва те успевали добраться до них. Раздались предупреждающие крики, призывы на помощь, но все это потонуло в шуме сражения.
Рен ужаснулась. Шестеро придворных гвардейцев уже лежали на земле, двое уцелевших вот-вот упадут. Должно быть, чтобы добраться до нее, Ищейки проскользнули мимо разведчиков и пробрались сквозь самую дремучую чащу.
Ее окружили с трех сторон, кольцо смыкалось.
Раз уж они застали ее врасплох, нечего гадать, что должно произойти.
Кинувшись было бежать, Рен поскользнулась, подвернула ногу и упала. Ищейки прикончили последнего гвардейца и устремились к ней.
Девушка осталась совершенно одна. Фаун, шипя, спрыгнула с ее плеча. Рен потянулась к тунике за эльфийскими камнями, нашарила их и стала вынимать. Но все получалось слишком медленно. Попытавшись перевести дух, она поняла, что горло ее сжалось, словно сведенное судорогой. Перед ней росла стена клинков. Размахивая ими, Ищейки подступали ближе и ближе. Пытаясь вытащить эльфийские камни, она потихоньку отползала по высокой траве. Нет!
Нет! Ей не подчинялось собственное тело, оно растекалось, словно руда в горне, было точно парализовано. Из-под капюшонов ближайших к Рен Ищеек сверкали глаза с налитыми кровью белками. Как им удалось проскользнуть?
Как это могло произойти?
Первый из Ищеек приблизился к ней вплотную, и она пнула его ногой так, что он отлетел в сторону. Потом кое-как поднялась на ноги и, безоружная, повернулась к врагам. Яростно закричала, сжимая камни мертвой хваткой. Ей удалось увернуться от первого из Ищеек, приставившего лезвие к ее горлу. Клинок скользнул по руке, располосовав плащ. Из раны хлынула кровь. Рен сжала зубы и изо всех сил ударила нападавшего - он грохнулся на землю. Но их было много, слишком много, чтобы справиться с ними.
И тут в драку вмешалась Фаун, метнувшая свое хрупкое тельце на того, кто был ближе всех. Она шипела и раздирала его когтями и зубами. Ищейки замедлили бег, обескураженные тем, что происходит, ошарашенные внезапным появлением маленькой фурии. Рен отшатнулась назад, с трудом удерживаясь на ногах.
"Фаун!" - попыталась позвать она, но задохнулась криком. Ищейка, на которого напала Фаун, свирепо схватил животное, оторвал от своего лица и швырнул на землю.
- Нет! - взвыла Рен, протягивая вперед руку с эльфийскими камнями.
Фаун ударилась о камни, а Ищейка опустил ногу. Раздался хруст костей и душераздирающий стон.
Душа Рен Элессдил взорвалась вихрем гнева, муки и отчаяния, и из сердцевины этого вихря восстала магическая сила эльфийских камней.
Она разжала кулак девушки, разодрав кожаную сумку, просочилась между пальцами, словно вода сквозь песок. Магическая сила объяла убившего Фаун Ищейку и мгновенно испепелила его. Затем она устремилась ко всем его собратьям, пытавшимся взять девушку в плен, и разметала их. Враги валились, как карточные домики, их закружил бешеный ветер, швыряя на камни, - они оказались во власти неукротимой бури. Кое-кто из Ищеек все же вцепился в девушку. Но Рен подчинялась только эльфийской магии, она была покорена волшебной силой и действовала согласно получаемым от нее приказаниям - магическая сила требовала уничтожить врагов. Девушка повернулась - враги ее гибли, они горели в волшебном огне, словно сухие листья. Сражалась Рен безмолвно, слова были забыты, лицо королевы превратилось в маску смерти. Битва эльфов и федератов тонула в багрово-кровавой дымке. Рен больше не различала ничего, кроме участка земли, на котором сражалась. Ищейки бежали к ней - и умирали в жестоком огне эльфийских камней, и запах пепла был единственным, что воспринимала королева эльфов.
Внезапно Рен снова оказалась одна, последние Ищейки скрылись за деревьями, в ужасе разбегаясь. Их черные одеяния превратились в дымящиеся лохмотья. Из последних сил девушка метнула вслед убегавшим огонь и изнемогла: руки ее бессильно упали, огонь погас. Рен рухнула на колени. Обуглившаяся трава пахла кровью и паленым мясом. Повсюду высились кучки золы. Девушка слышала крики со склона внизу, где Трисс и отряд Придворной Гвардии сдерживали федератов. "Не трогайте меня, - сказала она кому-то. - Не приближайтесь ко мне". Но она не была уверена в том, что это было сказано вслух. Внезапно крики усилились, их подхватила вся долина Ринн. Случилось что-то неожиданное.
Рен с трудом встала на ноги и вгляделась в расходящуюся завесу тумана.
На востоке, там, где равнина переходила в долину Ринн, появилась новая армия. Она стремилась вперед, ее воины потрясали оружием и издавали боевой клич. Большинство были пешими, их вооружение составляли мечи и луки. Они не присоединились к силам Федерации, как ей показалось вначале, а вместо этого напали на южан с непередаваемой яростью и решимостью, врезаясь в их ряды, словно нож в масло.
Издаваемый ими клич явственно долетал даже туда, где стояла Рен.
"Свободнорожденные! Свободнорожденные!"
Он прокатился над смертельной битвой, словно свежий ветер над трясиной. Затем по долине, где сражались и умирали эльфы, волна за волной пронеслись ряды огромных, закованных в броню созданий, которые казались вытесанными из камня. Тролли, вооруженные восьмифутовыми копьями, палицами, топорами и гигантскими, обитыми железом щитами, грохоча, рождались из мрака и устремлялись на федератов.
Свободнорожденные и тролли объединенными силами сметали южную армию. Несколько минут солдаты Федерации еще удерживали позиции, ведь числом они все-таки значительно превосходили нападавших. Но людям, которым пришлось сражаться с самого рассвета, оказалось не под силу выдержать атаку свежих бойцов. Южане начали отступать - сперва медленно, затем все быстрее и наконец обратились в бегство. Они хлынули прочь из долины Ринн, проиграв сражение. Эльфы присоединились к преследованию, и общая армия свободнорожденных, троллей и эльфов смела воинство Федерации, изгнала его в туман и тьму, и только обагренная и пропитанная кровью земля теперь напоминала о том, что здесь произошло.
Рен искала Фаун. Она слышала, как зовет ее, карабкаясь по склону, Трисс, слышала и голоса спешащих вслед за ним гвардейцев. Но не отвечала. Девушка с ужасом сунула эльфийские камни в карман, словно они источали заразу, ладони у нее все еще зудели от магического огня, в ушах раздавался странный звон. Фаун неподвижно лежала, уткнувшись в кучу пепла. Все кругом было в крови. Рен опустилась рядом с лесной скрипелочкой на колени и бережно взяла на руки искалеченное тельце.
Она все еще держала мертвого зверька, когда к ней наконец подоспели Трисс и гвардейцы.
Она не могла поднять на них глаза. Ей казалось, будто она держит в руках всех погибших сородичей.

Глава 34

Небольшой отряд подошел к Южному Стражу, когда до рассвета оставалось менее часа. Приближение к цитадели Ищеек обошлось без неожиданностей. Тучи продолжали заволакивать небо, скрывая звезды и луну, окутывая землю мягкой полумглой. Стояла глухая ночь - вокруг ни звука. Ничто не шевелилось на прилегающих к цитадели бесплодных и безлюдных землях.
Шествие возглавлял Уолкер Бо, он вел своих спутников вниз со взгорий на равнину, указывая им путь во мраке и тумане. Магия друидов облекла идущих плащом тишины. Они скользили во тьме, словно призраки, невидимо, как поток мыслей, и плавно, как вода. В эту ночь порождения Тьмы укрылись в своем логове, по крайней мере на пути пятерых людей и болотного кота никого из них не оказалось. Ночь принадлежала только им. Уолкер обдумывал план.
Он не был уверен, что им хватит времени добраться до Пара, освободить его и спуститься в подвалы. Чтобы разорвать странные узы волшебного заклинания, им придется использовать Меч Шаннары, но в тот же миг на них набросятся порождения Тьмы. Так что прежде, чем пускать в ход меч, им надо вывести Пара из башни. Уолкер прикидывал, как безопаснее добиться этого.
Колл Омсворд тоже был погружен в размышления. Скорее всего он ошибался, вообразив, что Меч Шаннары поможет освободить брата. Может статься, истина, открытая ему, не освободит Пара, а ввергнет в безумие. Ибо если правда, что Пар является порождением Тьмы, то от заколдованного меча мало прока. Возможно, горестно рассудил Колл, Алланон предназначил меч для какой-нибудь иной цели, которую они пока не могут угадать. Кто знает, что сейчас происходит с Паром и, вообще, способен ли ему помочь меч.
Шедший сзади Морган Ли думал о том, что, несмотря на все талисманы, которыми они владеют, и на всю подвластную им магию, их шансы Преуспеть в этом рискованном предприятии ничтожны. В Тирзисе, когда они отправлялись на выручку Падишару Крилу, противник был силен, но здесь речь идет о несметном полчище врагов. "Тут не уцелеть", - думал юноша. Ему не нравилось это предчувствие, но он не мог избавиться от него, от тихого шепота, неизменно сопровождающего его мысли. Возможно ли, чтобы после таких тяжких испытаний, после Преисподней, Уступа, Элдвиста и нападения чудищ, обитавших в каждом из этих мест, он кончит тем, что погибнет здесь, у Южного Стража.
Столь печальный исход казался несправедливым, но горец понимал, что такое вполне возможно.
Дамсон Ри вспоминала о своем отце и о Паре, стараясь понять, не предала ли она любимого, когда отпустила его на поиски Колла. Не будет ли ее выбор слишком дорого стоить обоим? Но если они умрут, то случится это только после того, как она увидит Пара.
Рядом с ней Мэтти Ро гадала, какова сила, которой ее наделил друид, сумеет ли она противостоять черным тварям и сможет ли убивать их. Она надеялась, что да. Прежде ей сопутствовала удача - Мэтти всегда оказывалась там, где ей следовало быть. Вся ее жизнь была преддверием нынешних событий, судьба вела ее к тому, что происходило сейчас, в то место, где таился ответ на множество вопросов и загадок.
Девушка вглядывалась во тьму, стараясь понять, что ждет ее впереди.
Бесшумно скользя рядом с людьми, тенью прыгая во влажной росистой траве, кот Шепоточек не думал ни о чем. Его не тревожило ничто человеческое, он шел, ведомый инстинктом и возбужденный охотничьим азартом.
Во мраке уже виднелась черная башня, и, не останавливаясь, чтобы посовещаться или хотя бы оглядеться, маленький отряд поспешил дальше, стремясь добраться до цели и не растратить напор и уверенность. Неясный и расплывчатый Южный Страж приближался, его очертания становились все отчетливее. Он казался несокрушимым, самым черным кошмаром из всех ночных кошмаров, таким зловещим, что пространственной близости с ним было достаточно для того, чтобы душа пропиталась ядом. Приближаясь к нему, путники вняли черноте его необъятных замыслов, масштабам этого могущества.
Они ощутили его живое дыхание, его чуткость и непомерную жизненную силу.
Уолкер подвел их к стенам, к уходившей ввысь гладкой и темной обсидиановой поверхности. Он приложил руку к стене. Камень, теплый и влажный на ощупь, пульсировал, как живой, тянулся вверх, словно рвался на свободу.
Но возможно ли это? Темный Родич на миг задумался, а затем торопливо зашагал вдоль стены, стараясь найти потайную дверь. Он простер волшебные щупальца, чтобы обнаружить обитателей черной крепости, но те пока не подозревали о его присутствии. Не желая обнаруживать себя, друид мгновенно отпрянул назад и осторожно продолжил путь.
Они подошли ко входу под высокой сводчатой аркой. Дверь представляла собой широкий каменный клин, перегораживавший арку поперек. Уолкер обследовал камень, прощупывая его пазы и ища в нем щели. "Можно расколоть, - решил он, - можно сорвать замок. Но удастся ли проникнуть внутрь достаточно быстро?" Он оглянулся на остальных - двух девушек, горца, жителя Дола и болотного кота.
Смысл предприятия в том, чтобы добраться до Пара прежде, чем их обнаружат. Сначала они должны освободить Омсворда, а потом чему быть, того не миновать.
Уолкер наклонился к спутникам.
- Поддерживайте меня в прямом положении. Не давайте мне упасть и не двигайтесь с этого места.
Закрыв глаза, он выскользнул из бренной телесной оболочки и бесплотным духом проскользнул в цитадель.

***

Пар Омсворд ссутулившись сидел на тюфяке в тесной келье, стараясь совладать со своими чувствами. Юноша окончательно впал в отчаяние, ему казалось, что еще один день, проведенный в башне в бесплодных разбирательствах с магической силой, - и он уничтожен, ему конец.
Теперь он все время ощущал в себе силу: она зудела у него в крови, бродя по жилам вместе с кровотоком, щипала и щекотала кожу, как неуемная чесотка. Пару ненавистно было собственное состояние. Он ненавидел того, кем стал.
Он ненавидел и Риммера Дэлла, и порождений Тьмы, и Южный Страж, и злосчастную свою участь, к которой был приговорен. Он лишился надежды, утратил веру в то, что магия - великий дар, что тень Алланона послала его в мир служить каким-то важным целям, что есть граница между добром и злом и что ему суждено уцелеть после всего произошедшего с ним.
Пар заплакал, съежившись и притянув колени к груди. Сердце у него болело и разрывалось от отчаяния. Никогда ему не вырваться на свободу. Никогда ему больше не увидеть ни Дамсон, ни Колла, ни еще кого-нибудь из своих, если они и живы. Глядя сквозь прутья узких окон, юноша размышлял, что мир за ними, возможно, уже именно таков, каким его показывал ему Алланон. Он думал, что, вероятно, так всегда и было и лишь полная наивность и незнание жизни скрывали это от него.
Пар изо всех сил старался не заснуть. Он не осмеливался спать, потому что не в состоянии был сносить ночные кошмары. Житель Дола замечал, что уже начинает принимать жуткие сновидения за чистую правду, верить, будто он и в самом деле порождение Тьмы. Риммер Дэлл был, конечно, темной фигурой, но он предлагал помощь.., но какую помощь. Стоит ли принимать протянутую руку Риммера Дэлла?
Нет, нет, никогда!
У закрытой и прочно запертой двери возникло какое-то движение. Пар ощутил его прежде, чем увидел, и лишь потом уловил промелькнувшую в ночи тень. Он зажмурился, решив, что это еще один из его демонов, еще один признак скорого безумия. Он замахал руками, разгоняя воздух перед глазами, словно протирал их, чтобы убедиться - рядом ничего нет. Услышав голос, он едва не засмеялся.
"Пар, слушай меня".
Он покачал головой. Это еще что?
"Пар Омсворд!"
Голос звучал резко и жестко. Пар снова тряхнул головой.
- "Слушай меня. Прислушайся к моему голосу. Кто я? Назови мое имя".
Пар уставился в черную пустоту, думая, что и впрямь сошел с ума. Голос, который он слышал, принадлежал Уолкеру Бо.
"Назови мое имя!"
- Уолкер, - прошептал Пар.
Слово стало искрой надежды во тьме, от ее пламени он встрепенулся, спустил ноги на пол и расцепил судорожно сжатые руки.
"Слушай меня, Пар. Мы пришли за тобой.
Мы пришли освободить тебя и увести отсюда.
Со мной Колл. И Морган. И Дамсон Ри".
- Нет!
Пар не смог удержаться. Слово сорвалось с его губ прежде, чем он успел подумать об этом.
Но оно точно выражало его состояние. Такого не может быть. Он слишком долго надеялся. Но надежда всегда обманывала его.
Воздух заколебался рядом с ним, и юноша ощутил присутствие того, кого не мог видеть.
Как это он добрался до Пара? Как может он незримо находиться здесь? Или он стал?..
"Это я. Я сделал то, что мне было приказано.
Я вернул Паранор и стал первым из новых друидов. Я сделал, как велел Алланон, и выполнил мне предначертанное".
Пар вскочил на ноги, у него прервалось дыхание, он протянул вперед руки.
"Послушай меня. Ты должен спуститься туда, где мы ждем. Мы не можем подняться к тебе.
Используй магическую силу заклинания, Пар.
Расколи с ее помощью дверь своей темницы.
Расколи ее и спускайся к нам".
Пар покачал головой. Использовать магию заклинания? Теперь, когда он окончательно от нее отвратился? Нет, нельзя. Он погибнет. Высвобожденная магия превратит его в ту самую тварь, которой он так старался не стать. Лучше смерть.
"Ты должен, Пар. Используй силу".
- Нет! - хриплым шепотом прозвучало в тишине.
"Мы не можем подняться к тебе. Используй магию, Пар. Если ты хочешь освободиться из темницы - из той, что ты сам для себя создал, и из той, в которую поместили тебя порождения Тьмы, ты должен использовать чудесную силу.
Сделай же это, Пар!"
Но Пар неожиданно решил, что это очередная хитрость, новая игра, которую ведет с ним то ли его собственная волшебная сила, то ли магия порождений Тьмы, вызвавшая в его воображении голос из прошлого специально затем, чтобы помучить его. Он слушал, как демоны заливаются смехом. Отвернувшись, он зажал уши руками и бешено замотал головой. Уолкера Бо здесь нет. Никого здесь нет. Глупо думать по-другому. Это просто безумие; в нем, как в зеркале, отражаются его грезы, но грезы не имеют обыкновения сбываться.
- Не могу. Не стану! - Пар еле выговаривал, цедил сквозь зубы эти слова, словно они были проклятием. Он отшатнулся от источника ложной надежды, от голоса, которого не существовало на самом деле. Стараясь спрятаться, он забился в самую глубокую тень.
Вновь зазвучал ровный и настойчивый голос Уолкера Бо.
"Пар, ты говорил мне прежде, что магия - это дар, что она не случайно дана тебе и ее надлежит использовать. Ты уговаривал меня поверить в сны, показанные нам. Неужели ты забыл?"
Пар, припоминая, уставился во мрак перед собой. Он действительно говорил нечто подобное, повстречавшись с Бо у Каменного Очага много недель назад, когда Уолкер не соглашался идти вместе с ним к Хейдисхорну. "Поверь! - призывал он тогда Темного Родича. - Поверь!"
"Используй свою чудесную силу, Пар. Освободись", - снова донесся до него голос Уолкера.
Юноша повернулся. У него мелькнула искорка надежды. Ему хотелось верить, ведь когда-то он верил всей душой. Пар, набираясь духу, пересек комнату. Он хотел верить. Почему бы и нет? Почему бы не попробовать? Почему бы не сделать что-нибудь - неужели лучше просто сдаться? Впереди показался темный прямоугольник двери - препятствие, которое ему не преодолеть. Если только... Если только не воспользоваться магической силой. Почему бы и нет? Что он теряет?
Внезапно рядом с ним оказался Уолкер Бо, его присутствие можно было ощутить, хотя реально его здесь и не было. Уолкер Бо, справившийся с отчаянием, преодолевший неверие и внявший предсказаниям Алланона. Да, Паранор и друиды вернулись. Да, он нашел Меч Шаннары. И да, Рен отыскала эльфов - во всяком случае, должна была отыскать.
"Используй чудесную силу, Пар".
На этот раз он не услышал совета, ибо вслушивался только в самого себя, прошел мимо Уолкера, не повернув к нему головы, и подступил к двери. "Я не хочу умирать в этой башне, - думал юноша. - Не хочу".
Затем из кончиков его пальцев сверкнуло пламя, и он стремительно метнул его в дверь.
Та сорвалась с петель, словно под натиском ураганного ветра, пролетела через коридор и разбилась о противоположную стену. Пар метнулся в образовавшийся проем и бросился по коридору к лестнице. Он слышал голос Уолкера Бо и следовал его указаниям, но следовал им механически, потому что был поглощен пронзавшей его магией огня. Пара обуяло ощущение хмельной свободы, он жаждал, чтобы она проглотила его, чувствовал себя словно на гребне большой волны. Если это и было безумием, то этому безумию он радостно открывал свои объятия.
Пар быстро скользил вниз по ступеням, оставляя за собой огненные струи. Навстречу ему выскакивали темные фигуры - и он сжигал их дотла. Порождения Тьмы? Кто-то еще? Он не знал. Крепость просыпалась в предрассветной мгле, ее обитатели поднимались на зов магических сил, чувствуя, что на них напали, и стараясь сообразить, кто бы это мог быть. Снизу и сверху на Пара летели потоки огня, но юноша успевал отражать их. Он испытывал какое-то сладостное удовольствие, меча огонь и бросаясь навстречу опасности, он был счастлив забыть обо всем на свете. Самозабвение - вот то чувство, которое он переживал. Он может сделать все, что ему заблагорассудится, ибо это право сильного, а силы, чудной силы, у него в избытке.
Рядом с ним что-то крикнул Уолкер Бо, но Пар не слушал. Не хотел слышать. Он мчался вперед, неуклонно спускаясь по лестницам, уничтожая все, что вставало у него на пути. Теперь ничто не могло противостоять ему. Он радостно следовал в кильватере рвущихся вперед магических заклинаний.
Уолкер Бо снова пришел в себя. Тело его содрогнулось, руки расслабились. Спутники тут же отступили от него.
- Он идет! - прошептал друид, широко открыв глаза. - Но его закружила магическая стихия.
- Что ты имеешь в виду? - Колл свирепо дернул Уолкера за плащ.

Предыдущая страница 22 Следущая страница


Терри Брукс

Встретив его взгляд, Уолкер не дрогнул.
- Пар применил магическую силу, но утратил над ней власть. Он швыряет ее во все, что видит. А теперь отойдите-ка от меня!
Он рванулся, освобождаясь, и, резко повернувшись, уперся руками в каменный клин и толкнул его. По ладоням, срываясь с кончиков пальцев, потекло волшебное пламя, вливаясь в каждую расщелину. Щелкнули замки, вдребезги разлетелись стальные засовы. Время таиться и осторожничать миновало. Каменные створки дрогнули и подались.
Отряд мгновенно проник внутрь, попав в темноту более густую, чем сама ночь, ощутив кожей холод и влагу. В ноздри ударил спертый воздух. Внутри спутники Уолкера ожидали увидеть что-то невообразимое, но их взорам предстала только чудовищная грязь, свидетельствовавшая о застое и умирании. Они едва не задохнулись от нестерпимой вони. Уолкер залил светом друидов темные углы помещения, в котором они оказались. Это был огромный зал, из которого открывалась анфилада других залов.
В вышине, под скрытыми мглой сводами, тянулась смотровая галерея. В глубине, под аркой, зиял выход в пустынный внутренний двор.
Где-то вдали во тьме раздавались вопли, оттуда несло гарью, вспыхивало белое пламя магической силы Пара.
Шепоточек скачками устремился к выходу во двор. Уолкер и его спутники угрюмо и безмолвно следовали за ним. По бокам защищающего их светового коридора шныряли какие-то тени, но пока не решаясь нападать. Сбившись вместе и бросая по сторонам настороженные взгляды, друзья пересекли внутренний двор. Порождения Тьмы где-то здесь, совсем рядом. Все еще ориентируясь на крики и, вспышки, отряд достиг противоположной стороны двора и ворвался в зал.
Перед ними поднималась лестница в темную башню, она вилась по стенам и скрывалась во мраке, где то и дело ярко вспыхивало нестерпимо белое волшебное пламя. Пар спускался. Друзья, замерев на месте, ждали, пока он приблизится к ним. Они не представляли, что их ожидает, не понимали, что следует делать. Знали только, что надо как-то сблизиться с Паром, привести его в чувство, но все - даже Мэтти Ро, для которой магическая сила была чем-то загадочным, - отдавали себе отчет, что выполнить это будет нелегко, ибо с Паром произошло что-то ужасающее и опасное. По молчаливому знаку Уолкера они рассыпались в стороны. Морган вытащил меч Ли, а Колл - Меч Шаннары, талисманы против темных сил. Увидев это, и Мэтти обнажила свой узкий боевой меч. Уолкер вышел вперед, полагая, что должен взять все в свои руки, найти способ пробиться сквозь броню, в которую заковала Пара сила волшебного заклинания. Именно ему предстоит помочь Пару выяснить правду о самом себе.
И вот, плавно скользя вниз по лестнице, появился Пар - призрак, объятый магическим пламенем, чья сила искрами била из кончиков пальцев, светилась на лице и в глубине глаз. Он смотрел на друзей, но не обращал на них внимания, как будто не узнавал. Не замедляя шага и не произнося ни слова, он двигался вперед.
Наверху царил хаос, однако погони за беглецом еще не было. Пар, почти бесплотный, чуть ли не плывущий над землей, несся вперед, направляясь к Уолкеру.
- Пар Омсворд! - окликнул его Уолкер Бо.
Пар не остановился.
- Пар, укроти магическую силу!
Пар заколебался, впервые заметив или просто узнав Уолкера, и стал двигаться медленнее.
- Пар, отзови магическую силу. Мы не можем...
Пар хлестнул по Уолкеру огненной лентой, чуть не задушившей друида. Собственная сила Темного Родича поднялась на защиту, отбросив и обратив в дым огненную струю. Пар остановился как вкопанный. Юноша и друид застыли во мраке друг перед другом.
- Пар, это я! - позвал сбоку Коля.
Брат повернулся к нему, но глаза его смотрели равнодушно. В воздухе бушевала неукротимая зловещая стихия. Морган в свою очередь подал голос, уговаривая друга прислушаться, но Пар не удостоил горца даже взглядом. Он был захвачен и порабощен магической стихией заклинания, ничто для него не имело значения, ни родство, ни дружба. Когда друзья окликали Пара, он поворачивался к ним, но звуки их голосов лишь заставляли силу на манер удава еще крепче свивать свои кольца.
"Мы не можем привести его в чувство, - в отчаянии думал Уолкер. - Он не отвечает никому из нас".
Друид понимал, что близится погоня, он просто ощущал, как по анфиладе залов стягиваются сюда порождения Тьмы. Стоит Риммеру Дэллу нагнать их...
И тут Дамсон Ри неожиданно кинулась вперед.
Она промчалась мимо Уолкера прежде, чем тот смог воспрепятствовать ей. Взлетев на лестницу, девушка устремилась к Пару. Увидев ее, юноша качнулся навстречу, на кончиках его пальцев зловеще поблескивали огоньки. Дамсон приближалась к нему без какого бы то ни было оружия, способного защитить ее, опустив руки, раскрыв ладони и вскинув голову. Уолкер ринулся за ней, чтобы оттащить ее обратно, но было уже поздно.
- Пар, - прошептала она, оказавшись рядом с жителем Дола.
Девушка стояла ступенькой ниже, глядя вверх, отбросив с лица рыжие кудри. Глаза ее были полны слез.
- Я думала, что никогда больше не увижу тебя! - Пар Омсворд остолбенел. - Я так боялась, что снова потеряю тебя, Пар. Из-за магической силы. Из-за твоего страха, что она предаст тебя, как тогда, когда ты поверил, что убил Колла. Не покидай меня, Пар!
В безумных глазах мелькнула искра сознания.
- Иди ко мне, Пар.
- Дамсон? - прошептал он внезапно.
- Да, - отвечала она улыбаясь, по лицу ее катились слезы. - Я люблю тебя, Пар Омсворд.
Один миг юноша не шевелился, стоя на ступенях во мраке, словно каменное изваяние. По нему струилась магия. Затем он всхлипнул в ответ, в нем пробудились чувства, доселе спавшие непробудным сном, и, стараясь постичь происходящее, он крепко зажмурился. Тело его содрогнулось, забилось в конвульсиях, чудесная сила вспыхнула и угасла. Он снова открыл глаза.
- Дамсон, - шепнул он снова, наконец-то увидев ее, увидев их всех, и качнулся вперед.
Она подхватила его, когда он падал, рядом мгновенно очутился Уолкер, а за ним и все остальные. Друзья перенесли беднягу в зал и поддерживали, вглядываясь в его измученное лицо.
- Мне не хватает воздуха, - шептал он им. - Мне нечем дышать.
Дамсон прижимала его к себе, снова и снова повторяя, что все хорошо, что теперь он в безопасности, что они заберут его отсюда. Но Уолкер читал правду в глазах Пара Омсворда. Тот был сокрушен проигранной битвой. Он нуждался в лечении, ему нужно было преодолеть болезнь, избавиться от страхов и сомнений, которые неделя за неделей отравляли его.
- Колл, - тихо произнес друид, когда они опустили вцепившегося в Дамсон Пара на пол. - Пусти в ход Меч Шаннары. Не жди больше. Используй его.
Колл неуверенно посмотрел на Темного Родича.
- Но я не знаю, что из этого выйдет.
Голос Уолкера Бо стал тверже стали.
- Используй меч, Колл. Действуй - или мы потеряем его!
Быстро обернувшись, Колл опустился на колени возле Пара и Дамсон. Перед собой он выставил Меч Шаннары, крепко сжимая рукоять обеими руками. Он был законным хозяином этого талисмана, и, как хозяин, он отвечал за все то, что сделает его работник.
- Морган, сторожи лестницу, - приказал Уолкер Бо. - Мэтти Ро - залы. - Он шагнул к Пару. - Дамсон, отпусти его.
Дамсон устало посмотрела на Уолкера. Во взгляде Уолкера блеснуло неожиданное тепло, смесь одобрения и нежности.
- Отпусти его, Дамсон, - ласково повторил он. - Отойди от него.
Она отпустила Пара, и юноша рухнул лицом вниз. Колл поймал его, на мгновение прижал к груди, а затем взял руки брата и положил на рукоять меча, прикрыв своими ладонями.
- Уолкер, - умоляюще прошептал он.
- Действуй! - приказал Темный Родич.
Морган беспокойно оглянулся через плечо.
- Мне это не нравится, Уолкер...
Но он опоздал. Колл, подчинившись приказу Уолкера Бо, призвал волшебную силу. В Мече Шаннары вспыхнула жизнь, и темный колодец крепости порождений Тьмы озарился ярким светом.

***

Страх, нерешительность, сомнения владели Паром Омсвордом, когда внезапно он почувствовал, как магия меча пронзает тьму, пробиваясь к его уму и сердцу. Ей навстречу белой стеной тишины поднялась волшебная стихия зловещих заклинаний. Душа юноши съежилась от ужаса, он неясно понял, что Колл призвал магическую силу меча, принадлежащего ему, а не Пару. Все перевернулось вверх тормашками.
Пар почувствовал, что ему не справиться с открывшимися ему истинами, захотелось куда-нибудь спрятаться.
Но настойчиво звучал голос брата: "Слушай, Пар. Слушай. Пожалуйста, слушай".
Слова пробивались к Пару, а вслед словам, используя лазейку, протискивалась магическая сила меча. Сперва Пару казалось, что защиту сломили одни лишь слова Колла, что это они проложили дорогу белому свету. Но потом он догадался, что здесь было что-то еще, еще какая-то сила. Этой силой оказалось его собственное желание узнать все, освободиться от сомнений и страхов, порожденных неведением. Он так долго ничего не знал и не понимал, а как же страшно жить тому, кто не понимает, кто он и где он. Пар пребывал в магическом тумане, и мир был скрыт от него, но сейчас у него родилось желание все узнать и воля сопротивляться.
Он потянулся к брату, страстно умоляя: "Поведай мне. Поведай мне все".
Стихия зловещих заклинаний злилась и злобствовала, она фыркала, как кошка, увидевшая пса, но вынуждена была покоряться, ведь он €был хозяином, и ей пришлось подавить раздражение и спрятать когти. В конце концов, разве не легче жить, покорствуя и полагаясь на волю хозяина?
Держась друг за друга и за меч, Колл и Пар крепче сплели пальцы, от их рук исходило сияние. Колл не переставал утешать Пара, уверяя, что он исцелится и он, Колл, что бы ни случилось, не бросит родного брата. Последняя душевная преграда рухнула, замки открылись, тьма рассеялась. Занавес упал, и Пар предался созерцанию воссиявшей правды.
Первые отдельные проблески воспоминаний быстро слились в единый поток. Все, что когда-либо происходило в жизни Пара, все его секреты, все самое постыдное и утаенное им от самого себя, все неудачи и утраты, запертые в кладовых памяти, предстали ему. Это было нелегкое зрелище. Пар едва не застонал от душевной боли, но силы его росли с каждым новым воспоминанием: он начал обретать себя.
Затем свет переместился, и юноша увидел себя, идущего по велению Алланона на поиски Меча Шаннары, стремящегося исполнить предсказанное, жаждущего правды о себе самом. Насколько искренним было это желание? Ведь он понимал, что может оказаться собственным антиподом. Он увидел подкараулившего его Риммера Дэлла - Ищейка твердил Пару, что он не тот, за кого себя принимает, что он - одно из гнусных существ, одно из порождений Тьмы.
Одно и то же шептал Риммер Дэлл, одно имя.
Порождение Тьмы, обладающее магической силой порождения Тьмы, такой же силой, что и призраки с белками в кровавых прожилках, способное бесконечно творить зло.
И теперь, в холодном белом свете истины меча, Пар увидел, что все это было правдой.
Один из них.
Он был одним из них.
Он содрогнулся от этого открытия, от ужаса того, что было ему показано. Ему казалось, что он не выдержит этого. Порождение Тьмы! Он является порождением Тьмы! Он почувствовал, как Колл, его родной брат, отодвинулся от него, отшатнулся в сторону. Но не отступил. Он по-прежнему удерживал юношу. "Кем бы ты ни был, ты - мой брат! - кричал он. - Кем бы ты ни был? Ты мой брат!" Колл был единственной причиной того, что разум Пара не помрачился.
Он понял, что именно эльфийская кровь и происхождение связывали его с порождениями Тьмы, тоже некогда бывшими эльфами. У них были общие корни и общая история - это и есть родство. Все они были детьми Шаннары, и какая разница, кого из детей Шаннары постигло несчастье - зловещее преображение в порождение Тьмы. Риммер Дэлл уверил его в том, что ему суждено. Это случилось, когда он, Пар, в последний раз спускался в Преисподнюю вместе с Коллом и Дамсон. Именно Риммер Дэлл позволил ему испытать меч, заранее зная, что ничего из этого испытания не выйдет, что препятствует этому собственная магическая сила Пара. Именно Риммер Дэлл настаивал на том, что юноша - отпрыск порождений Тьмы, сосуд для их зловещей магии. Слова Первого Ищейки вселили в Пара неуверенность, а Риммер Дэлл только этого и хотел, ведь они, слова эти, положили начало долгим сомнениям. За сомнениями обычно следует нерешительность в действиях, и кончается все очень печально, ибо известно, что рыба гниет с головы.
Задыхаясь, Пар попятился. Теперь он увидел, ясно понял все происшедшее с ним. Верь во что-нибудь достаточно долго, и оно сбудется. Верь, что так должно быть, - и так оно и будет. Именно это он и проделал с собой. Его облекла такая броня, что ничто не могло ее пробить, пока сам Пар не сделал этого. Страхи и сомнения скрыли от него истину. Риммер Дэлл знал это. Риммер Дэлл предвидел, что, оставшись наедине с предложениями Первого Ищейки, Пар согнется под их тяжестью. Пусть житель Дола думает, будто убил родного брата. Пусть он думает, что сила Меча Шаннары никогда не будет принадлежать ему. Пусть считает, что все его неудачи вызваны грядущим преображением. Пока он невольно использует магию заклинаний на то, чтобы сдерживать силу меча, велики ли у него шансы разрешить свой внутренний конфликт? Пар был отпрыском эльфов и отродьем порождений Тьмы одновременно, и противоборство между этими двумя началами должно было расколоть его душу.
- Но я не буду одним из них, - услышал Пар собственный голос. - Не буду!
Весомость его слов поразила его самого. Понимающая улыбка Колла согрела его, словно солнечный луч. Ведь точно так же было и с его братом, когда меч разорвал фальшивый черный Саван, его тропа пролегла там, где теперь пробирается Пар. "Знал ли Алланон, как это будет? - думал Пар, начиная обретать себя. - Предвидел ли Алланон, что Меч Шаннары пустят в дело?"
А когда все стихло и улеглось, глаза Пара открылись, и он удивился, обнаружив, что плачет.

Глава 35

Над долиной Ринн в тихой пляске вились тени и туман. Рен Элессдил стояла над ущельем вместе с предводителями армии эльфов и их новоявленных союзников. Трупы брошенных своими соратниками южан уже окоченели. Битва откатывалась все дальше на юг, пока тьма не поглотила ее, и Рен казалось, что поле боя простирается до горизонта, а возможно, и за ним тоже.
Она стояла поодаль от Трисса и Барсиммона Оридио, от предводителя свободнорожденных Падишара и его грубоватого товарища Кхандоса, от загадочного вожака троллей Аксхида. Лица мужчин были обращены к долине, и каждый из них видел ту же картину: тени, туман, смерть.
Никто не произносил ни слова. Они стояли тут с тех самых пор, как пришло известие, что федераты снова пошли в атаку. Еще не рассвело, солнце даже не позолотило край восточного горизонта, небеса были затянуты тучами, мир погружен во тьму.
Отчаяние овладело Рен. Казалось, этому не будет конца. После гибели Гарта девушка считала, что плачет в последний раз, но потеря Фаун заставила ее снова заплакать. Она чувствовала себя усталой и безнадежно одинокой, ей чудилось, будто единственная цель ее жизни заключается в непрестанных испытаниях силы и выносливости, и от этой мысли она приходила в ужас.
- Она была просто скрипелкой, - прошипел Стреса в ответ на ее жалобы, когда около полуночи отыскал Рен, поведавшую ему о смерти Фаун. Для Стресы в смерти не было ничего необычного. - Они рождаются для того, чтобы умереть.
Не переживай из-за этого.
Иглокот не хотел сказать ничего плохого, но Рен не понравились эти слова.
- Ну еще бы, ведь я не по тебе горюю!
- Пфффт, когда-нибудь будешь и по мне горевать. - Иглокот встряхнулся. - Таков порядок вещей. Скрипелка умерла, защищая тебя. Она сама этого хотела.
- Никто не хочет смерти, - грустно сказала Рен. - Даже лесные скрипелочки.
На это Стреса ответил:
- Это был ее собственный выбор, разве не так?
А потом он снова ушел в лесные дебри, чтобы сторожить лагерь от врагов, которые могли появиться с любой стороны, и, если возникнет необходимость, предупредить эльфов. Девушка видела, что им трудно понять друг друга. Стреса был лесной шишигой. Когда-нибудь он уйдет и не вернется, и тогда порвется последняя ее связь с Морроуиндлом. Останется только па мять обо всем.
Как могло случиться, что жизнь ее изменилась, а она осталась такой же, как и раньше?
Вероятно, она лгала себе, утверждая, что не изменилась. На самом деле она стала иной, но просто не сознала этого. Рен нахмурилась, автоматически всматриваясь вдаль и ничего из-за сумрака не видя; Морроуиндл дался ей нелегко, это ожесточило ее. Впрочем, на себя не посмотришь со стороны, а большинство из тех, кого она могла бы спросить об этом, уже умерли, в то время как оставшиеся в живых в ответ лишь промолчат. Она должна сама ответить на этот вопрос и сказать при этом чистую правду.
Падишар Крил вопросительно поглядывал в ее сторону, но девушка не обращала на него внимания. После того как они поднялись сюда, она не разговаривала ни с кем, даже с Триссом, уйдя в одиночество, словно в броню. Свободнорожденные все же пришли, приведя с собой Аксхида и его троллей - подкрепление, которого так ждала Рен, но она вдруг обнаружила, что пережитое дается ей тяжелее, чем она думала.
Она не хотела, чтобы эльфы погибали. Их смерти ранили ей душу. Вчерашняя битва кончилась ничем, так ничего и не решив, а сегодняшняя тоже не обещала ничего утешительного. Федераты остановились, перегруппировались и снова пошли в наступление. "Они продолжат борьбу, - думала Рен. - Для этого у них вполне достаточно сил". Приход свободнорожденных и троллей увеличил шансы эльфов на выживание, но не давал повода надеяться на победу. Из южных городов и из Тирзиса двинутся подкрепления. Нескончаемым потоком, если понадобится.
В конечном счете поражение эльфов - вопрос времени.
Сердясь на себя за слабость, Рен гордо вскинула голову, хотя ее никто сейчас не видел. "Королева эльфов не имеет права сдаваться, - упрекнула она себя. - Королева эльфов всегда должна быть уверена в себе".
Ах, это так легко сказать и так трудно сделать.
Она должна верить в то, что Пар и Колл живы и хранят Меч Шаннары, что Морган Ли отправился за ними, что Уолкер Бо вернул в этот мир Паранор и друидов, что провидческие приказания Алланона исполнены, тайна порождений Тьмы открыта и что для отпрысков Шаннары не все потеряно.
Она старалась угадать, что довелось пережить ее дядьям, двоюродным братьям и Моргану.
И вняли бы все они повелениям Алланона, если бы с самого начала знали цену, которую с них за это спросят? Она не могла быть уверена в положительном ответе.
На востоке пробился свет, слабое серебристое сияние солнца, окаймившее вершины Зубов Дракона и окрестные леса. Рассветные лучи хлынули в долину, изгоняя тень и туман, отделяя их друг от друга. Местность прояснилась и обрела постоянные очертания. Издалека, пока еще тихо, но непрестанно нарастая, доносился рокот барабанов. Падишар Крил спорил с Барсиммоном Оридио. Они не могли прийти к соглашению относительно того, какой стратегии придерживаться объединенной армии, когда начнется атака.
Оба были людьми сильной воли и не слишком доверяли друг другу. Аксхид бесстрастно слушал их, не говоря ни слова, не проявляя никаких эмоций. Трисс отошел в сторону. Предводителя свободнорожденных возмущали притязания Бара на верховенство. Один раз Рен уже разнимала их.
Она могла снова сделать это, но не хотела. Она больше не желала принимать во всем этом никакого участия. Не шелохнувшись, девушка продолжала сохранять безучастный вид, хотя спор становился все горячее. Трисс взглянул на нее, ожидая вмешательства. На юге все громче рокотали барабаны.
Затем внезапно показался Стреса, молниеносно вывалившись из кустов с поднятыми иглами, чтобы стряхнуть с них пыль и листья. Он поспешил к Рен. Его стремительное появление свидетельствовало о серьезности сообщения.
- Королева эльфов, - зашипел он. Голос его был сух и отрывист. - Они ведут ползук!
У девушки перехватило горло. Сердце остановилось.
- Мы же потопили их в трясине, - выдавила она.
- Они притащили еще! Сссттт! - Он поднял влажную морду с расширенными зоркими глазами. - По-моему, из Тирзиса. Пфффтт! Вдобавок и солдаты, но главное - ползуки. По меньшей мере пять. Я помчался к тебе, как только увидел их.
Рен вернулась к остальным. Падишар Крил и Бар прекратили спор. Аксхид и Кхандос встали плечом к плечу, точно каменные изваяния.
Трисс тоже оказался рядом с ней.
Ползуки!
Свет понемногу разгорался, дымка рассеялась, и из тумана выступила армия Федерации, марширующая по направлению к долине Ринн.
Черно-красные отряды, длинные и многочисленные колонны бойцов окаймляли вход в долину и ее пологие склоны. На флангах скакала кавалерия, позади влачились деревянные укрепления с бойницами для стрельбы, за которыми могли прятаться лучники. Там были и катапульты, а около каждого отряда шагали Ищейки в черном.
Но все взоры были обращены к центру армии.
Там двигались ползуки - блестящий зазубренный металл, волосатые лапы - гибрид машины и зверя, спущенный на эльфов и их союзников, на всех, кого хозяин назвал врагом.
Рен Элессдил смотрела на них, но ничего не чувствовала. Она знала, что их приход означает конец, конец всему.
Девушка потянулась к тунике за эльфийскими камнями и шагнула вперед, чтобы принять последний бой.

***

- Вставай, Пар! - кричал Колл, дергая брата за руки и стараясь поднять его.
Юноша начал послушно подниматься, все еще пребывая в состоянии прострации от того, что с ним произошло, ошеломленный откровениями меча. На лестнице образовался водоворот, когда все те, кто пришел за ним - Уолкер, Дамсон, Колл, Морган и высокая гибкая темноволосая девушка, чье лицо было незнакомо ему, - поспешили его окружить. Шепоточек озабоченно прыгал вокруг. На лестнице заскрипели ступени - кто-то спускался вниз, но тьма скрывала того, кто крался. Все ведущие из лестничного колодца двери были закрыты, кроме той, что шла через внутренний двор назад к стенам и через брешь выходила на равнину. Этот путь, по крайней мере, был ясен. Вдали Пар различал утренние лучи, пробивающиеся над Ранном.
Юноша видел, что и Уолкер смотрит туда же.
Уолкер, теперь во всем черном, бледный и бородатый, но почему-то кажущийся сильнее, чем когда-либо, полный внутреннего огня. "Прямо как Алланон, - подумал Пар. - Как Алланон в былые времена". Уолкер бросил мимолетный нерешительный взгляд на дверь, все друзья толпились рядом с Паром, не глядя в сторону запертых дверей и открытого лестничного пролета.
- Куда?! - прошептала темноволосая девушка. Уолкер, решившись, повернулся и быстро шагнул к ним.
- Мы пришли сюда найти Пара и освободить того, кого они держат в плену в глубинах замка. Но нам еще предстоит поработать.
Вокруг Пара обвились руки Дамсон, девушка так вцепилась в него, словно не могла отпустить. Пар слегка отстранился, показывая, что все в порядке и теперь он в безопасности, но уверен в этом до конца не был, все еще недоумевая, что же произошло и как вести себя с магическим заклинанием.
"Но, по крайней мере, теперь я знаю, что я не порождение Тьмы! Я знаю хотя бы это!"
Колл встал рядом с Уолкером.
- Дверь с засовами, вон та, ведет вниз, в коридор, к подвалу. Идем?
Уолкер кивнул.
- Быстро. Держитесь вместе.
Они рванулись через зал, но в тот же миг черная фигура скатилась по лестнице прямо на темноволосую девушку. Та увернулась от нападения, и красноглазая тварь, шипя, мгновенно занесла над ней лапы с огненными когтями. Прежде чем она успела ударить, Шепоточек схватил ее, разорвал надвое и отбросил в сторону.
Уолкер толкнул дверь - и отряд втянулся внутрь, оставив позади лестницу и спешащих по ней преследователей. Оказавшись в высоком пустом коридоре, друзья осторожно заскользили вниз, оглядывая подозрительные ниши. Шепоточек снова бежал впереди, ведя остальных; зрение кота было куда зорче, чем у них. Откуда-то снизу слышался рокот, потом раздался долгий вздох, чье-то тяжелое дыхание. Крепость порождений Тьмы содрогнулась в ответ, словно участок груди, толчком приподнимающийся при биении сердца. "Что там внизу?" - старался угадать Пар. Уж верно, не воды, бьющиеся о скалы, как рассказывал ему Риммер Дэлл, - очередная ложь. Что-то иное. Что-то очень важное, ведь Уолкер предпочел всем рискнуть, но добраться до этого места. Знал ли он, кто там? Дал ли Алланон ему ответ на вопрос, который все они пытались сейчас решить?
Выяснять это не было времени. Отверстие позади них наполнилось тенями, и Морган, резко обернувшись, метнул в лицо преследователям огонь меча Ли. Те разлетелись и исчезли, но затем вернулись снова. Колл что-то нашептывал Уолкеру, указывая по направлению к ведущему вниз коридору, но Уолкер, казалось, и без того знал, куда идти. Он заставил Колла отодвинуться. Остальные, придерживаясь стены, следовали за ними по пятам. Из темноты перед ними возникли тени, но они были всего лишь отражением тех, кто держался позади. Пар прижал Дамсон к себе и помчался вперед.
Они выбежали на площадку, от нее, извиваясь по стенам, сбегала вниз, в глубины твердыни, лестница. Теперь звуки, доносящиеся снизу, стали чистыми и отчетливыми. Шум напоминал хриплое тяжкое дыхание гигантского животного. Можно было подумать, что воздух проходит через какие-то гигантские мехи, казалось, через невероятные легкие катится каменная лавина.
Внизу на лестнице показались черные фигуры, и порождения Тьмы принялись швырять навстречу друзьям острые огненные копья. Уолкер выставил щит, который отразил атаку, и вернул удар. Из залов, смежных с тем, где находились друзья, появились новые враги. Порождения Тьмы, черные, безмолвные и неистовые, нападали сразу со всех сторон. Морган повернулся, защищая тыл отряда, Уолкер возглавил шествие, прочие сгрудились между ними. Они быстро спускались вниз по ступеням, чувствуя, как вибрирует, словно отвечая на брошенный вызов, вся башня. Пульс существа участился.
Внезапно вокруг вспыхнуло пламя. Колл упал, сраженный молниеносным ударом, и Меч Шаннары выпал у него из руки. Не успев даже подумать, Пар потянулся и подхватил клинок. Меч не обжег его, как это было в Преисподней. Неужели все было только плодом испуганного воображения? В удивлении юноша уставился на меч, а затем повернулся, чтобы помочь Дамсон, которая поднимала Колла на ноги, и сунул эфес в руку брата. Шепоточек прыгнул вниз по лестнице и набросился на ближайшего из нападавших. Лоснящаяся шкура болотного кота была обожжена и дымилась, но он рвал порождение Тьмы, словно раны для него ничего не значили. Уолкер выпустил из руки сгусток белого огня друидов, который заволок все кругом, отбросив назад порождения Тьмы, защитив отряд и расчистив ему спуск.
И тут Пар увидел Риммера Дэлла. Первый Ищейка стоял ниже их, на галерее над пропастью. Он стоял в одиночестве, сжимая руками перила, его костлявое лицо исказилось гримасой ярости. Не веря собственным глазам, Риммер Дэлл взглянул на Пара, Пар - на него, и между ними проскользнуло что-то напоминающее взаимопонимание, а может быть, и нечто большее, чем простое взаимопонимание.
В следующее мгновение Дэлл исчез, а Пар вступил в борьбу с порождениями Тьмы. Его магическая сила возродилась; ощутив, как она растет, он решил применить ее, потому что знал: магия не превратит его во врага близких ему людей. Порождения Тьмы гнались за отрядом, и Морган повернулся к ним, крикнув, чтобы остальные бежали вперед. Темноволосая девушка встала, прижавшись к его плечу, и они вдвоем обороняли лестницу от напирающих сзади чудовищ.
Уолкер достиг площадки и заглянул через край. Пар присоединился к нему, но тут же поспешно отшатнулся назад. Внизу вздымалось нечто громадное, корчилось и пульсировало вспышками света.
Оборванная черная фигура ударила Шепоточка, когда тот бежал по лестнице мимо площадки, и болотный кот, кувыркаясь, исчез из виду. Уолкер и все остальные бросились за ним, магическая сила Пара вспыхнула, полыхнула, и он криком призвал ее лететь вперед. На мгновение его ослепил страх перед последствиями, но теперь этот страх был несравненно слабее и растаял так же быстро, как появился. Повернувшись лицом к галерее, где сгрудились порождения Тьмы, Пар пытался сдержать их натиск и не дать им коснуться Дамсон и Колла. Колл был ранен, но ковылял вперед, по-прежнему держа перед собою Меч Шаннары и закрывая собой Дамсон.
Раздался вой Шепоточка - яростный рев ужаса и боли. Зверь в прыжке пролетел перед их глазами, на нем висела гнусная тварь. Уолкер метнул огонь друидов, пылающее копье пронзило тварь и оторвало ее от спины Шепоточка. Болотный кот одним прыжком перевернулся, снова сцепился с противником и рухнул вниз.
От стен и пола в тех местах, где их обожгла магическая сила, валил дым, в воздухе клубились пепел и пыль. Недра Южного Стража оказались черными, как смола. Единственным источником света являлось неизвестное существо внизу. Отряд окутывала мгла, а порождения Тьмы вились поодаль, выискивая позицию для нападения. Дамсон была ранена, обожжена и отброшена в сторону так быстро, что Пар не успел ей помочь. Девушка поднялась, но снова упала.
Колл, не замедляя бега, нагнулся, подхватил ее, перекинул через плечо и заспешил дальше.
Лестничный марш неожиданно осел, и Уолкер Бо скатился по откосу в золу и щебень. На мгновение Пар, Колл и полубесчувственная Дамсон остались одни на разрушающейся лестнице; потрясенные, прижались они к стене и глядели в пустоту, где пульсировал свет. Снизу они услышали рычание Шепоточка, яростный вопль Уолкера и увидели вспышку магической силы друидов.
- Что вы застыли? Пошевеливайтесь!
Это был Морган Ли. Он прикрикнул на них, внезапно появившись из дыма и пламени сверху, с темным и грозным мечом Ли в руке. Он сильно хромал, а левая рука его бессильно висела вдоль тела. Темноволосая девушка держалась рядом с ним, она тоже была изранена, по лицу у нее текла кровь. Они выскочили из тучи пыли и подтолкнули остальных к откосу. Пар, споткнувшись о камень, полетел во тьму. Он приземлился на ноги и тут же был с них сбит. Темные фигуры сомкнулись над ним, но магия заклинания спасла юношу. Она вспыхнула вокруг, защищая его словно броня, а потом взорвалась навстречу нападающим. Черные твари отлетели назад. Мимо призрачной тенью стремглав промчался Шепоточек. Пар услышал, что спутники следуют за ним, и через секунду друзья снова собрались все вместе.
Впереди пульсировал свет. А звуки, напоминающие дыхание, переросли в скорбный стон боли и печали.
Друзья побежали туда, высматривая в темноте и пыли Уолкера и болотного кота. То и дело на них нападали порождения Тьмы, но Морган и Пар отражали их натиск, заслоняя собой Колла и девушек. Дамсон очнулась, но Колл продолжал нести ее. Они мчались по узкому коридору и вдруг очутились в залитом светом помещении.
Это был огромный зал, выдолбленный в толще скалы, прорезанный в глубинах земли временем и силами природы, - гигантский чертог, средоточие и центр многочисленных лабиринтов. Поражавший друзей свет представлял собой бесформенную пульсирующую массу, стянутую шнурами багрового пламени. Вздымаясь, эта масса натягивала путы, но не могла вырваться на свободу. Казалось, она была частью основания пещеры, спаянной со скалой и уходившей во мрак к сердцу земли. Облако было бесформенным и ни на что не похожим, но то, как оно двигалось, напоминало Пару загнанного в ловушку зверя. При его движениях рождался звук, напоминавший дыхание, и казалось, что весь чертог, уходящий вверх к Южному Стражу, откликается на него.
Облако света содрогалось - и пещера, и стены твердыни содрогались в ответ. Оно стонало - и вместе с ним стонали пещера и цитадель.
- Что это? - услышал Пар рядом шепот Колла.
А напротив них Уолкер Бо сошелся в поединке с Риммером Дэллом. Две фигуры, облаченные в черные плащи, встали друг против друга с предельной сосредоточенностью. Затянутая в перчатку рука Риммера Дэлла пылала алым огнем порождений Тьмы, а руку Уолкера окутывал белый огонь друидов. Скала под ними дымилась от жара, а в воздухе над их головами клубилось марево. Глаза Риммера Дэлла налились кровью, а огромное худое лицо исказилось от злобы.
По одну сторону от них отчаянно сражался Шепоточек, пытаясь помочь Уолкеру, по другую подбирались, чтобы покончить с ним, порождения Тьмы.
Морган без промедления бросился на помощь друзьям, издав боевой клич и прочерчивая огненный след высоко поднятым заколдованным черным клинком. Темноволосая девушка побежала за ним. А Колл кинулся к скованному светящемуся существу, намереваясь перерубить цепи, но был вынужден свернуть в сторону, чтобы противостоять нападению хлынувших с галереи порождений Тьмы. Он уронил Дамсон, и мчавшийся следом Пар ее на лету подхватил. Порождения Тьмы наступали на Колла, вынуждая его отходить. Пар закричал ему, чтобы он убрался с дороги, но Колл ринулся в самую гущу черных плащей. Тогда Пар поспешно положил Дамсон и метнулся следом за ним. Колл споткнулся и упал, мгновенно поднялся и упал снова, на этот раз уже окончательно. Порождения Тьмы сомкнулись над ним. Пар взвыл от ярости и обратил против врагов заклинание песни желаний.
В ответ его со всех сторон поливали огнем, но прикрытый волшебной броней юноша без труда стряхивал его.
Когда Пар добрался до Колла, тот, окровавленный, стоял на четвереньках. Увидев Пара, он протянул ему Меч Шаннары.
- Возьми! - прохрипел он и рухнул ничком.
Пар выхватил меч и помчался вперед, в ноздри ему ударил горький запах огня и пепла. Краем глаза он заметил, что Морган сражается один - темноволосая девушка тоже упала. Ни Уолкера, ни Риммера Дэлла видно не было. Юноша чувствовал, что растрата магической силы приведет его к дурному концу. Нужно поскорее исполнить предначертанное ему. Пошатываясь, он направился к непонятному, состоящему из света существу. Должен ли он освободить его? Не сказал ли Уолкер, что именно за этим они и явились в крепость? Если оно пленено порождениями Тьмы, его надо освободить. Но так ли это?
Взглянув на Меч Шаннары, юноша внезапно сообразил, что взял его у Колла. Зачем? Ему им не воспользоваться.
Неожиданно перед ним вырос Риммер Дэлл, лучи света озаряли волчью голову на его разорванной темной одежде, капюшон, отброшенный назад, открывал рыжебородое каменное лицо, залитое кровью. Он стоял прямо перед Паром, отрезав юноше дорогу к существу из света. Рука в перчатке пульсировала багровым огнем. Когда он улыбнулся, лицо его исказилось странной гримасой.
- Пришел посмотреть, что мы здесь прячем? - спросил он шипящим резким голосом.
- Прочь с дороги! - приказал Пар.
- Нет, на этот раз - нет, - ответил его противник, и Пар внезапно заметил, что руку Первого Ищейки больше не скрывает перчатка, что огонь, который он видел, и был рукой, тем, что всегда скрывалось под перчаткой. - Я дал тебе все, а ты как ответил мне на это, мальчишка! - В нем больше не было притворной доброты или сожаления. В глазах Риммера Дэлла сверкала ненависть, а тело было сведено яростной судорогой. - Ты принадлежишь мне! Ты всегда принадлежал мне!
Пар застыл, разинув рот.
- Ты мой! - неистово твердил Риммер Дэлл. - Ты что, еще не понял этого? Ты мой, Пар Омсворд! Твоя чудесная сила принадлежит мне!
Он рывком бросился вперед, и Пар едва успел вскрикнуть и метнуть навстречу ему заклинание.
Оно задержало Дэлла - но и только.
Первый Ищейка прошел сквозь щит, как сквозь бумагу, руки его вцепились в плечи Пара. В голове Пара пронеслась смутная мысль, что именно этого все время добивался Риммер Дэлл - чудесного заклинания и тела Пара, чтобы владеть ими. Все его вкрадчивые уверения скрывали истинные притязания Первого Ищейки. Как и все порождения Тьмы, Риммер Дэлл крал силу у других, а мало кто обладал силой, сравнимой с могуществом Пара.
Под тяжестью противника юноша отлетел назад, согнулся и был брошен на колени. Меч Шаннары выпал из его онемевших пальцев. Он поднял руки, стараясь бороться с врагом и призывая на защиту силу, но она, казалось, вытекала из него. Он едва мог дышать, а тень противника обволокла его. Риммер Дэлл начал выходить из своего тела и входить в Пара. Юноша видел, как это происходит, чувствовал. Он громко закричал и попытался было освободиться, но оказался совершенно беспомощен.
"Только не это, - в ужасе думал он. - Нельзя, чтобы это произошло!"
Он вырвался из рук противника, но та часть Риммера Дэлла, что принадлежала порождениям Тьмы, медленно, но неуклонно покоряла Пара, неся ощущение холода, тьмы и отвращения к самому себе. Прежде Пар мог бы помешать этому, прежде он мог бы отшвырнуть нападавшего. Риммер Дэлл знал это. Мысли Первого Ищейки хлынули в него, и он содрогнулся от того, что прочел в них. "Кто-нибудь, помогите!"
Он уловил движение слева от себя, и Морган Ли с боевым кличем возник рядом. Но Риммер Дэлл ударил его огненной рукой, на долю секунды отпустив Пара, и Морган исчез во всполохе красного пламени, а затем во тьме. Рука вернулась на место и еще крепче сжала Пара. Житель Дола уходил в глубь себя, где чудесная сила собиралась в стальную пружину, но напор Дэлла был неудержим.., он поистине вламывался в него.
Внезапно Первый Ищейка отлетел назад, и та его часть, которая принадлежала порождениям Тьмы, оторвалась от Пара. Задыхающийся Пар разглядел Уолкера Бо, сжавшего здоровой рукой горло Риммера Дэлла, - по руке его струился белый огонь друидов. Темный Родич был обожжен и ранен, лицо под черной бородой и ручейками крови казалось белее мела. Но Уолкер был преисполнен холодной решимости сокрушить врага. Риммер Дэлл с ревом рванулся вперед, рассыпая повсюду искры силы порождений Тьмы. Что-то такое сделал с ним Уолкер, что отделило его от прежнего тела, и его принадлежащая порождениям Тьмы часть оставалась чуть поодаль. Обе части стремились воссоединиться, но Уолкер стоял между ними, не давая им этого сделать.
Пальцы Уолкера сжались в кулак, стискивая что-то внутри порождения Тьмы. Риммер Дэлл бился и кричал, его жилистое тело выгибалось и дрожало от ярости. Внизу, вгрызаясь в камень, горел огонь порождений Тьмы. Прочие порождения Тьмы ринулись на помощь, но на их пути стоял Шепоточек.
- Используй меч! - прохрипел Пару Уолкер Бо. - Освободи его!
Пар схватил с пола клинок и устремился к существу света. Он достиг его за несколько секунд, никем не остановленный, - все глаза были устремлены на поединок между друидом и Первым Ищейкой. Юноша приблизился к огромному пульсирующему облаку, скованному алыми шнурами, и, держа обеими руками Меч Шаннары, замахнулся.
Затем он призвал на помощь силу.
И она возникла, вздымаясь легко, плавно и свободно. Она пришла быстро, белый луч метнулся к облаку света, а затем облил сиянием Пара. И тогда Пар снова увидел все, что уже знал. Он больше не отшатывался от истины, а вдыхал ее, как вдыхает свежий воздух вырвавшийся из темницы узник.
Наконец-то ему открылась правда о световом существе. И он осознал, что он должен сделать.
Отозвав магическую силу меча, он опустил лезвие на пол пещеры. Позади него Риммер Дэлл и Уолкер Бо все еще продолжали поединок, которому, казалось, не будет конца. Первый Ищейка отчаянно вопил, но не от боли, причиненной ему Уолкером Бо, а от ярости. Со всех сторон к юноше приближались порождения Тьмы, стремящиеся смести с дороги снова стоявшего на ногах Моргана Ли и Шепоточка, который казался неуязвимым. Но они опоздали. Это мгновение принадлежало Пару, его друзьям и союзникам, всем, кто сражался за то, чтобы приблизить миг победы, всем живым и мертвым, всем храбрецам.
Пар последний раз обратился к заклинанию, а призвав его на помощь, придал ему форму кривой сабли. Он занес эту саблю над головой и с размаху опустил ее на багровые шнуры, опоясывающие существо света, навсегда перерубая их.
Пар задрожал от удара и сразу обессилел.
Существо света взорвалось, вспыхивая и растекаясь по всем самым темным закоулкам пещеры, а оттуда и наверх, в Южный Страж. Свет разгонял тени и мглу, превращая все бывшее черным в белое. Он кричал, радуясь обретенной свободе и воздавая за все то, что было сделано с ним.
Сперва он схватил Риммера Дэлла, вобрав в себя жизнь Первого Ищейки, словно втянул в легкие дым. Риммер Дэлл содрогнулся и рухнул, разлетаясь пеплом. Затем свет устремился за прочими порождениями Тьмы, которые бросились бежать в безысходном отчаянии, и поглотил их одного за другим. Потом он поднялся, затопляя Южный Страж, растекаясь по темным стенам, по пульсирующему обсидиановому камню. Пара поднял на ноги Уолкер, который нагнулся за Мечом Шаннары. Уолкер позвал Моргана, и через несколько секунд они собрали всех друзей, помогая им встать и неся на руках тех, кто не мог идти. Шепоточек повел их вперед, поспешая к туннелю в дальнем конце пещеры.
Южный Страж взорвался, взлетев высоко в утреннее небо.

***

Стреса первым ощутил колебание почвы и предостерегающе прошипел Рен:
- Королева эльфов, пфффтт! Ты чувствуешь?
Хсст! Хсст! Земля трясется!
Рен стояла неподалеку от Трисса, сжимая в руке эльфийские камни и следя за приближением армии Федерации, готовясь к схватке с ползуками. Они достигли устья долины Ринн, до передних рядов эльфов и их союзников оставалось не более трех сотен ярдов. Битва, которой так страшилась девушка, начиналась. Барсиммон Оридио, Падишар Крил, Кхандос и Аксхид умчались к своим разношерстным отрядам. Тигр Тэй покинул девушку, чтобы подняться в небо вместе с Крылатыми Всадниками. Со всех сторон королеву окружала Придворная Гвардия, но Рен ощущала себя невероятно одинокой.
Она повернулась на слова иглокота и в этот момент сама почувствовала дрожь.
- Трисс, что это? - прошептала она.
Земля дрожала все сильнее и сильнее после каждой пробегавшей по ней волны, словно огромный зверь пробудился при восходе солнца, при появлении света, стряхнул с себя сон, и его мощное рычание перекрыло бой барабанов и топот марширующих солдат. Рен в ужасе затаила дыхание.
Что происходит?
Далеко на востоке взметнулись, затмевая солнечный свет, огонь и дым. Солдаты вражеских армий, позабыв распри, повернулись на восток.
Раздались вопли. Огонь и дым породили тучу черного пепла, в которой внезапно раздался взрыв белого света, заполнившего небо живым пульсирующим сиянием, побежавшим по воздуху вместе с ветром и облаками.
Когда же свет упал на землю, она снова задрожала, но это была дрожь радости и победы.
Свет ворвался в долину, лучи его пробивались сквозь трещины в земле, поднимаясь между устрашенными людьми. Рен ослепла от его яркости и, крепче сжав эльфийские камни, почувствовала, как врезаются в пальцы их острые грани.

Предыдущая страница 23 Следущая страница


Талисманы Шаннары

Свет растекался во все стороны, не так быстро, как сначала показалось Рен, но неуклонно.
Сперва он достиг ползук, оторвал их друг от друга и оставил - дымящихся, разрушенных и безжизненных. Затем он принялся за Ищеек, окутывая их смертельной пеленой, вырывая из них жизнь и превращая в груды тлеющей золы. Свет пробежал по рядам федератов, избавляя их от порождений Тьмы и лишая воинов мужества и целеустремленности. Уцелевшие солдаты повернулись и бросились наутек, бросая на бегу оружие, позабыв про катапульты, потеряв всякую надежду, кроме надежды на жизнь. В несколько секунд все было кончено. Ползуки и порождения Тьмы уничтожены, солдаты Федерации обращены в бегство, а равнина усеяна обломками и остатками снаряжения. Все это произошло так быстро, что эльфы не успели отреагировать, слишком ошеломленные, не способные ни на что, кроме как стоять, торопливо озираясь на свои ряды, чтобы убедиться, что свет не коснулся их.
На утесе в глубине долины, откуда она наблюдала все происходящее, в наступившей тишине облегченно вздохнула Рен Элессдил. Рядом с ней стоял ошеломленный Трисс. У ее ног слышалось хрипловатое дыхание Стресы. Сглотнув, чтобы увлажнить пересохшее горло, Рен в изумлении поглядела на долину Ринн, где происходило еще одно, последнее чудо.
На голой и бесплодной равнине, повсюду, насколько хватало глаз, зацветали в солнечных лучах полевые цветы.

Глава 36

- Что скрывалось внутри башни, Уолкер? - спросил Колл.
Стояло позднее утро, и все участники вылазки собрались в тени деревьев на склонах Ранна, ведущих вниз к северу от развалин Южного Стража. Внизу все еще продолжала гореть, тлеть и дымиться цитадель порождений Тьмы, стены ее превратились в груду развалин, некогда ровная поверхность камня стала тусклой и шершавой. Уолкер, закутавшийся в остатки черного плаща, в роще. Пар и Колл расположились напротив него. Морган опирался спиной на широкий ствол красного клена, пожевывая стебелек травы и разглядывая свои сапоги. Рядом с ним, касаясь его плечом, стояла Мэтти Ро. В нескольких ярдах от них спала Дамсон. Все они были изранены, покрыты кровью и грязью и до предела утомлены, а у Колла были сломаны руки и несколько ребер. Но напряжение покинуло их, и тревога в глазах постепенно таяла.
- Это была магическая сила, - с тихой убежденностью ответил Пар.
Отряд бежал из подвалов Южного Стража через выбранный Уолкером туннель. Вокруг со страшным грохотом валились обломки скал и камней, пока, ведомые лишь огнем друидов, они пробирались сквозь непроглядную мглу. Туннель вился и изгибался, и беглецам казалось, что они не успеют спастись. Позади слышались звуки разрушения, в спину им ударяли волны затхлого воздуха и пыли - это падали внутренние стены башни. Беглецы боялись оказаться в тупике, но Уолкер был уверен в выборе пути, и они без лишних вопросов следовали за ним. Наконец туннель вывел их в заросли кустарника на пологом склоне за цитаделью, откуда отряд доковылял до укрытия под деревьями, чтобы наблюдать неистовство огня и дыма, ознаменовавшее конец Южного Стража. Дамсон снова потеряла сознание, и Уолкер внимательно осмотрел ее, исцеляя магией друидов, как много недель назад он исцелил Пара. Из-за ран у девушки началась лихорадка, но Уолкер сбил жар, и Дамсон смогла заснуть. Пока он был занят ею, все остальные, как могли, промыли и перевязали свои раны.
Теперь, когда солнечные лучи уже протянулись к западным холмам, друзья сидели, глядя через равнину туда, где еще дымился Южный Страж. Везде, куда бы они ни кинули взгляд, пестрели яркие цветы, распустившиеся, когда рухнула цитадель порождений Тьмы, а свет снова скрылся под землей. Изобилие красок цветочным ковром покрывало землю насколько хватало глаз, украшая даже те места, которые прежде были заражены и бесплодны. Аромат цветов, нежно витавший в утреннем воздухе, возвещал начало новой жизни.
- Краденая магия, - поправил Пара Уолкер Бо.
То, что было показано Пару магией Меча Шаннары, Уолкер сумел понять с помощью прозрения друидов. Глаза Уолкера были обведены черными кругами пепла и грязи, лицо осунулось, но в проницательном взоре светилась сила. Жизни всех членов отряда - у каждого своя, - слившись в единое русло, привели наконец их странствие к завершению, и теперь они обсуждали причины того, что случилось с ними.
Уолкер поднял лицо:
- Свет был магией, которую порождения Тьмы крали из земли. Так они черпали свою силу. Древняя эльфийская магия добывалась из различных природных элементов, по большей части - из земли, ибо земля была мощнейшим их источником. Когда после смерти Алланона эльфы вновь открыли эту утраченную магию, отступники из их числа, вознамерившиеся использовать ее не так, как было предназначено, стали порождениями Тьмы. Как слуги Черепа и Морды задолго до них, они полагались лишь на магию, и в конце концов она переродила их. Магия стала единственной основой их жизни. Сперва они воровали ее маленькими дозами, а когда потребности увеличились, когда они возмечтали о могуществе, способном определить судьбу народов Четырех Земель, они возвели Южный Страж, чтобы высасывать магию в неограниченном количестве. Они нашли способ качать ее из самого сердца земли и копить то, что украли, в своей твердыне. Южный Страж и собранная в нем магия стали источником их всемогущества. Но по мере того, как они использовали магию, чтобы распространять свое владычество все дальше, чтобы создавать существа, подобные ползукам, они истощили землю, из которой черпали свою силу. Край Четырех Земель был охвачен недугом потому, что магия больше не могла охранять его здоровье.
- Сны Алланона, - вымолвил Пар.
- Со временем они сделались бы явью. Ничто не помешало бы этому, если бы не удалось освободить магию.
- А когда это произошло, она уничтожила своих тюремщиков.
Уолкер покачал головой:
- Но не так, как ты думаешь. Не то чтобы она умышленно уничтожала их. После освобождения она втянула обратно в себя то, что было украдено.
Она взяла обратно силу, ранее высосанную из нее. Когда это произошло, порождения Тьмы и их чудовища лишились жизни, питавшей их. Они остались пустыми, как полые морские ракушки, высыхающие на берегу. Магия давала им жизнь.
Лишившись магии, они погибли.
Некоторое время все молчали, обдумывая услышанное.
- А Южный Страж тоже был живым? - поинтересовался Колл.
Уолкер кивнул:
- Живым, но не в таком смысле, как мы. Эго был организм, существо, сотворенное порождениями Тьмы, чтобы питать и защищать их, матерью, которую они создали для себя с помощью магии. Они жили тем, что она им давала.
- Не понимаю, откуда взялось столько разновидностей порождений Тьмы, - внезапно произнес Морган. - Эти в Южном Страже, как Риммер Дэлл и его Ищейки, кажется, вполне владели собой. Но те несчастные существа в Преисподней? А лесная жительница и великан, которых мы встретили на пути в Кальхавен?
- Сила иначе повлияла на них, - ответил, отворачиваясь, Пар. - Некоторые все равно остались лучше прочих.
- Некоторые приспособились, - сказал Уолкер. - Но многие не смогли, как ни пытались.
А часть из тех, кто в Преисподней, прежде были людьми, из которых порождения Тьмы высосали их крохотную толику магии. Помнишь, как порождения Тьмы пытались войти в тебя и сделаться твоей частью?
"Как Риммер Дэлл", - подумал Пар про себя, но не сказал этого вслух.
- Для выживания им постоянно требовалась свежая магическая сила, и они искали ее, когда в этом возникала необходимость. Они использовали окружающих их людей точно так же, как и питающую их землю. Чем сильнее магия, тем непреодолимей был соблазн ее украсть. Когда порождения Тьмы высасывали магию, это повергало в безумие тех, у кого она была отнята. А иногда это повергало в безумие и поглотивших ее порождений Тьмы. Это было весьма разрушительное превращение. Порождения Тьмы так и не поняли этого. Сила, которую они искали, была запретна.
Сила, дающая жизнь земле и ее творениям, слишком опасна, чтобы пытаться завладеть ею.
Из тени, неслышно ступая, вынырнул Шепоточек. Он был обожжен и окровавлен, во многих местах у него были вырваны клочья шерсти, но, казалось, он даже не замечал этого. Где-то среди деревьев он отыскал ручей и напился, с мокрой морды капала вода. Оглядев собравшихся огромными светящимися глазами, он уселся возле ног Уолкера и принялся вылизывать себя.
Пар сорвал росший возле него цветок.
- Риммер Дэлл хотел высосать из меня магию песни желаний, да?
- Он хотел не только магии, Пар. - Уолкер пошевелился, принимая более удобное положение, и Шепоточек поднял взгляд, желая убедиться, что он не уходит. - Он хотел всего тебя.
Он хотел стать тобой. Это трудно понять, но порождения Тьмы открыли способ покидать свои собственные тела и существовать в виде призраков. Древняя магия давала им возможность принять любое обличье по собственному выбору. Но им не хватало индивидуальности, и они страстно желали быть чем-то большим, чем призрачный дым. Поэтому они использовали тела людей, отбрасывая их, когда решали стать чем-то или кем-то иным.
Он слегка наклонился вперед:
- Но Риммер Дэлл был Первым Ищейкой, самым могущественным из всех порождений Тьмы, и он возжелал большего величия, чем все прочие. Он хотел стать тобой, Пар, ибо ты принес бы ему юность и силу, с которой не могла сравниться сила других людей. Песнь желаний все время изменялась, он знал это. Более того, он распознал направление, в котором она изменялась. Риммер Дэлл проник в природу этого явления. Оно было эльфийским, но имело грани, принадлежащие порождениям Тьмы, и если бы он сумел завладеть магией, он бы переделал ее на свой лад. Но только с твоей помощью. Магия была слишком сильной и слишком хорошо защищала, чтобы позволить грубой силе преобразить тебя. Ему нужно было обмануть тебя, заставить попросить о помощи. В конце концов, его и погубило страстное желание завладеть тобой. Он полностью подчинился единственной цели, растрачивая время в поисках способа добиться этого, внушая тебе, что ты уже порождение Тьмы, убеждая тебя, будто ты сам являешься тем врагом, которого ищешь, заставляя тебя думать, что ты убил Колла, а затем возвращая Колла к жизни, преследуя тебя по пятам, торопясь уверить, что без его помощи ты сойдешь с ума.
Его решимость усилило открытие, что Алланон послал тебя на поиски Меча Шаннары.
Уже после Варфлита он знал о твоей магии, но теперь увидел способ сделать тебя союзником против своего самого опасного врага. Ему нужно было выследить тебя, чтобы убедиться, не обнаружил ли ты еще истины, и тут ему помогла твоя магия. Она была порождением эльфов и поэтому каждый раз, как ты полагался на нее, ты сообщал Риммеру Дэллу, где находишься. Этого было недостаточно, чтобы захватить тебя в плен, но достаточно, чтобы не потерять из виду.
- Но он ошибался насчет Меча Шаннары, - вмешался Пар. - Он-то думал, что использовать его могу только я, тогда как клинок был предназначен Коллу.
Уолкер тряхнул головой:
- Не знаю, был ли он предназначен конкретно кому-нибудь из вас. Кажется, он предназначался сразу обоим. Но дабы избавить тебя от Риммера Дэлла, было необходимо, чтобы первым использовал меч именно Колл. Ты нашел в себе силы признать тот факт; хотя твои страхи по поводу магии оказались правдой, они не повлияли на твою судьбу. Алланон специально не рассказал ничего про роль Колла. Это должно было оставаться тайной, чтобы Колл сумел помочь тебе.
- Вероятно, он знал, что порождения Тьмы разнюхают о предначертаниях, - предположил Морган. - Вот и утаил одно из них.
- Кстати, насчет предначертаний! - вдруг выпалил Пар. - Что они должны были завершить? Мы знаем, почему было важно вернуть меч Шаннары, а что остальные?
Уолкер глубоко вздохнул, на минуту задумался, глядя на равнину, а потом повернулся к спутникам. Его знания и сила мысли позволяли ему гораздо быстрее, чем другим, выяснить правду, скрытую за внешними событиями, а потому все они ждали объяснений именно от него. Предвидение, проницательность, ясность мысли - все качества завещали ему друиды. Плюс к этому сила магии и ответственность за мудрое ее применение. Он уже начинал чувствовать тяжесть ноши, которую все эти годы нес на себе Алланон.
- Предначертания были даны, чтобы совершить нечто большее, чем просто уничтожить порождения Тьмы, - начал он, осторожно подбирая слова. - Связать вместе все требующееся для того, чтобы Четыре Земли вернулись к жизни.
Прежде всего было необходимо понимание того, кем являются порождения Тьмы, и оно пришло в ходе поисков и выполнения предначертаний Алланона. Непосредственную роль сыграли талисманы, которые помогли уничтожить их, - Меч Шаннары, эльфийские камни, песнь желаний и клинок Моргана Ли. Кроме того, чтобы найти эти талисманы, требовалась магия.
Но предначертания были даны нам и для того, чтобы обеспечить процветание Четырех Земель после исчезновения порождений Тьмы, чтобы не допустить их нового появления или появления подобных им существ. Эльфы вернулись, чтобы восстановить на земле утраченное равновесие.
Эльфы - целители земли и всех живущих на ней существ, хранители магии в целости и неприкосновенности. Когда они бежали, не осталось никого, кто воспрепятствовал бы порождениям Тьмы, никого, кто хотя бы понял, что происходит. В дальнейшем эльфы будут стараться предотвратить подобные бедствия.
И друиды, - тихо продолжал Уолкер, - тоже необходимы для поддержания такого равновесия. Я раньше не понимал этого и осознал только тогда, когда сам стал одним из них. Друиды - это совесть земли. Они не просто манипулируют и управляют. Они выискивают то, что тревожит землю и населяющие ее народы, и помогают снова привести все в порядок. Порой может показаться, что они служат лишь своим собственным целям, но подобные заблуждения вытекают из страха перед силой, которой они обладают. Это остается на личной ответственности каждого из них. Но причиной того, чтобы стать друидом, является потребность в служении. - Он помолчал. - Иначе я не сделался бы одним из них.
- Во всяком случае, раньше ты вообще не смог бы стать друидом ни в каком случае, - тихо заметил Пар.
Уолкер кивнул, и его суровые глаза смягчились.
- То, что было раньше, Пар, для всех нас давным-давно изменилось.
"Коглин согласился бы с этим, - подумал про себя Пар. - Старик услышал бы звучащую в этих словах правду. Коглин так много повидал на своем веку, он видел времена, канувшие в прошлое и ставшие теперь лишь легендой: исчезновение друидов и возвращение их, переход старого мира в новый. Коглин был последним свидетелем древней эпохи, и он понял бы, что единственной не меняющейся основой жизни людей остается необходимость выбора".
- Так, значит, гнусные твари окончательно сгинули, - неожиданно сказала, ни па кого не глядя, Мэтти Ро, словно нуждаясь в подтверждении этого.
- Порождения Тьмы сгинули, - заверил ее Уолкер Бо. Он замолчал и поглядел вниз. - Но магия, питавшая их, осталась. Не забывайте об этом.
Тут зашевелилась Дамсон, и они пошли посмотреть, как она. Наверху, над головой, сквозь легкую дымку пробивался солнечный свет, воздух стал жарче и плотнее. На равнинах внизу развалины Южного Стража мерцали и переливались от зноя и вскоре стали казаться всего лишь миражом.
Настал и миновал полдень. Отряд отдыхал, расположившись в прохладной тени горных деревьев. Очнувшись от дремы, Дамсон немного поела и снова закрыла глаза.
- Она быстро выздоровеет, - заметил Уолкер Бо. - С ней все будет хорошо.
Затем друзья один за другим уснули, вдыхая запах полевых цветов и свежей травы, убаюканные лесной тишиной. Возможно, сказалась усталость, но впоследствии Пар думал, что здесь скрывалось нечто большее. Ему снилось, что, пока они спали, Уолкер говорил с каждым из них, заклиная непременно запомнить слова, сказанные им о магии. Часть магии, заключенную в них самих - и это он говорил главным образом Пару, - они должны заботливо оберегать от забвения и пренебрежения. Хранить до того времени, когда она понадобится; не утратить ее до той поры, когда в ней настанет необходимость. Уолкер обратился к каждому из них с каким-то словом, которое не могло быть осознано немедленно; он проходил между ними молча и беззвучно, не нарушая их мирного отдыха. Пока друид шел, он изменялся и выглядел то как Уолкер, то как Алланон. Он взял у Колла Меч Шаннары - чтобы клинок не оказался потерянным вновь, объяснил Уолкер. Ни Колл, ни кто-либо другой не возразили. Меч принадлежал не им, он принадлежал Четырем Землям.
Затем Уолкер стал таять в воздухе, словно тень в солнечном свете. "Теперь я должен оставить вас, - сказал он, - ибо мое исцеление требует сна друидов".
Когда Пар и его друзья пробудились, день клонился к вечеру, небо стало ало-пурпурным, леса затихли, воцарились прохлада и покой. Уолкер Бо исчез, и они без слов поняли, что он уже не вернется к ним.
Через несколько мгновений из гаснущих солнечных лучей на западе показались эльфийские Крылатые Всадники на птицах роках, несущие с собой Рен, Падишара и прочих, кто сражался в долине Ринн, - и снова пришло время для объяснений.

Глава 37

Шло время, лето переходило в осень. Неистовый зной неохотно отступал, дни становились прохладнее, короче, и в преддверии зимы каждый из них казался все драгоценнее. Отцвели полевые цветы, листва на деревьях начала увядать, и яркие краски осени сменяли друг друга.
Птицы потянулись па юг, а с гор повеяли холодные ветры. Солнечный свет подернулся поволокой и, казалось, спускался с небес медленными, глубокими и мягкими слоями, успокаивающими душу.
Колл Омсворд вернулся в Тенистый Дол, чтобы убедиться, что Джаралан и Мирианна живы-здоровы. Встреча была радостной, и Колл очень скоро и с удовольствием пообещал, что теперь долго не отправится путешествовать.
Пар Омсворд и Дамсон Ри отправились на север, в Тирзис, и оставались там, пока не убедились, что Крот уцелел, несмотря на охоту, устроенную на него федератами. Затем они вернулись в Тенистый Дол к Коллу. Пар уже решил, что они будут делать дальше: втроем откроют гостиницу где-нибудь на севере, в одном из пограничных городов Каллахорна, где будут готовить отличную еду и предоставлять путникам уютные помещения для ночлега, а кроме того - встречать гостей рассказами и песнями. При освобождении магии земли из Южного Стража с песнью желаний что-то произошло. Теперь она могла делать только то, что и прежде, - создавать изображения. Но для Пара и Колла этого было вполне достаточно, чтобы, как и раньше, слагать увлекательные легенды. Коллу, конечно, не захочется покидать Тенистый Дол. Но Пар надеялся уговорить брата.
Теперь, когда порождения Тьмы исчезли из городов Каллахорна, все больше и больше их обитателей проникались уверенностью, что захватчики-федераты должны последовать за бывшими союзниками и тоже убраться восвояси.
Падишар Крил почти сразу же начал строить планы мятежа, чтобы навсегда изгнать южан из Каллахорна. Он рассказал людям, помогавшим ему, что его родители раньше владели землями в Каллахорне. Федераты захватили их в плен, потом казнили, а он был отдан на воспитание своей тетке.
Морган Ли выполнил данное Стеффу обещание и отправился назад, в восточные края, чтобы присоединиться к Сопротивлению дворфов, сражающихся против Федерации. Мэтти Ро пошла вместе с ним, уже не сомневаясь, делает ли она правильный выбор, и не терзаясь призраком Оживляющей. Морган сказал ей, что хочет быть с ней рядом. Они намеревались отыскать бабушку Элизу и тетушку Джилт и остаться вместе с ними, пока дворфы вновь не обретут свободу.
А потом собирались вернуться в высокогорье, и Морган сказал, что покажет ей свою горную хижину, но Мэтти думала, что, возможно, он подразумевает нечто большее.
Рен Элессдил вернулась в Западную Землю как королева эльфов, памятуя о своей клятве увидеть, что эльфы возобновили старинную традицию странствовать по Четырем Землям в качестве целителей. Теперь, когда ее поддерживали Трисс, Тигр Тэй и даже Барсиммон Оридио, она считала, что Большой Совет не осмелится ей перечить. Ее целители выйдут из рядов Избранников. Отныне они станут хранителями не только Садов Жизни и Элькрис, но и всей земли. Может, сначала они и не будут поняты, но не отступят.
В конце концов, покой - не в природе эльфов.
Распри с федератами на некоторое время усилились, но потом утихли, когда южане начали оттягиваться назад, на свою родину. Без порождений Тьмы, подстрекающих Коалиционный Совет, и после поражения их армии в долине Ринн их воинственные устремления быстро угасли.
Восстания в Каллахорне привели к тому, что в конце концов федераты покинули захваченные ими земли.
Шло время, сменялись времена года.

***

Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона. Путники снова и снова проходили мимо него, но ни один не осмелился войти в цитадель друидов. Большинство утверждало, что это заколдованное место, обиталище духов, гробница умерших душ и ушедших друидов.
А некоторые говорили, что по замку и вокруг него рыщет огромный болотный кот, черный, как ночь, громадный, с горящими огненными глазами. Кое-кто утверждал, будто болотный кот умеет говорить по-человечьи.
Внутри цитадели, никем не тревожимый, спал сном друидов Уолкер Бо. Хотя тело его отдыхало, дух часто странствовал по земле, с ветром долетая до самых дальних ее уголков. А в своих снах Уолкер грезил о событиях ушедших и грядущих, о том, что было, и о том, что будет. Он грезил о новом Великом Круге друидов, о собрании самых мудрых мужчин и женщин всех народов, об обмене знаниями, которые позволят Четырем Землям процветать. Он грезил о мире.
Его грезы тянулись дольше, чем любое путешествие, которое он предпринимал в образе духа, ибо тому, что мог он вообразить, не было предела.
Снова и снова к нему приходил Алланон. Теперь он был уже совсем белый, черная тень стала призраком, слабым силуэтом в солнечном свете. Он говорил с Уолкером, но слова его облекались более в чувства, нежели в мысли. Он все дальше и дальше ускользал из мира света и материи в загробный, потусторонний мир. Он был вполне доволен тем, что оставлял: казалось, наконец-то он обрел упокоение.
А временами, когда на сердце у Уолкера было легко и мысли его пребывали в покое, его навещал и Коглин. Старик подходил поближе к нему, тело его представляло собой сложную комбинацию узлов и палок, лохматые волосы торчали во все стороны, черты лица были острыми, а глаза - проницательными. Он улыбался и ласково кивал. "Да, Уолкер, - говорил он. - Ты справился".

Предыдущая страница 24 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Вечер спускался на Четыре Земли, медленно смеркалось, по долине поползли длинные тени.
  • Глава 2 (Страница 1)
    Подвал был зловеще темен, слабые блики, пробиваясь сквозь щели в верхних досках, быстро рассеивались во мгле.
  • Глава 3 (Страница 1)
    Долог и труден был путь, приведший Пара Омсворда от Хейдисхорна, где он встречался с тенью Алланона, сюда, в подземное логово Крота.
  • Глава 4 (Страница 2)
    Как бесприютный, не ведающий покоя призрак, бродил Уолкер по древнему замку, обходя дозором его валы и укрепления, бойницы, переходы и крепостные стены, проверяя главную башню.
  • Глава 5 (Страница 3)
    Мрачная полумгла, словно пролитые чернила сочившаяся сквозь щели решеток и водосточных труб, затопила подземелья под Тирзисом.
  • Глава 6 (Страница 3)
    Спустя несколько секунд Пар и Дамсон были уже на лестничной площадке.
    • *** (Страница 4)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 7 (Страница 4)
    Когда Пар и Дамсон добрались до подножия Зубов Дракона и вышли на тропу, которая, извиваясь, вела к ущелью Кеннон, сумерки переходили в ночь.
    • *** (Страница 4)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 8 (Страница 5)
    Пополудни того самого дня, когда Пар и Дамсон расстались, Морган Ли увидел наконец окраины города Варфлита.
  • Глава 9 (Страница 6)
    Остаток дня Морган провел в кухне в обществе какой-то старухи, находящейся якобы для того, чтобы стряпать.
  • Глава 10 (Страница 7)
    Пять дней Четыре всадника кружили над стенами Паранора, и пять дней Уолкер Бо стоял на зубчатой башне, наблюдая за ними.
    • *** (Страница 7)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 7)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 11 (Страница 7)
    За трапезой Морган Ли рассказал Дамсон Ри и Кхандосу о том, как он предполагает освободить Падишара.
    • *** (Страница 8)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 8)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 12 (Страница 8)
    В лицо Рен Элессдил бил прохладный ветер, смягчающий жар полуденного солнца.
    • *** (Страница 9)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 13 (Страница 9)
    Два дня выжидал Уолкер Бо, прежде чем предпринял новую попытку убежать от порождений Тьмы, осаждавших Паранор.
    • *** (Страница 9)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 10)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 14 (Страница 10)
    Пока Уолкер Бо бился со всадниками, чтобы вырваться на свободу из осажденного Паранора, пока Рен Элессдил с Большим Советом эльфов пытались отвлечь внимание федератов, движущихся на север, чтобы уничтожить их маленькую страну, а Морган Ли вел Дамсон и небольшой отряд свободнорожденных в Тирзис на выручку Падишару Крилу, Пар Омсворд шел по следам своего брата Колла Омсворда.
    • *** (Страница 10)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 10)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 10)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 15 (Страница 10)
    Когда рассвело, Пар снова отправился за своим братом.
    • *** (Страница 10)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 16 (Страница 11)
    Когда Большой Совет эльфов принял решение не ждать приближения вражеской армии, а выйти ей навстречу, Барсиммон Оридио заявил Рен, что на сбор Эльфийской армии и заготовку провизии уйдет не меньше недели.
    • *** (Страница 11)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 17 (Страница 12)
    На рассвете авангард эльфийской армии был готов снова выступить в путь.
  • Глава 18 (Страница 12)
    После напряженного ночного марша эльфы разбили новый бивак и провели остаток ночи на севере от Пикона в зарослях, которые примыкали к необъятному Беличьему лесу и тянулись на юг, к равнинам, где был расположен лагерь федератов.
    • *** (Страница 12)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 19 (Страница 12)
    Уолкер Бо зажмурился.
  • Глава 20 (Страница 13)
    Уолкер Бо похоронил Коглина в лесу под Паранором; старик упокоился на поляне, омываемой прохладным ручьем, текущим с холма, среди дубов и орешника, чьи окутанные облаками листья отбрасывали на траву причудливый, змеящийся и сияющий узор теней.
    • *** (Страница 13)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 14)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 21 (Страница 14)
    Еще не совсем стихла и ушла гроза, разразившаяся над Тирзисом, когда ранним утром две оборванные нищенки, введя под руки слепого старика отца, вошли в ворота и влились в толпу купцов, торговцев, разносчиков, лоточников и странствующих коробейников, пришедших со всей округи, чтобы сбыть свои товары.
    • *** (Страница 14)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 22 (Страница 14)
    После этой фразы они молча замерли на скамье, по-прежнему соприкасаясь плечами, уставясь во тьму.
    • *** (Страница 15)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 15)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 15)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 23 (Страница 15)
    Морган, Дамсон и Мэтти провели остаток ночи под сенью белых дубов на берегу Мермидона, в нескольких милях ниже перевала Кеннон.
    • *** (Страница 16)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 24 (Страница 16)
    Тремя днями ранее упомянутых событий прогремела еще одна буря, не в пример более свирепая - бешеный ливень низвергался на землю под грохот грома и слепящие вспышки молний, завывал ураганный ветер.
    • *** (Страница 16)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 25 (Страница 17)
    Пару Омсворду снился сон.
    • *** (Страница 17)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 17)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 26 (Страница 17)
    Над равниной, раскинувшейся к востоку от Беличьего леса, поднимались удушливые знойные испарения, полуденное солнце раскаленным шаром катилось по безоблачному небу, в воздухе висела густая пыль.
    • *** (Страница 18)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 18)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 18)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 27 (Страница 18)
    Близился рассвет, когда Морган Ли заметил со стороны западных степей фургон и всадников, начавших медленный подъем на уступы, что вели к Южному Стражу.
  • Глава 28 (Страница 19)
    Увидев Моргана Ли, Рен удивилась не меньше, чем он.
    • *** (Страница 19)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 19)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 29 (Страница 19)
    Морган Ли провожал взглядом исчезающую в ночных сумерках Рен.
  • Глава 30 (Страница 20)
    В места, лежащие к югу от Радужного озера, крадучись, словно кошка, пробирались сумерки.
    • *** (Страница 20)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 20)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 20)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 20)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 31 (Страница 21)
    Стреса не приходил до самого рассвета.
  • Глава 32 (Страница 21)
    С приходом ночи тени становились все гуще, а небо над Южным Стражем затягивали тучи, заслоняя звезды и луну и обещая к рассвету разразиться ливнем.
    • *** (Страница 21)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 21)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 33 (Страница 22)
    Через два дня после уничтожения ползук в Заплетенной Пуще эльфы атаковали армию Федерации вблизи долины Ринн.
  • Глава 34 (Страница 22)
    Небольшой отряд подошел к Южному Стражу, когда до рассвета оставалось менее часа.
    • *** (Страница 22)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 23)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 35 (Страница 23)
    Над долиной Ринн в тихой пляске вились тени и туман.
    • *** (Страница 23)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
    • *** (Страница 23)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.
  • Глава 36 (Страница 24)
    - Что скрывалось внутри башни, Уолкер? - спросил Колл.
  • Глава 37 (Страница 24)
    Шло время, лето переходило в осень.
    • *** (Страница 24)
      Паранор - темное скопление башен, парапетов, стен и укреплений - стоял всю осень и зиму, никем не потревоженный, возвышаясь над окружавшими его тенистыми лесами на фоне Зубов Дракона.


Терри Брукс

Талисманы Шаннары

Цикл: "Летописи Шаннары"

Читать книгу

Анонс

Королева эльфов Рен, отважный воин Морган Лия, братья Омсворд, а также их сподвижники вступают в смертельную схватку с силами Зла. Помогает друзьям умудренный знаниями предков друид Уолкер Бо. И не бывать победе смельчаков, если бы не доверенные им древними магами талисманы - волшебный меч Шаннары, эльфийские камни и песнь желаний.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Терри Брукс

Биография

Терри Брукс родился 1 августа 1944 года в Иллинойсе, США. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).
Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).
Его первая книга, Меч Шаннары (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.
Кроме того, Брукс поработал над новеллизациями таких знаменитых фильмов как "Капитан Крюк" (Стивена Спилберга) и "Звездные войны 1. Призрачная угроза" (Джордж Лукас).

Оглавление