Терри Брукс - Продается волшебное королевство

Терри Брукс

А было так...
Северная ведьма, казалось, призадумалась, опустив голову и уставившись в землю.
- Я не знаю, где находится Канзас, потому что никогда не слышала, чтобы кто-нибудь говорил об этой стране. Но скажи мне, это цивилизованная страна?
- О да, - ответила Дороти.
- Тогда все ясно. Я уверена, что в развитых странах не осталось ни ведьм, ни колдунов, ни волшебниц, ни магов. Но, видишь ли. Стране Оз неведом путь цивилизации, потому что мы отрезаны от всего мира. Оттого у нас есть и чародеи, и колдуньи.
Лаймен Фрэнк Баум
“Волшебник Страны Оз"

Глава 1
БЕН

Это был каталог фирмы “Роузен, лимитед”. Предпраздничный выпуск “Рождественские подарки с доставкой на дом”. Он пришел на имя Энни. Бен Холидей застыл перед открытым почтовым ящиком, растерянно разглядывая веселую обложку каталога и белую наклейку с адресом, на котором было указано имя его покойной жены. В сгущающихся сумерках наступающего вечера вестибюль чикагской многоэтажки казался непривычно спокойным. Кроме охранника и самого Бена, никого не было. Снаружи, за стеклянными стенами вестибюля, в ущелье Мичиган-авеню дул порывистый пронизывающий ветер, плачем встречавший наступление зимы.
Бен провел пальцем по глянцевой обложке каталога. Энни обожала покупки, даже если она заказывала их по каталогу. Универмаг Роузена был одним из ее самых любимых магазинов.
Неожиданно на глаза Бена навернулись слезы. Прошло уже два года, а он так и не смог примириться с потерей жены. Иногда ему казалось, что ее исчезновение - всего лишь игра его воображения, что, когда он вернется домой, Энни, как обычно, выйдет ему навстречу.
Он глубоко вздохнул, одолеваемый бурей чувств, поднявшейся в нем при виде имени жены на обложке каталога. Глупо так волноваться. Никакое чудо не способно вернуть Энни.
Бен посмотрел на темный квадрат опустевшего почтового ящика. И вспомнил, что почувствовал, когда узнал о гибели Энни. Он только-только вернулся из суда (это было предварительное слушание по делу “Микролаба”) со старым Уилсоном Фринком и его сыновьями. Бен сидел в своем кабинете, обдумывая, как лучше убедить своего противника, юриста по фамилии Бейтс, что последний вариант компромисса как нельзя лучше отвечает интересам обеих сторон, когда зазвонил телефон. Энни попала в аварию на шоссе Кеннеди. Она находилась в госпитале св. Луки, на грани между жизнью и смертью. “Не могли бы вы немедленно приехать?.."
Бен потряс головой. Он все еще слышал голос врача, объяснявшего ему, что произошло. Этот голос звучал так успокаивающе, так убедительно. Бен сразу понял, что Энни умирает. Он просто вдруг осознал, что это так. К тому времени как он добрался до больницы, его жена уже умерла. И ее ребенок тоже - Энни была на третьем месяце беременности.
- Господин Холидей? - Бен удивленно вскинул голову. Джордж, охранник, сидевший за столом в вестибюле дома, внимательно смотрел на него. - Все в порядке, сэр?
Бен кивнул и изобразил подобие улыбки.
- Да... Я просто задумался.
Он запер почтовый ящик, засунул всю корреспонденцию в карман пальто, а каталог сжал в ладонях и направился к лифту. Его мало заботило, что кто-то застиг его в растрепанных чувствах. Возможно, юрист все же преобладал в его душе.
- Холодный нынче денек, - заговорил Джордж, уставясь в серые сумерки за окном. - Зима, верно, будет суровая. Говорят, снегу выпадет немало. Как в позапрошлом году.
- Похоже.
Бен уже не слушал охранника, он опять разглядывал каталог. Энни всегда так радовалась, когда приходили рождественские каталоги! Бывало, она зачитывала ему описания наиболее эксцентричных подарков. И сочиняла истории о людях, которым могли понадобиться подобные вещи.
Он нажал на кнопку лифта, и дверь сразу же открылась.
- Доброго вечера, сэр, - сказал вслед ему Джордж.
Бен поднялся на лифте в свою роскошную квартиру в пентхаусе, сбросил пальто и прошел в гостиную, все еще сжимая в руках каталог рождественских подарков. Сумерки прокрались в дом, сделав одноцветными ковры, стены и мебель, но Бен не стал включать свет. Он застыл перед большим окном, из которого была видна крыша и городские кварталы внизу. В окнах квартир загорались огоньки, они казались такими малюсенькими и одинокими. Каждая искра жизни была оторвана от тысяч ей подобных.
Нас постоянно гложет одиночество, подумал он. Разве это не странно? Он снова взглянул на каталог. Зачем его прислали Энни?
Какого черта торговые компании рассылают свои рекламные проспекты, письма, бесплатные образцы и бог весть что еще людям, которых давно нет на белом свете? Это вторжение в личную жизнь. Это просто надругательство. Они что, не обновляют списки своих клиентов? Или просто не могут смириться с потерей покупателя Он понял, что злится, и улыбнулся с горькой иронией. Может, позвонить Энди Руни? Пусть напишет статью об этом.
Бен включил свет и подошел к встроенному в стену бару, чтобы приготовить скотч со льдом и толикой воды. Он отмерил жидкости и пригубил коктейль. Менее чем через два часа он должен встретиться с Майлзом, которого обещал научить этому рецепту. Майлз Беннетт был не просто партнером Бена, но скорее всего и его единственным настоящим другом, не бросившим его после смерти Энни. Все остальные каким-то образом отстранились, потерялись в перестановках и перетасовках социального порядка жизни. Женатые и вдовые плохо уживаются в одной компании, а большинство друзей Бена и Энни были людьми семейными. Так или иначе, но Бен не пытался поддерживать эти знакомства, постоянно погрязший в работе и в бесконечной, одному ему ведомой печали. Он перестал быть компанейским парнем, и только Майлз обладал достаточным терпением и постоянством, чтобы оказываться рядом.
Бен выпил еще немного и побрел обратно к открытым окнам. Город приветствовал его сиянием своих огней. Не так уж все и плохо, убеждал себя Бен. Ведь жизнь берет свое. Он вздохнул. Ну, если быть честным, то он сам сделал свою жизнь таковой. Он мог избавиться от одиночества в любую минуту, при желании влившись почти в любую из мириад общественных ячеек большого города. У него было все, что нужно для этого. Он был молодым и преуспевающим юристом, даже был богат, если считать богатством только деньги. Впрочем, в этом мире так считают почти все. А почему, собственно, он должен оставаться одиноким?
И все же Бен оставался один, потому что так ему было проще. Он заставил себя так думать. Он не просто добровольно принял обет одиночества, он поставил его во главу своего существования. Бена никогда не покидало чувство, что он аутсайдер, чужой в этом мире. Профессия помогала ему справиться с таким ощущением, предоставив ему место в жизни и твердую почву под ногами. Однако чувство отчужденности от этого мира, пусть самое слабое, присутствовало всегда как вечно ноющая рана. Утрата Энни вновь оживила это состояние, укрепив те, казалось, ослабевшие узы, которые связывали его с прошлым. Бен часто думал, испытывают ли другие люди подобное чувство. Он полагал, что да, в какой-то мере эта отстраненность должна быть знакома всем. Но он подозревал, что никто не ощущает ее так остро, как он. Никто и никогда.
Он знал, что Майлз отчасти понимает это или хотя бы сочувствует Бену. Но он, конечно, не испытывал таких чувств, как Бен. Майлз был квинтэссенцией “души общества”, всегда ладящий со всеми, всегда довольный тем, что его окружает. Он хотел, чтобы и Бен стал таким, хотел вытащить друга из сооруженной им же самим раковины и вернуть в поток жизни. Он считал это делом чести. Вот почему Майлз так настойчиво таскал его на эти проклятые вечеринки в баре. Вот почему он пытался заставить Бена забыть Энни и начать жизнь заново.
Бен допил свой скотч и снова наполнил бокал. Он знал, что в последнее время увлекается спиртным, возможно, больше чем следует. Он бросил взгляд на часы. Прошло уже сорок пять минут. Пройдет еще столько же, и пожалует Майлз, его собутыльник на этот вечер. Он с отвращением потряс головой. В некоторых вещах Майлз разбирается куда хуже, чем думает.
С бокалом в руке Бен вновь подошел к окну. С минуту смотрел в него, потом задернул шторы, отгородившись от наступающей ночи. Поплелся обратно к дивану, размышляя, стоит ли прослушать автоответчик, и тут снова увидел каталог. Наверное, он, сам того не сознавая, бросил его вместе с остальной корреспонденцией на кофейный столик, стоявший у дивана. Глянцевая обложка весело переливалась в электрическом свете.
"Роузен, лимитед - Рождественские подарки”. Бен медленно опустился на диван и поднял томик.
Рождественская книга желаний - он видел такие и раньше. Ежегодный выпуск большого универмага, который обычно предлагает все для каждого, на сей раз предназначался вниманию немногих - богачей.
И все же Энни он всегда нравился. Бен принялся неторопливо листать страницы. Разделы каталога словно соревнуются друг с другом, предлагая щедрый выбор подарков для тех, кому уже нечего хотеть, - разнообразные диковинки с однообразной сущностью, которые нельзя найти нигде, кроме каталога. Обед для двоих в калифорнийском доме знаменитой кинозвезды - стоимость проезда включена в общую. Десятидневный круиз для большой компании на яхте с полной командой и всевозможными развлечениями. Неделя на частном острове в Карибском море, включая использование винного погреба и набитой до отказа кладовой. Бутылка полуторастолетнего вина. Стекло индивидуального дутья и алмазные украшения, выполненные по заказу. Золотая зубочистка. Коллекционные шахматы с фигурками существ из научно-фантастических фильмов, выточенными из черного дерева и слоновой кости. Собольи шубки для кукол маленьких богачек. Ковер ручной работы с изображением подписания Декларации независимости.
Перечень товаров не иссякал, чем дальше, тем чуднее и экзотичнее. Бен сделал добрый глоток скотча, почувствовав почти отвращение к экстравагантности этих “подарков”, но все равно они произвели на него впечатление. Он наугад раскрыл каталог на середине. Там предлагалась прозрачная ванна с живой золотой рыбкой, заключенной между двойными стенками. И серебряный бритвенный прибор с золотыми инициалами заказчика. Бога ради, неужели кому-то такое может понадобиться?..
Бен не успел закончить эту мысль, как его взгляд остановился на изображении следующего предмета роскоши, выставленного на продажу.
Его описание гласило: “ПРОДАЕТСЯ ВОЛШЕБНОЕ КОРОЛЕВСТВО ЗАЗЕМЕЛЬЕ - очаровательный уголок сказок и приключений, спасенный от забвения временем, родина рыцарей и прекрасных дам, волшебников и драконов, фей и гномов. Здесь вы услышите лязг мечей и познаете истинную магию. Здесь царит дух рыцарства, достойный настоящего героя. Все ваши фантазии оживут в этом королевстве - здесь другой мир. Тут есть все, не хватает только вас - короля и верховного правителя. Обретите свою мечту - и вы словно родитесь заново.
Цена: один миллион долларов. Личное собеседование и подтверждение платежеспособности обязательны. Спрашивайте Микса в офисе универмага”. Вот и все, что там было написано. На этой странице художник изобразил рыцаря верхом на коне, сражающегося с драконом, прекрасную и весьма изысканно одетую девицу, наблюдающую за этой битвой с крепостной стены, и колдуна в темной мантии, с поднятыми руками, словно бы насылающего на рыцаря проклятие. Какие-то создания, вероятно, эльфы, гномы или что-то вроде этого, сновали на заднем плане, а за башнями и парапетами большого замка виднелись уходящие в туман холмы.
Иллюстрация к легендам о короле Артуре и рыцарях Круглого стола.
- Что за чушь! - не задумываясь пробормотал изумленный Бен.
Он недоверчиво уставился на картинку, уверенный, что чего-то недопонял. Потом прочитал текст снова. Потом в третий раз. Ничего не изменилось. Бен одним глотком прикончил скотч и раскусил льдинку, раздосадованный явной бессмыслицей этого предложения. Миллион долларов за сказочное королевство? Это просто смешно. Должно быть, это какая-то шутка.
Он отшвырнул каталог, вскочил с кресла и подошел к бару, чтобы наполнить бокал. Мельком взглянул на свое отражение в зеркальной стенке шкафчика и увидел человека среднего роста, худощавого, хорошо сложенного и мускулистого. У него были правильные черты лица, с высокими скулами и лбом со слегка отступившей линией волос, с орлиным носом и пронизывающим взглядом синих глаз. Ему шел сороковой год, и он стоял на пороге пятого десятка довольно-таки молодым.
Обретите свою мечту!.. Бен вернулся к дивану, поставил стакан на столик и снова взял в руки каталог. И еще раз прочитал описание странного товара - королевства под названием Заземелье. Он покачал головой. Такого места просто не могло существовать. Это была всего лишь реклама - назойливая, многообещающая, что называется, дутая. Правды не видно из-за цветистых фраз. Бен больно прикусил губу. И все же текст не звучал слишком напыщенно. А “Роузен” был весьма солидным универмагом, не из тех, что продают по почте товар, который покупатель ни за что не купил бы, придя в магазин лично.
Он усмехнулся. О чем это он думает? Какой еще покупатель? Какой здравомыслящий человек когда-нибудь решится на подобное? Но против собственной воли он уже подсчитывал и прикидывал. Он только что стоял у окна, пил скотч и думал о своей отстраненности от этой жизни, а когда взял каталог, то сразу же наткнулся на какое-то Заземелье. И это он, всегда чувствовавший себя чужим, посторонним в этом мире, вечно ищущий способ ускользнуть от самого себя.
А теперь появился шанс. Он улыбнулся еще шире. Это просто безумие! Он уже рассматривает возможность, о которой никакой разумный человек не задумался бы дважды!
Скотч уже подействовал на мозг Бена, и он поднялся, чтобы походить и размяться. Он взглянул на часы, подумав о Майлзе, и неожиданно расхотел идти на вечеринку. И вообще куда-либо.
Он подошел к телефону и набрал номер друга.
- Беннетт, - ответил знакомый голос.
- Майлз, я решил никуда не ходить сегодня. Надеюсь, ты не будешь возражать. Майлз помолчал.
- Док, это ты?
- Ну да, я. - Майлзу нравилось называть его Доком, хотя прошло уже так много времени с тех пор, как они предстали перед строгими профессорами, вручившими им дипломы и ключи к избранной профессии. Доктор Холидей, судейская крыса. Это раздражало Бена. - Слушай, иди без меня.
- Нет, ты должен. - Майлз был непреклонен. - Ты обещал и поэтому обязан пойти. Ты поклялся.
- Ну так я беру свое обещание назад. Юристы так всегда делают - ты же читаешь газеты.
- Бен, тебе нужно выходить в свет. Твоя жизнь не должна замыкаться в стенах дома и конторы. Твои коллеги должны знать, что ты все еще жив!
- Так скажи им об этом. Скажи им, что в следующий раз я обязательно приду. Говори все, что хочешь. Но сегодня забудь обо мне.
Воцарилось молчание, на сей раз более длительное.
- У тебя все в порядке?
- Все прекрасно. Но у меня есть одно дело. Я хочу заняться только им.
- Ты слишком много работаешь, Бен.
- Как и все. Ну, увидимся завтра.
И положил трубку на рычажок прежде, чем Майлз успел что-нибудь возразить. Он стоял, уставясь на телефон. По крайней мере он не солгал. У него было дело, которое хотел обдумать, каким бы безумием это ни казалось. Бен поднял стакан с виски. Будь Энни жива, она поняла бы его. Она всегда понимала его восхищение загадками и чудесами, мимо которых спокойно прошел бы любой другой. Она разделила с ним так много открытий.
Он тяжело вздохнул. Конечно, будь Энни с ним, ничего подобного не произошло бы. И не пришлось бы думать о том, чтобы сбежать в мечту, которой просто не может быть.
Бен замер, пораженный значимостью последней мысли. Потом, с бокалом в руке, он подошел к дивану, поднял каталог и снова начал читать.

***

На следующее утро Бен добрался до конторы, называвшейся “Холидей и Беннетт”, с опозданием, и к этому времени его состояние было менее чем удовлетворительным. Он назначил раннее слушание по делу о слиянии капиталов нескольких фирм и приехал в здание суда только для того, чтобы обнаружить, что это заседание вычеркнуто из списка судебных дел. Клерки ничего не знали и знать не желали, адвокаты противной стороны куда-то запропастились, а судья просто посоветовал ему перенести заседание, уверяя, что это будет лучшим решением проблемы. Поскольку время играло немаловажную роль в данном деле, Бен попросил назначить слушание на самое ближайшее время, на что ему ответили, что провести его можно не раньше чем через тридцать дней. С приближением сезона отпусков дел, как всегда, невпроворот, угрюмо сообщил клерк, составляющий расписание. Не удовлетворенный этим заявлением, которое слышал в одном только ноябре уже не менее двадцати раз, Бен попросил о заседании по предварительному соглашению - лишь для того, чтобы услышать, что судья, занимающийся отсрочками и ходатайствами, будет в течение тридцати дней отдыхать на каком-то лыжном курорте в Колорадо и еще не решено, кто будет заниматься его делами в его отсутствие. Вероятно, решение будет принято в конце недели, и тогда Бену придется искать место в новом списке.
И все как один пытались убедить его в том, что подобная ситуация вполне в порядке вещей и что он, подобно всем нормальным людям, должен в это поверить. Однако Бен просто не желал мириться с таким положением дел, поэтому он был совершенно измотан и опустошен от пустословия. Но разве он мог что-нибудь изменить? И потому он, расстроенный и обозленный, отправился на работу, пробормотал девушкам в приемной невнятное приветствие, подхватил телефонограммы и закрылся в своем кабинете, чтобы спустить пар в одиночестве. Не прошло и пяти минут, как в дверях появился Майлз.
- Ну и ну, ты сегодня - воплощенный луч света в темном царстве, - жизнерадостно приветствовал он Бена.
- Это точно, - согласился тот, откидываясь на спинку кресла. - Сама жизнерадостность.
- Что, слушание зашло в тупик?
- Оно вообще не состоялось. Какой-то невежда снял его с повестки. И состоится оно, как мне сообщили, не раньше чем рак на горе свистнет и выпадет снег в преисподней. - Бен покачал головой. - Что за жизнь!
- Эй, она же не кончена. К тому же в нашей работе всегда действует правило: поспешай медленно. Время - это все, что у нас есть.
- Я уже сыт всем по горло!
Майлз плюхнулся в кресло для посетителей, стоявшее перед длинным дубовым столом. Это был мужчина сорока с лишним лет, крупный, с густыми темными волосами и усищами, придававшими его благообразной физиономии карикатурную завершенность. Его глаза, обычно полуприщуренные, медленно раскрылись.
- Знаешь, в чем твоя проблема, Бен?
- Наверное. Ты мне не раз объяснял.
- Так почему ты не следуешь моим советам? Перестань постоянно пытаться изменить вещи, которые изменить невозможно.
- Майлз...
- Смерть Энни и наше судопроизводство - ты не можешь ничего поделать ни с тем, ни с другим, Бен. Ни теперь, ни когда-нибудь еще. Ты похож на Дон Кихота, сражающегося с ветряными мельницами! Ты разрушаешь свою жизнь, понятно тебе или нет?
Бен отмахнулся от своего друга:
- Ничего мне не понятно. И потом, обе части твоего уравнения не равны. Я знаю, что ничто не может вернуть Энни, - я смирился с этим. Но что касается судопроизводства, той системы правосудия, которую мы знаем, которой мы должны служить, - может быть, еще не все потеряно.
- Ты должен иногда прислушиваться к тому, что сам говоришь. - Майлз вздохнул. - С уравнениями у меня все в порядке, старик. Они всегда выходили у меня до боли правильными. Ты так и не смирился со смертью Энни. Ты замкнулся в своей проклятой раковине, потому что не можешь принять все, что произошло, - как будто, если жить таким способом, можно что-нибудь изменить! Я твой друг, Бен, может быть, единственный, кто у тебя остался. Вот почему я могу говорить с тобой обо всем, и ты не можешь позволить себе потерять меня! - Майлз подался вперед. - А вся эта ахинея относительно того, какие беспорядки происходят в судопроизводстве, напоминают мне слезливые воспоминания моего папеньки о том, как он ходил по сугробам в школу за пять миль от дома. Что же прикажешь мне делать - продать машину и ходить на работу пешком от Бэррингтона? Время не повернешь вспять, как бы сильно тебе этого ни хотелось. Ты должен принимать действительность такой, какая она есть.
Бен выслушал Майлза не прерывая и согласился только в одном: как лучший друг он имел право разговаривать с Беном подобным образом. Но у Майлза всегда было другое отношение к жизни, он предпочитал жить в согласии с действительностью и не пытался переделать ее. Он просто не понимал, что в мире есть какие-то вещи, с которыми трудно смириться.
- Забудь ненадолго об Энни. - Бен сделал многозначительную паузу. - Позволь мне предположить, что изменения - это главная цель для людей, недовольных существующим положением вещей. Позволь мне также предположить, что, для того чтобы изменения произошли, чаще всего требуется приложить усилия, а не просто пожелать. К тому же должны сложиться определенные условия - об этом говорит весь исторический опыт. Следовательно, то, что было хорошо задумано, не должно пойти прахом, понятно?
Майлз поднял руку:
- Послушай, я не говорю...
- Почему бы тебе, Майлз, не признаться честно, что ты удовлетворен тем порядком судопроизводства, который все чаще практикуется в нашей стране? Ты можешь утверждать, что он так же правилен и справедлив, как пятнадцать лет назад, когда мы только начинали заниматься своим делом? Ради Бога, посмотри, что происходит вокруг! Мы увязли в трясине крючкотворства, в котором не под силу разобраться даже нашим судьям и адвокатам. Мы любим называть себя великими профессионалами, мы возделываем подчас даже не одно, а два поля деятельности, и все это якобы для того, чтобы поддерживать себя в форме. Наши суды медлительны и перегружены. Судьями часто становятся посредственные юристы, усаживающиеся в свое кресло только благодаря связям. Адвокаты, выходящие из юридических школ, относятся к своей работе только как к способу заработать большие бабки и попасть в газеты - где уж там помогать людям. Люди здесь значат чуть ли не меньше, чем в нацистской Германии. Мы занимаемся рекламой - саморекламой! Словно торговцы подержанными автомобилями или мебелью! Наше образование оставляет желать лучшего. Наша жизнь беспорядочна. Мы дергаемся, как марионетки, пытаясь улучшить свое положение!
Майлз уставился на него, оценивающе склонив голову:
- Ты все сказал?
Слегка порозовев, Бен кивнул:
- Да, наверное. А что, я что-нибудь упустил? Майлз покачал головой:
- Да нет, наговорил с три короба. Полегчало?
- Весьма. Спасибо.
- Отлично. Тогда позволь добавить кое-что напоследок. Я выслушал все, что ты сказал, я впитал каждое слово, и, надо же, с большей частью сказанного я согласен. И все же я говорю: ну и что? Тысячи подобных речей уже произнесены на тысячах собраний, тысячи статей написаны на те самые темы, которые ты столь красноречиво затронул в своей тираде, а много ли толку от всего этого? Бен вздохнул:
- Не много.
- Слабо сказано. А коли так, каких перемен, думаешь, ты сможешь добиться в одиночку?
- Не знаю. Но дело-то не в этом.
- Нет, я думаю, что это тебе не по зубам. Тогда какого черта? Если ты хочешь развязать единоличную войну с этой системой, чтобы изменить ее, - честь и слава тебе. Но некоторая умеренность в высказываниях все же не повредит. Нет, тебе нужно взять отгул, позаниматься какими-нибудь пустяками, которые помогут тебе смотреть на вещи легче и предохранят от полного самоуничтожения. О'кей?
Бен кивнул:
- Ну хорошо, хорошо. Никогда не умел сдерживать свой пыл.
Майлз усмехнулся:
- Кому ты это говоришь! Давай теперь побеседуем о чем-нибудь другом. О вчерашнем вечере, например. Хочешь верь, хочешь не верь, но несколько человек на вечеринке спрашивали о тебе и даже сказали, что им тебя не хватает.
- Должно быть, не могли найти собутыльника. Майлз пожал плечами:
- Может быть. Так что же это за важное дело, которое тебе нужно было закончить? Новое, что ли?
Бен ненадолго задумался, затем посмотрел на друга:
- Нет, ничего нового. Просто не хотелось отрываться от одного занятия. - Он поколебался. Потом под влиянием какого-то порыва полез в свой кейс и вытащил каталог. - Майлз, хочешь увидеть нечто по-настоящему странное? Взгляни-ка на это.
Он раскрыл журнал на странице, где говорилось о Заземелье, и протянул его через стол. Его друг потянулся за ним и опять откинулся в кресле.
- Продается волшебное королевство... Заземелье - очаровательный уголок сказок... Эй, это еще что такое? - Майлз перевернул томик и посмотрел на обложку.
- Это рождественский каталог, - поспешно объяснил Бен здоровяку. - Из универмага Роузена в Нью-Йорке. Ну ты же видел такие. Там полно всяких симпатичных подарков.
Майлз начал перечитывать, а когда закончил, поднял голову:
- И всего-то один лишь миллиончик. Какая сделка! Давай сейчас же помчимся в Нью-Йорк, пока все не разобрали.
- Что ты об этом думаешь? Майлз воззрился на него:
- То же, что и ты, надеюсь. Это, очевидно, чей-то розыгрыш.
Бен медленно кивнул:
- Так и я подумал вначале. Но “Роузен” никогда не поместил бы в своем каталоге товар, за который нельзя было бы поручиться.
- Тогда это просто представление. Драконы окажутся игуанами-переростками. Волшебство - ловкостью рук. - Майлз расхохотался. - Рыцарей и красоток взяли из театра, а драконов - из зоопарка! В постановке Джонни Карсона где-нибудь на следующей неделе.
Бен подождал, пока веселье его друга уляжется.
- Ты так считаешь?
- Конечно, я так считаю! А ты нет?
- Я не уверен.
Майлз посерьезнел, потом еще раз перечитал рекламное объявление и бросил каталог на стол.
- И из-за этого ты просидел дома весь вечер?
- Отчасти - да.
Повисло долгое молчание. Майлз прочистил горло.
- Бен, только не говори мне, что ты подумываешь.
Зазвонил телефон. Бен поднял трубку, послушал и посмотрел на друга.
- Пришла миссис Лэнг.
Майлз взглянул на часы и поднялся.
- По-моему, она собирается накропать новое завещание. - Он помялся с таким видом, будто хотел сказать что-то еще, потом засунул руки в карманы и повернулся к двери.
- Ну ладно. У меня тоже есть кое-какие дела. Заскочу попозже.
Хмурясь, Майлз вышел из кабинета. Бен не остановил его.
В тот же день Бен рано ушел с работы и отправился в клуб, чтобы позаниматься спортом. Он провел час в тренажерном зале, потом часок поколотил грушу, которую приобрели по его просьбе несколько лет назад. Подростком он обожал бокс и за пять лет добился немалых успехов - завоевал Серебряную перчатку, а мог бы получить и Золотую, но у него вскоре появились другие увлечения, он уехал на восток и поступил в юридическую школу. Но он старался поддерживать форму и до сих пор, бывало, выстаивал раунд-другой на ринге. Бен сознательно истязал свое тело, чтобы не дать ему состариться. Со времени смерти Энни он занимался спортом с почти фанатическим рвением. Это помогало ему избавиться от подавленности и озлобленности. Это помогало заполнить время.
Когда Бен на такси пробирался по переполненному шоссе к дому, он думал о том, что и в самом деле не мог примириться с потерей жены. Себе-то он мог в этом признаться. Правда была в том, что он не знал, как это можно изменить. Он любил ее просто с пугающей силой, и она отвечала ему тем же. Они никогда не говорили об этом, да в этом и нужды не было. Любовь наполняла их отношения. Когда Энни умерла, Бен начал подумывать о самоубийстве. Он не умер только потому, что где-то в глубине подсознания родилась мысль, что Энни не одобрила бы столь очевидной глупости. Поэтому он продолжал жить, как мог, но так и не придумал, как смириться с тем, что ее больше нет. Может быть, он не придумает этого никогда. Откровенно говоря, Бен не был уверен, что это так уж необходимо.
Он заплатил водителю, остановившему машину у обочины, вошел в вестибюль своей многоэтажки, поздоровался с Джорджем и поднялся на лифте в свою квартиру-пентхаус.
Майлз считал Бена убитым горем отшельником, который, прячась от мира, оплакивает погибшую жену. Возможно, так воспринимали его и все остальные. Но не смерть Энни вызвала это состояние, она только усилила его. В последние годы Бен все очевиднее превращался в угрюмого отшельника, разочарованного ухудшением дел в той сфере, в которой вращался в силу своей профессии, потому что считал, что она уже не служит более тем целям, ради которых была создана. Майлз счел бы странным, что так может считать док Холидей, независимый адвокат, победивший больше голиафов, чем снилось любому Давиду. Стоит ли рубить сук, на котором сидишь? Увы, часто чей-то успех только подчеркивает неравенство возможностей других людей. Так было и с Беном.
Он плеснул воды в скотч и отправился в гостиную, где уселся в кресло и уставился на городские огни. Спустя некоторое время вытащил из кейса роузеновский рождественский каталог и открыл на странице с Заземельем. Бен помнил о нем весь день. С той минуты, как это объявление попалось ему на глаза.
А что, если королевство настоящее? Бен долго сидел со стаканом в руке, с раскрытым каталогом на коленях, думая об этой возможности. Он чувствовал, что его нынешняя жизнь похожа на стоячее болото.
Энни мертва. Профессия юриста - по меньшей мере для него - тоже мертва. Будет больше новых дел и побед в суде, и Давид повергнет еще немало голиафов. Но недостатки системы правосудия останутся такими, как прежде. Бен будет соблюдать извечные ритуалы с неизменным чувством разочарования, и все будет бессмысленным. В этой жизни он должен отыскать нечто большее.
И оно должно найтись. Бен посмотрел на красочное изображение рыцаря, сражающегося с драконом, девушку на башне, колдуна, бормочущего заклинания, и наблюдающий за ним мелкий народец. Заземелье. Мечта из рождественского каталога.
Обретите свою мечту... За один миллион долларов, конечно. Но деньги у Бена есть. Их хватит на три таких королевства. Его родители были состоятельными людьми, и, кроме того, у него прибыльное дело. Так что миллион долларов имеется - на тот случай, если ему вздумается потратить его таким образом.
А собеседование с этим человеком, Миксом? Это условие удивило Бена. Какова его цель - отбор кандидата в киногерои? Неужели “Роузен” полагает, что таковых окажется много и придется выбирать лучшего? Но ведь и выбирают не кого-нибудь, а самого короля.
Бен глубоко вздохнул. Какой же король им нужен? У него есть средства, чтобы уплатить назначенную цену, но они могут быть и у других желающих. Он физически крепкий и образованный человек, но другие, возможно, не хуже. Он умеет взаимодействовать с людьми и знает толк в законах, а вот это, вероятно, дано не каждому. Бен - сострадательный человек. И честный. И дальновидный. И к тому же - сумасшедший.
Он допил скотч, захлопнул каталог и отправился на кухню, чтобы приготовить обед. Не торопясь соорудил затейливое блюдо из мяса и овощей. Потом накрыл на стол, не забыв про вино. Закончив трапезу, Бен возвратился в гостиную и уселся с каталогом в кресло.
Он уже знал, что собирается делать. Возможно, он знал это с самого начала. Ему нужно было что-то, во что он мог опять поверить. Он должен был вновь найти то волшебство, которое когда-то привело его в юриспруденцию, то чувство удивления и волнения, которое она привнесла в его жизнь. Но более всего ему был нужен вызов, потому что именно он придавал жизни смысл.
Заземелье могло дать Бену все это. Он, конечно, не был уверен, что такое возможно. Быть может, все это будет лишь изощренным розыгрышем, как и пророчил Майлз, что драконы окажутся большими игуанами, а рыцари и чародеи - театральными актерами. Быть может, эта мечта - всего лишь подделка, подражание тому, что могло нарисовать воображение. Даже если все это будет настоящим, таким, как описано и изображено художником в каталоге, действительность может оказаться иной. Такой же скучной и заурядной, как его нынешняя жизнь.
И все же игра стоила свеч, потому что Бену давно тесны рамки его существования, в которых не осталось ничего неизведанного. Каким-то непостижимым образом он понял, что, какой бы выбор он ни сделал, не будет хуже, чем не выбрать ничего.
Бен подошел к бару и налил ирландского виски. Посмотрелся в зеркало, пожелал удачи своему отражению и выпил.
Он почувствовал, что оживает.
На следующее утро Бен провел в своем кабинете ровно столько времени, сколько потребовалось, чтобы отменить все встречи, назначенные до конца недели, и разрешить несколько мелких неотложных вопросов. Он отправляется в небольшую поездку, сообщил так студентам-юристам, которые по полдня подрабатывали у него мелкими служащими, одновременно входя в курс дела. Все может подождать до его возвращения. Майлз был на выездной сессии суда, поэтому никто не задавал Бену никаких вопросов.
Он позвонил в агентство и заказал билет на самолет. В полдень он уже летел в Нью-Йорк.

Глава 2
МИКС

Нью-Йорк оказался холодным, серым и отчужденным. Острые края его скелета упирались в небо, затянутое облаками, а гладкие провалы его кожи блестели под проливным дождем. Бен увидел, как город возникает из ничего, словно по мановению волшебной палочки, когда его самолет скользнул над водами Ист-Ривер и побежал по длинной посадочной полосе. Автострады были забиты транспортом, вроде бы кровь струилась по артериям и венам, но город все равно смахивал на покойника.
Бен взял такси, чтобы добраться от Ла-Гуардии до “Уолдорфа”. Он сидел сзади и молчал, не обращая внимания на водителя, насвистывавшего заунывный мотив. Бен заказал простой одиночный номер в “Уолдорфе”, поборов искушение снять шикарный люкс. В Заземелье наверняка не будет роскошных апартаментов. Возможно, эта уступка слишком ничтожна, но, если откуда-то начинать, почему не начать с этого.
Войдя в номер, Бен за пять минут разложил свои вещи, потом нашел телефонный справочник Манхэттена и поискал номер универмага Роузена. Он нашел номер, напечатанный жирным шрифтом, набрал и подождал. Когда коммутатор большого магазина отозвался, Бен попросил соединить его с отделом обслуживания, и его переключили на нужную линию. Новому голосу, зазвучавшему в трубке, он объяснил, что заинтересовался товаром из рождественского каталога и хочет встретиться с господином Миксом. После короткого молчания его снова переключили на другую линию.
Ему пришлось ждать долго. Потом послышался третий голос, тоже женский, мягкий и мурлыкающий. Не может ли он сообщить свое имя, адрес и номер основной кредитной карточки? Конечно. Когда он пожелает встретиться с господином Миксом? Завтра утром, если возможно. Он прилетел из Чикаго всего на несколько дней. Подойдет ли завтра утром в десять? Отлично. Тогда ровно в десять? Да.
Линия отключилась. Он помедлил несколько мгновений и повесил трубку.
Бен спустился в вестибюль, купил номер “Тайме” и проглотил несколько бокалов скотча - как обычно, с водой и со льдом. Потом поел, просматривая газету и безучастно скользя взглядом по ее заголовкам. Его мысли витали далеко. К семи часам он вернулся в свой номер. Включил программу новостей, посвященную Сальвадору, и подивился, как с такой легкостью люди могут столько лет убивать друг друга. Потом последовало представление варьете, но Бен оставил его без внимания, ощутив необходимую потребность проанализировать подробности авантюры, в которую собирался ввязаться. В этот день он уже принимался обдумывать это не меньше десяти раз, но болезненная, сверлящая неопределенность не проходила.
Понимает ли он, что делает? Правильно ли оценивает свои возможности?
В который раз Бен отвечал на эти вопросы точно так же, как и раньше. Да, он знает, что делает. Да, он трезво относится к своим намерениям. “Помни, - повторял он, - каждый раз делай только один шаг”. Он знал, что пожертвует слишком многим, если отправится в это Заземелье (и если оно и впрямь окажется настоящим), но в жертву будут принесены прежде всего материальные блага и предметы роскоши, а они больше ничего не значили для Бена. Автомобили, поезда и самолеты, холодильники, электроплиты и посудомоечные машины, ванные комнаты и электробритвы - все эти современные удобства он не раз оставлял, когда ездил порыбачить в Канаду. На самом деле он расставался с ними всего на несколько недель. Теперь все будет по-иному. Это путешествие должно затянуться намного дольше, чем на пару недель, и будет не похоже ни на один туристический поход, в котором он когда-либо бывал.
Но что же ждет его там, в неизвестности? Что это за сказочное королевство, называющееся Заземельем, - королевство, которое смог выставить на продажу универсальный магазин? Будет ли оно похоже на Страну Оз со Страшилой, колдуньями и говорящим Железным Дровосеком? Будет ли там тропинка, вымощенная желтым кирпичом, по которой нужно будет пройти?
Бен подавил внезапный порыв собрать чемодан и убраться из Нью-Йорка до того, как он успеет глубоко завязнуть в этом деле. Теперь поздно было раздумывать о здравом смысле и о будущем, которое ждало Бена. Важно было лишь то, что он сознательно принял решение изменить свою жизнь и найти что-то, что вновь придаст смысл его существованию. Пословица гласит, что под лежачий камень вода не течет. Стоит остановиться, как все окружающее начинает стремительно проноситься мимо.
Бен вздохнул. Беда в том, что мудрость древних пословиц не всегда оправдывает себя.
Варьете уступило место последним новостям, потом дикторы рассказали о погоде и спорте. Бен переоделся в пижаму (интересно, в Заземелье кто-нибудь спит в пижаме?), почистил зубы (а в Заземелье чистят зубы?), выключил телевизор и улегся в постель.
На следующее утро он поднялся рано, поспав очень мало, как всегда в первую ночь вне дома. Он принял душ, побрился, надел темно-синий деловой костюм, спустился в вестибюль, купил утреннюю “Тайме” и зашел в ресторан, чтобы позавтракать.
В девятом часу он уже направился к Роузеновскому универмагу. Решил идти пешком. Это решение было продиктовано извращенной смесью упрямства и осторожности. Универмаг находился в каких-нибудь шести кварталах от отеля, на Лексингтон-авеню, а Бен считал, что на такие короткие расстояния всегда надо ходить пешком. День был уныло-серым и пронизывающе-холодным, но дождь уже перекочевал к северу, в Новую Англию. Брать такси - значит тратить деньги впустую. Кроме того, пешком удобнее прийти в нужное время. Последняя возможность обдумать то, что Бен собирался предпринять. В силу своей профессии он всегда ценил возможность самому управлять событиями.
Бен не торопился, позволяя прохладе осеннего утра полностью прогнать сонливость, но так или иначе к девяти сорока он уже добрался до цели. Универмаг Роузена представлял собой пятнадцатиэтажное здание из стекла и металла, зажатое между двух тридцатиэтажных небоскребов, занимавших добрую половину квартала на одной улице и большую часть квартала на пересекающейся с ней. Бен заметил, что универмаг был старой постройки. Когда здание окружили небоскребы, его “перелицевали”, чтобы старый, каменный фасад приобрел более современный вид. Огромные стеклянные витрины, уставленные наряженными в модную одежду манекенами с застывшими улыбками и пустыми взглядами, выходили на Лексингтон-авеню. В утренний час пик мимо них двигались люди, неулыбающиеся и словно незрячие. Бен прошелся вдоль витрин, потом обнаружил в нише вход и миновал двойные двери, не пропускавшие холод и сырость.
Он оказался на первом этаже универмага Роузена - в сверкавшем металлом и полированным деревом роскошном зале. Ряды стеклянных витрин, заполненных драгоценностями, косметикой и столовым серебром, мягко сияли и переливались в потоках рассеянного света. Горстка покупателей паслась в проходах между витринами под присмотром бдительных продавцов. Похоже, никто особенно не интересовался покупками; казалось, все исполняют некий загадочный ритуал. Бен огляделся. По правую руку двигался уходящий на следующий этаж эскалатор. Слева, в дальней стене, виднелись двери нескольких лифтов. Прямо, так, чтобы не мог не заметить даже самый растерянный покупатель, находился стеклянный указатель, на котором было написано, какие отделы расположены на каждом этаже.
Бен ненадолго задержался, просматривая надписи. Никакой Микс нигде не упоминался. Бен не ожидал этого. Названия отделов были перечислены в алфавитном порядке. Под буквой “О” он обнаружил отдел обслуживания - для заказчиков особых товаров, который находился на одиннадцатом этаже. Ясно, решил Бен, нужно попытать счастья там. Он прочеканил сквозь ряды витрин к лифтам, вошел в незанятый и нажал на кнопку одиннадцатого этажа.
Через несколько секунд он оказался в уютной приемной, обставленной пухлыми креслами и диванами, с большим столом овальной формы и пишущей машинкой. Приятная дама лет тридцати с хвостиком сидела за этим столом, поглощенная телефонным разговором. На панели перед ней вспыхивали и гасли разноцветные огоньки.
Она закончила разговор, повесила трубку и очаровательно улыбнулась:
- Доброе утро! Я могу вам помочь? Бен кивнул:
- Моя фамилия Холидей. У меня назначена встреча с господином Миксом в десять часов.
Возможно, Бена подвело воображение, но ему показалось, что улыбка секретарши слегка померкла.
- Понятно, сэр. Но кабинета господина Микса нет на этом этаже. Он находится в пентхаусе.
- На самом верху?
- Да, сэр. - Она указала на лифт, скрывавшийся в нише справа от Бена. - Просто нажмите кнопку с буквой “П”. И попадете прямиком к Миксу. Я позвоню его секретарше, предупрежу, что вы сейчас придете.
- Благодарю вас. - Бен замялся. - Ведь это тот самый Микс, - который занимается особыми заказами, не так ли?
- Да, сэр. Это и есть господин Микс.
- Я спросил потому, что на указателе написано, что отдел особых заказов находится на этом этаже. Секретарша беспокойно поправила волосы.
- Сэр, мы не стали писать фамилию Микса на указателе. Он предпочитает, чтобы его клиенты проходили через нас. - Она попыталась улыбнуться. - Господин Микс занимается исключительно продажей чрезвычайно необычных, уникальных предметов.
- Тех самых, что находятся в каталоге “Рождественские подарки”?
- О нет. Большинством из них занимается обычный персонал. Господин Микс не является служащим “Роузена”. Он продает только самые экзотические и необычные предметы из указанных в этом каталоге, господин Холидей. - Секретарша слегка подалась вперед. - Мне кажется, он сам выбирает, что ему продавать.
В ответ Бен поднял брови:
- Значит, он прекрасно знает свое дело, не правда ли? Женщина вдруг отвела взгляд.
- Да, еще бы. - Она подняла телефонную трубку. - Я доложу о вашем приходе, господин Холидей. - Она указала на второй лифт. - Вас будут ждать. До свидания.
Бен попрощался, вызвал указанный лифт и нажал кнопку “П”. Не переставая наблюдать за Беном, секретарша поднесла трубку к уху. Он молча поднимался в лифте, прислушиваясь к звуку работающих механизмов. На панели управления было всего четыре кнопки с цифрами от единицы до трех и буквой “П”. Четыре лампочки над дверями с такими же обозначениями некоторое время оставались темными, потом начали вспыхивать по порядку. По пути лифт никто не останавливал. Бену едва ли хотелось этого. Он начинал чувствовать себя так, словно ненароком попал в сумеречную зону.
Лифт остановился, двери раскрылись, и Бен очутился в приемной, которая была почти точной копией той, которую он только что покинул. На этот раз секретаршей оказалась пожилая женщина, лет, наверное, пятидесяти. Она прилежно раскладывала в стопки бумаги, сваленные в кучу на ее столе, а растрепанный мужчина примерно одних с нею лет, стоявший спиной к лифту, говорил злым и визгливым голосом:
- ..вовсе не обязаны выполнять все, чего от нас требует старый ублюдок, и когда-нибудь он тоже это услышит! Он считает, что мы все у него на побегушках! Если он не прекратит обращаться с нами как со своими лакеями, то, черт побери, мне придется обратиться...

Оглавление 1 Следующая страница


Продается волшебное королевство

Он замолчал, когда секретарша заметила Бена. Поколебавшись, он повернулся и вбежал в открытый лифт. Через мгновение двери закрылись.
- Господин Холидей? - мягко спросила секретарша. Это была та самая женщина, с которой он накануне разговаривал по телефону.
- Да, - подтвердил он. - У меня назначена встреча с господином Миксом.
Она подняла трубку и подождала.
- Господин Холидей, сэр. Да. Да, хорошо. Она повесила трубку и посмотрела на Бена:
- Подождите, пожалуйста, немножко. Присаживайтесь.
Бен огляделся и устроился на краю дивана. На столике рядом с ним лежали газеты и журналы, но Бен не обратил на них никакого внимания. Его взгляд лениво блуждал по приемной - просторной, хорошо освещенной комнате с красивыми столами и шкафчиками, со стенами и полом холодных тонов.
Прошло несколько минут, и телефон на столе секретарши зазвонил. Она подняла трубку, послушала, потом быстро повесила ее.
- Господин Холидей! - Она поднялась и поманила его за собой. - Сюда, пожалуйста.
Она повела его в коридор, который начинался за ее рабочим столом. В нем виднелось несколько закрытых дверей и боковых ответвлений, но больше Бен ничего не заметил.
- Сразу же поверните налево, а там поднимитесь по ступеням. Господин Микс ожидает вас.
Она отвернулась и уселась на свое место.
Бен Холидей мгновение постоял, оглядывая пустой коридор, потом бросил взгляд на занявшуюся своим делом секретаршу, потом опять на коридор.
"Чего же ты ждешь?” - с упреком спросил он себя. Он прошел по коридору до того места, где тот разделялся надвое, и повернул налево. Двери, мимо которых он шел, были закрыты, на них не было никаких обозначений. Рассеянный свет, льющийся с потолка, тускло освещал пастельные зелено-голубые стены. Толстый ковер поглощал звук шагов. Было очень тихо. Бен промурлыкал мелодию из “Сумеречной зоны”, когда дошел до лестницы.
Она вела вверх, к тяжелой дубовой двери с медной табличкой, привинченной к дереву. На ней была выгравирована фамилия хозяина кабинета: “Микс”. Бен подошел к двери, постучал, повернул литую металлическую ручку и вошел.
Микс стоял прямо перед ним. Он был очень высок, намного выше шести футов, стар и сутул.
У него было изрезанное морщинами лицо и совершенно седые волосы. На левой руке надета черная кожаная перчатка. Правая рука отсутствовала вовсе, пустой рукав был засунут в карман вельветового пиджака. Бледно-голубые глаза холодно и испытующе смотрели на Бена. Микс выглядел так, словно пережил не одну серьезную битву.
- Господин Холидей? - спросил он тихо, чуть ли не шепотом. Он говорил почти так же, как его секретарша. Бен кивнул. - Меня зовут Микс. - Он слегка наклонил голову, но руки не протянул. И Бен тоже. - Прошу вас, проходите и садитесь.
Старик повернулся и зашаркал прочь, горбясь так, словно ноги едва держали его. Бен безмолвно последовал за ним. Кабинет оказался уютной, богато отделанной комнатой, в которой стояла огромная старинная дубовая конторка с завитушками, такие же стулья с пухлыми кожаными сиденьями и спинками и рабочие столы, заваленные картами, журналами и папками. Три стены занимали книжные шкафы, от пола до потолка набитые старинными книгами и всевозможными диковинами. На четвертой стене были окна, но портьеры плотно закрывали их. Приглушенный свет лился только из светильников на потолке. Толстый землисто-коричневый ковер покрывал пол, словно высохшая трава. В комнате слабо пахло полировкой для дерева и старой кожей.
- Садитесь, господин Холидей. - Микс указал на стул, стоявший перед столом, шаркая обошел его, приблизился к глубокому потертому креслу с откидывающейся спинкой и осторожно опустился в него. - Я уже не тот, что прежде. Погода плохо действует на мои кости. Погода и время. А вам сколько лет, господин Холидей?
Бен как раз в тот момент усаживался на стул, поднял голову. Острый взгляд старика буравил его.
- В следующем январе будет сорок, - ответил он.
- Хороший возраст. - Микс слабо улыбнулся, без всякого намека на веселье. - В сорок лет мужчина еще полон сил. Он уже узнал большую часть того, что должен был узнать, и приобрел силу для того, чтобы применить свои знания. Относится ли это к вам, господин Холидей?
Бен поколебался:
- Надеюсь.
- Это видно по вашему взгляду. Глаза говорят о человеке больше, чем он сам способен сказать. В глазах отражается душа. И сердце. Иногда в них даже можно прочесть правду, которую человек хочет скрыть. - Он помолчал. - Не хотите ли выпить чего-нибудь? Кофе или, может быть, коктейль?
- Нет, ничего, спасибо. - Бен нетерпеливо заерзал в кресле.
- Вам не верится, что такое возможно, не правда ли? - На лбу Микса собрались глубокие морщины, а голос стал совсем тихим. - Заземелье. Вы не верите в его существование?
Бен задумчиво посмотрел на старика.
- Я не уверен.
- Вы допускаете подобную возможность, но подвергаете ее сомнению. Вам нужны приключения, которые обещаны в каталоге, но вы опасаетесь, что они могут оказаться всего лишь бумажными ветряными мельницами. Только подумайте - мир, которого никто на этой земле не видывал! Это кажется невозможным. Это слишком хорошо, чтобы быть правдой.
- Действительно.
- Как человек, гуляющий по луне? Бен на мгновение задумался.
- Скорее как добрая дружба между должником и заимодавцем. Или, быть может, как надежная защита потребителя от лживой рекламы.
Микс воззрился на него:
- Вы юрист, господин Холидей?
- Да.
- Значит, вы верите в нашу систему правосудия?
- Да.
- Верите, но все же знаете, что она не всегда работает, как должно, не правда ли? Вы хотите верить в нее, но она слишком часто разочаровывает вас. Ведь так?
Он замолчал.
- Яснее не скажешь, - согласился Бен.
- И вы полагаете, что точно так же может быть и с Заземельем. - Микс не спрашивал, он утверждал. Он подался вперед, все его морщинистое лицо было напряжено. - Ну так знайте - это не так. Заземелье представляет собой именно то, что описано в рекламном проспекте. Там есть все, что обещает каталог, и еще намного больше. Все, что в этом мире не более чем миф, то, что трудно представить, “все это есть в Заземелье, господин Холидей. И это правда!
- И драконы, господин Микс?
- Все мифические существа, господин Холидей - точно, как обещано.
Бен сложил руки на груди.
- Мне бы хотелось вам верить, господин Микс. Я приехал в Нью-Йорк для того, чтобы узнать об этом.., предложении каталога, потому что мне хочется надеяться, что оно существует. Можете ли вы показать мне хоть что-нибудь, что могло бы подтвердить ваши слова?
- Вы имеете в виду красочные проспекты, плакаты, справочники? - Лицо старика окаменело. - Их не существует, господин Холидей. Заземелье - надежно охраняемое сокровище. Подробности же относительно того, где оно расположено, на что похоже и что там есть, - это строго секретные сведения, которые могут быть раскрыты только покупателю, которого могу выбрать только я, доверенное лицо продавца. Я уверен, что вы, как юрист, поймете, какие ограничения накладывает на меня слово “секретность”, господин Холидей.
- А личность продавца так же засекречена, господин Микс?
- Да.
- А причина, по которой эта загадочная личность продает такую “вещь”?
- Тоже.
- Но почему приходится продавать столь редкий товар, как волшебное королевство, господин Микс? Я постоянно задаю себе этот вопрос. Я все время думаю, не покупаю ли я кота в мешке или пресловутый Бруклинский мост? Откуда мне знать, имеет ли вообще ваш продавец право продавать Заземелье?
Микс улыбнулся, словно пытаясь успокоить Бена:
- Все это было тщательно проверено перед тем, как выставлять объект на продажу. Я сам проводил это расследование.
Бен кивнул:
- Значит, все сводится к вашему честному слову, не так ли?
Микс снова откинулся.
- Нет, господин Холидей. Это сводится к известной всему миру доброй репутации “Роузена”, универсального магазина, который всегда выполняет то, что обещает в своих каталогах и рекламных проспектах. Это сводится к договору, который магазин заключает с покупателем, особенно при такой необычной сделке. Этот контракт предусматривает возврат всей суммы, за исключением небольшого процента за временное пользование, - в случае, если качество этого предмета окажется неудовлетворительным. Именно так мы делаем наше дело.
- Нельзя ли взглянуть на копию этого договора? Микс подпер подбородок пальцами руки, затянутой в черную перчатку, затем потер свое морщинистое лицо.
- Господин Холидей, я думаю, нам нужно слегка изменить направление нашего разговора, чтобы я смог рассказать вам о моих полномочиях. Вы пришли, чтобы решить, стоит покупать Заземелье или нет. Но вы здесь также и для того, чтобы я мог судить, подходите ли вы для того, чтобы купить его, или нет. Не сочтете ли вы за бестактность, если я задам вам несколько вопросов?
Бен покачал головой:
- Конечно, нет. Но я прерву вас, если вы перейдете допустимые границы.
Микс улыбнулся, как чеширский кот, и понимающе кивнул. Около получаса он задавал Бену вопросы. Словно опытный адвокат, расспрашивающий свидетеля под присягой на предварительном следствии, он ставил вопросы кратко, тактично и целенаправленно. Микс знал, что ищет, и делал свое дело с хирургической точностью. За годы своей практики Бен Холидей повидал немало юристов, многие из которых были еще более искушенными, чем он сам. Но никогда ему не попадался такой въедливый человек, как Микс.
Он перерыл все прошлое Бена. Пятнадцать лет назад Бен закончил Юридическую школу Чикагского университета, получив диплом с самыми лучшими оценками - summa cum laude. Он сразу же получил приглашение от одной крупнейшей фирмы, а спустя пять лет ушел из нее, чтобы открыть собственное дело с Майлзом, специалистом по тяжбам. Он выиграл большое количество прогремевших по всей стране дел о нарушениях корпоративных законов, выступая адвокатом истца, а в решении нескольких из них добился полного согласия сторон. Коллеги уважали его как одного из лучших в своей деятельности. Он был президентом Чикагской ассоциации адвокатов и председателем нескольких комитетов Иллинойсской государственной адвокатуры. Поговаривали о том, чтобы назначить его президентом Американского объединения судебных юристов.
Бен родился в весьма состоятельной семье. Мать была богатой наследницей, а отец сам сколотил свое состояние. Оба уже были мертвы. У Бена не было ни братьев, ни сестер. Со смертью Энни он остался совершенно одиноким. У него имелось лишь несколько дальних родственников по материнской линии и дядя в Виргинии, но он не виделся с ними более пяти лет. У Бена было мало близких друзей, а по правде говоря, один только Майлз. Коллеги уважали его, но он держал их на расстоянии. В последние пять лет его жизнь вращалась почти исключительно вокруг работы.
- Есть ли у вас опыт административной работы, господин Холидей? - спрашивал Микс, так сверля его взглядом, словно этот вопрос подразумевал нечто большее.
- Нет.
- Увлечения, хобби?
- Никаких, - ответил Бен, думая о том, что это истинная правда - у него не было решительно никаких увлечений и развлечений, за исключением тренировок в Нортсайде. Хотел было сказать об этом, потом решил, что это все равно не важно.
Он дал Миксу справку о своем финансовом положении, подробно описав размещение капитала. Старик безмолвно изучил документы, удовлетворенно кивнул и положил их на стол перед собой.
- Вы идеальный кандидат, господин Холидей, - мягко произнес он; его шепчущий голос почти превратился в шипение. - Вы тот человек, который с легкостью оборвет свои корни, человек, которому не надо беспокоиться об оставленной семье или близких людях. Потому что, видите ли, в течение первого года пребывания там вы не сможете связаться ни с кем, кроме меня. Это одно из условий отбора кандидата. Для вас это не должно быть препятствием. Кроме того, у вас имеются средства для подобной покупки, и не на бумаге, а надежно обеспеченные. Вы понимаете разницу. Но конечно, важнее всего то, что вы - тот человек, который может кое-что дать Заземелью, став его королем. Ведь это много значит для лица, от имени которого я действую. Вы можете предложить нечто особенное. Он замолчал.
- Что же это? - спросил Бен.
- Вашу профессиональную подготовку, господин Холидей. Вы юрист. Подумайте о том, какую пользу вы можете принести не только как человек, который исполняет законы, но и как тот, кто пишет их. Королю требуется чувство справедливости для того, чтобы править. Ваше образование и рассудок должны хорошо послужить вам.
- Вы хотите сказать, что они пригодятся мне в Заземелье, господин Микс?
- Несомненно. - Лицо старика ничего не выражало. - Королю всегда нужны ум и образованность.
На мгновение Бену показалось, что он уловил в голосе Микса нечто такое, отчего это заявление стало похоже на неуместную шутку.
- А нам по личному опыту известно, какими качествами должен обладать король, господин Микс? Улыбка на мгновение исказила черты старика.
- Если вы хотите узнать, действительно ли мне известно, каким должен быть король Заземелья, то я отвечу: да. Мы должны знать все о таких клиентах, как вы, и вы обладаете всеми нужными качествами. Бен медленно кивнул:
- Это означает, что моя просьба будет удовлетворена? Старик откинулся на спинку кресла:
- А как насчет ваших вопросов, господин Холидей? Наверное, сначала я должен ответить на них. Бен пожал плечами:
- Я могу задать их в любое время. Почему бы и не сейчас? Почему бы нам не перейти прямо к договору, который, как вы утверждаете, гарантирует мне защиту от того, что большинство людей назвало бы дурацким вложением денег.
- Вы не похожи на большинство людей, господин Холидей. - Морщинистое лицо потемнело и изменилось, словно скрученная резиновая маска. - Договор состоит в следующем. У вас будет десять дней на то, чтобы исследовать ваше приобретение, не принимая на себя никаких обязательств. Если по истечении этого времени вы обнаружите, что оно не соответствует описанию или не удовлетворяет вас в той или иной степени, вы можете вернуться и получить назад всю уплаченную сумму, за исключением пяти процентов стоимости. Разумная сделка. Я уверен, что вы согласитесь.
- И это все? Весь договор? - Бен не верил своим ушам. - Все, что нужно, - это мое решение расторгнуть сделку?
- Это все, что нужно, - с улыбкой подтвердил Микс. - Конечно же, вы понимаете, что решение должно быть принято не позднее чем через десять дней.
Бен уставился на него:
- И там будет все, что обещано в каталоге? Все это - драконы, рыцари, ведьмы, колдуны и сказочные персонажи?
- И вы будете их королем, господин Холидей. Вы будете тем человеком, которому все они должны подчиняться. Это большая власть, но и большая ответственность. Вы считаете, что можете принять этот вызов?
В комнате стало тихо. Бен сидел перед старым Миксом и размышлял о тех путях своей жизни, которые привели его к этой минуте. До сих пор он мало что терял - за исключением Энни. Он всегда с успехом пользовался предоставлявшимися ему шансами. Теперь ему открылась, быть может, самая великая цель его жизни, но, воспользовавшись ею, он расстанется со всем, чего добился. Вот только Энни уже не было, ну ничего - все, что имело смысл, можно отыскать в будущем.
И все же Бен колебался.
- Разрешите посмотреть копию этого договора прямо сейчас, господин Микс?
Старик открыл ящик своего стола и вытащил три листка, три копии этого документа. Он передал их Бену через стол. Бен взял контракт и тщательно прочел его. Королевство Заземелье продается за один миллион долларов. Рекламный текст каталога повторялся слово в слово. В заключительном пункте говорилось о возврате денег, если покупатель передумает в течение десяти дней. Ключ для возвращения из Заземелья будет предоставлен в день покупки.
Бен задержался на последних строчках договора. Покупателю не будет возвращено ничего, если он вернет покупку по истечении десяти дней или если он предпочтет покинуть Заземелье по любой причине во время первого года правления.
- А как насчет последнего пункта договора? - спросил он, переводя взгляд на Микса. - Почему я не могу вернуться просто так, навестить, скажем, друзей?
Микс с трудом изобразил любезную улыбку:
- Мой клиент беспокоится о том, чтобы покупатель Заземелья правильно оценивал ту ответственность, которую налагает королевский титул. Человек, который не может выдержать и года, - нестоящий кандидат для этой работы. Соглашение предполагает, что вы никуда не сбежите и не оставите обязанности трона по меньшей мере в течение первого года.
Бен нахмурился:
- Мне кажется, я могу понять озабоченность вашего клиента. - Он положил контракт на стол, легонько удерживая его одной рукой. - Но я все еще несколько недоверчиво отношусь к самому объекту сделки, господин Микс. По-моему, я должен быть искренним. Все это кажется мне слишком легким. Мифическое королевство со сказочными созданиями, о котором раньше никто и слыхом не слыхивал? Место, в котором никто никогда не бывал, на которое до сих пор никто не наткнулся случайно? И все, что требуется для того, чтобы завладеть им, - это отдать Роузену один миллион долларов?
Микс легонько постукивал по столу. На его старческой, морщинистой физиономии не отражалось никаких эмоций.
- Это королевство находится в Северной Америке? - не унимался Бен. Микс молчал. - Мне нужен паспорт, чтобы проехать туда? Или какие-нибудь прививки от местных болезней?
Микс медленно покачал головой:
- Не нужно ни паспорта, ни прививок. Вам нужна только смелость, господин Холидей. Бен слегка порозовел.
- Я думаю, что здравый смысл тоже не помешал бы, господин Микс.
- Такое приобретение, которое вы собираетесь сделать, господин Холидей, меньше всего требует здравого смысла. Если бы здравомыслие лежало в основе этой сделки, ни один из нас не вел бы эту беседу, не правда ли? - Старик растянул рот в ледяной ухмылке. - Хорошо, давайте будем искренними и поговорим начистоту. Вы - человек, который ищет нечто не доступное вам в этом мире. Вы устали от своей жизни и ее оков. Иначе вы не пришли бы сюда. А я - тот человек, который продает особый товар - исключительно странные вещи, предназначенные для очень ограниченного круга покупателей, вещи, которые неимоверно сложно продать. Я - тот человек, который не может запятнать свою репутацию, продавая какую-нибудь подделку. Если бы я делал так, то не продержался бы долго в этом бизнесе. Я не играю с вами в игры и чувствую, что вы тоже не обманываете меня. И все же кое-что каждый из нас должен слепо принять на веру. Я должен поверить вам на слово как потенциальному правителю Заземелья, ничего не зная о вашей истинной сущности, кроме того, что удалось выяснить в короткой беседе. А вы должны поверить тому, что я рассказал о Заземелье, потому что нет никакого разумного способа показать его вам. Вы должны сами увидеть его, господин Холидей. Вы должны отправиться туда и сами все узнать.
- За десять дней, господин Микс?
- Этого времени будет вполне достаточно, уверяю вас, господин Холидей. А если вы рассудите иначе - просто воспользуйтесь ключом, который я дам вам для возвращения.
Повисло тягостное молчание.
- Значит, вы решили, что можете заключить со мной эту сделку? - спросил Бен.
- Да. Я полагаю, что вы имеете замечательную подготовку. Что вы на это скажете, господин Холидей? Бен посмотрел на контракт.
- Мне бы хотелось немного поразмыслить об этом на досуге.
Микс натянуто хихикнул.
- Осторожность юриста - замечательная вещь. Я дам вам двадцать четыре часа перед тем, как снова выставлю королевство на продажу, господин Холидей. Я назначаю вам следующую встречу на завтра, в час дня. Можете думать и дольше, но по истечении суток я ничего не смогу обещать.
Бен кивнул:
- Двадцати четырех часов должно хватить. Он потянулся за договором, но Микс проворно ухватил его.
- Такова моя политика - и политика нашего магазина: мы не позволяем выносить копии контрактов до подписания. Конечно, вы сможете еще раз изучить его завтра - сколько потребуется, - если твердо решитесь купить Заземелье.
Бен поднялся, и Микс тоже встал - длинный сутулый старик.
- Вы должны решиться на это, - ободряюще прошептал он. - Мне кажется, что вы именно тот человек, который создан для такой работы.
Бен стиснул челюсти.
- Возможно.
- Если вы все же решитесь на сделку, договор будет ждать вас на столе секретарши. Вам будет предоставлено тридцать дней, для того чтобы подготовить все необходимое для внесения указанной суммы. После получения оплаты я дам вам необходимые указания для путешествия в Заземелье и вступления на его трон. - Он проводил Бена до двери кабинета и открыл ее. - Сделайте себе подарок, господин Холидей. Купите волшебное королевство.
Бен прошелся обратно по “Уолдорфу”, запруженному народом, хорошо пообедал и завалился на диван у себя в номере. Взяв блокнот с желтыми страницами и ручку, он начал записывать то, что узнал из разговора с Миксом.
Многое все еще беспокоило его. И сам Микс в том числе. Что-то странное было в этом старике - что-то скрывалось под его уродливой внешностью. Бен обладал инстинктами матерого юриста - чутьем и предвидением. Внешне он выглядел достаточно мягким и обходительным, но под этой маской скрывалась двухдюймовая стальная броня. Обрывки разговора, которые он уловил в приемной, и выражение на лицах секретарш подсказали ему, что с Миксом надо ухо держать востро.
И было еще кое-что. Только Бен никак не мог понять, что именно.
К тому же он все еще слишком мало знал о Заземелье. Ни плакатов, ни книг, ни буклетов. Микс уклонился от ответа, заявив, что королевство слишком трудно описать. Нужно увидеть своими глазами. Нужно принять на веру слова Микса и заключить сделку вслепую. Бен поморщился. Если бы они поменялись местами и Микс был покупателем, Бен ни единой минуты не сомневался бы, что старик не стал бы выкладывать денежки за пустые россказни!
Ведь он не узнал о Заземелье больше, чем до беседы с Миксом. Не узнал, где оно находится и как выглядит. Не узнал ничего, кроме того, что было написано в каталоге.
Бегство в мечту... Может быть. А может быть, бегство прямиком в кошмар. И он снова вернулся к тому пункту договора, который предусматривал расторжение сделки в течение десяти дней. Вот это было достаточно честно. И даже более чем ясно. Тогда он потеряет всего пятьдесят тысяч - потеря ощутимая. Но зато он сможет побывать в волшебном королевстве, населенном сказочным народцем, драконами.” прекрасными дамами и всем прочим, и если обнаружит, что все это надувательство, то сможет вернуться и потребовать свои денежки обратно.
Это уж точно. Бен увлеченно строчил на желтом листке, потом вдруг замер, поднял голову и устремил невидящий взгляд в пустое пространство комнаты.
Правда заключалась в том, что все эти рассуждения гроша ломаного не стоили. Он уже давно решил, что пойдет на эту авантюру.
Именно это и беспокоило его больше всего. Он собрался выбросить миллион долларов на мечту, потому что его жизнь достигла такой точки, где ничто из того, что он знал и умел и чем владел, больше не имело для него смысла. Он променял бы это на что угодно - даже на такую дикую прихоть, фантазию вроде Заземелья, с игуанами и голливудскими спецэффектами. Майлз сказал бы, что Бену нужна помощь - серьезная, профессиональная медицинская помощь, если бы узнал, что его друг подумывает о такой нелепой покупке. И возможно, Майлз был бы абсолютно прав.
Так почему же Бену все это было настолько безразлично? Почему он был так настроен на то, чтобы, несмотря ни на что, заключить эту сделку?
Его худое тело вытянулось на подушках маленького диванчика. “Потому что, - сказал он себе. - Потому что я хочу попробовать сделать что-то такое, о чем другие люди могут только мечтать. Потому что это первый вызов, который я бросил судьбе после смерти Энни, и без этого вызова мне не вылезти из трясины моего нынешнего скуднейшего существования..."
Бен глубоко вздохнул, оставив последнюю мысленную фразу незаконченной. Вместо этого подумал, что жизнь - просто череда возможностей, и чем крупнее очередная возможность, тем глубже удовлетворение, полученное от ее осуществления.
И он использует эту возможность. Он знал это. Он вырвал желтые листки из блокнота и смял их.

***

Заснул он с мыслью о том, что нужно хорошенько все обдумать еще раз, но проснулся с созревшим решением. В десять утра он вернулся в “Роузен”, поднялся в пентхаус и подошел к столу секретарши, за которым начинался коридор, ведущий к уединенному кабинету Микса. Похоже, секретарша ничуть не удивилась, увидев его. Она протянула ему листки договора с вложенной между ними копиркой вместе с уведомлением о том, что универсальный магазин “Роузен” позволяет производить оплату за все приобретаемые особые предметы в течение тридцати дней после подписания контракта. Он снова перечитал договор, убедился, что ничего не изменилось, и подписал его. Со второй копией в кармане вышел из здания и поймал такси до Ла-Гуардии.
В полдень он уже возвращался в Чикаго в великолепном настроении.

Глава 3
ЗАЗЕМЕЛЬЕ

Приятное расположение духа сохранялось вплоть до следующего утра, когда Бен обнаружил, что никого, кроме него, не радуют предполагаемые в его жизни изменения.
Прежде всего позвонил своему бухгалтеру. Бен знал Эда Сэмьюэльсона более десяти лет; и хоть они не были близкими друзьями, но все же являлись надежными деловыми партнерами, ценившими советы друг друга. Бен был адвокатом бухгалтерской фирмы Хэйнса, Сэмьюэльсона и Роупера почти все это время. Эд Сэмьюэльсон с самого начала был его консультантом по вкладам. Вероятно, Эд был единственным человеком на всем свете, который в полной мере представлял себе весь объем сбережений Бена. Эд работал с ним, когда умерли его родители. По его предложению Бен сделал большинство своих вкладов. Он знал Бена как ловкого и проницательного бизнесмена.
Но когда Бен позвонил ему в то утро и приказал - не попросил, а приказал! - продать облигации и ценные бумаги на сумму почти в миллион долларов да еще уложиться всего в десять дней, Эд решил, что у Бена не все дома. И страшно бранился в телефонную трубку. Такая продажа будет настоящим безумием! Ликвидировать облигации и чековые депозиты можно только со значительным убытком, потому что штраф за досрочное снятие вклада очень суров. Акции придется пустить по рыночной цене, которая чаще всего была заниженной. Как ни крути, но Бен останется в проигрыше! Даже скидки с налогов, возможные при таком опрометчивом ведении дел, не смогут компенсировать все потери, которые его ожидают! Так какого же черта нужно вытворять такое? Зачем это ему вдруг понадобился миллион долларов наличными?
Терпеливо и очень уклончиво Бен объяснил, что решил оформить покупку предмета, для которого требуется безотлагательное внесение всей суммы. По тону его голоса можно было понять, что он не намерен рассказывать об этом предмете. Эд заколебался. Не попал ли Бен в какую-нибудь беду? Бен принялся убеждать его, что нет. Это решение он принял после продолжительных размышлений и будет весьма признателен Эду, если он предоставит ему необходимые средства.
Больше спорить было не о чем. Эд неохотно согласился сделать то, о чем его просили. Бен повесил трубку.
Еще хуже пошли дела в адвокатской конторе. Сначала Бен заглянул к Майлзу. Когда его друг устроился в кресле с чашкой кофе в руке, Бен заявил, что хочет на время оставить фирму. Майлз едва не выронил чашку.
- Оставить фирму? Что за чушь ты несешь, док? Да в этой конторе вся твоя жизнь! После гибели Энни ты живешь только своей работой!
- Может быть, в этом-то вся беда, Майлз. Может быть, мне на время стоит отвлечься от всего, что я делаю, и посмотреть на жизнь под новым углом. - Бен пожал плечами. - Да ведь это ты убеждал меня, что я должен выйти из раковины и посмотреть на мир, который лежит за стенами моего дома и конторы.
- Да, конечно, но я не понимаю... Погоди-ка, а куда это ты собрался? Сколько времени тебя не будет? Пару недель? Месяц?
- Год. - Майлз вытаращил глаза. - По меньшей мере, - добавил Бен. - А может быть, даже больше.
- Год? Целый проклятый год? По меньшей мере? - Майлз пылал от негодования. - Это не значит “оставить на время”, это значит “уйти в отставку”! А что нам делать с твоей практикой в твое отсутствие? Как насчет твоих клиентов? Они ведь не будут целый год сидеть и ждать, когда ты вернешься. Они соберут свои бумажки и отчалят на поиски другой фирмы. А как насчет судебных разбирательств, которые ты назначил? Как насчет дел, которые ты ведешь? Ради всего святого, ты не можешь вот так ни с того ни с сего...
- Угомонись на минутку, ладно? - перебил его Бен. - Я не собираюсь сматывать удочки и оставлять фирму на произвол судьбы. Я все обдумал. Я лично уведомлю всех своих клиентов. Рассматриваемые дела будут закончены или отложены. Если кто-нибудь останется неудовлетворенным, я отошлю их в другую фирму. Полагаю, что большинство из них останется с тобой.
Майлз навалился своей громоздкой тушей на стол.
- Док, давай-ка поговорим начистоту. Может быть, то, что ты предлагаешь, будет выполнено хотя бы наполовину. Возможно, ты сможешь удовлетворить большую часть своих клиентов. Вероятно, они смогут смириться с твоим “временным отсутствием”. Но целый год? А может быть, даже больше? Они смотаются, док. А как насчет работы в суде? Никто не может вот так просто разделаться с ней. Этих клиентов мы наверняка потеряем.
- Ничего, потерю нескольких мы с легкостью перенесем.
- Но разве так можно? Так дела не делаются!
- А если бы я помер, Майлз? Вот прямо нынче же вечером? Что ты тогда бы делал? В основном ты столкнешься с теми же самыми проблемами. И как ты будешь их решать?
- Это совсем не то же самое, черт возьми, и ты это знаешь! Это самое скверное сравнение, какое ты мог придумать! - Майлз вскочил и наклонился к Бену, упершись руками в стол. - Я не понимаю, что за бес в тебя вселился, док. Ни хрена не понимаю. Ты всегда был таким надежным. Любил повыпендриваться в зале суда, но всегда был таким уравновешенным, так следил за своими словами и поступками. Великолепный адвокат! Черт, да если бы у меня была хоть половина твоего таланта...
- Майлз, может, сделаешь паузу? Толстяк просто отмахнулся от этих слов:
- И целый проклятый год ты будешь где-то шляться? Вот так запросто? Сначала ты мчишься в Нью-Йорк безо всяких объяснений, гонишься за бог весть чем, потом собираешься бросить работу чуть ли не в тот же самый день, как тебе в голову втемяшилась эта безумная мысль. Ты не сказал мне ни слова, ни единого слова с тех пор, как мы сидели здесь и говорили об этом дурацком предмете из каталога этого.., как бишь его там? Росса или Роузенберга, или как? А потом уходишь так запросто, будто... - Майлз вдруг запнулся, словно подавившись последними словами. Его лицо застыло от ошеломляющего подозрения. - О Господи! - прошептал он. И медленно перекрестился. - О Боже мой! Так это та сказочная страна из каталога, да?
Бен молчал, раздумывая, стоит ли раскрывать свою авантюру. Он собирался сохранить Заземелье в тайне. Не хотел никому говорить о нем.
- Майлз, может, сядешь? - наконец сказал он.
- Сяду? Да какого дьявола ты хочешь, чтобы я спокойно сидел, после...
- Сядь, черт побери, Майлз! - рявкнул Бен. Майлз замер на несколько мгновений, потом медленно сполз в свое кресло. Его цветущее лицо сохраняло ошеломленное выражение.
На сей раз на стол навалился Бен. Его лицо окаменело.
- Мы долго были вместе, Майлз, - и как друзья, и как деловые партнеры. Мы много знаем друг о друге. Большую часть мы узнали во время наших совместных занятий. Но мы не знаем всего, потому что это невозможно. Никакие два человеческих существа не могут полностью познать друг друга, даже при самом благоприятном стечении обстоятельств. Вот почему иногда мы поступаем так, что другие совершенно не понимают нас. - Он склонил голову набок. - Помнишь, как ты, бывало, просил, чтобы я не брался за дело, которое казалось несколько сомнительным? Помнишь, Майлз? Брось это дело, говорил ты мне. Оно не выгорит. Оно обречено на провал. Иногда я так и делал. Соглашался с тобой и бросал его.
Но иногда я поступал по-своему. Иногда я все же брался за подобное дело и говорил тебе, что уверен, что справлюсь с ним. И ты смирялся с моим решением, даже если не соглашался с ним и не понимал его. Но ты доверял моему выбору, не так ли? - Он помолчал. - Ну а теперь я прошу тебя об этом. Ты не понимаешь меня и поэтому перечишь. Так махни на это рукой и поверь мне.
Майлз посмотрел на столешницу, потом поднял взгляд:
- Док, ты собираешься угрохать миллион долларов неизвестно на что?
Бен медленно покачал головой:
- Вовсе нет. Я собираюсь спасти себя, Майлз. Я говорю о чем-то таком, на чем не наклеен ценник.
- Но это.., безумие! - Майлз вцепился в край стола так, что костяшки пальцев побелели. - Это безответственно! Да это просто глупо, черт побери!
- Я вижу все совсем иначе.
- Да ну? Хочешь сбросить с плеч всю ответственность, налагаемую твоей профессией, похерить дело всей своей жизни? И отправиться жить в замке и сражаться с драконами - если только предположить, что они и в самом деле там водятся и тебя просто-напросто не обжулят. И никакого телевидения, бейсбола, жвачки и холодного пива, никакого, к черту, электричества и душа с горячей водой, ни даже сортира в квартире и всего такого? Бросить дом, и друзей, и... Господи Иисусе, док!
- Я думаю об этом как о простом турпоходе - когда на время бросаешь всю цивилизацию.
- Потрясающе! Турпоход за миллион баксов!
- Я уже решил, Майлз.
- Черт знает куда...
- Я уже все решил! - Голос Бена прозвучал так угрожающе, что оба вздрогнули.
Адвокаты с минуту молча разглядывали друг друга, чувствуя, как с Каждым мгновением увеличивается разделяющая их пропасть. Потом Бен поднялся и быстро обошел вокруг стола. Майлз тоже встал. Бен положил руку на плечо друга и сжал его.
- Если я не предприму что-нибудь, Майлз, то потеряю себя, - прошептал он. - Может быть, меня хватит на несколько месяцев или год, но в конце концов я окончательно рехнусь. Я не могу допустить этого.
Майлз молча посмотрел на Бена и кивнул.
- Это твоя жизнь, док. Я не могу советовать тебе, как прожить ее. И никогда не лез с советами. - Он притих. - Но, может быть, ты подумаешь хотя бы еще несколько дней? Я ведь не прошу слишком многого, правда?
Бен устало улыбнулся:
- Я уже тысячу раз все обдумал. Хватит. Мне это уже надоело.
Майлз покачал головой:
- Слепой сказал: “Посмотрим”.
- О своем уходе я сообщу сейчас остальным. Буду очень признателен, если ты попридержишь язык.
- Конечно. Почему бы и нет? Зачем рассказывать всем и каждому, что у нашего светила мозги набекрень? - Он в последний раз с упреком взглянул на Бена, пожал плечами и повернулся к двери. - Ты спятил, док.
Бен пошел следом за ним.
- Я тоже буду скучать по тебе, Майлз. Он собрал всех служащих и рассказал им о том, что решил на некоторое время оставить фирму. Сказал, что сейчас он должен изменить свою жизнь, покинуть город, практику, все знакомое и близкое; заявил, что его не будет несколько недель, а возможно, целый год. Сначала повисло недоуменное молчание, которое вскоре сменилось шквалом вопросов. Он терпеливо ответил на каждый. Потом ушел из конторы домой.
И ни разу Бен не заговорил о Заземелье. И Майлз тоже помалкивал.

***

Почти три недели ушло у Бена на то, чтобы привести в порядок свои дела. Большую часть этого времени заняли конторские хлопоты: нужно было договориться с клиентами, разобраться с расписанием суда и с текущими делами. Переходный период оказался очень тяжелым. Сотрудники стоически отнеслись к его решению, но в их взглядах и в шушуканье за спиной то и дело сквозило скрытое недовольство, которого Бен не мог не заметить. Он понимал, что предает их. По правде говоря, он и сам испытывал смешанные чувства. С одной стороны, ослабление связей с фирмой и профессией давало ему необычайную свободу и облегчение. Он чувствовал себя так, будто вырвался из ловушки - словно заново начинал свою жизнь и обретал возможность открыть то, что было упущено раньше. И все же его преследовали вспышки неуверенности и сожаления о том, что он бросает все, на что затратил большую часть своей сознательной жизни. У Бена было чувство, которое, вероятно, испытывали путешественники, стремившиеся в еще не открытые страны: словно он отрекается от всего привычного ради неизведанного.
Но ведь он может вернуться, когда пожелает, напоминал себе Бен. Так что ничем постоянным себя пока не связывал.

Предыдущая страница 2 Следущая страница


Терри Брукс

И он продолжал заниматься делами и пытался не думать о своих смешанных чувствах, но чем больше старался, тем больше думал, и в конце концов сдался и принял все как есть. Бен позволил своим чувствам бушевать в душе, позволил неуверенности и сомнениям грызть ее и вскоре обнаружил, что обрел некоторую уверенность от того, что мог противостоять им. Сначала он принял решение, а потом убедился, что может жить с ним.
Три недели подошли к концу, и Бен завершил все свои дела с фирмой. Он освободился от своих обязанностей и теперь мог выбирать любую дорогу. На сей раз дорога вела в сказочное королевство, называвшееся Заземельем. Только Майлз знал правду, но он молчал. Майлз заметно паниковал. Он был убежден, что Бен сошел с ума.
- Придет время, док, в не слишком далеком будущем, когда в твоей одуревшей башке вдруг вспыхнет лампочка и в припадке запоздалого прозрения ты поймешь, что сделал чудовищную ошибку. И когда это произойдет, ты приползешь обратно в контору, только будешь куда более робким и бедным, и я с превеликим удовольствием скажу “говорил же я тебе” не меньше полдюжины раз. Но это не касается никого, кроме нас двоих. Так что будем держать между собой все эти дурачества среднего возраста. А нашим ребятам вовсе незачем о них знать.
Это было последнее, что Майлз сказал относительно решения Бена приобрести Заземелье. Это произошло на следующий день после того, как Бен объявил коллективу о своем решении оставить фирму. И с того дня Майлз говорил с Беном исключительно о работе. За три недели он не сказал своему другу ни слова о Заземелье. Вместо этого бросал на него пронзительные взгляды, словно психиатр, пытающийся проникнуть в дебри сознания своего любимого лунатика.
Бен пытался не обращать внимания на поведение своего друга, но его терпение было на исходе. Дни проходили за днями, и он начал беспокоиться о том, что ждет его впереди. Эд Сэмьюэльсон позвонил ему и сообщил, что все ценные бумаги проданы и деньги приготовлены для нового размещения - если, конечно, Бен уверен в том, что действительно хочет сделать это без дальнейших консультаций. Бен убедил его в непреклонности своего решения, пропустив мимо ушей последнее замечание, и сразу же перевел нужную сумму на счет универмага Роузена в Нью-Йорке, указанный Миксом. Он договорился с Сэмьюэльсоном, чтобы тот продолжал вести его дела без него в течение неопределенного времени, и предоставил консультанту все необходимые по закону полномочия. Бухгалтер встретил Бена с выражением лица, похожим на то, которое усвоил в последнее время Майлз. Терпение Бена подверглось новому испытанию. Он заплатил за год вперед за свою квартиру и сделал необходимые распоряжения насчет уборки и охраны. Велел Джорджу присматривать за ней, и тот страшно разволновался, желая ему приятного путешествия и пребывания там, где он задумает остановиться. Возможно, Джордж был единственным человеком, искренне пожелавшим ему удачи, подумал Бен. Он подготовил завещание, отменил подписку газет и журналов, позвонил в спортивный клуб и предупредил, что некоторое время не будет посещать его, договорился с почтой о хранении корреспонденции и передал ключ от своего банковского сейфа Эду Сэмьюэльсону.
Потом принялся ждать. На четвертой неделе, за три дня до окончания месяца, ожидание закончилось. Снежные хлопья кружились за окном в ранних сумерках; День благодарения уже прошел, а Рождество еще не наступило, город был наводнен покупателями, стремившимися потратить денежки, чтобы как следует отметить рождение Божьего сына. Бен так устал от ожидания, что впал в грязный цинизм. Он наблюдал за людской суетой с вершины своей престижной башни, когда пришел Джордж и объявил, что из Нью-Йорка пришел конверт спецдоставки. Он был от Микса. В нем были записка, билеты на самолет, карта дорог Виргинии и странная квитанция. В письме было написано:
"Дорогой господин Холидей! Пишу вам, чтобы подтвердить приобретение особого предмета продажи, известного, как “Заземелье”, из нашего последнего праздничного каталога. Ваша оплата, полностью покрывающая оговоренную нами сумму, пришла и помещена на временно замороженный счет, как указано во взаимном соглашении.
Прилагаю авиабилеты, с которыми вы доберетесь из Чикаго в Карлоттсвилль, в штате Виргиния. Эти билеты могут быть использованы в любой из семи последующих дней.
По прибытии в аэропорт Карлоттсвилля предъявите приложенную квитанцию в отдел регистрации. На ваше имя взят напрокат автомобиль, который вы сможете получить по прибытии. Кроме того, вас будет ожидать пакет и инструкции. Тщательно прочтите инструкции и сохраняйте содержимое пакета!
На дорожной карте Виргинии подробно указано, как добраться до последнего пункта, из которого начнется ваше путешествие в Заземелье. А там вас встретят.
От имени универмага “Роузен” я желаю вам приятного путешествия. Микс”.
Бен несколько раз подряд прочитал письмо, взглянул на билеты и квитанцию, потом изучил карту. Линия, сделанная красными чернилами, обозначала, какими дорогами можно проехать к западу от города Карлоттсвилля к маленькому крестику посреди Голубого хребта к югу от Вэйнсборо. На полях карты мелкими буквами были напечатаны пронумерованные указания. Бен прочел их все, потом еще раз перечитал письмо, потом сложил все бумаги и засунул обратно в конверт.
Какое-то время он посидел на диване, уставившись в серый день с хлопьями снега за окном и отдаленным шумом предпраздничной суеты. Потом прошел в ванную, сложил предметы первой необходимости в небольшой пакет и позвонил Джорджу, чтобы тот вызвал такси.
Он прибыл в аэропорт к пяти часам. Снег повалил еще сильнее.

***

В Виргинии снег еще не выпал. Было холодно и ясно, в небе сияло солнце, озарявшее словно нарисованные на декорациях заросшие лесом горы, от которых веяло утренней кристальной свежестью. Бен переместился на “нью-йоркере” сине-стального цвета в правый ряд Шестьдесят четвертого шоссе, ведущего из Карлоттсвилля на запад к Вэйнсборо.
Это было поздним утром следующего дня. Бен прилетел в Национальный аэропорт Вашингтона, переночевал в гостинице “Мэрриотт”, что совсем рядом с аэропортом, а в семь утра уже летел в Карлоттсвилль. Там он предъявил свою загадочную квитанцию и получил ключи от “нью-йоркера” и маленькую коробочку, завернутую в простую коричневую бумагу, на которой было написано его имя. В коробочке лежали записка от Микса и медальон. Записка гласила:
"Этот медальон - ваш ключ к входу и выходу из Заземелья. Наденете его - и вас признают законным наследником престола. Снимете его - и вы вернетесь в место, помеченное на карте крестиком. Только вы сами можете снять его. Никто не в силах отобрать его у вас. Снимете его, когда подвергнетесь опасности. Микс”.
Медальон представлял собой кусок старого, потускневшего металла, на лицевой стороне которого был выгравирован рыцарь верхом на боевом коне, закованном в латы. Рыцарь указывал на солнце, восходящее над замком, окруженным озером. К ушку медальона была приделана двойная цепочка. Это было исключительно тонкое изделие, хоть и сильно пострадавшее от времени. Пятна не сошли с медальона, даже когда Бен потер его. Он повесил его на шею, сел в автомобиль, взятый на его имя, и выбрался на Шестьдесят четвертое шоссе.
Пока все идет по плану, думал Бен, пробираясь на запад к Голубому хребту. Все, как указано в записке.
Карта, присланная Миксом, лежала на свободном переднем сиденье. Бен запомнил указания, напечатанные на ней. Нужно было проехать по Шестьдесят четвертому почти до самого Вэйнсборо, потом повернуть на дорогу, ведущую к Линчбургу. Еще двадцать миль - и он найдет поворот к скале, с которой видны горы и долины Национального парка имени Джорджа Вашингтона. Там стоит небольшой зеленый указатель с черным номером 13. Там же находятся телефон и укрытие от дождя. Бен должен подъехать к нему, выйти из автомобиля, захлопнуть дверцу, оставив ключи внутри, перейти через дорогу к узенькой тропке. Нужно углубиться в горы приблизительно на две мили. И там его встретят.
На карте не говорилось, кто его встретит. И в письме тоже. На полях карты коротко сообщалось, что позже кто-то приедет, чтобы забрать автомобиль. Если Бен решит вернуться, можно позвонить по телефону. Номер тоже был указан.
Бена вдруг захлестнула волна сомнения. Он уже проделал долгий путь в неведомое, и никому, кроме Микса, не было точно известно, где он находится. Если от него потихоньку избавиться, Микс сделается богаче на целый миллион - если только предположить, что все это было грандиозной мистификацией. Даже за меньший куш люди проделывали куда более темные делишки.
Бен подумал об этом минуту, потом покачал головой. Это не имело никакого смысла. Микс был агентом универмага “Роузен”, а человека на таком посту весьма тщательно проверяют. Кроме того, слишком велика вероятность, что Микс попадется на таких делах. Майлз знал о связи Бена с универмагом и причину этой связи. Деньги, которые он перевел, могут быть прослежены. Копия договора с Миксом лежала в его банковском сейфе. А объявление о продаже Заземелья было выставлено на всеобщее обозрение.
Бен прогнал все свои сомнения и сосредоточился на дороге. Предвкушение того, что ждало его впереди, не оставляло его уже несколько недель. Он так волновался, что едва сдерживал себя. Плохо спал прошлой ночью. Проснулся задолго до рассвета. В голову лезла всякая чепуха.
Менее чем за полчаса он нашел поворот на Линчбург и свернул на юг. Двухполосное шоссе упиралось прямо в Голубой хребет, слегка огибая лесные кущи и скалы и постепенно поднимаясь. Панорамные виды открывались по обе стороны дороги, захватывающие дух застывшие пейзажи лесистой горной местности. Движение было слабым. Бен насчитал всего три встречные машины - с семьями, с оборудованием для стоянки и багажом, а один тащил крытый прицеп. Никто не ехал на юг.
Спустя еще двадцать минут Бен заметил зеленый указатель поворота с числом 13 черного цвета. Отпустив педаль газа, он вывел “нью-йоркер” на засыпанную гравием обочину и остановился перед телефонной будкой. Он выбрался из автомобиля и огляделся. Справа засыпанная гравием площадка продолжалась до ограждения, за которым скала обрывалась, открывая величественный вид на лес и горы Национального парка. Слева, через дорогу, уходило ввысь нагромождение скал и деревьев, окутанное тонкими полосами тумана. Бен уставился на гору, наблюдая, как клубится и волнуется дымка, словно прозрачные ленты на ветру. День был таким ясным и тихим, даже дуновение ветерка не порождало никакого шума.
Бен повернулся к лимузину и вытащил свои пожитки Он сложил их в видавшую виды сумку - несколько разрозненных вещиц, которые решил прихватить с собой: бутылку своего любимого “Гленливета”, которую хранил для особого случая, туалетные принадлежности, ручки и бумагу, несколько книжек, две пары боксерских перчаток, последние номера журналов, которые не успел прочитать, бинт, антисептик, старый спортивный костюм и тапочки для бега. Бен не слишком нагрузил себя одеждой. Он знал, что она ему не понадобится, что бы там ни носили в Заземелье.
Он захлопнул дверцу автомобиля и запер ее, оставив ключи внутри. Засунул бумажник в сумку и перешел дорогу. Он был одет в легкий спортивный костюм синего цвета с красно-белым кантом и такие же синие кроссовки. Он надел кроссовки и костюм потому, что не мог решить, что еще можно надеть в такое путешествие, а также потому, что не знал более удобной экипировки для похода по горам. Странно, мельком подумал Бен, почему Микс не снабдил его никакими указаниями насчет того, как одеться и что взять с собой.
Перейдя дорогу, он остановился и осмотрел поднимающийся впереди лесистый склон. Маленький ручеек сбегал со скал, сверкая на солнце. Бен вскинул сумку на плечо и двинулся вверх.
Тропинка вилась и петляла вдоль ручейка, расширяясь на прогалинах, где стояли деревянные скамьи, на которых мог отдохнуть усталый путник. Ручей журчал и плескался в глинистых берегах и на каменистых перекатах - утреннюю тишину конца осени нарушал только этот звук. Вскоре Бен потерял из виду дорогу и машину на ее обочине, его плотно окружил лес. Подъем сделался менее крутым, лес стал гуще, а тропинка незаметнее. Наконец тропинка разошлась с потоком, падавшим в этом месте с крутой скалы.
Постепенно вокруг Бена сгущался туман. Тогда он остановился и огляделся по сторонам. Никого не было видно. Он прислушался. Стояла полная тишина. И тем не менее у Бена появилось неприятное ощущение, что за ним следят. Его решимость на мгновение поколебалась: возможно, эта затея была огромной, грубой ошибкой. Но он быстро отбросил сомнения и снова устремился вперед. Несколько недель назад он взял на себя обязательство. Он был настроен на то, чтобы узнать все до конца.
Лес стал еще гуще, а вместе с ним и туман. Сомкнутый строй деревьев маячил по сторонам - темные скелеты с умирающей листвой и мрачные вечнозеленые часовые, оплетенные сухими ползучими растениями, утонувшие в кустах и зарослях колючей травы. Бену пришлось продираться сквозь чащу сосен и елей, а солнечное утро померкло в завесе тумана. Опавшая листва и хвоя пружинили под ногами; Бен видел крошечных животных, шнырявших в лесной подстилке. Ну хоть не совсем один, подумал он. Бен начал испытывать сильную жажду и пожалел, что не догадался прихватить фляжку с водой. Он мог вернуться к ручью, чтобы напиться, но ему не хотелось терять время. Подумал о Майлзе, чтобы забыть о жажде. Попытался представить его, пробирающегося по лесу вместе с ним, пыхтящего и брюзжащего. Бен улыбнулся. Майлз ненавидел любые физические упражнения, которые не были связаны с банками пива и столовыми приборами. Считал Бена безумцем, потому что он столько лет продолжал заниматься боксом после того, как вышел из спортивного возраста. Он считал всех спортсменов вечными юнцами.
Майлзу часто приходил на ум всякий вздор.
Бен замедлил шаг, когда тропинка впереди уперлась в заросли высокой травы. Густая сосновая чаща перекрывала путь. Бен раздвинул ветви и в недоумении огляделся.
- Ну и ну! - прошептал он.
Он наткнулся, словно на стену, на ствол необъятного корявого дуба, скрытого ветвями. В его сердцевине был прорублен ход, словно какой-то великан поработал топором. Тоннель был темным и пустым - черная бесконечная дыра, нора, заполненная туманом, который клубился, словно его перемешивали невидимые руки. Из темноты исходили отдаленные звуки, происхождение которых нельзя было определить.
Бен встал у входа в тоннель и вгляделся внутрь. Проход был футов двадцать в ширину и примерно вдвое больше в высоту. Он никогда не видел ничего подобного. Сразу же понял, что никто из его мира не мог сотворить подобного. И мгновенно догадался, куда ведет эта нора. Но все равно Бен колебался. Почему-то этот проход вызывал у него беспокойство - и не только то, что он никак не мог быть творением рук человеческих. В нем чувствовалось нечто, заставлявшее душу трепетать.
Бен осторожно еще раз огляделся. Ничего подозрительного не было видно. Он вполне мог быть единственным живым существом на весь лес - вот только откуда-то издали доносились звуки, похожие на голоса, но...
Бен вдруг ощутил настоятельную безумную потребность повернуть назад и броситься бежать тем же путем, каким пришел сюда. Она была столь сильной, что он невольно отступил на шаг, прежде чем смог осознать это. Воздух, исходящий из тоннеля, словно бархатом, гладил кожу, он был теплый и влажный. Бен крепче вцепился в ремень сумки и выпрямился, борясь со своими чувствами. Он сделал глубокий вдох и медленно выдохнул. Продолжать путь или вернуться? Что выберет бесстрашный путешественник док Холидей?
- Ну же, - мягко приказал он себе. И зашагал вперед. Тоннель словно раскрывался перед ним, мгла отступала с такой же скоростью, с какой он приближался к ней. Туман нежно обнимал и ласкал его тело. Он шагал твердо и целеустремленно, небрежно скользя взглядом по сторонам, но ничего не замечал. Издалека все так же слышались неясные звуки, но он по-прежнему не мог различить их. Лесная почва была мягкой, как губка, и продавливалась под его весом. Вокруг извивались темные стволы и сучья, образуя подобие свода, куда не пробивался ни единый луч солнца, только слабое рассеянное свечение, словно исходящее от гниющей коры и листьев.
Бен набрался смелости и оглянулся. Лес, из которого он пришел, исчез. Вход в тоннель пропал. Ход простирался на одинаковое расстояние вперед и назад.
- Да, спецэффекты у них на уровне, - заметил Бен. Он попытался изобразить улыбку, подумав о Майлзе и о том, как смешно было бы узнать, что подумал бы толстяк "обо всем этом...
И тогда он услышал вопль. Он донесся откуда-то из мрака и тумана за спиной Бена. Не останавливаясь, он снова оглянулся. В темноте тоннеля он уловил какое-то движение. Между деревьями метались неясные фигуры, вроде бы человеческие, но такие тонкие и гибкие, что казались почти воздушными. Показались лица - узкие и угловатые, с пронзительными глазками, сверкавшими из-под кустистых бровей и волос, похожих на шапки из моха.
Вопль донесся снова. Бен вздрогнул. Чудовищный черный призрак возник в дымке - существо с чешуей, когтями, шипами и кожистыми крыльями. Это оно издавало крик.
Бен остановился, не в силах оторвать от него взгляд. Спецэффекты делались все лучше и лучше. Этот был словно живой. Бен бросил сумку наземь, упер руки в бока и стал наблюдать, как видение разрастается и становится трехмерным. Это была уродливая тварь, огромная, как лошадь, и страшная, как худший из кошмаров. И все же Бен был не из тех, кто не может отличить иллюзию от реальности. Миксу придется выдумать что-нибудь получше, чтобы заставить Бена...
Он вдруг резко оборвал эту мысль. Призрак несся по воздуху прямо на него - и он уже не казался таким уж ненастоящим! Он начинал выглядеть слишком убедительно. Бен подхватил сумку и бросился бежать. Тварь завизжала. Теперь даже ее вопль показался неподдельным.
Бен судорожно сглотнул. Может быть, это потому, что тварь была настоящей?
Он перестал прислушиваться к доводам рассудка и побежал изо всех сил. Призрак тоже прибавил ходу и завизжал снова. Он был совсем близко - кошмар, от которого нельзя было проснуться. Тварь опустилась на землю и побежала на четырех лапах, сложив крылья за спиной. Ее тело было плотным, дымящимся, словно его подогревало изнутри пламя.
И на ее спине было что-то еще - фигура, покрытая броней, такая же темная и бесформенная, когтистые лапы которой сжимали поводья, заставляя тварь двигаться в нужном направлении.
Бен помчался быстрее, задыхаясь от страха. Он был в хорошей форме, но ужас быстро подтачивал его силы, и он не мог бежать быстрее твари. Он видел, как вокруг возникают и исчезают странные лица, духи, бродящие в тумане, затерянные в зарослях, - безмолвные наблюдатели погони. Он на мгновение подумал было свернуть с дороги и нырнуть в лес, чтобы смешаться с призрачными существами. Может быть, тварь, преследующая его, не в силах будет продолжить погоню. Она была такой огромной, что деревья так или иначе замедлят ее продвижение. Но тогда Бен заблудится во мраке и тумане и никогда не выберется оттуда. И он остался на тропе.
Его преследователь завыл снова, и Бен ощутил, как земля содрогается от топота его лап.
- Микс, будь ты проклят! - безнадежно вскрикнул он.
Бен чувствовал, как медальон трется о кожу под спортивным костюмом. Он инстинктивно вцепился в него - в талисман, который должен был без всякой опасности доставить его в Заземелье или обратно. Может быть, медальон сумеет прогнать это жуткое чудище...
И тогда впереди, на краю мрака, появился всадник - смутная, неровная фигура, все отчетливее вырисовывающаяся. Это был рыцарь в помятой и пробитой броне, с копьем, опущенным почти до самой земли. И конь, и всадник были грязны и неопрятны, такие же недружелюбные на вид призраки, как тварь, преследовавшая Бена по пятам. Когда он приблизился к всаднику, рыцарь поднял голову и взял копье на изготовку. А за ним вдруг возник проблеск дневного света.
Бен прибавил ходу. Тоннель заканчивался. Нужно было выбраться из него, чтобы спастись.
Чудовище издало визг, переходящий в зловещее шипение.
- Пошел прочь, окаянный! - обезумев, закричал Бен.
Вдруг всадник и лошадь впереди как бы выросли, внушая странное, трепетное благоговение, несмотря на покрывавший их слой грязи. Возглас удивления сорвался с губ Бена. Он уже видел этого всадника. Именно он был выгравирован на медальоне, висевшем у него на шее!
Сырое, зловонное дыхание черной твари опалило шею Бена. Ужас охватил его, а грудь словно сжали ледяные тиски. Рыцарь пришпорил коня, освободив выход, и лесные лица разлетелись, словно бестелесные призраки. Бен закричал. Черная тварь и рыцарь приближались к нему с двух сторон, несясь прямо на него, словно его не существовало.
Рыцарь поравнялся с Беном первым, и конь на всем скаку ударил его боком, сбив с тропинки. Бен кувырком полетел в сумрак и, увидев яркую вспышку света, зажмурил глаза.

***

Чернота окутала Бена, и все вокруг дико завертелось. Дух вышибло из его тела, и он никак не мог восстановить дыхание. Лежал, уткнувшись лицом в землю, чувствуя щекой сырую траву и листья. Он не раскрывал глаз, ожидая, пока прекратится муторное вращение.
Когда оно наконец закончилось, Бен осторожно раскрыл глаза. Он лежал на прогалине. Вокруг стеной вздымался лес, туманный и мрачный, но сквозь ветви деревьев все же пробивались лучики солнца. Бен вскочил на ноги. И вот тогда-то и увидел дракона. И застыл, не веря своим глазам. Слева в нескольких десятках ярдов лежал спящий дракон, свернувшийся клубком на куче поваленных стволов, - это была чудовищная тварь, усеянная шипами, наростами, покрытая чешуей. Морду он прятал в когтистых лапах. Крылья плотно прижаты к телу. Пар рваными струйками вырывался из ноздрей, и он мирно храпел. Вокруг были разбросаны обглоданные белые кости недавно съеденного животного.
Бен медленно перевел дыхание, на мгновение решив, что это та самая черная тварь, которая преследовала его в тоннеле. Но нет, та тварь все же отличалась от этой...
Он перестал гадать о том, что это было, и начал думать о том, как от этого удрать. Хотел бы он знать, настоящие ли перед ним твари, но сейчас не время обсуждать этот вопрос.
Бен начал осторожно пробираться среди деревьев, огибая спящего дракона и приближаясь к свету. Ремень сумки был переброшен через плечо, а сама сумка плотно прижата к боку. Похоже, дракон спал крепко. Еще несколько мгновений - и Холидей вне опасности. Бен затаил дыхание и продолжал тихонько переставлять ноги. Он почти ушел от твари, когда один ее глаз вдруг открылся.
Бен опять похолодел. Единственным глазом дракон угрюмо рассматривал его, стоявшего среди деревьев. Бен помедлил еще мгновение, потом начал осторожно отступать. Дракон проворно завертел головой, покрытой роговой коркой, наклоняя ее к земле, скривил губы словно бы в презрении, обнажив ряды мощных зубов. Бен побежал быстрее, увидев, как редеют заросли деревьев и свет становится ярче.
Дракон дунул ему вдогонку, словно человек на назойливую мошку. Зловонный вихрь подхватил Бена и швырнул его в ветви, словно тряпичную куклу. Тот зажмурился, свернулся в клубок и обхватил себя руками. Тяжело ударившись о землю, подскочил несколько раз, перекатился и остановился.
Когда он снова открыл глаза, то оказался совершенно один на заросшей клевером лужайке.

Глава 4
СОВЕТНИК ТЬЮС

Cолнце сияло сквозь разрывы в облаках, заливая кусочки лужайки своим теплом. Бен от яркого света прищурился. Туманный лес с мрачным тоннелем исчез. Призраки исчезли тоже - черная тварь, рыцарь в помятых доспехах, даже дракон.
Бен распрямился. Что за дьявольщина с ним приключилась? Он смахнул пот со лба. Были они в конце-то концов настоящими или нет?
Он сглотнул слюну. Нет, конечно, они не были настоящими! Просто не могли! Это была какая-то галлюцинация!
Он быстро огляделся по сторонам. Луг, на котором он сидел, расстилался ковром приглушенных зеленых, розовых и голубых расцветок - сочетание, какого Бен никогда прежде не видел в природе. Клевер был белым, кое-где тронутым малиновыми крапинками. Луг спускался в просторную долину, которую вдали обрамляли горы. Их черная стена кольцом опоясывала горизонт. Позади, на склоне, виднелся темный лес. Повсюду колыхались нити тумана.
Бен вдруг подумал, что чудовища скрываются где-то в лесу, прямо за его спиной. Куда же они исчезли? И где оказался он сам?
Он попытался не торопясь собраться с мыслями. Он все еще не пришел в себя от испытания, которому подвергся в тоннеле, напуганный черной тварью, несущейся за ним, и сбитый с толку тем, что оказался здесь, на этой цветистой лужайке. Он несколько раз глубоко вздохнул, чтобы успокоиться. Что бы ни напугало его в этом лесу, он остался цел и невредим. Вернулся на Голубой хребет. Он в Виргинии, миль за двадцать или около того от Вэйнсборо и за несколько миль от дороги, идущей через Национальный парк имени Джорджа Вашингтона. Разве что... Он еще раз огляделся, на сей раз более внимательно. Что-то было не совсем привычно. Начать хотя бы с того, что необычной была погода. В конце ноября в горах Виргинии не бывает такой жары. Бен вспотел в своем спортивном костюме, а этого точно не должно было быть, несмотря на весь тот ужас, который ему довелось испытать. Когда он входил в тоннель в лесу, воздух был холоднее по меньшей мере градусов на двадцать.
Клевер тоже удивлял. В ноябре не должно быть его цветения, особенно такого странного, с малиновыми крапинками, как у орхидеи. Бен оглянулся на лес. Почему листва на деревьях так свежа и зелена, словно летом? Осень должна была раскрасить ее в свои цвета. Зелеными остаются только сосны и ели.
Бен поднялся на одно колено. Смесь испуга и восхищения захлестнула его. Солнце стояло прямо над головой, именно там, где ему полагалось быть. Но далеко-далеко низко над горизонтом висело еще два шара - один бледно-персикового, другой выцветшего пурпурного оттенка. Глаза у Бена полезли на лоб. Луны? Сразу две? Нет, должно быть, это планеты. Но когда еще планеты Солнечной системы были так ясно различимы невооруженным глазом?
Что за чертовщина такая? Бен медленно сел, заставляя себя оставаться спокойным. Он убеждал себя, что всему этому должно быть какое-то разумное объяснение. Это именно то, что ему обещали. Это Заземелье. Он оглядел луг с пятнистым клевером, лес с летней листвой, странные сферы над горизонтом и рассудительно кивнул. Волноваться было решительно не о чем. Это просто новые спецэффекты, вроде тех, что он видел в тоннеле. Их устроили на каком-то клочке земли в горах Голубого хребта в Виргинии. Он затруднялся сказать, как можно было устроить подобное зрелище - особенно посреди Национального парка, но был вполне уверен в его происхождении. Он неохотно признался, что обстановка и в самом деле выглядела впечатляюще. Долина с летней температурой могла быть удачной находкой, но чтобы создать странные цветы, шары, похожие на луны или планеты, явления в лесу и в тоннеле, требовались изрядные затраты и научные знания.
Бен поднялся, чувствуя, как возвращается присутствие духа. Приключение в лесу сильно подкосило его. Эта черная тварь и рыцарь казались почти реальными. А конь рыцаря вообще был очень даже осязаемым - когда проскакал мимо и столкнул его своим боком с тропы. И он словно чувствовал дыхание дракона на лице. Едва не поверил...
Его взгляд, задумчиво блуждавший по долине, наткнулся на новое зрелище.
Это был замок. Бен уставился на него. Центральная часть долины утопала в зелени; как клетки на шахматной доске, виднелись луга и поля, прорезанные речками. Замок стоял на ближнем краю этой “шахматной доски”. Странная дымка, заволакивавшая все вокруг, поначалу скрывала его из виду. Но теперь туман отнесло ветром, и Бен мог различить детали пейзажа.
Одной из них и был замок. Он стоял в нескольких милях от Бена, выплывший из тумана и теней. Возвышался на острове посреди озера, окруженного холмами и лесами. Клочья тумана плавали вокруг, словно облака, опустившиеся до земли. Это была мрачная загадочная крепость, похожая на призрак, выросший из тумана.
- Проклятие! - пробормотал Бен.
Что это - еще один из спецэффектов Заземелья? Легкое подозрение закралось в душу Бена. Возможно ли, чтобы эти “спецэффекты” были вовсе не спецэффектами? Он почувствовал, как возвращается волна страха и возбуждения. А что, если все, что он видел, - взаправду?
Тут за его спиной загудел чей-то голос, и он подпрыгнул на добрый фут от неожиданности.
- Ну вот, значит, вы прибыли и бродите тут по лужку - вовсе не там, где вам полагается находиться. Вы что, сбились с дороги? Выглядите вы изрядно утомленным, если позволите заметить. Вы хорошо себя чувствуете?
Бен тотчас же повернулся. Говоривший стоял поодаль - причудливый образ карикатурного цыгана, словно вышедший из-под пера художника-сюрреалиста. Это был высокий старец, много выше шести футов, но тощий-претощий, почти как палка. Копна вьющихся седых волос свисала над крупными ушами, смешиваясь с бородой и усами такого же цвета. На тощем, как у огородного пугала, теле мешком висели серые одежды, зато их украшало бесчисленное множество ярких поясков, кошелечков и драгоценностей, так что их обладатель напоминал радугу, составленную из кусочков. Мягкие кожаные сапоги были великоваты для его ног, и их мыски слегка загибались кверху, а длинный крючковатый нос резко выделялся на узком совином лице, Опирался старец на кривой посох.
- Ведь это вы Бен Холидей, не правда ли? - спросил незнакомец, и в его взгляде вдруг промелькнуло подозрение. Массивный кристалл болтался на цепочке на груди старца, и он вдруг спохватился и затолкал его куда-то под одежду. - У вас есть медальон?
Бен оставил без внимания его взгляд.
- А вы-то кто? - переспросил он, чтобы сбить спесь со старца.
- Ой, ну я же первый спросил. - Старец дружелюбно улыбнулся. - Правила вежливости требуют, чтобы вы отвечали первым.
Бен напрягся, и в его голосе послышалась неприязнь, оттого что его втягивали в игру в кошки-мышки.
- Ну ладно. Я Бен Холидей. Довольны? А теперь скажите, кто вы.
- Да, конечно, но мне необходимо увидеть медальон. - Улыбка стала еще чуть-чуть шире. - Да ведь вы в конце концов можете быть кем угодно. Если вы назвались Беном Холидеем, это еще не значит, что это так и есть.
- Вы тоже можете быть кем угодно, не так ли? - не уступал Бен. - Вы обладаете правом расспрашивать меня, не представившись первым?
- Я тот, кого послали вам навстречу, - если вы, конечно, именно тот, чьим именем назвались. Можно взглянуть на медальон?
Бен поколебался, потом вытащил медальон из-под одежды и, не снимая, поднес к глазам старца. Тот нагнулся, быстро осмотрел медальон и кивнул:
- Вы и вправду тот, за кого себя выдаете. Прошу прощения за то, что набросился на вас с вопросами, но осторожность в таких делах никогда не помешает. А теперь позвольте представиться и мне. - И он низко, в пояс, поклонился. - Я советник Тьюс, придворный колдун, главный помощник короля Заземелья и ваш покорный слуга.
- Придворный кол... - Бен снова огляделся по сторонам. - Значит, это и есть Заземелье?
- Заземелье и ничто иное. Добро пожаловать, великий король Бен Холидей.
- Значит, я здесь, - пробормотал Бен, его мысли беспорядочно кружились. Он снова взглянул на старца:
- Но где именно?
Советник Тьюс, похоже, был удивлен.
- В Заземелье, Ваше Величество.
- Да, но где находится это Заземелье? То есть я хотел спросить, в каком месте Голубого хребта? Должно быть, недалеко от Вэйнсборо, да?
Колдун улыбнулся:
- О, так ведь вы больше не в своем мире. Я думал, вы это уже поняли. Заземелье связано со множеством миров, оно представляет собой как бы ворота. Туманы царства фей связывают его с вашим миром и с другими. Некоторые из них, конечно, находятся ближе, а между некоторыми нет даже туманных барьеров. Но вы довольно скоро все узнаете об этом.
Бен недоуменно уставился на него:
- Это не мой мир? Это не Виргиния? - Советник Тьюс покачал головой. - И не Соединенные Штаты Америки, и не Земля? Ничего такого?
- Да, великий король. Вы полагаете, что сказочное королевство, которое вы приобрели, может находиться в вашем мире?
Бен не слышал его, обуреваемый отчаянным упрямством.
- Скажите еще, что эти планеты над горизонтом - тоже не подделка. Скажите, что они настоящие. Советник повернулся:
- Это луны, а не планеты. В Заземелье их восемь. В дневное время видны только две, но остальные шесть большую часть года хорошо заметны после наступления сумерек.
Бен недоверчиво посмотрел на луны. Потом медленно покачал головой:
- Я не верю ни единому вашему слову. Советник Тьюс с любопытством посмотрел на него:
- Почему вы не верите, мой король?
- Да потому, что такое место просто не может существовать, черт побери!
- Но вы же решили попасть в него, разве нет? Зачем вы вообще пришли в Заземелье, если вы не верите в его существование?
Бен и сам не знал этого. Уже и сам не понимал, зачем явился сюда. Он был уверен только в одном - что никак не мог заставить себя поверить в то, что говорит старик. Страх охватывал его при одной только мысли, что Заземелье может находиться не на его родной земле, а где-то еще. Ему и в голову не могло прийти, что такое возможно. Это означало, что все его связи с прежней жизнью и вправду разорваны, что все известное и близкое пропало без следа. Это означало, что он совсем один в этом колдовском мире...
- Ваше Величество, вы не против, если мы продолжим разговор на ходу? - Колдун прервал мысли Бена. - До наступления ночи нам надо покрыть немалое расстояние.
- Да? А куда мы идем?
- В ваш замок, великий король.
- Мой замок? Погодите-ка - вы случайно говорите не о том замке, который я заметил как раз перед вашим появлением? О том, который стоит посреди острова?
Старик кивнул:
- Это именно он. Ваше Величество. Может быть, двинемся в путь?
Бен упрямо покачал головой:
- Никуда я не пойду, пока кто-нибудь не объяснит мне ясно, что происходит. Как насчет того, что случилось со мной в лесу? Вы что, хотите сказать, что все это было взаправду? Вы что, попытаетесь убедить меня, что там, в роще, спит живой дракон?
Советник равнодушно пожал плечами:
- Это вполне возможно. В долине обитает дракон. И он часто дремлет на кромке туманов. Когда-то туманы были его домом.
Бен нахмурился:
- Дом, значит? Ну а как насчет этой черной твари с крыльями и ее наездника?
Косматые брови колдуна слегка приподнялись.
- Черная крылатая тварь, говорите? Похожая на кошмар?
Бен взволнованно кивнул:
- Да, именно так она и выглядела.
- Значит, это был Железный Марк. - Колдун сжал губы. - Марк - повелитель демонов. Я удивлен тем, что он гнался за вами в туманах... Я мог бы подумать... - Он обезоруживающе улыбнулся и пожал плечами. - Эти демоны то и дело забредают в Заземелье. Вам “посчастливилось” наткнуться на худшего из них.
- Ох ты ж, тетушка Агата, “наткнуться”! - взорвался Бен. - Да он охотился за мной! Он преследовал меня по лесному тоннелю и догнал бы, если бы не рыцарь.
На сей раз брови советника поднялись куда выше.
- Рыцарь? Какой рыцарь? - взволнованно спросил он.
- Да тот, что с медальона.
- Вы видели рыцаря с медальона, Бен Холидей? Бен поколебался, удивленный таким неожиданным взрывом чувств.
- Я увидел его в лесу, после того как та черная тварь погналась за мной. Он возник прямо передо мной и помчался на черную тварь. Я оказался меж двух огней, но лошадь рыцаря столкнула меня с дорожки. Потом я очутился здесь, на лужайке.
Советник Тьюс задумчиво нахмурился.
- Да, лошадь, сбившая вас с пути, вполне объясняет ваше появление здесь, а не в месте вашего предполагаемого назначения... - Он медленно приблизился к Бену и нагнулся, чтобы заглянуть ему в глаза. - Этот рыцарь мог быть плодом вашего воображения, великий король. Вам могло просто пригрезиться. Если вы внимательнее углубитесь в свои воспоминания, то, быть может, окажется, что все было иначе.
Бен вспыхнул.
- Когда я вспоминаю о чем-то, я говорю именно то, что было, и никак иначе. - Он выдержал взгляд старца. - Я помню рыцаря с медальона.
Повисло томительное молчание. Потом советник Тьюс отступил, задумчиво потирая ухо.
- Ну и ну, - пробормотал он. - Ничего себе. - Вид у него был удивленный. Более того, он, казалось, был чем-то обескуражен. Он снова сжал губы, перенес вес тела с одной ноги на другую и ссутулился. - Ну и ну, - повторил он. Потом это странное выражение исчезло так же быстро, как появилось. - Нам действительно пора в путь, Ваше Величество, - спохватился он. - Солнце в зените, а нам надо поспеть в замок до наступления темноты. Пойдемте, пожалуйста. Путь неблизок.
Он потащился по лугу, высокий, нескладный, слегка сгорбленный старец в волочащемся по траве одеянии. Бен некоторое время недоуменно смотрел на него, потом поспешно огляделся по сторонам, вскинул сумку на плечо и поплелся следом.

***

Они начали спускаться по заросшему разнотравьем склону в чашу долины. Она распростерлась под ними, словно лоскутное одеяло из клочков обработанной земли, лугов, лесов, озер и рек, пятен болот и пустынь. Темные горы, заросшие лесом, окружали долину плотным кольцом, их покрывала густая пелена тумана, пряди которого сползали в долину и окутывали все и вся.
Мысли Бена Холидея были в полном беспорядке. Он пытался вместить все, что видел, в мысленное изображение Голубого хребта. Но тщетно. Взгляд Бена блуждал по склонам, с которых он спускался со своим провожатым, видел сады, в которых искал и находил знакомые деревья: яблони, вишни, персики и сливы, а заодно и десятки незнакомых ни цветом, ни размером. Трава меняла оттенки, по мере того как в ее зелень вкраплялись лавандовые, алые и бирюзовые цвета. Среди причудливой смеси растений то и дело попадались рощицы деревьев, которые отдаленно напоминали молодые дубки - разве что и ствол, и крона у них были ярко-синими.
Ничто из увиденного не напоминало Голубой хребет в Виргинии или любые другие горы Соединенных Штатов.
Даже дневной свет был странным. Долина была затянута легкой дымкой, приглушавшей цвета. День почему-то казался зимним, хотя воздух был теплым, как в середине лета, и в небе сияло солнце.
Бен с осторожностью вбирал запахи, виды и ощущения этой земли и в конце концов понял, что почти поверил:
Заземелье представляет собой именно то, в чем убеждал его советник, - это совершенно иной мир.
Шагая следом за своим проводником, он так и этак рассматривал эту возможность. Его не просили сделать ни единой мельчайшей уступки. Каждая крупица логики и здравого смысла, которые были у адвоката, доказывали, что Заземелье - это какое-то надувательство, что сказочная земля - выдумка писателя и что то, что он видит, - это уголок старой доброй Англии, воссозданный в горах Голубого хребта вместе с замками и рыцарями в латах. Логика и здравый смысл говорили, что существование мира, подобного этому, мира вне Земли, но каким-то образом связанного с нею, было невероятным и совершенно невозможным: сумеречная зона, внешние границы. И от невозможного этот мир отделяло только одно - то, что в конце концов он был теоретически возможен.
И все же Бен шагал по Заземелью, и какое могло быть объяснение этому, кроме того, что предоставил советник Тьюс? Эта земля, ее звуки и запахи - все было как настоящее. Она выглядела совершенно реальной - и в то же время совершенно не похожей на его собственный мир, потому что он никогда не слышал, чтобы даже во времена короля Артура было что-нибудь подобное. Эта земля была фантастической, со своими красками и формами, которые удивляли и сбивали Бена с толку на каждом шагу - и пугали тоже.
И уже начал угасать скептицизм, данный Бену от природы. А что, если Заземелье - и впрямь настоящий мир? Что, если это именно то, что обещал Микс?
Эта мысль страшно развеселила его. И озадачила. Он украдкой посмотрел на советника. Длинная сутулая фигура целеустремленно шагала рядом, волоча по траве серые одежды, расцвеченные поясками, шарфиками и мешочками из яркого шелка, с совиным лицом, окаймленным седыми волосами и бородой. Определенно, советник чувствовал себя здесь как дома.
Взгляд Бена вернулся к долине, и он сознательно открыл несколько прежде запертых дверок в удаленных уголках своего сознания. Возможно, логика и здравый смысл должны ненадолго уступить место инстинктам, решил он.
И все же несколько осторожных вопросов не повредят.
- А почему мы с вами говорим на одном и том же языке? - внезапно спросил он своего проводника. - Где вы научились говорить по-английски? - Советник вопросительно хмыкнул, видимо, оторванный от своих мыслей. - Если Заземелье находится в другом мире, отчего же вы так хорошо говорите по-английски?
Советник покачал головой:
- Я совсем не говорю по-английски. Я говорю на языке моей страны - по крайней мере на том, на котором говорят люди.
Бен нахмурился:
- Но ведь вы же прямо сейчас говорите по-английски, черт побери! Как бы иначе мы понимали друг друга?
- О, мне понятно, что вы имеете в виду. - Советник улыбнулся. - Это не я говорю на вашем языке, это вы говорите на моем.
- На вашем?
- Да, волшебные свойства медальона, позволившего вам проникнуть в Заземелье, дают вам также возможность говорить с его жителями и понимать как изреченное, так и написанное слово. - Старик порылся в одном из кошельков и вытащил выцветшую карту. - Вот, прочтите что-нибудь.
Бен взял карту и изучил ее. Все названия городов, рек, гор и озер были написаны по-английски.
- Да здесь все по-английски! - настаивал Бен, возвращая карту.
Советник покачал головой:
- Нет, великий король, все надписи сделаны на заземельском - на языке нашей страны. Они только кажутся вам - и только вам - написанными по-английски. Точно так же и я сейчас говорю с вами по-заземельски; но вам он кажется родным языком. И это все благодаря магии фей, которой обладает медальон.
Бен некоторое время обдумывал все это, пытаясь решить, что еще стоит спросить на предмет языка и общения, но в конце концов решил, что спрашивать больше не о чем. И переменил тему.
- Никогда не видел таких деревьев, - сообщил он своему спутнику, указывая на синие “дубы”. - Что это за вид?
- Это Лазурные Друзья. - Советник замедлил шаг и остановился. - Насколько мне известно, они произрастают только в Заземелье. Они были созданы при помощи магии фей тысячи лет назад и подарены нам. Они не пускают туманы и привносят жизнь в почву.
Бен недоверчиво нахмурился:
- А я думал, это делают солнце и дождь.
- Дождь и солнце? О нет, они только помогают этому процессу. Но волшебство - это источник жизни в Заземелье, а Лазурные Друзья - очень могущественное волшебство.
- Магия фей, о которой вы говорили, - это вроде того волшебства, которое позволяет нам общаться?
- Та же самая. Ваше Величество. Феи наделили эту землю магией, когда создавали ее. Теперь они живут в туманах, которые нас окружают.
- В туманах?
- Вон там. - Взмахом руки советник указал на горы, окружавшие долину, с лесистыми вершинами, терявшимися в серой дымке. - Феи живут там. - Он снова взглянул на Бена. - Вы видели лица в тумане, когда проходили через лес, разделяющий наши миры? - Бен кивнул. - Это и были феи. Только тропа, по которой вы шли, принадлежит обоим мирам. Вот почему я забеспокоился из-за того, что вы забрели так далеко от нее.
На мгновение повисло молчание.
- А что, если бы я заблудился? - наконец спросил Бен.
Сутулая фигура высвободила подол своего серого одеяния из колючего куста, в котором он запутался.
- Ну, тогда, возможно, вы забрели бы слишком далеко в царство фей и потерялись бы навсегда. - Он помолчал. - Вы хотите есть. Ваше Величество?

Предыдущая страница 3 Следущая страница


Продается волшебное королевство

- Что?
Вопрос поразил Бена. Он все еще размышлял о своем кратком соприкосновении с миром фей и о возможности оказаться навсегда затерянным в нем. До сих пор мир, в котором он очутился, казался довольно безопасным.
- Еда и питье... Мне кажется, что вы долгое время обходились без них. Бен заколебался:
- Вообще-то с утра.
- Хорошо. Идите сюда.
Советник подвел его к небольшой рощице Лазурных Друзей. Затем поднял руки и сорвал ветвь с одного из деревьев. Ветвь отломилась легко и беззвучно. Колдун встал на колени, взялся одной рукой за основание ветви, а второй очистил с нее листья. Листья дождем посыпались ему на колени.
- Ну вот, попробуйте, - предложил колдун, протягивая Бену один листик.
Бен взял лист, осмотрел, потом осторожно надкусил и пожевал. Лицо его озарилось.
- На вкус они.., как дыня! Старец кивнул, улыбаясь.
- А теперь черенок. Держите его вот так. - Он повернул ветвь отломанным концом кверху. - А теперь втягивайте в себя сок.
Бен сделал так, как было велено.
- Ну, будь я проклят! - прошептал он. - Он похож на молоко!
- Это источник существования людей в долине, - сообщил советник, отправляя в рот листик. - Можно жить, питаясь только за счет Лазурных Друзей, и пить совсем немного воды. Те, у кого ничего нет - а такие здесь есть, - именно так и поступают. Не всегда было так, но теперь времена изменились... - Его мысли стали уплывать куда-то. Потом он вспомнил о Бене. - Лазурные Друзья растут повсюду в долине. Их способность восстанавливаться поистине удивительна - даже сейчас. Посмотрите сюда, взгляните, что происходит.
Он указал на дерево - туда, откуда была сорвана ветвь. Рана уже затянулась, и начал пробиваться новый побег.
- К утру примется расти новая ветка. За неделю она станет такой, какую мы сорвали, - или по крайней мере должна.
Бен молча кивнул. Он раздумывал о том, какие выражения подбирал советник. “Времена изменились... Их способность восстанавливаться удивительна - даже теперь... Через неделю она станет такой же, как прежде, - по крайней мере должна”. Он рассмотрел Лазурного Друга, росшего позади того, который выбрал старец. Он казался менее здоровым, листья слегка поблекли и поникли. Что-то угнетало растение.
Советник прервал его мысли:
- Ну, теперь, когда мы испробовали Лазурного Друга, может быть, стоит перейти к чему-то более существенному? - Он оживленно потер ладонями. - Как насчет яичницы с ветчиной, свежего хлеба и кружки зля?
Бен повернулся к старцу:
- Вы что, прячете корзину для пикника в одной из этих котомок?
- Что? О нет. Ваше Величество. Я просто наколдую нам еды.
- Наколдуете? - Бен нахмурился. - Вы хотите сказать, что примените магию?
- Конечно! Колдун я или нет? Так давайте-ка посмотрим.
Совиное лицо исказилось, кустистые брови сблизились. Бен подался вперед. Он ничего не ел с самого утра, но его снедало скорее любопытство, чем голод. Неужели этот странный тип и впрямь умеет колдовать?
- Соберемся с мыслями, пальцы сложим вот так, теперь быстрое движение и... Ага!
Вспышка света, клуб дыма - и на земле перед путниками появились расшитые подушки с кисточками. Бен удивленно воззрился на них.
- Ах, ну да, нам же нужно на чем-то сидеть, пока мы едим. - Колдун отмахнулся от вопросов, словно это и так было понятно. - Наверное, я слишком широко раздвинул пальцы... Так, еще раз сосредоточимся, растопырим пальцы, быстрое движение...
И снова полыхнул свет, всплыло облачко дыма и на земле перед ними возникла корзина с яйцами и свиная туша с яблоком в пасти.
Советник смущенно взглянул на Бена:
- Волшебник иногда тоже промахивается. Нужно получше стараться. - Он вытащил похожие на палки руки из-под одеяния. - Ну вот, смотрим внимательнее. Мысли собраны, ладони повернуты, быстрое движение и...
Вспышка света получилась ярче, а дым гуще, и, откуда ни возьмись появился массивный резной стол, заставленный таким количеством снеди, которого хватило бы на целое войско. Бен испуганно отскочил в сторону. Несомненно, советник Тьюс умел творить волшебство, но, похоже, контролировал его весьма плохо.
- Вот ведь хреновина, это совсем не то, что я.., дело в том, что... - Советник ужасно разволновался. Он посмотрел на стол. - Я просто устал, наверное. Попробую-ка еще разок...
- Не стоит, - спохватился Бен. Волшебством он уже был сыт по горло. Колдун недовольно посмотрел на него. - Я хочу сказать, что я не так уж и голоден. Может быть, нам лучше отправиться в путь побыстрее?
Советник помялся, потом кивнул в знак согласия.
- Если вам так угодно, мой король, будь по-вашему. - Он взмахнул рукой, и подушки, поросенок, корзина с яйцами и весь стол с яствами растворились в воздухе. - Видите, когда я захочу, волшебство мне подвластно, - натянуто заявил он.
- Да уж, это заметно.
- Вы должны понять, что магия, которой я владею, - самая важная. Ваше Величество. - Советник решительно пытался убедить Бена в своей правоте. - Если вы хотите стать поистине великим королем, вам понадобится моя магия. Колдуны всегда были правой рукой всех королей Заземелья.
- Я понимаю.
Советник воззрился на него. Бен ответил ему тем же. Он подумал, что понял только то, что, кроме этого колдуна-недоучки, он совсем один в этой стране, о которой почти ничего не знает, и у него нет желания ссориться с единственным здешним знакомым.
- Ну да ладно. - У советника словно опали взъерошенные перья. Он как будто даже оробел. - Наверное, пора идти к замку. Ваше Величество.
Бен кивнул:
- Я тоже так думаю.
Безмолвно они снова пустились в путь.

***

День клонился к вечеру; казалось, туманы все плотнее затягивают землю. Дневной свет померк, тени собрались темными озерами, и цвета полей, лугов, лесов, озер и речушек, окружавших путников, утратили свою живость. В воздухе ощущалось какое-то напряжение, словно приближалась буря, хотя никаких признаков надвигавшейся непогоды не было видно. Все так же сияло солнце, и ни малейший ветерок не колебал листву. Еще одна луна выползла из-за тумана, закрывавшего горизонт.
Бен не переставал недоумевать, куда это его занесло. Ему становилось все более ясно, что Заземелье не имеет ничего общего с той подделкой, о которой предупреждал его Майлз Беннетт. Звери не были питомцами зоопарка в Сан-Диего, а жители - актерами с театральной биржи. Волшебство, которое показывал советник Тьюс, не сводилось к вытаскиванию кроликов из шляпы, но было магией такого сорта, которую встретишь только в книжках. Боже, как бы обалдел Майлз, если бы перед ним вдруг возник тот столик с двадцатью переменами блюд! Да где еще можно устроить такую штуку, как не в сказочном мире, где волшебство было явью?
К сожалению, была и другая сторона у той монеты, которой забавлялся Бен. Заземелье не являлось частью Виргинии, Соединенных Штатов или Северной Америки, и никакой другой частью Земли. Заземелье представляло собой целый отдельный мир, и он, Бен, каким-то образом прошел сквозь отделяющее его от Земли пространство.
Проклятие, это было восхитительно и пугающе одновременно! Ну конечно, он хотел этого. Он заключил сделку, понимая, что попадет в фантастический мир, что покупает трон сказочного королевства. Но он даже не пытался представить, как все будет на самом деле. Он даже не думал, что Заземелье окажется именно таким, как говорилось в рекламном каталоге и в чем убеждал его старый Микс.
Вдруг Бен подумал об Энни, и ему до боли захотелось, чтобы она была здесь, с ним. Она могла бы помочь ему принять то, что происходит. Но Энни не было рядом, и он пришел сюда именно потому, что потерял ее. Бежал в Заземелье от той потери, которую испытывал. Он предостерегающе потряс головой. Он должен помнить, что пришел в этот мир для того, чтобы начать новую жизнь, а старую оставить позади, чтобы отрешиться от всего знакомого. Он намеревался порвать все свои связи и начать с нуля. А значит, глупо оплакивать тот факт, что он, вероятно, получил желаемое.
Кроме того, вызов, который бросала Бену эта жизнь, интересовал его куда сильнее, чем все то, что было раньше.
Он молча размышлял обо всем, позволив советнику выбирать дорогу. После неудавшегося обеда волшебник не делал попыток завязать разговор, и Бен решил, что, наверное, его не стоит пока беспокоить. Он принялся внимательно изучать землю, по которой шел. Сначала то, что видел при долгом спуске с высокого склона, потом те приметы, которые можно было разглядеть, шагая по долине. Они направлялись на восток, решил он, если только можно было ориентироваться по солнцу на незнакомом небосводе. Долину окружали горы, и все было затянуто легкой дымкой. В южном конце долины находился озерно-речной край, на востоке - пустыня и степь, холмы - на севере и густые леса - на западе. Посреди долины расстилалась равнина с полями и зелеными лугами. В центральной части были и другие замки; Бен разглядел башни, проглядывавшие сквозь туман. На севере и западе находились большие, очень темные и неприятные на вид впадины, в которых, казалось, туман скопился до такой степени, что начал бурлить, как кипящее варево. Все это Бен рассмотрел во время спуска с луга, где советник нашел его; а когда они достигли основания долины, он увидел первых людей. Вид их не был впечатляющим - крестьяне со своими семьями, охотники и лесные жители, несколько странствующих купцов с товарами и единственный всадник, несущий нечто вроде геральдического знамени. Все они, кроме всадника, казались довольно опустившимися людьми. Их одежды были оборванными, инструменты и повозки - поломанными, а хозяйства - разоренными. Жилища крестьян явно знавали лучшие времена, а теперь нуждались в капитальном ремонте. На всех лицах была видна усталость.
Все это, включая людей, Бен видел с некоторого расстояния, поэтому не был уверен, что разглядел как следует. И все же он не думал, что ошибся.
Советник Тьюс не сказал ни слова. День близился к вечеру, когда колдун неожиданно повернул на север. Перед путниками появились поросшие лесом холмы, затянутые дымкой, которая висела среди деревьев, словно расплывающийся дым от труб гигантского завода. Они пробирались по лесу, с осторожностью отыскивая путь, сучья и листва затеняли тропинку. Они сильно отклонились к северу от озерно-речной местности, которую Бен видел раньше, и все же между деревьями вдруг замелькали пруды и озерца, в темной воде которых веселыми зайчиками отражался приглушенный солнечный свет. И над ними нависали пряди тумана. Бен с беспокойством огляделся. Было в этом лесу что-то такое, что напомнило ему о переходе сквозь царство фей.
Путники вскарабкались на холм, который круто обрывался над лесом, и тут советник остановился.
- Взгляните туда, Ваше Величество, - попросил он и указал вниз.
Бен послушно проследил за его рукой. На расстоянии нескольких миль деревья образовывали кольцо, там туман разорвался и уступил место солнечному свету. Ярко сверкали краски всех цветов радуги, там, похоже, были флаги, колыхавшиеся от лесного ветерка, который не достигал утеса, где стоял Бен. Рука советника опустилась.
- Это - Сердце, Ваше Величество. Здесь вы будете коронованы через несколько дней после того, как разошлют объявление о вашем прибытии. Здесь был коронован каждый король Заземелья - с тех пор, как возникла эта страна.
Они постояли на утесе еще несколько мгновений, глядя на единственное яркое пятнышко среди мглы и тумана. Оба молчали.
Потом советник отвернулся.
- Идемте, Ваше Величество. Ваш замок впереди. Бен послушно зашагал следом.

Глава 5
ЧИСТЕЙШЕЕ СЕРЕБРО

Деревья обступили путников, и туманы сомкнулись вокруг них - советник Тьюс с Беном Холидеем снова оказались в лесу. Тени вновь сгустились на тропе, исчезли краски и веселое сияние Сердца. Бен решительно шагал вперед, приноравливаясь к ковыляющему колдуну. Это было нелегко, потому что советник шел довольно быстро, несмотря на свою странную походку. Бен переложил сумку в другую руку, чувствуя, как мышцы сводит от усталости. Он свободной рукой размял плечи и закатал рукава спортивного костюма. Спина уже взмокла от ходьбы.
Вообще-то навстречу новому королю должны были выслать свиту и карету, вместо того чтобы заставлять его топать невесть куда, ворчал про себя Бен. С другой стороны, кто знает, может, в Заземелье вообще не ездят в каретах. Может быть, они летают на крылатых конях. Наверное, советнику стоило наколдовать парочку таких животин.
Бен задумчиво прикусил нижнюю губу, вспомнив о попытках советника приготовить обед. Скорее всего идти пешком было безопаснее.
Они вскарабкались на новый утес, так густо заросший голубыми елями, что опавшая хвоя образовала толстый ковер под ногами. Ветви послушно сгибались, а разгибаясь, хлестали по лицу, так что приходилось наклонять голову. Потом деревья расступились, холм превратился в луг, и перед путниками предстал замок.
Бен Холидей уставился на него. Это был тот самый замок, который он заметил издали, - только теперь он видел его совершенно отчетливо. Он стоял на расстоянии полмили, на острове посреди озера, занимая весь этот остров. Озеро отливало серым металлом, а на острове не росло ничего, кроме корявого кустарника. Сам замок был нагромождением камня, дерева и металла: парапеты, мосты и башни, вонзающиеся в небо, как изломанные пальцы. Туман одеялом накрывал весь остров и воды озера вокруг и собирался густыми клубами во впадинах. Красок нигде не было видно: ни флагов, ни знамен - ничего. Камень и дерево казались грязноватыми, а металл словно обесцветился. Хотя глыбы камня и цемент казались еще прочными, а валы и укрепления не были разрушены, замок напоминал пустую безжизненную раковину. Он невольно наводил на мысль о Дракуле.
- Это и есть замок королей Заземелья? - недоверчиво поинтересовался Бен.
- М-м? - Советник опять погрузился в собственные мысли. - О да, это он. Это - Чистейшее Серебро. Бен уронил свою сумку.
- Чистейшее Серебро?
- Так он называется.
- Чистейшее Серебро - ведь это что-то яркое, сверкающее?
Брови советника поднялись.
- Когда-то он был именно таким, Ваше Величество.
- Неужели? Значит, это было в незапамятные времена.
Бен почувствовал, как под ложечкой засосало, - он испытал острое чувство разочарования. Замок напоминал скорее грязные катакомбы, чем чистейшее серебро.
- Это все из-за Тлена. - Колдун сложил руки на груди и отвернулся. - На самом деле не так уж долго он был таким - всего двадцать лет. Это сделал Тлен. А раньше замок был ярким и сверкающим, как вы сказали. Камень был белым, дерево чистым, а металл так и сиял. На острове буйствовали цветы всякого окраса, а озеро было кристально-чистым и голубым. Это было самое прекрасное место во всей стране.
Бен проследил за его взглядом и уставился на тот кошмар, который оказался местом его пребывания.
- Так что такое случилось, отчего все это изменилось?
- Тлен. Когда двадцать лет назад умер последний настоящий король Заземелья и никто не унаследовал его трон, началось его увядание. Сначала оно шло незаметно, а потом все ускорялось, потому что не было на троне короля. Жизнь покидает Чистейшее Серебро, и Тлен празднует победу. Как бы ни мыли, ни скребли и ни полировали камень, дерево и металл, ничто не может восстановить былую красоту. Он умирает. Ваше Величество. Он сходит в могилу следом за своим королем.
Бен прищурился:
- Вы говорите так, как если бы замок был живым существом.
Совиная голова кивнула.
- Таков он и есть, Ваше Величество, такой же живой, как вы или я.
- Но он умирает?
- Медленно и болезненно.
- И вы хотите, чтобы я жил в нем - в умирающем замке?
Советник улыбнулся:
- Вы должны. Вы - единственный, кто может исцелить его. - Он взял Бена за руку и потащил вперед. - Идемте, Ваше Величество. Вы обнаружите, что внутри он удивительно приятен, там, где жизнь все еще теплится в его сердце. Все не так плохо, как кажется. Давайте же! Вы почувствуете, что это ваш дом. Вперед.
Они спустились по травянистому склону, туда, где воды озера мягко ластились к берегу, заросшему болотной травой. Она росла густыми пучками там, где берег был размыт и образовались лужи стоячей воды. Квакали лягушки, зудели насекомые, а вода слегка припахивала рыбой. Тут же у берега стоял длинный челнок с изогнутым носом, увенчанным головой рыцаря, и с низкими бортами. Корма была приподнята, и руля на ней не было. Советник поторопил Бена, и они забрались в лодку. Бен уселся впереди, а советник занял место у кормы. Не успели они устроиться, как челнок пришел в движение. Он оторвался от берега и стал тихо рассекать воду. Бен с любопытством огляделся. Он не обнаружил у лодки никакого двигателя.
- Направление определяется прикосновением ваших рук, - неожиданно заявил советник.
Бен посмотрел на свои руки, вцепившиеся в борта лодчонки:
- Моих рук?
- Эта лодка, как и замок, живая. Мы называем ее челноком-бегунком. Он повинуется прикосновению того, кому он служит. Вы сейчас сидите впереди. Пожелайте, чтобы челнок нес вас, и он послушается.
- А куда я должен пожелать двигаться? Советник улыбнулся:
- Как это куда? К парадному входу. Ваше Величество!
Бен покрепче вцепился в борта и постарался молча передать свою мысль. Челнок-бегунок рванулся вперед, оставляя за собой полосу вспененной воды.
- Помедленнее, Ваше Величество, чуть помедленнее, - предостерег его советник. - Вы передаете свои мысли чересчур напряженно.
Бен ослабил хватку рук и поток мыслей, и челнок-бегунок замедлил ход. Это было так восхитительно - приводить в действие даже такую крошечную магию. Он позволил своим пальцам пробежаться по гладкому дереву бортов. Оно было теплым и трепещущим, создавало ощущение живого существа.
- Советник! - Бен оглянулся на волшебника. Ощущение жизни в простой лодке беспокоило его, но он не отрывал рук. - Что это вы там говорили насчет того, что я могу вылечить замок?
Старец потер свое совиное лицо:
- Чистейшему Серебру, как и всему Заземелью, нужен король. Без него замок гибнет. Ваше присутствие вольет в него новые силы. Когда вы сделаете его своим домом, его жизнь получит мощную подпитку.
Бен посмотрел вперед, на призрачное сооружение с темными башнями и укреплениями, с обшарпанными стенами и пустыми глазницами бойниц.
- А если я не пожелаю делать его своим домом?
- О, я уверен, что вы захотите этого, - с загадочным видом возразил колдун.
"Что ж, быть посему”, - подумал про себя Бен. Он не сводил глаз с приближавшегося замка, с туманов и теней, окружавших его. Он ожидал, что из окна самой высокой башни вот-вот покажется что-то ужасное и клыкастое или летучие мыши беспокойно закружатся над шпилями. Однако ничего такого не произошло.
Челнок-бегунок осторожно коснулся берега острова, и Бен с советником выбрались на сушу. Они оказались перед входом с полукруглой аркой, похожей на рот великана, собирающегося поглотить их. Бен колебался, перекладывая сумку из одной руки в другую. Вблизи замок выглядел еще хуже, чем с холма.
- Советник, я что-то не уверен насчет...
- Смелее, Ваше Величество, - перебил колдун, опять схватил Бена за руку и потащил за собой. - Отсюда вы ничего толком не рассмотрите. И к тому же вас ждут.
Бен спотыкаясь брел за стариком, лихорадочно осматривая возносящиеся ввысь башни и парапеты; камень был отсыревшим, а нагромождение граней и переплетение трещин наводило на мысль о пауках и паутине.
- Ждут? Кто меня ждет?
- Ну как же, те, кто остался на королевской службе, - ваши придворные, великий король. Не все еще оставили трон.
- Что значит “не все”?
Но советник или не слышал его, или пропускал его слова мимо ушей. Он так и рвался вперед, подгоняя Бена. Миновав ворота, они оказались в узком дворике - таком же темном и грязном, как весь замок. Оттуда был еще один выход, поуже, и, пройдя через него, Бен оказался в дворцовом зале. Сумрачный свет пробивался сквозь высокие стрельчатые окна и терялся во мраке зала. Бен огляделся по сторонам. Дерево балок и опор было чистым и отполированным, камень отмыт, а стены и полы скрыты коврами и гобеленами, отчасти сохранившими былые краски. В зале стояла неудобная на вид мебель. Если бы на всем не лежала печать какой-то серости, комната могла бы показаться почти веселой.
- Вот видите, внутри куда лучше, - убеждал советник Бена.
Бен вяло кивнул:
- Мило.
Они подошли к двери, за которой оказался сводчатый пиршественный зал с огромным резным столом, вокруг которого стояли стулья с высокими спинками и сиденьями, обтянутыми алым шелком. С потолка свисали люстры из червленого серебра; несмотря на летнее время, в очаге на противоположном конце зала горел огонь. Бен вошел в зал следом за советником и остановился.
Справа от стола в ряд застыли три фигуры. Их взгляды встретились.
- Ваши слуги, великий король, - церемонно объявил советник.
Бен не верил своим глазам. Весь его двор состоял из собаки и двух ушастых обезьян. Пес стоял на задних лапах и был выряжен в штаны с подтяжками, кафтан с геральдическими знаками и очки. Шерсть у него была золотистой, а уши болтались, словно пришитые наспех тряпочки. Шерсть на голове и на морде топорщилась, словно иглы дикобраза. Твари, похожие на обезьян, щеголяли в коротких штанах с кожаными ремнями крест-накрест. Одна из них, повыше ростом, держалась на веретенообразных лапах. Другая была толстой и носила поварской передник. У обеих были уши, как у слоненка Дамбо, и ноги с цепкими пальцами.
Советник подтолкнул Бена к собаке:
- Это Абернети, придворный писец и ваш камердинер. Пес слегка поклонился и посмотрел на Бена поверх очков.
- Добро пожаловать. Ваше Величество, - сказало животное.
Бен так и остолбенел на какое-то время.
- Советник, да он говорит!
- Не хуже вас. Ваше Величество, - чопорно произнес пес.
- Абернети - мягкошерстный пшеничный терьер, а эта порода славится замечательными охотниками, - встрял советник. - И все же он не всегда был собакой. Раньше он был человеком. Он превратился в собаку вследствие одного несчастного случая.
- Я превратился в собаку из-за твоей глупости. - Голос Абернети напоминал собачье рычание. - И из-за твоей глупости я таким и остался.
Советник пожал плечами:
- Ну, в общем, отчасти это произошло по моей вине. - Он вздохнул и посмотрел на Бена. - Я хотел только замаскировать его, а магия сделала его таким. К несчастью, я еще не открыл способа вернуть ему прежнее обличье. Но он и так прекрасно справляется со своими обязанностями, правда ведь, Абернети?
- В роли человека у меня это получалось еще лучше. Советник нахмурился:
- Кажется, я должен не согласиться с этим.
- Ты просто пытаешься найти оправдание тому, что натворил, советник Тьюс. Если бы я не сохранил свой разум, который, к счастью, куда более развит, чем твой, меня, конечно же, засунули бы в какую-нибудь конуру и позабыли!
- А вот это уж совершенно не так. - Старец насупился еще сильнее. - И вообще, скажи спасибо, что я не превратил тебя в кошку.
В ответ Абернети просто залаял. Советник отпрянул и залился краской.
- Я все понимаю, Абернети, и я хочу, чтобы ты знал, что я не в восторге от твоих манер. Вспомни, где ты находишься. Подумай, ведь ты стоишь перед самим королем! Абернети повернул к Бену забавную мохнатую морду.
- Тем хуже для него.
Советник метнул на писца злобный взгляд, потом повернулся к тварям, стоявшим рядом.
- Это кобольды, - сообщил он Бену, который никак не мог примириться с мыслью, что его личный слуга - говорящий пес. - Они общаются исключительно на своем родном языке, который не имеет ничего общего с нашим, хотя они прекрасно понимают и нас. У них есть имена на этом языке, но для вашего уха они будут полнейшей бессмыслицей. Поэтому я сам придумал им прозвища, на которые они согласились отзываться. Который повыше - это Сапожок, придворный курьер. Толстячка зовут Сельдерей, это наш шеф-повар. - Он махнул рукой странной парочке. - Поприветствуйте нашего короля, друзья.
Кобольды согнулись в поклоне. Когда они выпрямились, их пасти были раскрыты в пугающих ухмылках, обнаживших ряды острых зубов. Они тихонько зашипели.
- Сельдерей - чистокровный кобольд, - сообщил советник. - Он волшебное создание, которое предпочло в открытую служить человеку. Его племя было одним из тех, которые покинули царство фей и остались в Заземелье. Сапожок - скорее дикая, чем домашняя тварь. В его жилах течет кровь кобольдов, но ему присущи черты и других обитателей мира фей. Он может, подобно им, проходить сквозь туманы, хоть и делает это с нежеланием. Он может пересечь все Заземелье с такой же быстротой, как любая фея. Но он так же привязан к Чистейшему Серебру, как и Сельдерей, поэтому должен всегда возвращаться сюда.
- А почему - человек или собака могут только гадать, - вставил Абернети.
Сапожок метнул на него мрачный взгляд и зашипел. Бен оттащил советника в сторонку. Ему понадобилось сделать над собой усилие, чтобы скрыть свою досаду.
- Да что же здесь такое происходит?
- М-м-м? - Советник недоуменно уставился на него.
- Не мычите! Если я все правильно понял, король Заземелья живет в этом склепе и за ним ухаживает весь этот зверинец. Какие еще неожиданности меня ждут? Может, у меня вместо армии - стадо волов? Колдун как будто смутился.
- Ну, откровенно говоря, Ваше Величество, у вас вообще нет никакой армии.
- Никакой армии? Это еще почему?
- Ее распустили - уже около двух десятков лет назад.
- Распустили? Ну ладно, а как насчет наемных работников, которые выполняют все работы, содержат замок в порядке и все такое? Кто всем этим занимается?
- Мы, все четверо. - Советник Тьюс жестом обвел Абернети и парочку кобольдов. Бен был потрясен.
- Неудивительно, что замок хиреет. Но почему же вы не возьмете в помощники кого-нибудь еще?
- У нас нет денег, чтобы платить им.
- Что значит “нет денег”? Тут что, нет королевской сокровищницы или казны?
- Сокровищница пуста. В ней нет ни единой монеты.
- Ладно, но ведь в казну должны поступать какие-то налоги? - Бен повысил голос. - Как же раньше короли расплачивались за все?
- Налоги были. - Советник сердито посмотрел на Абернети, который весело тряс башкой. - К несчастью, система налогообложения перестала действовать несколько лет назад. И с тех пор в казну ничего не поступало.
Бен швырнул свою сумку наземь и подбоченился.
- Давайте-ка разберемся. Я приобрел королевство, у короля которого нет ни армии, ни слуг, кроме вас четверых, ни денег? И за это я выложил миллион долларов!
- Вы ведете себя неразумно, Бен Холидей.
- Это еще с какой стороны посмотреть!
- Вы должны сохранять спокойствие. Вы еще не повидали всего, на что стоит посмотреть в Заземелье, и не узнали того, что вам следует знать. Такие важные проблемы, как налоги, слуги и армия, могут быть решены только тогда, когда кто-то займется ими вплотную. Вы должны помнить о том, что в Заземелье вот уже более двадцати лет нет настоящего короля. А раз так, то вы не вправе ожидать, что все будет как положено.
Бен невесело рассмеялся:
- Нет, это просто шутка года. Послушайте, советник, давайте перейдем к сути вопроса. Что еще мне нужно узнать о нелегкой доле короля Заземелья? Какие еще плохие новости?
- О, мне кажется, что самое плохое вы уже знаете, Ваше Величество. - Колдун обезоруживающе улыбнулся. - Чуть позже у нас будет время обсудить все это, но мне кажется, нам не помешает сперва чуточку подкрепиться. У нас был такой трудный день, такой долгий путь, и я знаю, что вы устали и проголодались.
Бен оборвал его:
- Не так уж я голоден и утомлен, черт побери! Я хочу знать, что еще вы...
- Всему свое время, все по порядку - сначала нужно позаботиться о вашем здоровье, великий король, - уговаривал советник. - Сельдерей накроет на стол - волшебство замка позволяет поддерживать в достатке наши кладовые. А пока кобольд будет хлопотать, Абернети покажет вам ваши покои, где вы сможете принять ванну, переодеться и отдохнуть. Абернети, будь добр, проводи Его Величество в его опочивальню и проверь, не нужно ли еще чего-нибудь. Я скоро присоединюсь к вам. Он развернулся и выскочил из комнаты, чтобы Бен не успел что-нибудь возразить. Сельдерей и Сапожок тоже разбежались. Бен остался в обществе Абернети.
- Прошу вас, Ваше Величество. - Пес указал на винтовую лестницу, уходящую куда-то вверх, в темноту.
Бен молча кивнул. Он убедился, что пока ему ничего не удастся узнать.
- Лиха беда начало, - со вздохом произнес он.
Они начали подниматься наверх.
Это упражнение оказалось весьма полезным. Они взобрались по бесчисленным лестницам и прошли через полдюжины затемненных залов, прежде чем попали в королевские покои. Большую часть пути Бен был погружен в раздумья, размышляя о неприятном известии о том, что он стал голым королем и что ему не досталось ничего, кроме замка Дракулы. Нужно было бы следить за дорогой, попенял он, когда они добрались до цели, на случай если придется выбираться из этого лабиринта без посторонней помощи. Он смутно вспоминал о путанице каменных полов и потолков, укрепленных деревянными балками, дубовых дверей и железных засовов, щитов с гербами и гобеленов, о приглушенных цветах и пятнах Тлена - но и только.
- Ваша ванная комната, дорогой король, - объявил Абернети, останавливаясь перед тяжелой дубовой дверью, украшенной резными завитушками.
Бен заглянул вовнутрь. Там стояла пузатая железная ванна на когтистых лапах, наполненная водой, от которой шел пар, поднос с несколькими кусками мыла, лавка с одеждой и стопкой полотняных полотенец и пара башмаков на табурете.
Ванна выглядела, весьма соблазнительно.
- Как вам удалось так долго сохранить воду горячей? - спросил Бен, удивленно разглядывая клубы пара.
- Это замок, Ваше Величество. Здесь еще осталась частица былого волшебства. Запасы в кладовой, горячая вода для ванны - это почти все, на что у него еще хватает сил. - Абернети замолчал и повернулся, чтобы удалиться.
- Постойте! - вдруг спохватился Бен. Пес остановился. - Я.., э-э-э... Я просто хотел попросить у вас прощения за то, что я так удивился, когда вы заговорили. Я не хотел вас обидеть.
- Я давно привык к этому, Ваше Величество, - произнес Абернети, а Бен не понял, имел ли он в виду бестактность или удивление. Пес воззрился на него поверх очков. - Во всяком случае, хоть в Заземелье меня и считают за диковинку, не сомневаюсь, что вы найдете куда более удивительные вещи.
Бен нахмурился:
- О чем это вы?
- Да о том, что вам еще многому придется научиться и уроки эти будут весьма поразительными.
Он неловко поклонился, попятился к двери и тихо прикрыл ее за собой. Бену показалось, что последнее высказывание прозвучало как предостережение. Словно Абернети предупреждал его, что худшее еще впереди.
Он отмахнулся от этой мысли, сбросил одежду, погрузился в ванну и лежал, наслаждаясь теплой водой. Блаженствовал он чуть ли не целый час, обдумывая все, что с ним произошло. Как ни странно, но предмет его беспокойства существенно изменился с момента прибытия в Заземелье. Прежде его беспокоило, настоящим ли было то, что он видел, или это всего лишь изощренные спецэффекты, основанные на достижениях современной науки. Теперь же Бен сомневался, стоило ли ему вообще находиться здесь. Откровения советника насчет условий правления внушали разве что глубокое уныние. Он заплатил миллион долларов за трон, у которого не было ни слуг, ни армии, ни казны, ни налогообложения. Он признался себе, что скорее готов считать Заземелье настоящей сказочной страной, где волшебство и впрямь существовало, чем смириться с тем, что обзавелся властью, которая ничего не значила.
Потом Бен упрекнул себя в недостаточной честности. Он заплатил не только за престол, но и за землю, а она как будто соответствовала своему описанию в каталоге. Более того, он должен был понять, что за период свыше двадцати лет без короля монархия Заземелья пришла в упадок. Разве можно было ожидать, что налоги исправно собирались, армия оставалась в полном порядке, вассалы сохраняли верность и казна набита до отказа за двадцать лет отсутствия твердой королевской руки? Конечно же, через какое-то время все это развалилось. Есть здравый смысл в том, что от Бена требовалось поработать над тем, чтобы наладить все в королевстве.
Так о чем же ему беспокоиться? Его изначальные надежды оправдались, разве нет?
Но туманное предостережение Абернети и его собственные сомнения все же не давали ему покоя, и он никак не мог отвлечься от мыслей. Он выбрался из ванны и досуха вытерся полотенцем. Все время, пока он принимал ванну, температура воды оставалась неизменной. И комната была уютной - даже каменный пол оказался теплым, когда Бен встал на него босыми ногами. Ощущался какой-то странный трепет, словно замок дышал...
Бен отогнал эти мысли, решив, что разберется во всем чуть позже, и начал одеваться. Он натянул чулки, какое-то просторное нижнее белье на шнуровке, зеленые штаны на завязках, пристегнул ремень, надел широкую кремовую рубаху, которая застегивалась на металлические крючочки. Этот костюм показался Бену довольно необычным - в нем не было привычных кнопок, молний, “липучек” и резинок, к которым он привык, но тем не менее в этой одежде он чувствовал себя вполне свободно.
Едва он натянул мягкие кожаные сапоги и подумал об Абернети, как дверь отворилась и вошел советник Тьюс.
- Ну, кажется, вы отдохнули и освежились. Ваше Величество. - Колдун улыбнулся, пожалуй, даже чересчур широко, как показалось Бену. - Понравилась ли вам ванна?
- Вполне. - Бен тоже улыбнулся в ответ. - Советник, почему бы вам не перестать вешать мне лапшу на уши и не...
- Что вещать и куда?
- Лапшу на уши. - Бен задумался, пытаясь выразиться понятнее. - Перестаньте пудрить мне мозги...

Предыдущая страница 4 Следущая страница


Терри Брукс

- Как это “пудрить мозги”?
- Насчет того, как здорово быть королем, черт побери! Я хочу точно знать, во что это я ввязался! Советник в задумчивости склонил голову набок:
- О, понятно. И что же будет, если я и впрямь вас просвещу?
Бен довольно кивнул:
- Будет просто замечательно. Просто здорово.
- Хорошо. - Колдун развернулся и зашагал к выходу. - Пожалуйста, следуйте за мной.
Они вышли из ванной комнаты и вернулись в зал. Советник повел Бена куда-то в глубину замка, где за тяжелыми резными дверями скрывался вход в башню с винтовой лестницей, вершина которой терялась во тьме. Они молча стали подниматься. Добравшись до площадки наверху лестницы, советник заставил Бена приложить ладони к окованной металлом дубовой двери с вырезанным на ней изображением замка и рыцаря, таких же, как на медальоне. Дверь беззвучно отворилась, и они вошли.
Они оказались в маленькой круглой комнатке. Половина стены отсутствовала, и в проеме клубился туман, сгустившийся с наступлением ночи. Проем закрывали только серебряные перила, укрепленные на высоте пояса. Посередине имелась подставка-пюпитр из того же металла. Бен посмотрел на него, потом перевел взгляд на советника. Эта комната напоминала трибуну, сооруженную для того, чтобы королевская особа могла обращаться к слушателям, если, конечно, в облаках таковые найдутся.
- Это Землевидение, - сообщил советник. - Подойдите к поручням, пожалуйста.
Бен подчинился. Серебро перил и подставки изрядно потемнело от Тлена, но это не помешало Бену разглядеть тысячи крошечных значков, выгравированных на металле рукой какого-то невероятно терпеливого мастера. Советник порылся в мешочках, висевших у него на поясе, и достал все ту же старую, потрепанную карту, которую не так давно показывал Бену, объясняя, почему он понимает по-заземельски.
Старец осторожно развернул карту и положил на подставку.
- Положите руки на поручни, Ваше Величество, - попросил он.
Бен послушался. Советник тоже взялся за перила. Так они постояли несколько мгновений, вглядываясь в туманную мглу. Уже почти стемнело.
Потом металл вдруг наполнился странным теплом и дрожью, точно такой же, какую Бен не так давно ощутил в ванной.
- Держитесь крепко, - вдруг предупредил советник. - Посмотрите на карту и выберите любое отмеченное на ней место, на которое вам хотелось бы взглянуть. Землевидение покажет его вам.
Бен недоверчиво посмотрел на советника, потом перевел взгляд на карту. На ней была изображена вся долина. Разноцветными чернилами обозначались леса, реки, озера, горы и долы, равнины и пустыни, города и поместья; все названия были выведены тщательнейшим образом. Цвета поблекли, и пергамент был изрядно истерт. Бен прищурился. Его взгляд на мгновение задержался на Чистейшем Серебре, потом на темных запретных провалах, которые он уже видел раньше, с горы. Название этих провалов было запачкано, и разобрать его было невозможно.
- Вот здесь, - показал он, наклонив голову. - Вот эти провалы на севере. Покажите их мне.
- Это Бездонная Пропасть, - тихо сказал советник. - Что ж, прекрасно. Держитесь как можно крепче, Ваше Величество. Наберите воздуху. Сосредоточьтесь на карте.
Бен стиснул ладонями металл. Он не сводил глаз с карты и с темных пятен провалов, нарисованных на ней. Перед ним шевелились темные клочья тумана, окутавшего Чистейшее Серебро, а землю заволокла мгла наступавшей ночи. Время словно застыло. Он с любопытством посмотрел на советника.
- Сосредоточьтесь на карте, Ваше Величество. Бен снова уставился на карту, стараясь сосредоточиться. А потом пол ушел у него из-под ног, стены, сложенные из огромных камней, башни и зубчатые парапеты растворились в воздухе, туман развеялся, и ночное небо засияло яркими звездами. Он летел в пространстве, держась за серебряные перила, а от замка ничего не осталось. Глаза Бена расширились от удивления, когда он посмотрел вниз. У него под ногами расстилалась долина, залитая лунным светом.
- Советник! - а ужасе завопил Бен, судорожно стискивая перила.
Колдун был рядом. Его рука скользнула к руке Бена и сжала ее.
- Не бойтесь, Ваше Величество, - произнес он. Тьюс говорил спокойно и убежденно, так, будто они по-прежнему находились в башне. - Это просто магия, - продолжал он. - Пока вы крепко держитесь за поручни, вы в безопасности.
Бен впился в них так крепко, что костяшки пальцев побелели. Вскоре он обнаружил, что никуда не падает. Хоть он и ощущал движение, но не чувствовал ветра, дующего в лицо; не сдувало и карту, лежавшую на подставке. Он задержал дыхание и стал наблюдать за тем, как в сотнях футов у него под ногами проносится земля с сумрачными лесами, горбатыми холмами и озерами с серебристой рябью. Взошли все луны Заземелья, расцветив небосвод красочными кругами: персиковым, бледно-розовым, нефритовым, изумрудным, лазурным, пурпурным, бирюзовым... Самая большая луна отливала великолепной белизной. Это было самое удивительное зрелище, которое Бену довелось увидеть за всю жизнь, оно чем-то напоминало застывший салют в День независимости.
Тогда Бен немножко успокоился, и его положение перестало казаться таким отчаянным. Однажды он поднимался на воздушном шаре, наполненном горячим воздухом. В полете над Заземельем он почувствовал нечто похожее.
Они описали плавную кривую вдоль гряды гор и пролетели над туманами царства фей.
- Именно здесь родилась магия Заземелья, - изрек неожиданно советник. - Царство фей - это питающий ее источник, место, где время и пространство растянулись до бесконечности. Оно граничит со всеми мирами и имеет выходы в каждый из них. Сквозь туманы идут ходы к тем далеким мирам. Их называют коридорами времени - это тропинки, связывающие одни миры с другими. Именно по одному из этих ходов вы и попали в Заземелье.
- Вы хотите сказать, что мир фей лежит между моим миром и Заземельем? - крикнул Бен и сразу же понял, что повышать голос нет никакой необходимости.
Советник покачал головой:
- Не совсем так. Мир фей эфемерен и нереален. Он как бы есть, и в то же время его не существует. Он находится везде и нигде. Он не замкнут в себе и не принадлежит ни одному миру. Вы понимаете? Бен улыбнулся:
- Ни единого слова.
- Ну тогда просто примите на веру. Царство фей ближе к Заземелью, чем к любому иному миру, с которым оно сопредельно. Заземелье - как бы его приемыш.
"Странное сравнение”, - подумал Бен, наблюдая за тем, как туманы проносятся под ногами. Потом они начали стремительно спускаться к бездонному провалу. Черные дыры оказались прямо под ними, спутанные дикие джунгли, прильнувшие к подножию гор в северо-западном углу долины, мрачный запретный лес, в который, казалось, не может проникнуть и луч света. Тени скрадывали все очертания, а туманы царства фей, кольцом опоясывавшие всю долину, накрывали бездонный провал, словно одеяло.
- Это обиталище ведьмы по имени Ночная Мгла, - послышался голос советника. - Говорят, что она оставила царство фей в незапамятные времена и пришла в мир смертных для того, чтобы найти любовника, и что, поступив так, она уже не может вернуться обратно.
Бен уставился вниз, в темноту. Провал напоминал буерак, уходящий до самой преисподней.
И вновь они понеслись над землей. Они носились из одного конца долины в другой, по мере того как взгляд Бена выхватывал новые названия, начертанные на пергаментной карте. Он нашел землю Владыки Озерного края, другого выходца из мира фей, духа, принявшего человеческий вид, сделавшего своим домом озера и реки, которыми изобиловала южная половина долины, и правившего тамошними водяными и русалками. Бен изучил холмы и утесы на севере, над бездонным провалом, где обитали многочисленные племена гномов, троллей и кобольдов. Одни из них были рудокопами, крестьянами, охотниками и купцами, другие - ворами и головорезами. Иные были честными и трудолюбивыми, а иные - злобными и безнравственными. Попадались как дружелюбные, так и враждебные народцы. Советник поведал много интересного. Лорды Зеленого Дола объявили своей вотчиной центральную часть долины, причем землями и скотом владела горстка родовитой знати, состоятельные бароны, на которых трудилось множество подневольных.
- Это кто, рабы? - испуганно воскликнул Бен.
- Подневольные! - настойчиво повторил советник. - Это мужчины и женщины, которые сами распоряжаются собой; но получают они землю и вкушают от плодов ее ровно столько, сколько позволят им их хозяева.
"Все равно рабы, - подумал Бен. - Как их ни назови...” Советник продолжал бормотать, но Бен не слушал его, потому что его внимание вдруг привлекло нечто новое. Сначала это было лишь загадочное черное пятнышко на лике одной из заземельских лун, а потом Бен понял, что пятнышко движется.
И оно приближалось к ним. Она появилась с юга - огромная крылатая тень. Сначала бесформенная, по мере приближения она становилась все отчетливее. Взмахивали кожистые крылья, усеянные шипами и изогнутые, словно распорки чудовищного, чересчур туго натянутого воздушного змея. Бочкообразное тело, извивавшееся в полете, как змеиное, покрыто чешуей и с гребнем на спине. Огромные когтистые лапы, прижатые к телу, и изогнутая змеиная шея, увенчанная столь отвратительной головой, что Бена даже передернуло. Это был дракон.
- Советник! - хрипло прошептал Бен, боясь повысить голос.
Колдун повернулся и запрокинул голову, глядя на огромную тварь.
- Страбон! - прошептал он, и в его голосе прозвучало нечто вроде благоговения.
Они приостановились и застыли в воздухе. Дракон пролетел мимо так близко, что едва не коснулся крылом. Он не заметил их, потому что их не должно было быть видно, но Бену показалось, что он почувствовал их присутствие. Покрытая коркой башка повернулась и вонзила в них взгляд своих кровавых глаз, а ноздри на шершавом рыле раздулись. Резкое, пугающее шипение разорвало ночную тишину и постепенно замерло.
Но дракон не замедлил полета, не свернул с пути. Он плыл на северо-восток, постепенно превращаясь в далекое пятнышко. Бен с колдуном смотрели ему вслед, пока тот не скрылся.
- Боже милостивый! - наконец выдавил Бен. Его жажда приключений вдруг угасла. Он бросил безумный взгляд на пустоту у них под ногами - они так и висели неподвижно в воздухе. - Черт побери, с меня на сегодня хватит, советник! Отнесите нас обратно!
- Карта, Ваше Величество, - спокойно напомнил колдун. - Посмотрите на нее и найдите Чистейшее Серебро.
Бен так и поступил, чувствуя неистовое желание вновь ощутить надежный камень под ногами. Он нашел замок и сосредоточился на карте. Почти мгновенно он оказался в башне и стоял перед проемом в стене, глядя в туман.
Он оторвал ладони от перил, словно они жгли ему руки, и отскочил.
- Эта тварь.., это же тот самый дракон, на которого я наткнулся в лесу! - прохрипел он.
- Да, Ваше Величество, это он, - согласился старец, отходя от поручней. Совиное лицо было задумчивым. - Его зовут Страбон. Он живет на востоке, где начинаются бесплодные пустыни и болота. Там обитает он в одиночестве, последний из своего племени.
Бен сложил руки на груди и запоздало вздрогнул.
- Он был так близко, что можно было коснуться рукой.
- Это только казалось. - Улыбка советника получилась вымученной. - Это видимость, созданная волшебством. На деле мы не покидали этой комнаты.
- Неужели?
- Да вы и сами можете как-нибудь попытаться сделать это. Ваше Величество. Магия Землевидения - в ваших руках, и вы видели ее в действии.
- Пока с меня хватит, спасибо.
- Значит, на сегодня вы достаточно узнали о Заземелье? Может быть, теперь можно и поужинать? Бен собрался с духом.
- Было бы неплохо. - Он глубоко вздохнул. - А еще есть какие-нибудь неожиданности? Коли так, то я хочу знать о них заранее.
Колдун уже отворял дверь.
- Нет, Ваше Величество. Ужин не должен принести ничего неожиданного. Он будет очень приятным. Идемте.
Они вновь прошествовали по коридорам и винтовым лестницам замка, пока не добрались до пиршественного зала. У Бена осталось еще немало невыясненных вопросов, но он устал и проголодался, так что вопросы могли и обождать. Он позволил усадить себя во главу огромного резного стола. Спазм, стиснувший желудок, потихоньку отпускал, и Бен перестал трястись. В конце концов он остался цел и невредим. Так что если это самое худшее, что его ожидало...
- Не желаете ли выпить вина, Ваше Величество? - Советник прервал его мысли. Наступила ночь, и тени в замке сгустились. Колдун вытянул вверх руку, и светильники вспыхнули, залив зал нежным золотистым сиянием без огня и дыма. Никаких видимых источников этого сияния Бен не заметил. - Еще чуть-чуть волшебства. - Старец улыбнулся. - Так вы хотите вина?
Бен откинулся на спинку стула.
- Да. И не уносите бутылку.
Советник взмахнул рукой, и вино появилось рядом с Беном. Колдун уселся справа от него. Появились Абернети с Сапожком и уселись по левую руку. Сельдерей, вероятно, должен был присоединиться к ним после того, как накроет на стол. Они казались одной большой счастливой семьей.
Бен повернулся к колдуну:
- Еще раз повторяю, советник, чтобы никаких неожиданностей! Я хочу знать все! Я хочу знать о медальоне. И о Миксе. И о том, кто продал Заземелье и почему. Я намерен выяснить все это.
Абернети положил лапы на стол и посмотрел на Бена поверх очков:
- На вашем месте, великий король, я бы сперва выпил винца.
Мохнатый пес бросил значительный взгляд на Сапожка, сидевшего рядом с ним. Кобольд ухмыльнулся, показав все свои зубы, и зашипел.
Бен поднял бутылку.
Он осушил добрую половину, когда появился Сельдерей. Кобольд притащил мясную похлебку с овощами, свежеиспеченный хлеб, сыр и печенье. Как бы плохо ни обстояли дела, смерть от голода им не грозила, решил Бен.
Он опустошил миску супа, закусывая хлебом и сыром, выпил еще несколько стаканов вина и задумался об Энни, Майлзе, обо всем, что оставил. Советник и писец крепенько спорили, начиная с правильного питания и кончая ролью волшебства в сохранении здоровья. Кобольды щерились и жрали все, до чего могли дотянуться. Когда дошло до-второго, советник заявил, что похлебка остыла, и вызвался подогреть ее. Сельдерей зашипел и оскалил зубы, а Абернети заявил, что холодная даже лучше. Советник не согласился. Спор закончился тем, что Тьюс использовал магию, чтобы подогреть похлебку прямо на столе, и котел был объят пламенем, которое побежало по всему столу, безнадежно испортив скатерть. Все повскакивали, крича, шипя и гавкая наперебой. Советник сделал еще несколько пассов, и на сей раз в зале хлынул дождь, который не прекращался минут пятнадцать.
Для Бена это было уже слишком. Зажав в руке стакан с вином, с помощью Абернети он отступил в свои королевские покои, обожженный, вымокший и захмелевший. Утро вечера мудренее, рассудил он, забираясь под простыни.

Глава 6
КОРОНАЦИЯ

Может быть, следующее утро и впрямь было мудренее вечера, но Бену этого узнать так и не довелось. Ему снились сны, в которых правда фантастическим образом переплеталась с вымыслом. Ему снилась Энни, как он вдруг встретил ее, живую. Он был так счастлив от того, что снова рядом с ней и любит ее, и одновременно несчастен от некоего неистребимого предчувствия, будто она не может остаться с ним и он потеряет ее снова. Ему снился Майлз, все такой же грубоватый и циничный, будто бы они вместе шагают по улицам Чикаго, заросшим Лазурными Друзьями, а Майлз на каждом углу напоминает Бену о том, что предупреждал его, что так и будет. Снились судебные заседания, на которых кобольды шипели со скамьи присяжных, а судьи напоминали всклокоченных псов. Ему снились асфальтированные дороги и драконы, черные как ночь. Снились демоны, и рыцари, и замки, сияющие, словно светило.
Он спал, а солнце всходило и заходило. Когда Бен наконец проснулся, было утро. Он лежал в своей опочивальне - просторной комнате, увешанной гобеленами и шелковыми занавесями, уставленной мебелью из полированного дуба и каменными геральдическими изваяниями. Он лежал на огромной, с пологом, кровати, напоминавшей саркофаг из дуба и железа. С равным успехом она могла бы служить баржей. Бен понял, что солнце только что встало, по косым полосам света, падавшим из высоких арочных окон, хоть свет этот и был серым и тусклым, словно туман обесцветил его. В комнате было тихо, и во всем замке тоже. Он напоминал каменную раковину.
И все же в замке таилась скрытая теплота. Чистейшее Серебро напоминало склеп, ему недоставало внешней привлекательности, хотя бы такой, какой отличаются самые авангардные, спартанские небоскребы Чикаго из хрома и стали, но он почему-то казался родным домом. Он был теплым на ощупь - Бен ощущал его тепло, ступая по полу босыми ногами и проводя пальцами по стенам. Это тепло было в воздухе; несмотря на серую дымку за окнами, оно растекалось по всему замку, словно кровь по жилам. Советник был прав, ибо замок и впрямь оказался живым существом.
Как хорошо было просыпаться в нем! Так безопасно и уютно, словно в родительском доме.
Бен потянулся и посмотрел на столик, куда давеча бросил свой баул, но обнаружил только советника Тьюса, восседавшего на стуле с высокой спинкой и взирающего на него.
- Приветствую вас, Бен Холидей, - поздоровался колдун.
- Доброе утро, - ответил Бен. Приятная истома мигом улетучилась, едва он вспомнил о мрачных откровениях советника, сделанных накануне, о том, что он стал королем без армии, без вассалов и королевской казны.
- Надеюсь, вы хорошо отдохнули? - спросил колдун.
- Прекрасно, благодарю вас.
- Замечательно. Вам предстоит трудный день.
- Разве?
- Да, Ваше Величество. - Советник так и сиял. - Нынче ваша коронация. Сегодня же вас нарекут королем Заземелья.
Бен мигнул.
- Как сегодня? - Он опять мигнул. В животе у него начало неприятно посасывать. - Погодите-ка, советник. Вы что, хотите сказать, что коронацию перенесли на сегодня? Разве не говорили вы мне еще вчера, что коронация состоится не раньше чем через несколько дней, потому что вам нужно время, чтобы предупредить всех, кого нужно?
- Ну, ах.., да, должен признаться, что именно так я и говорил. - Колдун сморщил физиономию, словно провинившийся ребенок. - Вся беда в том, что я говорил это не вчера.
- Как это не вчера?
- Потому что нынче не завтра. Бен побагровел и уселся на кровати.
- Что за бред вы несете? Советник Тьюс улыбнулся:
- Ваше Величество, вы проспали неделю. Бен удивленно уставился на него. Колдун не отвел взгляда. В комнате повисла такая тишина, что Бен слышал стук собственного сердца.
- Как это я смог проспать целую неделю? - наконец спросил он.
Советник сцепил ладони у подбородка.
- Вы помните, что вы пили? То вино, которое я вам принес? - Бен кивнул. - Ну, я добавил в него чуточку сонного зелья, чтобы вы как следует выспались за ночь. - Он развел руками. - Я сделал это при помощи волшебства, просто чуть изменив тон голоса и согнув пальцы. - Он показал, как именно. - Беда в том, что я малость перестарался. Капелька оказалась с наперсток. И потому вы проспали всю неделю.
- Просто маленькая ошибочка в волшебстве, да? - Бен был в ярости.
Советник беспокойно заерзал на стуле.
- Боюсь, что так.
- Ну а я боюсь, что не так! Вы что, за дурака меня считаете? Вы ведь сделали это намеренно, не отпирайтесь. Вы усыпили меня, чтобы удержать здесь! - Бен прямо трясся от злости. - Вы что, думаете, что я забыл оговорку насчет десятидневного испытательного срока в контракте? Мне давалось десять дней, чтобы я мог вернуться в свой мир и получить обратно все деньги, кроме небольшой неустойки. Только не говорите, что вы об этом не знали! А теперь восемь дней из десяти прошли! Это очень удобно, не правда ли?
- Погодите-ка. - Советник с достоинством вытянулся. - Если бы я и впрямь намеревался удержать вас в Заземелье, великий король, я бы вовсе не стал говорить вам о потерянных семи днях! Я просто позволил бы вам считать, что это ваш второй день в Заземелье, и все десять дней прошли бы раньше, чем вы бы это заметили!
Бен с минуту разглядывал его, потом поостыл.
- Наверное, тут вы правы. - Он недоверчиво потряс головой. - Наверное, я должен извиниться перед вами, но, откровенно говоря, я слишком зол, чтобы просить прощения. Из-за вас я потерял целую чертову неделю! А пока я спал, вы вовсю занимались подготовкой к коронации - рассылали приглашения и так далее! Хорошо еще, что я вовремя проснулся, не то вам пришлось бы короновать меня прямо в постели!
- О, когда я узнал, что произошло, я понял, что вы проснетесь вовремя, - поспешно заявил советник.
- Ты хочешь сказать, что надеялся, что это будет так, - перебил его Абернети, появляясь в дверях спальни с подносом. - Не желаете ли позавтракать, Ваше Величество?
Он поставил поднос на столик.
- Спасибо, - пробормотал Бен, не сводя глаз с советника.
- Я точно знал, - упрямо повторил тот.
- Прекрасный денек для коронации, - заявил Абернети. Он посмотрел на Бена поверх очков. - Я приготовил ваше одеяние для церемонии. Его подогнали так, чтобы оно хорошо сидело на вас. - Он помолчал. - Пока вы спали, у меня было полно времени, чтобы и измерить, и примерить на вас.
- Не сомневаюсь. - Бен ожесточенно впился зубами в ломоть хлеба. - Должно быть, целая неделя. Абернети пожал плечами:
- Не совсем. Ведь все мы, Ваше Величество, тоже отведали этого вина.
- Честно, это была ошибка, - сдвинув брови, настаивал советник.
- Ты их делаешь немало, - фыркнул Абернети.
- Может быть, ты будешь рад, если я вообще перестану помогать!
- Ничто другое меня так не порадует! Бен замахал на них руками:
- Прекратите! Ну хватит же! - Он перевел взгляд с колдуна на писца. - Хватит спорить. Мне споры надоели еще в суде. Мне нужны ответы. Прошлой ночью я сказал, что хочу узнать все подробности относительно продажи Заземелья.., ну, в общем, не прошлой ночью, а в последний раз, когда мы разговаривали. Так, может быть, настала пора для этого, советник?
Колдун поднялся, метнул мрачный взгляд в сторону Абернети и снова посмотрел на Бена:
- Вы все узнаете, Ваше Величество. Но давайте я расскажу вам лучше по пути к Сердцу. Коронация должна начаться в полдень, и чтобы поспеть вовремя, нам надо немедля двинуться в путь.
Абернети направился к двери.
- Да, колдун, тебе удалось заслужить безграничную признательность. Великий король, я скоро вернусь с вашим платьем. А покуда постарайтесь позавтракать поплотнее. С каждым днем замок теряет свою магию, и нам скоро придется побираться по округе.
Он ушел. Советник проводил его взглядом, потом поспешно повернулся к Бену:
- Я добавлю только, что оставшихся двух дней вам, Ваше Величество, с лихвой хватит на то, чтобы привести в действие медальон и вернуться в свой мир, коли будет на то ваша воля.
Он помялся, потом вышел вслед за Абернети. - Целая неделя! - пробормотал Бен, отпихнул поднос и выбрался из постели.

***

За час они собрались в путь - Бен, советник, Абернети и парочка кобольдов. Они отчалили от бесплодного острова, где возвышалось Чистейшее Серебро, на челноке-бегунке, который беззвучно заскользил по темной воде к заросшему луговой травой берегу. Оттуда они отправились прямиком в туманный лес.
- Полагаю, что лучше начать с самого начала, - сказал советник Бену, когда они вошли под сень деревьев. Они шагали плечом к плечу, обогнав своих спутников на пару шагов. Колдун плелся привычной разболтанной походкой, сгорбив спину и опустив голову. - Более двадцати лет назад, после смерти старого короля, начались затруднения с престолонаследием. Тогда все было совершенно иначе. Все жители Заземелья почитали старого короля. Пять поколений его предков правили друг за другом, и хорошо правили. Никто не осмеливался перечить королю, даже Ночная Мгла, даже сам Марк. У короля была армия, слуги и вассалы, а также законы, которым все были послушны. Сокровищница была полна, а волшебство защищало трон. Тлен не мог одолеть Чистейшее Серебро, оно было чистеньким и сияющим, словно новенькая игрушечка, а остров, на котором оно стоит, был прекраснейшим уголком королевства. Там всегда светило солнце и благоухали цветы. И не было ни тумана, ни облаков.
Бен оглянулся. Он был одет в рубаху красного шелка, штаны и сапоги высотой по колено с серебряными пряжками. Абернети тащил церемониальное облачение, корону и знаки королевского отличия.
- Советник, мне не хочется задеть вас за живое, но ваша речь начинает напоминать плохую сказочку.
- Дальше будет еще хуже, Ваше Величество. Старый король скончался, оставив единственного сына, совсем юного, наследником престола. Телохранителем мальчика был могущественный, но неразборчивый в средствах колдун. Этот колдун был ближе мальчику, чем собственный отец, потому что заботился о нем после смерти его матери, во время частых отлучек короля. Сын короля был малодушным человеком, Заземелье тяготило его, как и ответственность, которая возлагалась по праву рождения, и колдун сумел сыграть на этой слабости. Колдун же давно искал лучшей жизни, потому что его тогдашнее положение - а он был придворным колдуном (как я теперь) - его не устраивало. Он считал, что заслуживает большего. Но придворный колдун привязан к трону и к земле магической клятвой, он не может уйти, если сам король не пожелает. Поэтому он пустил в ход все свое красноречие и убедил мальчика в том, что они оба должны покинуть Заземелье. - Он помолчал, искоса посмотрев на Бена. - Этот колдун - мой сводный брат. Ваше Величество. Вам он знаком под именем Микса.
- Ну и ну. - Бен медленно покачал головой. - Кое-что начинает проясняться.
- М-м-м-м-м?
- Да так, просто выражение. Не могли бы вы перестать мычать? Когда моя бабушка выжила из ума, она мычала так всякий раз, когда я обращался к ней, и это приводит меня в бешенство!
- Простите. Короче, сложность состоит в том, что, покидая Заземелье, не можешь ничего взять с собой. Волшебство не допустит этого. Ни колдуна, ни сына старого короля это не устраивало! Поэтому они разработали план: продать трон кому-нибудь из другого мира. Если в другом мире найдется человек, готовый приобрести Заземелье, тогда мой сводный брат и наследник старого короля получат прибыль в том, другом, мире и уже не смогут нарушить закон этого, запрещающий выносить что бы то ни было. Таким образом они смогут неплохо устроиться везде, где пожелают.
- А почему они выбрали именно мой мир? - поинтересовался Бен.
- Они провели исследования. - Колдун прочистил горло. - Прошло достаточно много времени с тех пор, как мой сводный брат заморочил голову сыну короля, и мальчик стал мужчиной. Во всяком случае, он никогда не собирался сесть на престол. Так или иначе он оставил бы Заземелье при первом же удобном случае. И мой сводный брат виноват в том, что предоставил ему такую возможность. Ему потребовалось время, чтобы все обдумать и подготовить. Пока он занимался этим, королевство приходило в упадок. Магия могла передаваться только по наследству, а с этим дело обстояло как раз неважно. Казна опустела. Армия разбежалась. Законы перестали действовать. Народ утратил чувство общности и разбился на враждующие лагери. Торговля между ними угасла. У Чистейшего Серебра не осталось ни хозяина, ни слуг, которые заботились бы о нем, и оно начало уступать пагубному воздействию Тлена. Сама земля начала страдать, болеть и иссыхать. Мой сводный брат и сын короля ушли, прикидывая, как бы им устроить продажу этого.., э-э-э.., как там выражаются в вашем мире?.. “кота в мешке”.., какому-нибудь простаку. Бен воздел очи к небу:
- Любите же вы играть словами, советник.
- Да, но, видите ли, Ваше Величество, все должно было быть совсем иначе - это-то я и пытаюсь вам втолковать. Мудрый и сильный правитель способен возродить Заземелье. Законам можно вернуть былую силу - это по плечу такому знатоку, как вы. Королевскую казну можно вновь наполнить, и создать армию, и прогнать Тлен. Вот почему я надел мантию придворного колдуна, сброшенную моим старшим братом. Вот почему я помогал ему искать покупателя на трон. Я даже написал слова для его.., как там?., продажного объявления.
- Так это из-под вашего пера вышла вся эта брехня в каталоге о волшебном королевстве? - потрясенно спросил Бен.
- Я написал это, чтобы привлечь покупателя с нужными качествами - проницательного и отважного! - Костлявый палец колдуна уткнулся в Бена. - И это вовсе не брехня! Я сделал то, что было необходимо, Ваше Величество. Заземелье должно возродиться. После смерти старого короля оно осталось без присмотра, а потеря магии довершит его разрушение.
- Эту речь мы уже слышали, советник, - пробормотал топавший сзади Абернети. - Ее можно опустить. Колдун досадливо оглянулся.
- Я говорю только то, что нужно. Если тебе надоело, можешь заткнуть уши.
- Советник, я не понимаю, какую роль вы сыграли в этом. - Бен решил вернуть разговор в прежнее русло. - Если вы так хорошо понимаете нужды Заземелья, то почему с самого начала позволили своему брату и королевскому сыну заварить всю эту кашу? Что вы делали все те годы, которые миновали после смерти старого короля? Где были вы, пока пустовал трон Заземелья?
Советник Тьюс умоляюще сложил руки.
- Прошу вас, Ваше Величество, не все вопросы сразу! - Он раздраженно дернул себя за бороду. - Вы должны понять, что тогда я не был придворным колдуном. Им был мой сводный брат. Нравится мне или нет признаваться себе в этом, но я вовсе не такой колдун, как он. Я ему в подметки не гожусь да и никогда не годился.
- Ой, где же перо и бумага, - запричитал Абернети. - Это обязательно нужно записать!
- И все же я так работал над собой, что сумел стать придворным колдуном, - продолжал советник, не обращая внимания на писца. - Пока мой брат состоял на королевской службе, у меня вообще не было положения при дворе. В ученики я уже не годился по возрасту, а другого занятия в королевстве я не мог себе подыскать. Некоторое время я путешествовал, пытаясь как-нибудь научиться волшебству фей и найти себе работу по душе. Через несколько лет после смерти короля мой сводный брат призвал меня к себе, чтобы я помог ему управлять двором. Он уведомил меня о своем намерении оставить королевство и не возвращаться более, предупредив меня, что сын старого короля решил запродать трон и уйти вместе с ним. Назначил меня на должность придворного мудреца и советника при новом короле. - Он остановился и заглянул в лицо Бену. - Понимаете, он полагал, что я не доставлю ему хлопот, раз уж я такой плохой колдун и неудачник. Он полагал, что я так обрадуюсь своему назначению, что буду плясать под его дудку. Я позволил ему верить в это, сделав вид, будто заодно с ним, потому что только так я мог помочь этой земле. Чтобы наладить дело, нужен был новый, настоящий король. Я исполнился решимости найти такого короля. Даже попросил своего брата, чтобы он доверил мне написать текст для каталога, который приведет этого короля в Заземелье.
- И вот я здесь, - закончил Вен.
- И вот вы здесь, - согласился советник.
- На миллион долларов беднее.
- И на одно королевство богаче.
- Но денежки-то я потерял, не правда ли? Тот контракт, который я подписал, был сплошным обманом? Микс и королевский отпрыск прикарманили денежки, а я застрял здесь на всю оставшуюся жизнь?
Советник долго смотрел на него, потом покачал головой:
- Нет, Ваше Величество, вы не останетесь здесь дольше, чем вам этого захочется. Ваш договор имеет настоящую силу, как и оговорка насчет ухода из королевства, и деньги вернутся к вам, если не пройдет десяти дней.
Настала очередь Бена таращить глаза.
- Будь я проклят, - прошептал он. Несколько мгновений он молча разглядывал советника. - Знаете, а вы ведь не были обязаны говорить мне этого. Вы могли бы дать мне понять, что мои деньги пропали и что я должен остаться, хочу этого или нет.
Колдун погрустнел:
- Нет, я не смог бы сделать этого. Ваше Величество.
- Как же, не смог бы, - встрял Абернети. - Еще как бы смог, кабы думал, что это сойдет тебе с рук. - Он опустился на корточки и почесал шею задней лапой. - Как по-вашему, в этом лесу могут водиться клещи? - спросил он. - Ненавижу клещей.
Они продолжали шагать молча. Бен размышлял обо всем, что поведал ему советник. Стало быть, этот пройдоха Микс и королевский сынок объединились, чтобы добиться успеха, нагрев руки на королевском троне. Это было Бену понятно. Но в головоломке все еще не хватало какой-то части. Беда в том, что Бен не мог догадаться, какой именно. Он знал, что этот кусочек где-то поблизости, но не мог ткнуть в него пальцем. Он припомнил все свои адвокатские навыки, чтобы решить эту задачку, но недостающая часть все не находилась.
Спустя некоторое время Бен перестал искать ее. Рано или поздно он все равно все узнает, а сейчас его ждут куда более важные дела. Миновало уже восемь с лишним дней из того десятидневного срока, который был отпущен ему на раздумья. Оставался лишь этот и следующий день, чтобы решить, стоит ли расстаться со своим приобретением и вернуться домой. Советник убедил его, что это вполне возможно. И он поверил старцу. Загвоздка заключалась не в том, мог Бен сделать это или нет, но хотел ли он этого? Пока ничто из увиденного им в Заземелье не оправдало рекламных посулов - разве только в самом широком смысле. Тут были и драконы, и дамы, и кобольды, была и магия, и он все-таки стал королем - или почти стал. Но сказка оказалась совсем не такой, какой он ожидал ее увидеть. Ему казалось, что он явно переплатил. лось, что разноцветье трав и листвы беспрерывно переливается и перемешивается. Бен ощутил мир, и покой и благоговение, подобное тому, какое чувствовал в церкви, когда его ребенком приводили туда по воскресеньям. Он с удивлением обнаружил, что такие воспоминания сохранились в его памяти.
Подойдя к помосту, они остановились. Бен медленно огляделся. Оказывается, в Сердце они были не одни. Несколько изможденных, оборванных пастухов и крестьян со своими женами и детьми робко жались по краям поляны, перешептываясь и искоса поглядывая на Бена. С полдюжины охотников в походном одеянии сгрудились под сводом ветвей, там, куда не проникали лучи солнца. Нищий в изодранных кожаных штанах и куртке сидел, скрестив ноги, у комля засыхающего дуба.
И кроме этих немногих, не было никого. Бен нахмурился. Его беспокоило затравленное, отчаянное выражение в глазах этих людей.
- Кто они? - шепотом спросил он советника. Старец поглядел на оборванцев и отвернулся.
- Зрители.
- Зрители?
- Явились посмотреть на коронацию.
- Ну, а где же все остальные?
- Опаздывают из вежливости, - без выражения предположил Абернети.
За его спиной тихонько зашипели, скалясь, кобольды. Бен схватил советника за плечо и развернул к себе:
- Что происходит, советник? Где все? Колдун нервно потер подбородок.
- Вполне возможно, что те, кто должен был прибыть, задерживаются в пути по каким-либо непредвиденным обстоятельствам...
- Погодите-ка, - оборвал его Бен. - А ну-ка повторите мне это еще разок - вы сказали: “те, кто должен был прибыть”? Так значит, кто-то не собирался приходить вовсе?
- О, я просто не правильно выразился. Ваше Величество. Конечно, явится каждый, кто сможет.
Бен скрестил руки на груди и пристально посмотрел на старца.
- А я - Сайга-Клаус. Видите ли, советник, я пробыл здесь достаточно, чтобы научиться узнавать лисицу по ее норе. Сейчас же отвечайте, что здесь происходит?
Колдун неуклюже потоптался на месте.
- Ах.., ну, видите ли, на самом деле ожидать нужно очень немногих.
- А сколько этих “немногих”?
- Ну, может быть, парочка... Абернети выступил вперед:
- Он имеет в виду только нас четверых, Ваше Величество, да этих бедолаг, что прячутся в тени.
- Вас четверых? - Бен уставился на советника, не в силах поверить в услышанное. - Четверых? И все? И на коронацию первого за двадцать лет правителя Заземелья не явится никто...
- Вы не первый. Ваше Величество, - прошептал советник.
- ..кроме вас четверых?
- Вы не первый, - повторил колдун погромче. Повисла тягостная тишина.
- Что вы сказали? - спросил Бен.
- До вас были и другие, Ваше Величество. После смерти старого короля были претенденты. Просто вы самый последний из их череды. Мне жаль, что вы узнали об этом именно сейчас. По мне, так лучше бы вам узнать это после, когда церемония коронации...
- А сколько их было, моих предшественников? - Бен покраснел от ярости.
- ..закончится, и мы сможем... Что вы сказали?
- Королей, черт возьми! Сколько их было? Советник Тьюс поморщился:
- Наверное, пара дюжин. Честно говоря, я сбился со счета.
Откуда-то издалека, из-за тумана и леса, донесся рокот грома. Абернети навострил уши.
- Пара дюжин? - Это было для Бена открытием. Он уронил руки, и жилы на его шее натянулись. - Теперь мне ясно, почему вы потеряли счет! Теперь понятно, почему никому уже не хочется приходить на коронацию!

Предыдущая страница 5 Следущая страница


Продается волшебное королевство

- Поначалу они, конечно, собирались, - продолжил старец, в упор глядя на Бена. - Они приходили, потому что верили. И даже потом, когда разуверились, они порой приходили из любопытства. Ну а дальше даже любопытных не осталось. У нас было слишком много королей, Ваше Величество, которые оказались несерьезными. - Он махнул рукой в сторону тех, кто сгрудился под сенью деревьев. - А те, кто пришел сейчас, явились просто от отчаяния.
Гром прогремел снова, уже совсем близко, - низкий протяжный рокот, эхо которого заметалось среди деревьев; задрожала земля. Кобольды тревожно зашипели, прижав уши. Бен поспешно огляделся. Абернети зарычал.
Советник сжал руку Бена:
- Взойдите на помост, Ваше Величество! Давайте же, быстрее! - Бен колебался в нерешительности. - Вперед! - крикнул колдун, подталкивая его. - Демоны приближаются!
Это послужило убедительным доводом для Бена. Кобольды поскакали вперед, и он устремился за ними. Раскаты грома были совсем рядом, деревья раскачивались, а земля сотрясалась.
- Похоже, вы все-таки встретитесь кое с кем. Ваше Величество, - заметил Абернети, влетев на помост на всех четырех лапах и едва не потеряв свою ношу.
Бен поднялся по ступеням, тревожно оглядываясь. В Сердце не осталось никого, кроме него и его спутников. Крестьяне и пастухи с семьями, охотники и нищий растворились в спасительной чаще леса. Казалось, что туманный лес сомкнулся плотнее вокруг залитой солнцем поляны.
- Помоги облачиться Его Величеству, - приказал советник Абернети, взобравшись на возвышение. - Пошевеливайся!
Абернети снова встал на задние лапы и начал прилаживать на Бена его мантию и знаки королевского достоинства.
- Подождите-ка, советник, - спохватился Бен, озабоченно глядя на черную прогалину, открывавшуюся в стене леса. - Я не уверен, что хочу продолжать игру.
- Слишком поздно, Ваше Величество, вы должны! - Совиная физиономия старца светилась целеустремленностью. - Доверьтесь мне. Вам ничего не грозит.
Бен подумал, что это утверждение весьма спорно, но Абернети уже застегнул все пряжки его одеяния. Писец действовал удивительно ловко для собаки, и Бен, не удержавшись, посмотрел вниз. Он вздрогнул: на лапах Абернети были похожие на человеческие пальцы-обрубочки.
- Даже это он не смог сделать толком. - пробурчал Абернети, поймав взгляд Бена. - Будем надеяться, что с вами он так не оплошает.
На дальнем конце поляны тени вдруг заклубились, словно чернила в воде, смешались с туманом, и ураганный ветер нарушил недавнюю тишь. Грохот стал невыносимым. Ветер пытался сорвать мантию Бена. Абернети спрятался за его спиной, издавая горловой рык, кобольды шипели, словно змеи, показывая зубы надвигавшемуся мраку.
А потом из тьмы показались демоны, так неожиданно, словно в пустом месте вдруг разверзлась дыра. И показалась орда длиннотелых, бряцающих оружием тварей, темных, как сама ночь. Громыхали доспехи и копыта чудовищных, змееподобных тварей, на которых восседали воины тьмы. Орда замедлила шаг и с лязгом остановилась. В тумане сверкали белые клыки и красные глаза, шипы, колючки и когти сплетались беспорядочной мешаниной. Войско застыло неровной линией, и шум его дыхания пришел на смену затихшему грому. Ветер дунул еще раз и стих.
Поляна наполнилась сопением, хрипом и пыхтением.
- Советник?.. - растерянно пробормотал Бен, застыв на месте.
- Стойте, Ваше Величество.
Орда демонов забурлила, все как один воздели оружие, и безумный рев вырвался из множества глоток. Абернети попятился, щелкая зубами. Кобольды словно обезумели, они яростно шипели и визжали, припав к настилу по обе стороны от Бена.
- Советник?.. - вновь попытался начать Бен, на сей раз более настойчиво.
И тогда появился Марк. Толпа демонов раздалась, и он вышел из самой ее середины. Он восседал верхом на своем крылатом змее - твари, похожей на полуволка-полуящера, на порождение отвратительнейшего кошмара. Сам Марк, в шипастых черных доспехах, помятых и пробитых, был увешан оружием. Его голову скрывал шлем с опущенным забралом, увенчанный “головой смерти”.
Бену Холидею сразу же захотелось оказаться в любом другом месте.
Советник Тьюс сделал шаг вперед:
- Преклоните колено. Ваше Величество! Его голос был едва слышен.
- Что?
- Преклоните колено! Сейчас вы станете королем! Демоны пришли посмотреть на то, как это произойдет, и мы не должны заставлять их ждать. - Совиное лицо сморщилось от нетерпения. - Преклоните же колено, чтобы принести клятву! - Бен опустился на колено, не сводя взгляда с демонов. - Возьмитесь за медальон, - велел советник. Бен вытащил амулет из-под рубахи. - А теперь повторяйте: “Я стану единым целым с этой землей и ее народом, буду служить всем и не предам никого, обязуюсь следовать законам трона и магии. Я приношу клятву верности земле, в которую пришел, - я, отныне король”. Говорите же!
Бен все колебался.
- Советник, мне не нравится...
- Скажите это, Бен Холидей, если вы и вправду решили стать королем, как и обещали!
Слова и голос советника были так убедительны, будто вовсе не этот жалкий старикашка произносил их. Бен твердо встретил его взгляд. Он заметил, что демоны начинают беспокойно топтаться на месте. Бен поднял медальон так, чтобы все могли увидеть его. Он не смотрел на советника.
- Я стану единым целым с этой землей и ее народом, буду служить всем и не предам никого, обязуюсь следовать законам трона и магии. Я приношу клятву верности земле, в которую пришел, - я, отныне король.
Он произнес эти слова громко и отчетливо. Он немного удивился тому, с какой легкостью запомнил их - как будто знал раньше. На поляне стало тихо. Он отпустил медальон.
Советник Тьюс кивнул и взмахнул рукой над головой Бена.
- Встаньте, Ваше Величество, - тихо произнес он. - Бен Холидей, король Заземелья, Верховный лорд, монарх и сюзерен.
Бен поднялся и оказался в потоке солнечного света, вдруг пробившегося сквозь пелену тумана. Повисла гнетущая тишина. Советник Тьюс медленно согнулся и опустился на колено. Его примеру последовали Абернети и кобольды.
Но демоны остались неподвижны. Марк восседал на своем страшном скакуне, и никто из его ратников не шелохнулся.
- Покажите им медальон еще раз! - еле слышно проговорил советник.
Бен повернулся к демонам и протянул руку с медальоном, ощущая пальцами очертания озера, замка и восходящего солнца. В черных рядах послышались слабые крики, и несколько тварей упало на колени. Но Марк властно взмахнул своей дланью, побуждая своих воинов оставаться на ногах. “Голова смерти” с вызовом повернулась к Бену.
- Советник, ничего не получается, - краем губ прошептал Бен.
Внезапно в строю демонов поднялась какая-то возня. Верхом на крылатом чудовище сквозь пелену тумана и теней Марк двинулся вперед. Воины-демоны последовали за ним. Бен похолодел.
- Советник!
Но вдруг поляну озарила вспышка света, как будто что-то отразило солнечные лучи. Свет исходил с опушки леса, между приближающимися демонами и возвышением, на котором стоял Бен со своими спутниками. Демоны замедлили шаг и повернули головы. Оглянулся и Бен.
Из дымки явился всадник. Бен Холидей так и застыл. Это был тот самый рыцарь, которого он встретил в тоннеле времени между своим миром и Заземельем, рыцарь, чей образ был вырезан на медальоне, - измятая и покрытая патиной железная статуя верхом на изнуренном коне. Копье покоилось острием кверху, упертое в мысок железного башмака. Он был словно высечен из камня.
- Паладин! - не веря своим глазам, прошептал советник. - Он вернулся!
Марк поднялся в стременах, повернув “голову смерти” к рыцарю. Демоны подались назад вместе с окружавшей их мглою и неуверенно зашептались. Только рыцарь оставался спокоен.
- Советник, что происходит? - спросил Бен, но колдун лишь молча покачал головой.
Еще мгновение демоны и рыцарь стояли друг против друга на залитой солнцем поляне Сердца, застывшие, словно изваяния. Потом Марк занес сжатую в кулак руку, и “голова смерти” еле заметно склонилась в сторону Бена. Надавив шпорами бока коня, он развернулся и поскакал во мглу. Его войско последовало за ним. Визг и вопли нарушили тишину, завыл ветер, загремели копыта. Демоны растворились в лесу, там, откуда пришли.
Сумрачная дымка рассеялась, уступив место солнечному свету. Бен зажмурился, приняв это за обман зрения. Когда он оглянулся еще раз, рыцарь и его боевой конь исчезли. Поляна опустела, на ней остались только Бен и его спутники.
И тут в зарослях вновь началась какая-то возня. Несколько крестьян и пастухов с семьями, охотники и одинокий нищий снова показались на глаза, робко сгрудившись на краю леса. В их взглядах сквозил страх и удивление. Ближе они не подходили, но по одному опустились на колени.
Сердце Бена колотилось, он даже взмок от волнения. Глубоко вздохнув, он обратился к советнику:
- Я желаю знать, что за чертовщина тут происходит! Отвечайте немедленно!
Первый раз со времени их встречи советник, казалось, утратил дар речи. Он попробовал сказать что-то, замялся, попытался снова и мотнул головой. Бен посмотрел на своих спутников. Абернети тяжело дышал, словно от бега. Кобольды притулились друг к дружке, прижав уши и сощурив глаза.
Бен сжал руку советника:
- Отвечайте же, черт побери!
- Ваше Величество, я не... У меня недостает слов, чтобы объяснить... - Совиная физиономия скукожилась, словно советника поймали с поличным. - Я никогда бы не поверил...
Бен быстро поднял руку, чтобы оборвать его:
- Ради Бога, советник, очнитесь. Старец кивнул и выпрямился:
- Да, Ваше Величество.
- И отвечайте, когда спрашивают!
- Ваше Величество, я... - Он снова замялся. Абернети вытянул шею.
- Наверное, это будет интересно, - предположил он. Он явно овладел собой быстрее, чем колдун. Советник досадливо посмотрел на него.
- Надо было превратить тебя в кошку! - рявкнул он.
- Советник! - прикрикнул на него Бен. Колдун обернулся, глубоко вздохнул, понурил голову и пожал плечами.
- Ваше Величество, я не совсем представляю себе, как объяснить все это. - Он виновато улыбнулся. - Этот рыцарь, чей образ запечатлен на вашем медальоне, рыцарь, который противостоял Марку, он не существует. - Улыбка исчезла. - Ваше Величество, то, что мы видели, - только призрак!

Глава 7
ПАЛАДИН

Майлз говаривал, что бывают просто адвокаты и адвокаты от Бога, но беда в том, что первых слишком много, а последних слишком мало. Так он говорил, когда до него доходили сведения о том, что тот или иной из его коллег сел в лужу.
По пути к Чистейшему Серебру Бен раз за разом повторял про себя эту фразу, немного изменив слова, чтобы подогнать под сложившиеся обстоятельства. Бывают призраки и при-зра-ки, твердил Бен. Воображаемые привидения и настоящие, фантомы, порожденные мозгом, и несомненно существующие, реальные призраки, пугающие по ночам честных людей. Бен с уверенностью может сказать, что первых и в самом деле слишком много, а последних слишком мало. И вообще от таких размышлений у любого голова пойдет кругом.
Как бы там ни было, но рыцарь, выгравированный на медальоне, который носил Бен, рыцарь, который дважды вставал между ним и Марком, рыцарь, который появился, а потом исчез, будто состоял из одного дыма, принадлежал, несомненно, ко второму типу и не являлся порождением мозга, отравленного хлебом или водой этой странной земли. Бен знал это так же хорошо, как и то, что советник Тьюс по-прежнему замалчивает некоторые обстоятельства, связанные с покупкой заземельского престола.
И Бен собирался выяснить всю правду и о том, и о другом. Но похоже, время для этого пока не настало. Потому что советник, объявивший рыцаря призраком, которого больше не существует, отказался говорить о чем-либо, прежде чем они в целости и сохранности возвратятся в замок Чистейшее Серебро. Бен страстно доказывал старцу, что он не прав, Абернети подпустил несколько шпилек насчет общипанных перышек, кобольды шипели и скалили зубы вслед убравшимся демонам, но колдун оставался непреклонным. Бен Холидей считал, что имеет полное право знать всю подоплеку появления призрачного рыцаря - как там его звали. Паладином, кажется? Но ему пришлось ждать, пока они не окажутся за крепкими стенами замка. Совиное лицо старца стало непроницаемым, скрюченная фигура развернулась, и советник Тьюс не оглядываясь зашагал в лес. Бену не хотелось вспоминать о том, что только что произошло на этой поляне, поэтому он поспешил за старцем, словно послушный утенок за своей мамашей.
Хорошенькое же сравнение для королевской особы, упрекнул он себя. Да кого же в конце концов он хочет обмануть? Он стал таким же полноправным королем Заземелья, как президент Соединенных Штатов. Конечно, его провозгласили королем колдун-недоучка, да недоделанный пес, да парочка шипящих обезьян. Конечно, он заплатил миллион долларов за эту сомнительную привилегию - при мысли об этом Бен заскрипел зубами - и все же остался сторонним, случайно попавшим в чужую страну пришельцем, не знающим обычаев этой страны и даже с трудом говорящим на ее языке.
Но все это изменится, пообещал себе Бен. Он сам докопается до сути всех бед, постигших королевство.
Обратный путь занял добрую половину дня, и, когда наконец показался замок, над туманной долиной сгущались сумерки. Унылый, запущенный вид крепости усугубил и без того мрачное настроение Бена. Он вновь подумал о десяти днях, отведенных на то, чтобы решить, стоит ли вернуться в свой мир, - ив первый раз эта мысль показалась ему совсем неглупой.
Оказавшись в замке, советник велел Сельдерею приготовить ужин, Сапожку - принести Бену чистую одежду. Затем, захватив Бена и Абернети, колдун устроил экскурсию в самые недра замка. Они проходили по многочисленным коридорам и через бесконечные залы, заплесневелые и изгаженные пятнами Тлена, но все же освещенные бездымными факелами и согретые жизнью замка. На фоне общей серости все краски казались блеклыми, лишь в некоторых местах проглядывало полированное дерево и серебро. У Бена возникло странное чувство, будто Тлен лениво разъедал нечто величественное, изящное, и ему стало грустно от этого. Ну и зря, думал он, безмолвно шагая вслед за советником. Бен лишь однажды спал в стенах этого замка, и это не должно иметь для него какого-то особого значения. На самом деле, кабы не советник, уверявший Бена, что замок - живое существо...
Бен отмахнулся от таких мыслей, когда они отворили тяжелую, окованную железом дубовую дверь и оказались в небольшом внутреннем дворике с маленькой часовенкой посередине. Она была такой же грязной и тусклой, как и весь замок, но все же туман здесь был не таким густым, и солнечные лучи пронизывали ее, падая на дерево и камень стен и кровли и на помутневшее стекло высоких стрельчатых окон. Бен и его спутники подошли к ступеням часовенки, поднялись к дубовым резным дверям, обитым железными гвоздиками, и распахнули их.
Бен вгляделся в тускло освещенное пространство. Полы, потолки, стены были выкрашены белым и алым. Цвета поблекли, и все убранство часовни казалось заплесневелым и выцветшим. Алтаря не было, как не было и скамей. На стенах висели латы и панцири, под которыми были сложены щиты и оружие. Перед возвышением, занимавшим середину часовни, лежала единственная подушка для коленопреклонения. На возвышении стояла одинокая фигура. Это был рыцарь, изображенный на медальоне.
Бен вздрогнул. На мгновение ему почудилось, будто рыцарь живой. Потом он понял, что на возвышении находятся пустые доспехи.
Советник первым вошел в часовню.
- Входите, Ваше Величество.
Бен перешагнул через порог, не сводя глаз с фигуры на возвышении. Следом за ним поплелся Абернети. Латы были погнуты и иссечены, словно побывали во многих сражениях, их блеск сошел, и металл почти почернел от воздействия Тлена. В ножнах на бедре рыцаря покоился огромный палаш, а тяжелая клиновидная булава свисала на кожаной петле с другого бока. Железная длань сжимала обращенное острием кверху длинное копье. Все оружие было в таком же негодном состоянии, как и доспехи, покрытые коркой грязи и ржавчины. На железном нагруднике и на щите, прислоненном к копью, был изображен герб - солнце, поднимающееся над замком.
Бен перевел дыхание. Подойдя ближе, он удостоверился, что латы - всего лишь пустая оболочка. Заодно он убедился и в том, что это те самые латы, в которые был закован рыцарь, дважды вступавшийся за него перед Марком.
- Его называли Паладином, - прошептал из-за спины Бена советник. - Он был королевским защитником. Бен оглянулся.
- Так это и вправду он? Что же с ним случилось?
- Он исчез после смерти старого короля, и с тех пор его никто не видел. - Колдун пристально посмотрел прямо в глаза Бену. - По крайней мере пока.
- Похоже, теперь вы уже не считаете, что мне мерещились всякие глупости, когда я проходил по тоннелю времени.
- Я никогда не думал этого. Ваше Величество. Я просто боялся, что вас обманывают.
- Обманывают? Но кто же? - Они молча посмотрели друг на друга. Абернети поскреб за ухом. - Похоже, ваше напряженное молчание свидетельствует о том, что здесь кроется какая-то ужасная тайна, - наконец произнес Бен. - Не означает ли это, что я в конце концов узнаю все, что вы до сих пор скрывали от меня?
Советник Тьюс кивнул:
- Так и есть.
Бен сложил руки на груди.
- Замечательно. Но на сей раз, советник, выкладывайте все без утайки, а не обрывками, как прежде. Чтобы никаких неприятных сюрпризов потом не было, идет?
Старец еще раз кивнул:
- Сюрпризов больше не будет. Ваше Величество. На самом деле именно из-за вашего недоверия я прихватил Абернети. Ведь он - не только придворный писец, но и летописец. Он сразу же поправит меня, если я где-то оговорюсь. - Он вздохнул. - Возможно, его слову вы поверите скорее, чем моему.
Бен ждал. Советник Тьюс бросил взгляд на рыцарские доспехи, потом медленно оглядел пустую часовню. Он как будто растерялся. Тишина становилась все более гнетущей, а сумерки - все гуще.
- Начинай, не тяни время, - нетерпеливо прорычал Абернети. - Пока мы тут стоим, обед стынет на столе.
- Я не знаю, с чего лучше начать, - огрызнулся советник. Он снова повернулся к Бену. - Знаете, двадцать лет назад все было совсем иначе. Тогда правил старый король, а Паладин был его защитником, как был защитником всех королей Заземелья с самой зари его существования. Он тоже порожден магией фей, как и само королевство, он появился из туманов их мира, чтобы стать частью этого. Никто никогда не видел его лица. Никто не видел его иначе, чем закованным в эти доспехи, которые вы видите здесь. Он был железным с головы до пят, с закрытым наглухо забралом. Для всех он был загадкой. Даже мой сводный брат не смог разгадать этой головоломки. - Старец помолчал. - Заземелье - это не просто один из миров, граничащих с царством фей, это ворота в него. Для этого королевство и было создано. Но в мире фей нет течения времени, нет пространства, он всегда и везде. А Заземелье - неизменная точка в пространстве и времени. Именно сюда ведут тоннели времени всех остальных миров. Одни миры находятся ближе, другие - дальше. До одних из них через туманы рукой подать, до других, как до вашего, например, путь долог. В близлежащих мирах магия всегда была реальностью, ее использовали чаще всего. Их обычно населяли потомки выходцев из царства фей, попавшие туда по своей воле, случайно или же просто изгнанные. Однажды оставив мир фей, они уже не могли вернуться. Лишь немногие были счастливы в этом изгнании. Большинство искало способ вернуться. И Заземелье всегда было ключом к возвращению.
- Куда же заведет нас такое вступление? - язвительно заметил Вен.
- Это зависит от того, как далеко вам захочется отправиться, - проворчал Абернети.
Советник совсем ссутулился и спрятал руки в складках своего одеяния.
- Паладин был защитником короля, который, в свою очередь, защищал всю землю. В таком покровителе всегда была нужда. И в самом Заземелье, и вне его всегда находились те, кто хотел использовать его в своих целях. Но волшебство, охранявшее Заземелье, было неодолимым. Никто не мог совладать с Паладином.
Бен нахмурился, обуреваемый сомнениями:
- Советник, не хотите же вы сказать, что...
- Я говорю вам, Ваше Величество, только чистую правду, - поспешно перебил его старец. - Вы хотели услышать всю историю целиком, и я собираюсь потрафить вам. Когда старый король умер, а его сын не пожелал унаследовать трон, возмечтав о том, как бы покинуть Заземелье, - те, кто всегда тихо выжидал удобного случая, начали разыскивать ворота. Паладин пропал после смерти старого короля, и никто не знал, как разыскать его. Месяцы превращались в годы, королевский сын подрастал, строя планы, как бы покинуть свою страну, и все это время в Заземелье не было короля и Паладин не появлялся. Мой сводный брат приложил все усилия и все магические знания, чтобы разыскать странствующего рыцаря, но тщетно. Паладин исчез и, похоже, навсегда. Естественно, это было на руку тем, кто покушался на границы Заземелья. Они полагали, что, коли Паладин и вправду пропал и волшебство потеряло силу, они смогут завладеть Заземельем. Понимаете, Ваше Величество, ворота в царство фей всегда были лакомым куском. Мой сводный брат понял это и решил действовать быстро, пока Заземелье не уплыло из его рук.
Совиное лицо стало напряженным.
- И вот он состряпал свой гнусный план: запродать королевский престол человеку из очень отдаленного мира. У Заземелья появится король, а королевский отпрыск и придворный колдун смогут сбросить оковы законов, привязывавших их к этой стране. Но они должны запродать королевство лишь на строго определенный срок, скажем, на полгода или год. Тогда трон снова вернется к ним, и они смогут повторить свою авантюру. Таким образом, их доходы будут расти, королевский сын сможет жить, как ему вздумается, а мой сводный брат обретет могущество и в других мирах. Вся трудность состояла в том, чтобы отыскать заинтересованных покупателей.
- И тогда он связался с универмагом Роузена? - перебил Бен старца.
- Не сразу. Поначалу он сам занимался поиском желающих. Его кандидатами становились преимущественно люди самого низкого пошиба, богатые, но такие же беспринципные, как он сам. Зачастую этим людям надо было просто на время исчезнуть из собственного мира. Заземелье становилось для них превосходным убежищем, они могли поиграть в королей, наслаждаясь удобствами Чистейшего Серебра, а потом вернуться в свой собственный мир, когда кончался срок их правления.
- Преступники, - тихо прошептал Бен. - Он посылал к вам преступников! - И покачал головой, не в силах поверить в это, потом пристально взглянул на колдуна. - А что было с теми, которые, однажды попав сюда, не пожелали уйти? Такое когда-нибудь случалось?
- Да, время от времени это происходило, - согласился советник. - Но я всегда тщательно следил за тем, чтобы они вовремя отправлялись восвояси - готовы они были к этому или нет. Моей магии на это хватает. - Он нахмурился. - И все же я часто задавался вопросом: как мой брат забирает медальон у этих негодяев, когда они возвращаются домой? Конечно, волшебство сразу подсказывало ему, когда они возвращались, но откуда он узнавал, где найти и как отобрать медальон? - Советник погрузился в раздумья, потом пожал плечами. - Ну да ладно. Итак, стало быть, некоторое время он успешно продавал королевство на ограниченные промежутки времени и получал много денег. Однако его клиенты были непредсказуемыми типами, и, по мере того как они чередовались, дела в Заземелье шли все хуже и хуже. К тому же деньги поступали нерегулярно. Так что в конце концов мой брат решил предложить трон широкому кругу покупателей. Не тем безответственным людям, с которыми имел дело раньше, но по-настоящему широкому кругу покупателей. И он связался с универмагом Роузена. Он назвался поставщиком редких предметов искусства и необычных услуг. Он убедил правление магазина в собственной значимости, разыскав с помощью своего волшебства несколько сокровищ и редкостей, считавшихся утерянными. Когда его сделали официальным поставщиком таких диковинок, он выставил на продажу Заземелье. Думаю, что поначалу ему не поверили, но он все же нашел способ убедить их. Он отправил одного из директоров посмотреть самому. - Старец мрачно осклабился. Потом его глаза сузились. - Но на продажу было выставлено куда больше, Ваше Величество, чем мог себе представить Роузен. Мой сводный брат и сын старого короля не собирались выпускать из рук нечто настолько ценное, как заземельский престол. Основное условие продажи позволяло ему самому отбирать нужных клиентов. Таким образом он мог продавать трон слишком слабым людям, не способным удержать его, чтобы королевство вновь возвращалось к нему и он мог торговать им и дальше. Он даже брал взятки за то, чтобы продвигать нужных людей вверх по воображаемому списку. Роузен все равно не заметил бы никакой разницы. Теперь сложность состояла уже не в том, чтобы найти покупателя, но в том, чтобы найти такого человека, который обладал бы не только толстым кошельком, но и слишком слабым, чтобы преуспеть в роли короля, характером! Бен вспыхнул:
- Наверное, таких, как я? Старец пожал плечами:
- Вы тут давеча спрашивали, сколько королей сменилось в Заземелье со смерти старого правителя. Так вот, их было больше тридцати.
- Тридцать два, если точнее, - вмешался Абернети. - Только в этом году вы уже третий. Глаза у Бена полезли на лоб.
- Боже милостивый, неужели так много? Советник кивнул:
- План моего сводного брата не давал осечек - по крайней мере до сих пор. - Он помолчал. - Я уверен, что с вами он промахнулся.
- На вашем месте я бы поостерегся разделять это мнение. Ваше Величество, - снова встрял Абернети. - Все запутано куда сильнее, чем вы можете понять. Расскажи ему все остальное, колдун.
Совиное лицо сморщилось.
- Расскажу, если ты дашь мне хоть малейшую возможность! - Он обратился к Бену:
- Этот последний замысел был неплохим, но в нем все же было два слабых места. Во-первых, мой сводный брат прекрасно понимал, что далеко не каждый покупатель будет достаточно мягкотелым, чтобы не суметь преодолеть сложности правления. Несмотря на то что он лично беседовал с каждым претендентом, он мог по ошибке выбрать такого, который не отступит перед трудностями. Случись такое, и братец потеряет королевство навсегда. Вторая проблема была более серьезной. Чем дольше королевство прозябало без сильного правителя, тем хуже шли там дела и все труднее было выдержать такую ношу новому королю. Этого колдун и добивался. Но он также хорошо знал, что без хорошего управления корону могут узурпировать пришельцы из иных миров. Такого он не желал. - Советник помолчал. - И поэтому нашел единственное решение обеих проблем. Он вовлек Марка в борьбу за трон.
- Ого-го! - Бен начал понимать, к чему клонит старец.
- Марк правит Абаддон, подземным миром, который расположен прямо под Заземельем. Абаддон - это страна демонов, черная пропасть для изгоев, для худших из тех, что были изгнаны из царства фей с начала времен. Изгнанные демоны не желают ничего большего, чем вернуться в мир фей, а единственный путь туда лежит через Заземелье. Когда мой сводный брат сделал Марка участником борьбы за престол, а Марк убедился в том, что Паладин уже не защищает Заземелье, повелитель демонов вышел из Абаддона и объявил себя новым королем. - Брови старого колдуна сошлись, и взгляд стал пронзительным. - Конечно, здесь крылась ловушка - и мой сводный брат прекрасно знал об этом. Марк не мог стать настоящим королем, пока под сенью закона правил другой и пока волшебство медальона охраняло его обладателя. Он мог только объявить себя королем и сражаться за это право. Поэтому в середине каждой зимы, когда Лазурные Друзья становятся белыми, Марк выходит из Абаддона в Заземелье и бросает вызов королю. Пока что никто не принял его.
- Могу себе представить, - прошептал Бен. - Советник, просто для того, чтобы убедиться, что я понял все правильно, скажите, к чему обязывает этот вызов?
Мохнатые брови на совином лице поднялись.
- К состязанию во владении оружием. Ваше Величество.
- Вы имеете в, виду что-то вроде рыцарского поединка с копьями или что-то еще? Абернети коснулся плеча Бена:
- Он говорит о смертельной битве с оружием по выбору. О битве, которая должна закончиться смертью одного из противников.
Повисло тягостное молчание. Бен глубоко вздохнул, раздумывая.
- Так вот что меня ожидает - смертельная схватка с демоном? - Он покачал головой, не в силах поверить в это. - Неудивительно, что на троне никто не задерживается. Даже если бы они желали, если бы смогли наладить дела в королевстве, рано или поздно им все равно пришлось бы встретиться с Марком. Так ради чего вообще стараться? - Бен злился все сильнее. - Так чего же вы от меня хотите, советник? Вы думаете, что я приму вызов, который не решился принять никто? Да я должен сначала спятить!
Согнутая фигура переступила с ноги на ногу.
- Возможно. Но с вами все может оказаться совсем иначе. Никому из ваших предшественников не была оказана помощь. А вам Паладин являлся уже дважды после двадцати лет отсутствия.
Бен обратился к Абернети:
- Он говорит правду - Паладин не являлся раньше никому?
Абернети искренне потряс головой:
- Никогда, великий король. - Он прочистил горло. - Не хочется мне признавать это, но в словах колдуна может быть некий смысл. С вами и в самом деле все может быть совсем по-другому.
- Но появление Паладина никоим образом не зависело от меня, - возразил Бен. - Он просто оказался там. И кроме того, вы сами объявили его призраком. И даже если он не привидение, на вид он довольно хилый. Марк куда крепче, и его, похоже, ничуть не пугает этот королевский защитник. Откровенно говоря, я не верю в это. И не знаю, понимаю ли. Давайте-ка кое-что повторим. Итак, советник, ваш сводный брат продает трон чужаку вроде меня за большую цену, причем выбирает такого, который заведомо не продержится. Даже если Микс по ошибке выберет тех, кто преодолеет все трудности, Марк сделает их совершенно неспособными. Но Марк не может стать королем, пока кто-то другой носит медальон, не так ли? Так что он имеет от всего этого? Разве Микс не присылает месяц за месяцем, год за годом все новых и новых кандидатов?
Советник кивнул:
- Но Марк - демон, а демоны живут ох как долго, Ваше Величество. Время не значит ничего, когда вы можете позволить себе ждать, а Марк может ждать долго, очень долго. В конце концов моему брату и сыну старого короля наскучит эта игра, они накопят достаточно средств, чтобы потерять интерес к заземельскому престолу. Когда это случится, они оставят королевство на произвол судьбы.
- О! - Теперь Бен понял. - А когда это произойдет, Марк приберет Заземелье к рукам за неимением другого претендента.
- Такова первая возможность. Другая заключается в том, что во время междуцарствия Марк найдет способ завладеть медальоном. Он не может отнять медальон силой у того, кому он принадлежит, но рано или поздно один из заземельских королей потеряет бдительность и потеряет талисман.., или примет вызов Марка и будет... Бен вскинул руки.
- Не произносите этого слова! - Он поколебался. - А как насчет других хищников, тех, чьи миры граничат с Заземельем? А куда подевались феи? Ведь вы сказали, что они создали Заземелье для того, чтобы оно служило воротами в их мир, почему же тогда они его не охраняют?
Советник покачал головой, ничего не сказав. Абернети тоже молчал. Несколько мгновений Бен безмолвно разглядывал их, потом повернулся к рыцарским латам на возвышении. Они были ржавыми, помятыми и пробитыми, пустая скорлупа, напоминавшая почему-то корпус старого разбитого автомобиля на свалке металлолома. И это все, что осталось от защитника Заземелья - от королевского защитника. Бен подошел к подушке и молча уставился на металлическую оболочку. Именно ее он видел в туманном проходе времени и в тумане леса, окружавшего Сердце. Может быть, эти доспехи тоже были порождением туманов? Пока он так не думал, но начал сомневаться. Это была земля, где наука пасовала перед магией. Мечты и видения здесь казались куда более реальными, чем в родном мире Бена.
- Советник, вы назвали Паладина призраком, - наконец произнес Бен, стоя спиной к старцу. - Чем может помочь мне какой-то призрак?
Колдун ответил не сразу.
- Он не всегда был призраком. Возможно, он таковым и не останется.
- Вы что, верите в жизнь после смерти?
- Он был существом, порожденным магией, - тихо ответил советник. - Может быть, жизнь и смерть для него - ничто.
- А у вас есть какие-нибудь соображения насчет того, как мы можем убедиться в этом?
- Нет.
- Вы можете предложить какой-нибудь способ вернуть его?
- Нет.
- Так я и думал. Все, на что мы можем рассчитывать, - это то, что рыцарь объявится до того, как Марк пришлет очередной вызов, а я стану очередным неудачником в длинной череде себе подобных!
- У вас есть другой выбор. Вы можете воспользоваться медальоном. Он вернет вас в ваш мир, когда бы вы ни пожелали уйти. Марк не сможет остановить вас. Вам нужно только пожелать - и вы уйдете.
Бен поморщился. Замечательно! Просто постучите три раза красными башмачками друг о дружку, повторяя: “Нет места лучше дома”. И вернетесь домой, в Канзас. Просто великолепно! Конечно, он должен будет сделать это в течение последующих двадцати четырех часов, или прощай миллион долларов. Но вернется ли он в следующие сутки или дождется поединка с Марком из черной пропасти, так или иначе придется отступать и оставлять Заземелье именно так: очередным неудачником в череде точно таких же.
Бен стиснул челюсти. Он не любил проигрывать. Не любил сдаваться. С другой стороны, помирать тоже не хотелось.
- И ради чего только я в это ввязался? - тихо пробормотал он.
- Вы что-то сказали? - спохватился советник. Бен отвернулся от возвышения с латами и отыскал взглядом понурые фигурки колдуна и писца, затерявшиеся в полумраке.
- Нет. - Он вздохнул. - Так, бормотал про себя. - Они молча кивнули. - Я просто думал вслух. - Они опять кивнули. - Я просто...
Он безнадежно махнул рукой. Все трое молча разглядывали друг друга. Было тихо.

***

Уже почти совсем стемнело, когда они оставили часовню и миновали все залы и коридоры в обратном порядке. В сумраке мерцали бездымные светильники. Пол и стены были теплыми и трепетными, словно живыми.
- А вы-то что имели от всего этого? - поинтересовался Бен у колдуна.
- М-м-м? - Скрюченная фигура повернулась.
- Вам-то что-нибудь перепадало от этих перепродаж королевства?
- Ваше Величество!
- Ну, вы ведь говорили, что помогали закидывать наживку, не так ли?
Старец вспыхнул и разволновался.
- Я не получил и гроша ломаного из тех денег, за которые приобреталось Заземелье! - прохрипел он в гневе.
Бен пожал плечами и перевел взгляд на Абернети. Но писец на сей раз промолчал.
- Простите, - произнес Бен. - Мне просто было непонятно, почему вы стали участвовать в этом.
Старец ничего не сказал, и Бен оставил эту тему. Тем не менее он размышлял об этом всю обратную дорогу и наконец решил, что от этой сделки советник получил то, о чем, наверное, мечтал всегда, - звание придворного колдуна. Этот титул раньше носил его сводный брат, а у советника Тьюса в жизни не было никакой определенной цели. Теперь он обрел эту цель, и уже одно это, видимо, делало его счастливым.
"А разве я не должен добиться того же?” - вдруг подумалось Бену.
Эта мысль поразила его. Почему он с самого начала решил купить королевский трон? Разве для того, чтобы найти иноземный вариант Сен-Сити, где он смог бы отдыхать, играть в гольф и размышлять о смысле человеческой жизни? Он купил трон для того, чтобы покинуть мир, жизнь в котором уже не была для него вызовом. Он - такой же бродяга и бездельник, каким некогда был советник Тьюс. Ему предложили какую-то цель в жизни. Тот самый вызов, которого он добивался.
Так за что он пытается уцепиться? Спокойнее, приказал он себе. Он цеплялся за всяческие отговорки потому, что такой вызов, который ему был брошен, мог убить его, причем в буквальном смысле этого слова. Все было совсем не так, как в суде, где есть судья, присяжные и законы. Здесь же было настоящее поле боя и единственный закон - выживает сильнейший. Он стал королем без двора, без армии, без королевской казны, и ни один из вассалов не пожелал признать его своим сюзереном. Он стал королем, у которого есть замок, постепенно рассыпающийся в прах, четверка слуг, словно из сказок братьев Гримм, да еще защитник, который на девять десятых - призрак. Может, он не хотел попасть в Сен-Сити, но обзаводиться таким “хозяйством” ему вовсе не хотелось!
Не так ли? Бен продолжал терзать себя до самого ужина. И вновь стол был накрыт в огромном зале. Советник, Абернети и парочка кобольдов уже ждали Бена. Он мог бы поужинать в одиночестве, если бы не настоял на том, чтобы все они присоединились к застолью. Теперь они стали слугами короля Заземелья, объяснил советник, а слуги не должны трапезничать с королем, если он сам не пожелает. Бен объявил, что впредь до иного распоряжения все они приглашаются к столу постоянно.
Ужин был еще более скучным, чем в прошлый раз. Так же горели свечи, хороший китайский фарфор украшал стол. Еда была превосходной, да и обслуживание - на высоте. Однако беседа текла вяло; Сапожок с Сельдереем молча глотали куски, а советник с Абернети лениво обменивались колкостями насчет привычек людей и собак за едой. Бен отведал все, что было на столе, чувствуя, что проголодался куда сильнее, чем думал, воздержался от вина и держал свои мысли при себе. Никто ни слова не говорил о коронации. Никто не упоминал ни Марка, ни Паладина.
Все было очень культурно. Время тянулось бесконечно. Наконец Бен отпустил всех и остался один в сиянии свечей. Он продолжал размышлять о Заземелье. Остаться или отступить? Насколько крепкой была стена безвыходных на первый взгляд проблем, над которыми он ломал голову? Разумно ли продолжать борьбу?
Он так и не смог найти ответа на эти вопросы. И отправился спать с тяжелыми думами.

***

На следующее утро он проснулся вскоре после восхода солнца, ополоснулся в бассейне рядом с кроватью, натянул спортивный костюм и кроссовки и тихонько пробрался к выходу из Чистейшего Серебра. Он старался двигаться бесшумно, но Абернети, обладавший чутким слухом, уже поджидал его у опускной решетки.
- Желаете позавтракать. Ваше Величество? - спросил он, глядя на Бена поверх очков, сползших вниз по мохнатому носу.
- Пока нет. Сначала хочу пробежаться.
- Пробежаться?
- Ну да, правильно - побегать. Я всегда делал это раньше и теперь скучаю по разминке. Скучаю по тренировкам в спортивном клубе в Нортсайде. Скучаю по спаррингу и по тяжелой “груше”. Мы называем это боксом. Думаю, что для вас это ничего не значит.
- И правда, собаки не занимаются боксом, - ответил Абернети. - И все же собаки могут бегать. Куда вы собираетесь побежать нынче утром. Ваше Величество?
Бен поколебался:
- Я пока не знаю. Наверное, по краю долины, там, где солнышко.
Абернети кивнул:
- Я велю кому-нибудь сопровождать вас. Бен покачал головой:
- Спасибо, мне никто не нужен. Пес отвернулся.
- На вашем месте я не был бы столь уверен в этом, - произнес он и скрылся в дверях.
Бен глянул ему вслед, потом, не теряя времени, припустился к челноку-бегунку. Уселся в лодку и мысленно послал ее по серой воде. Куда бы он ни направлялся, никакие спутники ему не нужны, упрямо думал Бен. Ведь он же не беспомощный ребенок.
Бен подвел челнок к дальнему берегу, высадился на сушу и углубился в туман. Добрался до пологого склона, потом побежал вверх. Оказавшись на опушке леса, Бен повернул и побежал вдоль посадок. Внизу расстилалась долина, окутанная туманом. Над головой сквозь пряди тумана пробивались бледно-золотистые лучи нового дня.
Бен бежал легко, и его мысли остались где-то позади, словно следы от кроссовок на сырой земле. Голова была свежей, чувства - настороженными, а мускулы - крепкими. Такого ощущения у Бена не было с тех пор, как он попал в Заземелье, и оно ему нравилось. Деревья проносились мимо, а земля словно сама стелилась под ноги. Он жадно вдыхал свежий воздух, и скованность постепенно отступала.
Вопросы, с которыми Бен лег спать прошлым вечером, не исчезли, и поиск ответов продолжался. Этот день был последним, когда еще можно было расторгнуть договор с Миксом. Если он не аннулирует его сейчас, то потеряет свой миллион. Он может потерять и свою жизнь - хотя советник Тьюс уверял его, что медальон доставит его обратно, стоит только пожелать этого. Какой бы выбор он ни сделал, исход был ясен. Он мог остаться, чтобы попытаться расхлебать кашу, доставшуюся в наследство очередному королю Заземелья, встретить смертельную опасность в лице Марка и потерять миллион долларов, или же мог уйти, признав, что действительно купил кота в мешке, о котором предупреждал его Майлз, вернуться к своей прежней жизни и получить обратно большую часть денег, которые так неосмотрительно пустил на ветер. Ни то, ни другое не привлекало его. Ни то, ни другое не несло никакой надежды.

Предыдущая страница 6 Следущая страница


Терри Брукс

Теперь Бен дышал чаще, чувствуя, как от бега по мышцам растекается приятная усталость. Он подгонял себя, преодолевая собственное скрытое сопротивление. Вдруг краем глаза он заметил, что в чаще леса мелькнуло что-то черное. Он всмотрелся внимательнее. В том месте больше ничего не было - только деревья. Он продолжал двигаться. Наверное, показалось.
Он снова начал размышлять о Паладине, странствующем рыцаре Заземелья. Каким-то образом он чувствовал, что этот Паладин был ключом к решению всех неприятных проблем заземельской короны. Слишком очевидной, чтобы быть простым совпадением, была связь исчезновения Паладина со смертью короля и началом беспорядков в королевстве. И эту связь нужно было понять. Бен рассудил, что ему это вполне по силам, если советник прав и рыцарь появлялся дважды именно из-за него, Бена. Возможно, он сможет найти способ вызвать Паладина и в третий раз, и тогда уж самому убедиться, вправду ли тот - всего лишь призрак.
Пока Бен бежал, солнце поднималось все выше, а когда он пустился вниз по склону, туда, где ждал его челнок-бегунок, утро было в самом разгаре. Еще дважды он замечал, как что-то мелькало в кустах, но стоило присмотреться, и все пропадало. Он вспомнил о туманном предупреждении Абернети, но быстро забыл о нем. Говорят, что на улицах Чикаго тоже небезопасно, но никто не проводит всю жизнь в четырех стенах.
Бен снова подумал об этом, когда плыл на челноке через озеро. Жизнь вообще полна риска. Такой она и должна быть, а иначе жить будет неинтересно. Конечно, степень риска всегда нужно оценивать, но испытывать его необходимо. Именно это он всегда пытался доказать Майлзу. Иногда мы делаем то, что нам кажется важным. А иногда...
И вдруг он вспомнил лица тех крестьян и пастухов с семьями, охотников и того нищего, которые не поленились прийти в Сердце на коронацию. На их лицах было написано некое подобие отчаянной надежды - будто эти люди хотели верить в то, что он может стать их королем. Конечно, их было совсем мало, и Бен не чувствовал себя в ответе за них, но все же...
Его мысли смешались, когда челнок-бегунок коснулся берега у ворот замка. Он медленно поднялся, собираясь с мыслями. Бен едва не проглядел Абернети, появившегося в тени опускной решетки.
- Будете завтракать. Ваше Величество?
- Что? - Бен чуть не подпрыгнул. - Ах да, это было бы здорово. - Он выбрался из лодки и быстро двинулся в замок. - И сейчас же пришлите ко мне советника.
- Да, Ваше Величество. - Пес поплелся следом, стуча когтями по камню. - Вы довольны своей прогулкой?
- Да, да, очень. Простите, что не стал ждать, но я не думал, что мне нужен сопровождающий.
Несколько секунд писец молчал. Бен почувствовал собачий взгляд и обернулся.
- Наверное, я должен признаться, Ваше Величество:
Сапожок сопровождал вас на протяжении всего пути. Я послал его, чтобы быть уверенным, что за вами как следует присмотрят.
Бен ухмыльнулся:
- Мне показалось, будто я что-то вижу. Но ведь ему не обязательно было там быть, правда? Абернети пожал плечами:
- Это зависит от того, насколько хорошо вы сами справились бы с древесным волком, пещерной тварью и трясинником, которых он уничтожил, когда заметил, что они охотятся за вами. - Пес свернул в другой коридор. - А ваш завтрак ждет вас в зале. Я схожу за колдуном.
Бен уставился ему вслед. Трясинник? Пещерная тварь? На его лбу вдруг проступил пот. Боже милостивый, да он ничего не видел и не слышал! Неужели Абернети пытается шутить?
Бен поколебался, потом поспешил в зал. Он не думал, что Абернети способен отпускать подобные шуточки. Очевидно, он, сам того не зная, избежал опасности.
Бен поглощал завтрак в одиночестве. Сельдерей принес еду и удалился. Абернети так и не появился. Один раз посреди завтрака он заметил Сапожка, стоящего в тени у бокового выхода. Кобольд ухмыльнулся так, что сверкнули все его заостренные зубы, и исчез.
Ответной улыбки не последовало.
Бен почти расправился с едой, когда наконец появился советник, отодвинул тарелку и попросил колдуна сесть рядом.
- Советник, я хочу знать, что именно изменилось после смерти старого короля. Я должен выяснить, что работало тогда и не работает сейчас. Мне необходимо понять, что нужно сделать, чтобы все шло так, как много лет назад.
Советник Тьюс медленно кивнул, и брови сошлись над его колючими глазами. Он сложил свои костлявые руки на столе.
- Я попытаюсь, Ваше Величество, хотя моя память стала уже не такой острой. Кое-что вы уже знаете. Некогда у короля Заземелья была армия, которая отлично служила ему. Теперь ее нет. Был двор с придворными, а остались только кобольды да мы с Абернети. Королевская казна была полной, теперь она пуста. Существовала система налогообложения - она распалась, и никто уже больше не приносит даров королю. Прежде мы помогали бедным, больным и сиротам, берегли свою землю, а теперь все это в прошлом. У нас были законы, за соблюдением которых следили, - теперь их не соблюдает никто или им следуют лишь немногие. Мы заключали союзы между племенами и народами, населявшими эту землю, - большинство из них ныне распалось или расторгнуто.
- Остановитесь-ка. - Бен задумчиво потер подбородок. - Кто из вассалов короля сейчас союзничает между собой?
- Насколько мне известно, никто не хочет ни с кем дружить. Люди, полулюди, существа из рода фей - никто никому не верит.
Бен нахмурился:
- И сдается, никому из них король и не нужен? Нет, не надо отвечать. Я и сам знаю ответ. - Он помолчал. - А есть кто-нибудь достаточно сильный, для того чтобы противостоять Марку? Колдун замялся:
- Ну разве что Ночная Мгла. Она обладает весьма могущественной магией. Но даже ее трудно заставить пойти против Марка. Только у Паладина хватало сил на то, чтобы противостоять демону.
- А если бы все объединились?
На сей раз советник Тьюс колебался дольше.
- Да, тогда Железному Марку и его демонам пришлось бы туго.
- Но сперва кто-то должен заключить дружественный союз.
- Да, это было бы нелишним.
- И этим человеком мог бы быть король Заземелья.
- Мог бы.
- Но в настоящий момент король Заземелья не может даже собрать публику на собственную коронацию, а? - Старец промолчал. Они уставились друг на друга. - Советник, а кто такой трясинник? - спросил Бен наконец.
Колдун нахмурился:
- Трясинник, Ваше Величество? - Бен кивнул. - Трясинник - это такая дикая тварь, колючее плотоядное существо, обитающее в заболоченных местах. Он парализует жертву своим языком.
- А он охотится рано утром?
- Да.
- И нападает на людей?
- Может. Ваше Величество, почему...
- А Сапожок способен справиться с таким трясинником?
Глаза на совином лице загорелись.
- Кобольд справится почти с любым живым существом. Они свирепые бойцы.
- А почему Сапожок с Сельдереем остались в замке, тогда как другие придворные разбежались? Колдун разгорячился еще сильнее:
- Они здесь потому, что поклялись в вечной верности трону и его королю. Кобольды не могут так просто изменить своей клятве. Однажды принесенная, она не может быть нарушена. Пока в Заземелье есть король. Сапожок с Сельдереем останутся с ним.
- А насчет Абернети можно сказать то же самое?
- Да. Он сам выбрал это служение.
- А вы?
Повисло томительное молчание.
- Да, Ваше Величество, точно так же и я. Бен откинулся на спинку стула. Некоторое время молчал, не сводя глаз с советника и сложив руки на груди. Он пытался разгадать, о чем думает этот старец, и размышлял.
Потом он улыбнулся и расслабился.
- Я решил остаться королем Заземелья. Советник Тьюс улыбнулся в ответ:
- Ясно. - Он выглядел чрезвычайно довольным. - Я надеялся, что вы решитесь на это.
- Правда? - Бен рассмеялся. - Значит, вы были более уверены, чем я. Ведь я принял решение только сейчас.
- Если позволите спросить, Ваше Величество, что заставило вас остаться?
Улыбка сползла с лица Бена. Он поколебался, на мгновение подумав о тех немногих, которые пришли в Сердце, чтобы присутствовать на коронации. На самом деле они не столь уж отличались от тех клиентов, которых он брался представлять и защищать в суде. Возможно, в конце концов он все же обязан им чем-то.
Но Бен не сказал об этом советнику. Он просто пожал плечами:
- Думаю, чаши весов были равны. Если я останусь, это обойдется мне в миллион долларов - учитывая, разумеется, что я найду способ остаться в живых. Если отступлю, это будет стоить мне моего самоуважения. Мне хотелось бы думать, что моя гордость стоит миллион.
Колдун кивнул:
- Возможно, так оно и есть.
- Кроме того, не люблю поворачивать на полпути. Меня бесит, что Микс выбрал мою персону из-за того, что рассчитывал - именно так я и поступлю. Мне ужасно хочется разочаровать его, не оправдав его ожиданий. Там, откуда я пришел, советник, есть такая поговорка: “Не будь безумным, будь разумным”. Чем дольше я буду находиться здесь, тем больше шансов у меня будет научиться этому. Риск, которому я буду подвергаться, стоит того.
- Этот риск небезоснователен.
- Знаю. И вряд ли кто-нибудь, кроме меня, подумал бы дважды о том, стоит ли подвергаться ему. Советник немного поразмыслил.
- Может быть и так. Но вы - не кто-нибудь другой, Ваше Величество. Бен вздохнул:
- Ну, так или иначе, но вопрос решен. Я остаюсь, вот и все. - Он медленно выпрямился. - Что мне нужно сейчас сделать, так это сосредоточиться на том, чтобы найти способ разделаться с заземельскими проблемами, пока они не разделались со мной. - Советник кивнул. - И первая и,? этих проблем - это нежелание всех королевских вассалов признать меня королем. Или себя вассалами. Их нужно заставить принести присягу. Старец кивнул еще раз:
- Как вы собираетесь добиться этого?
- Пока не знаю. Но я знаю одно. Никто не собирается прийти сюда, чтобы принести эту клятву. Если б они хотели этого, то явились бы на коронацию. Раз уж они не хотят идти ко мне, я пойду к ним - где бы они ни находились.
Советник нахмурился:
- У меня есть возражения против подобного плана, Ваше Величество. Он может оказаться очень опасным. Бен пожал плечами:
- Может быть, но я не вижу другого выхода. - Он встал. - Ну, какие будут предложения насчет того, с чего нам начать?
Колдун вздохнул и тоже поднялся.
- Думаю, Ваше Величество, что нам нужно начать с самого начала.

Глава 8
ЛОРДЫ ЗЕЛЕНОГО ДОЛА

Некогда было много тех, кто приносил присягу королям Заземелья, - целые семьи, которые поколение за поколением сражались в армии короля и поддерживали трон. Много было тех, кто мог с гордостью вспомнить о своей верной и доблестной службе. Но никто не служил так хорошо и так долго, как лорды Зеленого Дола, и именно к ним Бен Холидей собирался отправиться в первую очередь.
- Бароны ведут свою родословную тысячи лет - почти все время существования Заземелья, - рассказывал советник Тьюс. - Они всегда были с королем. Они составляли костяк его армии; они были его главными советчиками и придворными. Некоторые из них сами были королями Заземелья - правда, это было давно, несколько столетий назад. Именно они всегда первыми вызывались служить королю. Когда старый король умер, они оставили трон последними. Если вы и можете найти поддержку у кого-нибудь, Ваше Величество, так только у них.
Бен принял это предложение, хотя оно показалось ему больше похожим на предостережение, и на рассвете следующего же дня оставил Чистейшее Серебро и отправился в Зеленый Дол, к богатым баронам. Советник Тьюс, Абернети и оба кобольда снова отправились с ним. Бен, колдун и писец скакали верхом, так как путь до Зеленого Дола был неблизким. Кобольды могли бы последовать их примеру, если бы захотели, но кобольды терпеть не могут верховой езды, потому что передвигаются быстрее и неутомимее, чем лучший из скакунов, и поэтому почти всегда путешествуют на своих ногах. Кроме того, лошади сильно волнуются под такими всадниками. Бен без труда понял это. Существо, способное расправиться с древесным волком, пещерной тварью, трясинником и им подобными, заставляло содрогаться и его самого.
Необычный отряд выступил утром. Советник возглавлял шествие, его долговязая, закутанная в пестрый плащ фигура неуклюже тряслась на спине старого мерина, которому давным-давно пора бы отдыхать на пастбище. Следом ехал Бен на Вилочке, гнедой лошади с причудливо изогнутой белой отметиной на лбу, из-за которой она получила свое имя. Лошадь обожала закусывать удила и нестись без оглядки. Она дважды понесла Бена, и каждый раз новоиспеченный монарх готовился распрощаться с жизнью. После второго раза советник крепко врезал Вилочке по носу и пригрозил ей на лошадином языке, что наложит на нее заклятие. После этого Вилочка поумнела. Вслед за Беном на беломордом рыжем мерине трясся Абернети с королевским знаменем, на котором был изображен уже знакомый Бену символ - Паладин, выезжающий из замка в лучах восходящего солнца, вышитый алым на белом поле. И до чего же странно выглядел мягкошерстный пшеничный терьер в очках и камзоле, верхом на коне и со знаменем в лапах! Бен постарался сдержать улыбку, потому что сам Абернети не видел в этом ничего смешного. Замыкал шествие Сельдерей, ведущий в поводу целый обоз ослов, навьюченных снедью, пожитками и постельными принадлежностями. Сапожок убежал далеко вперед; советник выслал его к баронам-землевладельцам с известием о том, что король Заземелья желает встретиться с ними.
- У них не будет выбора, им придется принять вас, - заявил советник. - Правила вежливости не позволяют им не принять лорда, равного им или выше их положением. Конечно, они обязаны позаботиться даже о простом путнике, нуждающемся в крове и еде, но это ниже вашего королевского достоинства.
- На деле сейчас мало что ниже моего достоинства, - заметил Бен.
В густом утреннем тумане путники обогнули озеро по берегу, пока не оказались на его восточном краю, потом медленно поднялись по склону. Несколько раз Бен оглядывался на застывшие очертания Чистейшего Серебра, выделявшиеся на рассветном небе, и бросал прощальный взгляд на его башни, зубчатые стены и кровли, источенные неведомой болезнью. Бен с удивлением обнаружил, что ему жаль покидать замок. С первого взгляда он напоминал обиталище Дракулы и казался отвратительным. Но потом Бен почувствовал его тепло, прикоснулся к трепетной плоти. Замок принял Бена как родного. Там он почувствовал себя желанным гостем. Он поймал себя на мысли, что ему хочется сделать что-то, чтобы спасти замок.
Он утешил себя тем, что когда-нибудь непременно сделает это.
Потом замок, туманы и долина исчезли из виду, когда путники углубились в поросшие лесом холмы и устремились на восток, к сердцу долины. Большую часть дня они быстро продвигались вперед, лишь однажды остановившись, чтобы наскоро перекусить, и еще несколько раз, чтобы дать отдохнуть животным. В сумерках перед ними раскинулись просторные поля и луга Зеленого Дола.
Они разбили лагерь близ пихтовой рощицы, на утесе, нависавшем над равниной, на которой паслись коровы и козы, а дальше, на востоке, сгрудились хижины и бревенчатые домишки. Когда советник объявил привал, Бен с облегчением сполз со спины Вилочки. Он давно не ездил верхом. По правде говоря, последний раз это было лет двадцать назад, тогда он еще учился в колледже и отправился на свидание, а с кем - не помнит. И вот спустя много лет и в другом мире Бен испытал давно забытые ощущения, возникающие после долгой скачки: все тело одеревенело, земля уплывала из-под ног, которые словно продолжали сжимать тело лошади, несмотря на то, что сам давно спешился. Он знал, что назавтра все будет болеть от шеи до пят.
- Вы не пройдетесь со мной, Ваше Величество? - попросил советник, поманив Бена к себе.
Бену захотелось придушить старца за это предложение, но он подавил раздражение и нехотя пошел с колдуном.
Они приблизились к краю утеса и встали там плечом к плечу, глядя на простиравшиеся под ними обширные поля.
Советник обвел рукой горизонт:
- Зеленым Долом, великий король, владеют старые семьи феодальной знати Заземелья. Их владения занимают более половины королевства. Прежде здесь насчитывалось с два десятка семей, и эти двадцать владели землей, крепостными, их деревнями и скотом, хоть и подчинялись королевской воле, конечно.
- Еще бы. - Бен оглядывал долину. - Вы сказали, что раньше насчитывалось двадцать семей. Почему вы сказали, что это было раньше?
Колдун пожал плечами:
- Одни семьи сливаются путем заключения браков. Другие принимают покровительство сильнейших. Третьи просто вымирают - иногда им в этом слегка помогают.
Бен искоса взглянул на него:
- Очаровательно. Думаю, не так уж хорошо они живут, а?
- Именно так. Объединенные при старом короле бароны не стремились нажиться друг на друге. Разделившись после смерти монарха, они стали подозревать друг друга и постоянно плести интриги.
- Вы полагаете, я смогу обратить это обстоятельство в свою пользу?
Похожая на совиную физиономия задралась.
- Такая возможность есть. Бен кивнул:
- А может быть, их интриги и подозрительность помогут им покончить со мной.
Советник прищелкнул языком.
- Я буду с вами, Ваше Величество. Не думаю, что они будут терять время и силы, пытаясь покончить с королем, которого сочтут совершенно бесполезным. В конце концов они не пожелали явиться на вашу коронацию.
- Вы просто кладезь вдохновения, советник, - кисло заметил Бен. - Что бы я делал без вашей поддержки?
- Ах, что вы, это просто входит в мои обязанности. - Тьюс то ли не заметил иронии, то ли решил не обращать на нее внимания.
- Так поведайте мне о том, что еще такого я должен знать.
- Только это. - Советник повернулся к нему. - В лучшие времена эти земли были плодородными, скот тучным, а из слуг, рвущихся служить заземельскому королю, можно было набрать дюжину армий. Многое изменилось к худшему, и вы увидите это во время завтрашнего путешествия. Но то, что пошло вкривь и вкось, можно наладить снова - если вы сможете найти способ заставить лордов Зеленого Дола присягнуть вам на верность.
Бен взглянул вдаль еще раз, отвернулся и зашагал обратно к лагерю. Там нужно было поставить шатры, за что и взялся советник, решивший ускорить дело с помощью волшебства. Палатки взлетели вверх, словно воздушные шары, и возносились до тех пор, пока не повисли на верхних ветвях деревьев. Потребовалась вся ловкость Сельдерея, чтобы снять их оттуда. Лошади сорвались с привязи, когда Абернети залаял - к полному его смущению, - заметив беспризорную кошку, и путники потеряли еще целый час, пока собирали животных. Потом распаковали провизию, установили королевское знамя, накормили и напоили животных - все обошлось без происшествий.
И все же ужин не удался. Похлебка с мясом и овощами источала самые соблазнительные ароматы, пока кипела над костром, но потеряла всю привлекательность, когда советник подкормил пламя каким-то заклинанием, от которого оно на мгновение превратилось в миниатюрную геенну. И котелок, и его содержимое совершенно обуглились. Плоды Лазурных Друзей кое-как сошли вместо ужина, но Бен тем не менее предпочел бы хоть одну тарелочку похлебки. Советник и Абернети брюзжали насчет поведения людей и собак, а Сельдерей шипел на них обоих. Бен начал подумывать насчет того, стоит ли отменить постоянное приглашение к трапезе для своих слуг.
Пора было отправляться спать, когда Сапожок воротился из Зеленого Дола и доложил, что бароны готовы принять нового короля Заземелья по прибытии в Риндвейр. Бен не знал, что такое Риндвейр, да его это и не заботило. Он был слишком утомлен и провалился в глубокий сон.

***

Они добрались до Риндвейра к полудню следующего дня, и у Бена появилась возможность самому узнать, что это такое. Риндвейр оказался чудовищно огромным замком, громоздившимся на небольшой возвышенности в месте слияния двух рек. Башни и парапеты вздымались над стенами более чем на сотню футов, пронзая дымчатую голубизну полуденных небес. Путники с раннего утра двигались на восток по Зеленому Долу. Запутанные дороги змеились по долине мимо полей и деревень, мимо крестьянских и пастушеских хижин. Поля выглядели убого, растения на них страдали от разнообразных болезней и вредителей. Домишки были запущенными, словно их обитатели давно махнули на все рукой. Мастерские и лавки в деревнях были грязными и закопченными. Казалось, все разваливается на глазах. Советник выразительно покачал головой в ответ на взгляд Бена. Лорды Зеленого Дола проводили слишком много времени, пытаясь перегрызть друг другу глотки.
Бен снова обратил внимание на Риндвейр. Он молча рассматривал замок, пока маленький отряд пересекал долину, над которой он господствовал, и выбирался на дорогу, идущую по берегу одной из рек. В обширной тени замка сгрудились деревенские домишки и лавки. Крепостные с любопытством наблюдали, как маленький отряд поднимается на деревянный мост, ведущий к воротам замка. Ремесленники разогнули спины и молча смотрели на пришельцев. Бен заметил, что на лицах многих из них была такая же печать усталости, как у тех, кто пришел на коронацию в Сердце, а в глазах светилась такая же робкая надежда.
- Двадцать лет они не видели, чтобы король Заземелья посещал замок их господина. Ваше Величество, - прошептал советник. - Вы первый.
- И никто даже не пытался? - спросил Бен.
- Никто, - ответил колдун.
Копыта лошадей гремели по настилу моста, потом мягко застучали по пыльной дороге. Повсюду с парапетов свисали флаги, яркие шелка трепетали на ветру. Знамена развевались на столбах над воротами. Вперед выступили герольды и затрубили в рога. Их пронзительный рев нарушил полуденную тишину. По обеим сторонам ворот выстроились в почетном карауле рыцари верхом на боевых конях. Их копья были подняты в знак приветствия.
- Вам не кажется, что это уж слишком, учитывая их отношение к коронации? - пробормотал Бен. У него в желудке возникло то же самое ощущение пустоты, которое появлялось перед самыми ответственными выступлениями в суде.
Совиная физиономия колдуна сморщилась.
- Да, похоже, они немного перестарались.
- Когда в моем мире кто-то ведет себя так подчеркнуто дружелюбно, нужно ждать удара в спину.
- Вы в безопасности, Ваше Величество, - быстро ответил колдун.
Бен улыбнулся, но ничего не сказал. Они подъехали к воротам. Рев рогов разносился далеко по долине. По прикидкам Бена, в карауле стояла по меньшей мере сотня рыцарей. Латы и оружие сверкали на солнце. Шлемы с закрытыми забралами смотрели прямо вперед. Рыцари казались железными изваяниями, застывшими на месте. Бен выпрямился в седле. Каждый мускул его тела болел после вчерашней скачки, но он не подавал виду. Такая встреча была не просто данью вежливости - это была демонстрация силы. Кто произведет большее впечатление на другого. Бен снова посмотрел на свою жалкую свиту - советника, Абернети и двух кобольдов - и пожалел, что она так малочисленна.
Они въехали под арку ворот, прорубленных в толще стен, миновали огромные знамена. Впереди, во дворе, их встречала группа разодетых, увешанных драгоценностями людей.
- Лорды Зеленого Дола, - еле слышно прошептал советник Бену. - Тот длинный, который стоит впереди всех, - Каллендбор, хозяин Риндвейра. Его поместье самое большое, и он самый могущественный из лордов. Приглядывайте за ним, чтобы не было никаких неожиданностей.
Бен молча кивнул. Он позабыл о том, как болит его тело, и желудок успокоился. Он уже обдумывал свою речь - совсем как перед судебным заседанием. Решил, что в чем-то так оно и было. Похоже, будет интересно.
Советник дал знак остановиться, когда они были в дюжине ярдов от собрания лордов, и посмотрел на Бена. Они разом спешились. Подбежавшие пажи приняли поводья. Абернети остался в седле; королевское знамя, поникнув, свисало с древка. По обе стороны от него Сапожок с Сельдереем выжидательно припали к земле. Всем было неуютно.
Каллендбор отделился от своих товарищей и выступил вперед. Не обратив внимания на Бена, он обратился к советнику, поприветствовав его легким кивком:
- Со свиданьицем, советник Тьюс. Вижу, ты привел к нам нового короля.
Бен заслонил собой колдуна:
- Это я принял решение явиться сюда, лорд Каллендбор. Я решил, что навещу вас скорее, чем вы меня.
Несколько мгновений двое мужчин молча разглядывали друг друга. Каллендбор слегка прищурился, но на его лице не отразилось никаких чувств. Он был на несколько дюймов выше Бена и фунтов на двадцать тяжелее, бородатый, мускулистый и с гривой рыжих волос. Держался подчеркнуто прямо, от чего складывалось впечатление, что смотрит он на Бена сверху вниз.
- Нынче коронации в Заземелье случаются так часто, что трудно посетить их все, - язвительно заметил он.
- Надеюсь, теперь они будут гораздо более редкими, - ответил Бен. - Моя коронация долго будет последней.
- Вы и впрямь в это верите? - Улыбка лорда стала сардонической. - Выполнить это обещание будет нелегко.
- Возможно. Но я тем не менее собираюсь выполнить его. Пожалуйста, поймите это, лорд Каллендбор. Я не похож на прочих, кто незваным явился в Заземелье и покинул его при первом же признаке опасности. Я пришел сюда, чтобы стать королем, и я им стану.
- Покупка короны не всегда делает человека королем, - пробормотал кто-то из свиты Каллендбора.
- Точно так же рождение младенца в богатой семье не всегда делает его лордом, - не растерялся Бен. - Ни покупка поместья, ни женитьба на мешке с деньгами, ни мошенничество, ни сила и никакие ухищрения, которыми пользуются с начала времен, не сделают человека лордом или королем. Королей и лордов делают законы. Ваши законы, лорды Зеленого Дола, сделали меня королем Заземелья.
- Законы старше нас, и не мы их придумали, - проворчал Каллендбор.
- И тем не менее вы подчиняетесь этим законам, - произнес Бен.
Лорды глухо зароптали, бросая на Бена злобные взгляды. Каллендбор молча разглядывал его. Потом поклонился с таким же бесстрастным лицом:
- Вы доказали свою смекалку, пожелав встретиться у нас дома. Ваше Величество. Что ж, тогда добро пожаловать. Нам не нужно больше стоять здесь, во дворе. Войдите в замок и преломите с нами кусок хлеба. Сначала, если пожелаете, можете принять ванну. Передохните - вид у вас утомленный. Для вас приготовили комнаты. Мы можем побеседовать позже.
Бен кивнул в ответ, махнул своим спутникам, и они все вместе направились в замок следом за лордами Зеленого Дола. В коридорах, по которым они шли, из высоких полукруглых окон, застекленных и забранных решетками, лился свет, придавая замку воздушный и праздничный вид.
Бен склонился к советнику:
- Ну как, по-вашему, у нас дела?
- Они согласились принять и накормить нас, - прошептал в ответ колдун. - Это больше, чем я ожидал.
- Неужели! Вы не говорили этого раньше!
- Знаю. Но я не хотел беспокоить вас. Бен воззрился на старца и покачал головой:
- Вы никогда не перестанете удивлять меня, советник Тьюс.
- М-м-м?
- Пустое. Насколько мы можем доверять этим людям?
Колдун, ковылявший рядом с ним, улыбнулся:
- На гулькин носок. На вашем месте на пиру я был бы поосторожнее.
Потом наступило блаженное время отдохновения в покоях, отведенных королю и его спутникам. Каждому приготовили отдельную спальню, ванну с горячей водой и душистым мылом, чистое платье и бутылку вина. Бен не отказывал себе ни в чем, кроме алкоголя. У него уже был горький опыт. К тому ж он доверял Каллендбору и остальным не больше, чем советнику, и ему хотелось сохранить трезвый рассудок к моменту, когда придется отстаивать свою правоту. Не откупорил ни одной бутылки и заметил, что все поступили точно так же.
На закате их позвали в пиршественный зал. Длинный резной стол ломился от яств и бесчисленных бутылок с вином. Бен вновь воздержался от крепких напитков. Он начинал испытывать почти параноидальную боязнь спиртного, но ничего не мог поделать с собой. Его усадили в середине длинного стола. По правую руку сел Каллендбор, а по левую - лорд по имени Стрехан. Советника поместили в конце стола, а Абернети и кобольдов - за отдельным столиком, поменьше. Бен сразу же понял, что его умышленно отделяют от друзей. Он подумал было о том, чтобы попросить пересадить их, но решил, что не стоит. Рано или поздно ему устроят проверку. Важно было убедить лордов Зеленого Дола, что он не боится самостоятельных действий.
В начале трапезы беседа была учтивой, но вялой, и пока не прикончили главное блюдо - жареную свинину и молодых фазанов, - речь о главном, о королевской власти в Заземелье, не заходила. Бен лениво подумал, всегда ли лорды так много едят, или они намеренно пытаются произвести на него впечатление, и тут Каллендбор заговорил:
- Кажется, у вас есть доля решимости. Ваше Величество. - И поднял бокал.
Бен кивнул в ответ, но не поднял своего фужера. Каллендбор выпил и бережно поставил бокал на стол.
- Знаете, если бы мы захотели, чтобы король Заземелья умер, мы не отравили бы его. Мы просто подождали бы, пока Марк расправится с ним.
Бен обезоруживающе улыбнулся:
- Именно это вы готовите для меня? Обветренное лицо лорда искривилось в усмешке. На загорелой коже проступили белые рубцы.
- Для вас мы не готовим ничего плохого. Мы вообще ничего не готовим. Мы собрались для того, чтобы узнать, что вы приготовили для нас.
- Мы все - верные слуги трона, и мы всегда были за короля, - добавил Стрехан с другой стороны. - Но в последнее время стало трудно припомнить, кто такой король.
- Мы служили бы верой и правдой, если бы были уверены в том, что король, которому нас призывают служить, - настоящий монарх, а не шутейный королишко, которому не до наших забот, - продолжал Каллендбор. - После смерти старого короля и побега его сына мы присягали целой гвардии фальшивых королей, которые правили несколько месяцев, недель, а то и дней и удирали до того, как мы успевали запомнить их имена. Приносить клятву верности таким, как они, не хочется никому.
- Присягать на верность таким, как они, значит предавать тех великих королей, которые защищали наш мир с начала времен, - изрек Стрехан. - А ради чего служить королю, который не может ничего сделать для нас? - Бен молча посмотрел на него и подумал: “Началось!” - Вы можете оказаться одним из таких королей, - заявил Стрехан. Это был узколицый, угловатый молодой человек, ростом даже выше Каллендбора.
- Но я не таков, - улыбнулся Бен.
- Тогда вы должны объяснить, чего вы от нас хотите, Ваше Величество, - не унимался Каллендбор. - Вы объясните, какую преследуете цель, чтобы мы знали, что не зря присягнем именно вам.
"Ну-ну”, - подумал про себя Бен.
- Мне кажется, что преимущества этого шага будут очевидными, - сказал он. - Король представляет собой верховную власть, управляющую всей страной. Издает законы, честно отвечающие интересам каждого, и следит за их исполнением. Защищает свой народ от несправедливостей и напастей.
- В Зеленом Доле никто не творит беззакония! - фыркнул Стрехан.
- Неужели? - Бен недоверчиво посмотрел на него. - Мне дали понять, что здесь даже среди равных бывают раздоры; и довольно часто, в отсутствие верховной власти, дело доходит до кровопролития.
Каллендбор нахмурился:
- Вы думаете, мы ссоримся между собой?
- Я уверен, что, если представится такая возможность, у вас тоже возникнет искушение покончить с остальными! - Бен помолчал, пока смятение не отразилось на лицах всех присутствующих, потом подался вперед. - Давайте перейдем прямо к делу, идет? Вам в Заземелье нужен король. Здесь всегда были короли, и должны быть всегда. Это форма правления, которую признают люди и оберегают законы. Если вы допустите, чтобы трон пустовал, или если откажетесь признавать того, кто на законном основании занял его, вы рискуете потерять все. Это земля самых разных народов и постоянно растущих трудностей. Со всеми бедами нужно покончить, а вы сами не можете сделать этого. Без старого короля вы не смогли поладить даже друг с другом, и вам нужен тот, кто способен заменить его. Я тот, кто вам нужен, и я скажу почему.
Когда беседа между Беном и двумя лордами стала более оживленной, прочие разговоры затихли. Все прислушивались к ним. Бен медленно поднялся.
- Я пришел сюда потому, что лорды Зеленого Дола всегда были первыми, кто клялся в верности заземельскому престолу. Так сказал советник. Он сказал, что именно отсюда мне надо начать, чтобы снова связать разорванные нити. Эта королевская власть - ваша. Трон и законы, провозглашенные им, принадлежат вам и всем племенам, населяющим долину. Вы утратили и то, и другое, и вам нужно все восстановить, пока Заземелье не раскололось на такие мелкие части, что собрать их воедино будет уже невозможно. Я могу сделать это. Я могу сделать это потому, что я не родился в Заземелье, я пришел из совершенно иного мира. У меня нет предубеждений, которые могут помешать мне, нет долгов чести, влияющих на мое решение, нет фаворитов, которым я должен угождать. Я могу быть честным и беспристрастным. Я оставил все, что у меня было, когда явился в ваш мир, так что вы можете быть уверены, что мои намерения весьма серьезны. В моем мире я изучал законы, это поможет мне хорошо разобраться в ваших. Вам нужно, чтобы они еще и действовали, лорды Зеленого Дола. Они нужны вам, чтобы в вашей жизни появился порядок, но не тот, который устанавливается силой оружия. Доверие рождается взаимной честностью и справедливостью, а не угрозами. Я знаю, что не все спокойно в ваших землях. Я знаю, что все народы Заземелья разобщены. Но так не будет, если вы согласитесь снова объединиться под вашим королем. Этого требуют закон и жизнь.
- До сих пор мы неплохо управлялись безо всякого короля, - раздраженно вмешался какой-то лорд.
- Да ну? - Бен покачал головой. - А мне так не кажется. Тот Тлен, который высасывает соки из Чистейшего Серебра, разрушает и Зеленый Дол. Я видел ваши поля, пораженные вредителями, и осунувшиеся лица тех, кто их возделывает. Вся долина приходит в упадок; вам нужен король! Взгляните на себя! Вам становится неуютно друг с другом - даже я чувствую это, а ведь я новичок здесь! Вам угрожают демоны и все, кто точит зубы на эту землю. Думаю, что врозь вы не сможете удержать то, что было вашим очень долго.
Другой лорд поднялся на ноги.
- Даже если то, о чем вы говорите, и правда, почему мы должны приносить присягу именно вам? Что заставляет вас думать, будто вы чем-то лучше своих предшественников?
- Потому что это так! - Бен набрал в грудь воздуху и нашел взглядом советника. - Потому что я сильнее их.
- Я не хочу связываться с этим делом, - проворчал другой лорд, сидевший напротив. - Принеся вам присягу, мы все окажемся под прицелом Марка и его демонов!
- Они и так угрожают вам, - заметил Бен. - Если не будет короля, способного выстоять против Марка, однажды он придет в эти земли и захватит их. Присоединяйтесь ко мне, и мы сможем остановить его.
- Мы сможем остановить его? - Стрехан вскочил на ноги, горой нависнув над Беном. - Можем ли мы надеяться на это, Ваше Величество? Вы когда-нибудь сражались с такими демонами, как Марк? Где ваши шрамы, полученные в бою? И вы просите лордов Зеленого Дола пожертвовать ради вас своей жизнью?
Все громко зароптали. Бен почувствовал, что почва уходит из-под ног.
- Я не прошу никого рисковать жизнью ради меня, - быстро сказал он. - Я прошу вас заключить союз с троном, тот же самый союз, который был у вас со старым королем. Я буду просить об этом всех жителей Заземелья. Но вас я прошу об этом первых.
- Смело сказано. Ваше Величество! А что, если мы решим просить союза с вами?
Это произнес Каллендбор. Он медленно встал рядом с Беном; его лицо, заросшее рыжей бородой, было каменным. Стрехан соскользнул на свое место. Остальные лорды замолчали.
Бен бросил взгляд на советника, ожидая его помощи, увидел, как на лице колдуна отразилось смущение, и отвел глаза.
- О каком союзе вы говорите?
- О заключении брака, - спокойно сказал лорд.
- Какого брака?
- Вашего, Ваше Величество - с дочерью любого дома, который вы выберете. Возьмите в жены дитя любого из нас, жену себе, которая даст вам детей, жену, которая свяжет вас с нами кровными узами. - Каллендбор еле заметно улыбнулся. - Вот тогда-то мы и принесем вам присягу. Тогда мы признаем вас королем Заземелья!
Повисла томительная тишина. Бен был так ошеломлен, что не сразу понял, чего от него хотят. Когда до него дошло, что предложил ему Каллендбор, он увидел и подоплеку этого предложения. Его просили обеспечить лордов Зеленого Дола законным наследником заземельского престола, который будет править после его смерти. Он подумал, что этот младенец скорее всего унаследует трон, едва успев появиться на свет.

Предыдущая страница 7 Следущая страница


Продается волшебное королевство

- Я не могу принять ваше предложение, - наконец сказал он. Перед его мысленным взором предстало юное лицо Энни, и воспоминание о ней причинило ему невыносимую боль. - Я не могу принять его, потому что лишь недавно потерял жену, и я не могу так скоро взять другую. Не могу.
Он сразу же заметил, что никто из лордов не понимает, о чем он говорит. Все лица сразу же стали озлобленными. Возможно, лорды Заземелья, так же, как средневековые бароны его собственного мира, заключали браки только по расчету. Бен не знал, да и поздно было выяснять это. По представлениям лордов Зеленого Дола, он принял неверное решение.
- Да он, оказывается, еще и не мужчина! - вдруг заржал Каллендбор.
Лорды одобрительно зашумели, но Бен отчаянно стоял на своем.
- Я король по закону.
- Ты шутейный король, как и все остальные! Ты мошенник!
- Но у него медальон, лорд Каллендбор! - вскричал советник, вскакивая с места.
- Может, он и носит его, но от этого мало проку! - Рыжебородый лорд не сводил глаз с Бена. Остальные продолжали кричать. Каллендбор явно играл на публику. Он возвысил голос:
- Паладин не повинуется ему, не так ли? У него нет защитника, готового сражаться за него с демоном или человеком! У него нет никого, кроме тебя, советник Тьюс. Забирай его себе!
- Мне не нужен никакой защитник! - Бен встал между Каллендбором и приближавшимся колдуном. - Я сам могу постоять за себя в схватке с кем бы то ни было!
Он тут же пожалел о сказанном. В зале стало тихо. Он увидел, как грубое лицо Каллендбора расползается в ухмылке, а в его глазах появляется шальной блеск.
- Не желаете ли проверить свою силу на мне. Ваше Величество? - вкрадчиво спросил он.
Бен почувствовал, как взмокло под мышками и струйки пота побежали вдоль позвоночника. Он понял, что сам попался в ловушку и теперь она захлопнулась.
- Проверка силы редко доказывает что-нибудь, лорд Каллендбор, - заметил он, смотря прямо в глаза своему недругу.
Улыбка лорда стала отталкивающей.
- Я так и знал, что человек, которого не защищает никто, кроме законов, скажет именно так. Бен вспыхнул от ярости:
- Замечательно. И как вы хотите помериться со мной силой?
- Ваше Величество, подумайте, вы не должны допускать... - начал было советник, но его голос заглушили крики всех собравшихся за столом.
Каллендбор поскреб рыжую бороду, соображая:
- Ну, возможностей сколько угодно, и все они... Его рассуждения прервал отрывистый лай, донесшийся с дальнего конца стола. Это был Абернети, который так волновался и так хотел, чтобы его услышали, что на мгновение забылся и закричал на языке своего четвероногого племени.
- Простите, - поспешно сказал он, когда раздались смешки. - Лорд Каллендбор, кажется, вы забыли об этикете, предписанном в сложившемся положении. Вы бросили вызов на бой. Следовательно, ваш противник вправе выбрать оружие и способ.
Каллендбор насупился:
- Я полагал, что он не знает наших видов борьбы, потому что пришел из другого мира.
- Он должен только знать, чем они отличаются, - заявил Абернети, взирая на лорда поверх очков. - Пожалуйста, подождите минутку.
Он вышел из-за стола на задних лапах, держась как можно прямее. Лорды сдавленно захихикали, когда пес вышел из зала. Бен взглянул на советника, пожимающего плечами и покачивающего головой. Колдун тоже не знал, что на уме у писца.
Через несколько минут Абернети вернулся. В лапах он нес две пары боксерских перчаток - тех самых, которые Бен захватил с собой в Заземелье, чтобы продолжать тренировки.
- Кулачный бой, лорд Каллендбор, - объявил мягкошерстный пшеничный терьер.
Каллендбор закинул голову и захохотал.
- Кулачный бой? С этими штуками? Да я лучше буду драться голыми кулаками, чем в этих набитых ватой кожаных носках!
Абернети поднес перчатки Бену.
- Ваше Величество. - Он низко поклонился, преданно глядя на Бена. - Возможно, будет лучше, если вы простите лорду Каллендбору его необдуманный вызов.
Я не хочу, чтобы он пострадал от неумения сражаться вашим оружием.
- Нет! Я не возьму обратно свой вызов! - Каллендбор выхватил у писца одну пару перчаток и принялся натягивать их, Стрехан подошел к нему, чтобы помочь.
Абернети передал вторую пару Бену.
- Он очень сильный. Ваше Величество. Будьте осторожны.
- Я думал, что вы ничего не знаете о боксе, - прошептал Бен, надевая первую перчатку. Рядом возник советник и принялся затягивать шнурки. - Как вы додумались, для чего они нужны?
- Я отвечал за распаковку ваших вещей, когда вы прибыли в Чистейшее Серебро, - ответил Абернети с таким выражением на морде, которое сошло бы за улыбку у кого-нибудь другого. - К этим перчаткам прилагался журнал, в котором были картинки с изображением этой вашей игры. Я изучил все картинки в журнале. Наши игры очень похожи. Только вы называете свою боксом, а мы свою - кулачным боем.
- Будь я проклят! - восхищенно прошептал Бен Холидей.
Каллендбор уже напялил перчатки и разделся до пояса. Бен глядел мимо советника на то, как лорд разогревает мускулы. Они перекатывались под кожей на груди и руках Каллендбора, а боевые шрамы пересекали все его тело. Он напоминал гладиатора из постановки “Спартака”.
В центре зала освободили пространство, которое обступили лорды Зеленого Дола и прислуга. Круг был примерно вдвое больше обычного ринга.
- Будут какие-нибудь правила? - спросил Бен, глубоко вздохнув, чтобы унять волнение. Советник кивнул:
- Только одно. Тот, кто остается на ногах к концу поединка, - победитель.
Бен похлопал одной перчаткой о другую, чтобы проверить, хорошо ли завязаны шнурки, потом стянул рубаху.
- Что, и все? Думаю, запомнить будет несложно. Он обошел стол и оказался на доморощенном ринге. Каллендбор ждал его. Бен на мгновение задержался на краю; за его спиной сбились в кучку советник с Абернети и оба кобольда.
- Не слишком ли для простого крючкотвора? - вздохнув, пробормотал Бен.
- Я позабочусь о вас. Ваше Величество, - торопливо прошептал советник. Бен обернулся:
- Никакой магии, советник.
- Но, Ваше Величество, вы же не можете...
- Никакого волшебства. Не спорьте. Колдун поморщился и неохотно кивнул.
- Так или иначе, но медальон вас защитит, - пробормотал он.
Это прозвучало не слишком убедительно. Бен отмахнулся от старца и шагнул в круг. Каллендбор сразу же пошел на противника, сжав кулаки и широко расставив руки, словно собираясь обхватить его. Бен резко ударил его в бок и отскочил в сторону. Здоровяк, хрюкнув, развернулся, и Бен нанес еще три быстрых удара. Голова Каллендбора мотнулась. Бен засеменил прочь, он двигался легко, чувствуя, как адреналин начинает растекаться по его телу. Каллендбор зарычал от ярости и бросился на Бена, размахивая ручищами. Бен пригнулся, принял удары на руки и плечи, а потом обрушил на противника целый шквал ударов. Отступил, потом заехал лорду прямо по челюсти полновесным правым хуком.
Каллендбор рухнул на пол с изумленным выражением лица. Бен отскочил в сторону. Он слышал, как ободряюще визжит советник. Слышал оханье и недовольные крики лордов Зеленого Дола. Кровь стремительно неслась по жилам, и Бену казалось, что он слышит гулкий стук собственного сердца.
Каллендбор медленно поднялся, его глаза сверкали от гнева. Он был действительно очень силен, Абернети не ошибся. Его не так легко было победить.
Он снова пошел на Бена, на сей раз осторожнее, держа кулаки у лица для защиты. Противники делали ложные выпады и обменивались ударами, кружа вокруг друг друга. Бородатая физиономия лорда стала багровой и злобной. Он ударил по перчаткам Бена, отбросив их назад, чтобы заставить его открыться.
Неожиданно он перешел в наступление. Лорд был проворен, и его натиск застал Бена врасплох. На него посыпались удары, пробивающие его защиту, попадающие по лицу. Бен отпрыгнул, отвечая тем же. Но Каллендбор не останавливался. Он налетел на Бена как ураган и сбил его с ног. Бен с трудом поднялся, но Каллендбор дважды ударил его по виску, и тот повалился снова.
Вопли лордов слились для Бена в сплошной рев, перед глазами заплясали разноцветные огни. Каллендбор возвышался над ним, молотя обеими руками. От него удушливо несло потом. Бен откатился, врезавшись в круг зрителей. Его вытолкнули прочь. Каллендбор принялся пинать и топтать его, и боль пронзила все тело Бена. Он свернулся клубком, прижав перчатки к лицу и заслонив локтями грудь.
Бен почувствовал, как медальон, висевший на шее, вдавился в тело.
Боль становилась невыносимой. Бен понял, что потеряет сознание, если не придумает чего-нибудь, и побыстрее. Он перевалился на колени, помогая руками. Когда Каллендбор снова обрушился на него, он отчаянно вцепился в его ноги, дернул, отчего лорд потерял равновесие и рухнул на пол.
Бен сразу вскочил на ноги, вытряхивая дурман из головы, и приготовился к схватке. Каллендбор тоже вскочил, со свистом втягивая воздух. За спиной верзилы, позади его сторонников, вдруг появилось какое-то странное свечение. Этот свет, казалось, становится все ярче. Бен помотал головой, пытаясь сосредоточиться на приближавшемся враге. Но вот и другие заметили этот свет. Головы начали поворачиваться, толпа расступилась. В сиянии стояла фигура - рыцарь в помятых, изрубленных латах, с опущенным забралом.
По толпе лордов и их челяди прокатился свистящий вздох. Этим рыцарем был Паладин. Все уставились на него, тишину нарушило почтительное бормотание. Некоторые пали на колени, закричав так же, как демоны, когда Паладин появился в Сердце. Каллендбор нерешительно остановился в середине круга, опустив руки и повернув голову в сторону призрака.
Паладин сверкал в лучах несколько мгновений, а потом они угасли, и он исчез. Сияние медленно растворилось. Каллендбор быстро повернулся к Бену:
- Что это еще за проделки, шутейный король? Зачем ты притащил в Риндвейр этого призрака? Бен сердито потряс головой:
- Я не притащил никого, кроме... Советник торопливо перебил его:
- Лорд Каллендбор, вы заблуждаетесь насчет того, что произошло здесь. Уже дважды Паладин являлся Его Величеству, когда ему угрожала опасность. Лорд Зеленого Дола, вас предупредили, что этот человек, Бен Холидей, - настоящий король Заземелья!
- Кто предупредил, это привидение, что ли? - Каллендбор засмеялся и сплюнул кровь с разбитых губ. - Ты использовал свою магию, чтобы попытаться запугать нас, советник Тьюс, и проиграл! - Он с презрением посмотрел на Бена. - Игра закончена. Мне не нужен больше ни ты, ни твой бродячий цирк. Я не желаю видеть тебя королем!
Ему вторили крики других лордов.
Бен стоял на месте.
- Хочешь ты того или нет, я все равно король! - прогремел он. - Ты можешь не обращать на меня внимания, как ты не обращаешь внимания на любую истину, но я останусь в твоей жизни! Ты можешь плевать на законы, сделавшие меня королем, Каллендбор, но ты не сможешь делать это всегда! Я найду способ убедить тебя в этом!
- Долго же ты будешь искать, шутейный королишко! - Каллендбор был вне себя от ярости. Он сорвал перчатки и швырнул их в Бена. - Ты претендуешь на заземельский трон? Ты заявляешь, будто пользуешься услугами Паладина? Что ж, докажи правоту своих притязаний, избавь нас от единственной нашей настоящей напасти, с которой мы не можем справиться сами. Избавь нас от Страбона! Прогони дракона! - Он надвигался на Бена, пока не приблизился вплотную. - Уже двадцать лет дракон совершает набеги на наши стада, уничтожает наше имущество. Мы охотились за ним по всему Заземелью, но он владеет древней магией, и мы не можем убить его. Если ты тот, кем себя объявил, значит, должен тоже владеть волшебством древних! Так избавь же нас от дракона, шутейный король, и тогда я поклонюсь тебе как великому властелину и принесу свою клятву верности!
Одобрительный рев вырвался из глоток всех собравшихся.
- Избавь нас от дракона! - кричали все как один. Бен не сводил глаз с Каллендбора.
- А до тех пор я буду презирать тебя, как презираю букашек, ползающих у меня под ногами! - выдохнул Каллендбор прямо ему в лицо.
Он повернулся и вышел из круга; следом потянулись прочие лорды. Зал медленно опустел. Бен остался с советником, писцом и кобольдами. Четверка подошла, чтобы снять с него перчатки и вытереть кровь и пот с его лица и тела.
- Так что там насчет этого дракона? - требовательно спросил Бен.
- Позже, Ваше Величество, - взмолился советник, прижимая “фонарь”, который начал наливаться под глазом Бена. - Сначала не помешают ванна и хороший ночной отдых.
Бен покачал головой:
- Только не здесь! Я не провел бы здесь ни единой лишней минуты, даже если бы блуждал по проклятой пустыне. Собирайтесь. Мы уходим прямо сейчас. Мы поговорим о драконе в пути.
- Но, Ваше Величество...
- Сейчас же, советник!
Никто не решился спорить с Беном. Час спустя их маленький отряд вернулся на дорогу, по которой направился на запад, прочь от Риндвейра.

Глава 9
ИВИЦА

Решение Бена так внезапно покинуть Риндвейр оказалось весьма опрометчивым. Стоило путникам выйти за околицу поселка, окружавшего замок, как пошел дождь. Сначала он был совсем небольшим - легкие, задорные капельки падали на их лица. Потом капельки превратились в настоящий душ, а душ - в водопад. Тучи скрыли все заземельские луны и далекие звезды, и все стало черным, словно деготь. Ветер завывал на пустых обширных полях и лугах Зеленого Дола, отбрасывая путников, словно дуновение какого-то великана. Через несколько мгновений Бен и его спутники поняли, что придется искать временное убежище, но к тому времени они уже успели промокнуть до нитки.
Они провели ночь в обветшалом пустом хлеву, в котором прежде держали скотину. Дождь протекал сквозь дыры в крыше, и сухого места почти не было. Стало холодно, и промокшая одежда леденила тело. Бен и его спутники сбились в кучку в темноте большого лошадиного стойла. Здесь было суше, чем в любом другом уголке хлева, и здесь лежала солома, на которой можно было устроиться. О костре речи быть не могло, так что все наспех переоделись и завернулись в одеяла. Советник предложил было попробовать волшебное, согревающее без видимого огня заклинание, которое ему якобы однажды удалось, но Бен не позволил. Магия придворного колдуна уже не раз доказывала свою пожароопасность, а этот хлев был единственным доступным убежищем. Кроме того, упрямо доказывал Бен, ночлег в таком убогом месте послужит вполне достойным наказанием за то, как он повел дела в Риндвейре.
- Я все испортил, - сказал он своим друзьям, когда они свернулись калачиком в темноте, слушая, как дождь барабанит по крыше старого хлева.
- М-м-м?
Внимание советника было поглощено промыванием многочисленных ран и ссадин, которые Бен получил в драке с Каллендбором.
- Я завалил все дело. Я все сделал не правильно. Я позволил Каллендбору провести меня и ухватился за его дурацкий вызов. Я потерял самообладание, потерял контроль над происходящим. - Он вздохнул и привалился к стенке стойла. - Я должен был найти более сильные доказательства! А еще адвокат! Король!
- Я считаю, что вы держались как нельзя лучше, Ваше Величество.
Бен скептически посмотрел на него:
- Неужели?
- Было совершенно очевидно, что лорды Зеленого Дола не принесут вам присягу, если только вы не примете их условия. Если бы вы согласились взять в жены дочь одного из них - присяга была бы дана. Вы приобрели бы жену и десяток новоиспеченных родичей, поддерживающих ваше правление - правление, которое кончилось бы намного раньше, чем вам бы того хотелось. - Колдун пожал плечами. - Но вы ведь разгадали их намерения, как и я, правда?
- Да.
- Значит, вы были правы, отклонив их предложение, и я уверен, что в сложившейся ситуации вы проявили недюжинное присутствие духа. Мне кажется, что, если бы этой игре позволили продолжаться, вы бы его победили.
Бен засмеялся.
- Ценю ваше доверие. Однако замечу, что вы не оставили мне выбора.
- Что вы имеете в виду?
- А то, что вы пропустили мимо ушей мой приказ не использовать магию и наколдовали образ Паладина, когда меня едва не отправили в нокдаун!
Совиная физиономия, едва заметная во мраке, приблизилась к Бену. Советник отложил окровавленную тряпицу.
- Я ничего подобного не делал, Ваше Величество. Это был Паладин. Повисло молчание.
- Значит, он появился в третий раз, - наконец прошептал Бен в замешательстве. - Он появился, когда Марк преследовал меня в тоннеле времени. Потом когда демоны заявились на коронацию. А теперь он пришел в Зеленый Дол. Но он казался таким, как вы говорили, - призрачным! Он выглядел так, будто соткан из света и теней! Что же он такое на самом деле?
Старец пожал плечами:
- Может быть, то, чем кажется, а может быть, нечто совсем другое.
Бен подтянул колени к груди, пытаясь согреться.
- Мне кажется, что он где-то рядом. Мне кажется, он пытается вернуться. - Он посмотрел на советника, ожидая его поддержки.
Старец покачал головой:
- Не знаю. Ваше Величество. Может, оно и так.
- Почему он появлялся раньше? Должны же вы что-то помнить о нем - о том, почему и как он являлся старому королю.
- Он являлся, когда его призывали, - ответил колдун. - Это мог сделать только тот, кто носил медальон. Медальон является частью этой магии, Ваше Величество. Есть какая-то связь между ним, королями Заземелья и Паладином. Но только короли Заземелья понимали полностью эту связь.
Бен вытащил медальон из-под рубахи и принялся рассматривать его.
- Может, надо потереть его, или обратиться к нему, или просто подержать в руках? Может, это вызовет Паладина? Как по-вашему?
Советник пожал плечами. Бен пытался так и этак, но ничего не произошло. Он попробовал пожелать, чтобы Паладин появился, сжав медальон так крепко в руке, что почувствовал линии, выгравированные на его поверхности. Ничего не случилось.
- Наверное, я должен был знать, что это будет не так легко.
Бен вздохнул и уронил медальон обратно за воротник. Он повис на цепочке, охватывавшей шею. Бен посмотрел вверх, в дыру в крыше, где ветер шелестел дранкой.
- Расскажите мне о драконе и лордах Зеленого Дола. Скрюченная фигура колдуна придвинулась ближе.
- Большую часть вы услышали от самого Каллендбора. Лорды Зеленого Дола всегда воевали с драконом. Страбон был их проклятием. Он грабил и терзал их почти двадцать лет - почти с тех самых пор, как умер старый король. Он сжигает их хлеб на корню, их дома, пожирает их скот, а иногда и подневольных. Ведет себя на их земле как у себя дома, и они бессильны против него.
- Потому что дракон - тоже часть магии, не так ли?
- Да, Ваше Величество. Страбон - последний из своего племени. Он был творением царства фей, пока не был изгнан оттуда тысячи лет назад. Его не может поразить оружие смертных, только магия, при помощи которой он создан. Вот почему Каллендбор был так уверен, что вы не сможете справиться с ним. Он думает, что вы мошенник. Настоящий король Заземелья, владеющий магией медальона, мог бы призвать Паладина и выполнить это условие.
Бен кивнул:
- Короче, все опять сводится к Паладину. Скажите-ка, советник, а почему дракону так полюбился Зеленый Дол?
Колдун улыбнулся:
- Он же дракон.
- Да, знаю. Но кажется, он не всегда так разбойничал, по крайней мере пока жив был старый король.
- Верно. Раньше он держался своих владений. Может быть, он боялся старого короля. Может быть. Паладин не выпускал его оттуда, пока жив был король. Я могу гадать так же, как и вы.
Бен досадливо фыркнул и вновь привалился к стене. Все его тело ныло.
- Почему, черт побери, вы ни на один вопрос не можете дать вразумительного ответа? Значится, что вы придворный колдун и мой личный помощник, но вы, похоже, ничего ни о ком не знаете!
Советник посмотрел в сторону:
- Я стараюсь, как могу, Ваше Величество.
Бен тут же пожалел о сказанном. Он коснулся плеча старца:
- Я знаю. Простите меня за эти слова.
- Меня не было при дворе, когда старый король был жив, и мы с моим сводным братом никогда не были близки. Если бы мы дружили, может быть, тогда я узнал бы ответы на ваши вопросы.
- Забудьте о том, что я сказал, советник. Мне жаль, что я не сдержался.
- Знаете, мне ведь тоже было нелегко.
- Знаю, знаю.
- Мне пришлось учиться волшебству чуть ли не в одиночку. У меня не было наставника, учителя, который вел бы меня. Я должен был сохранить престол Заземелья и ублажать толпу королей, которые пугались собственной тени и не желали никакой иной битвы, кроме той, которую могли наблюдать с безопасного расстояния! - Его голос поднялся до крика. - Я отдал все, что у меня было, чтобы не угасла монархия, даже осаждаемая всеми невзгодами, от которых давно сломался бы обычный...
Абернети бесцеремонно оборвал излияния старца. Он прорычал:
- Прошу тебя, колдун, избавь нас от своего красноречия! Нам уже до слез наскучило перечисление твоих страданий, больше мы не вынесем!
Советник, оскорбленный бестактностью придворного писца, набычился. Бен улыбнулся, несмотря на уныние.
- Надеюсь, что не войду в число этих королей-неудачников, которых вы только что описали, советник, - сказал он.
Колдун не сводил укоризненного взгляда с разгневанного Абернети.
- Увидим.
- Отлично. Тогда расскажите мне еще кое-что. Можем ли мы полагаться на слово, данное Каллендбором? Советник перевел взгляд на Бена:
- Что касается дракона - да. Он поклялся. Бен кивнул:
- Значит, мы должны найти способ избавиться от дракона.
Молчание затянулось. Бен чувствовал, как в темноте все смотрят друг на друга.
- Есть какие-нибудь предложения насчет того, как это лучше сделать? - поинтересовался он. Советник покачал головой:
- Такого еще никто не делал.
- Все когда-нибудь бывает в первый раз, - небрежно бросил Бен, тут же подумав о том, кого он пытается убедить. - Вы говорили, что избавиться от дракона можно только при помощи волшебства. Кто может помочь нам найти это средство? Советник задумался:
- Ночная Мгла, конечно. Она самая могущественная из тех, кто пришел сюда из мира фей. Но она так же опасна, как сам дракон. Я думаю, стоит попытать счастья с Владыкой Озерного края. Уж он-то хотя бы прежде был верен королям Заземелья.
- А он тоже порождение магии?
- Был, давным-давно. И он до сих пор хранит кое-какие знания магии. Как раз к нему я собирался предложить пойти после Зеленого Дола - даже если бы лорды принесли присягу.
Бен кивнул:
- Заметано. Завтра же отправимся к Владыке Озерного края. - Он потянулся, потом завернулся поплотнее в одеяло и, поколебавшись немного, произнес:
- Хочу поблагодарить вас всех за то, что вы рядом.
Послышалось довольное бормотание и возня - все закутывались в свои одеяла. Некоторое время ничего не было слышно, кроме шума дождя и тихого посвистывания ветра.
Потом Абернети заговорил:
- Ваше Величество, не покажется ли вам чересчур смелой моя просьба - давайте больше не останавливаться в хлевах? Мне кажется, что в этой соломе блохи. Бен расплылся в улыбке и провалился в сон. На рассвете дождь кончился и лучи солнца пробились сквозь густой туман и облака. Маленькая компания продолжала свой путь по долине Заземелья, повернув на сей раз на юг, к Владыке Озерного края. Весь день они двигались вперед: Бен, советник и Абернети верхом, кобольды пешком. Сапожок вновь побежал вперед, чтобы объявить об их приближении. К полудню они оставили позади последние поместья лордов Зеленого Дола и их просторные луга и пашни, а с наступлением сумерек оказались в холмах Озерного края.
Бен заметил, что вокруг все изменилось. Цвета стали ярче и отчетливее, словно здесь не так ощущалось угасание волшебства. Это был край озер и рек, извивающихся во впадинах между холмов, садов и рощ, разбросанных на пологих склонах, трав и папоротников, колышущихся на ветру, словно морские волны. Туманы здесь стали гуще, они скапливались в низинах, словно упавшие облака. Но зелень деревьев и трав, синева озер и рек были ярче, чем в Зеленом Доле, а розовые, лазурные и алые цветы не были такими поникшими, как повсюду на равнине. Даже Лазурные Друзья не были такими больными, хотя темные крапинки все же портили местами их красоту.
Бен спросил советника, почему.
- Владыка Озерного края и те, кто служит ему, ближе к древним истокам, чем другие. Они все еще владеют обрывками магических знаний. Волшебства, которым они владеют, хватает на то, чтобы сохранять чистыми свои земли и воды. - Советник огляделся вокруг и пожал плечами. - Волшебство здешнего Владыки еле-еле справляется с общим упадком магии в нашей земле. И здесь уже заметны признаки болезни и увядания. Владыка края и его соплеменники лучше всех сражаются за свою землю. Однако она тоже приходит в упадок, как и все остальные.
- И все это оттого, что в Заземелье нет короля? - Бен все еще не мог уловить связи между подобными вещами.
- Не было короля, Ваше Величество, - его не было двадцать лет.
- Полагаю, что тридцать два неудачника не в счет?
- Разве под силу им было справиться с таким упадком магии, какой вы видите? Бесполезно. Вы первый, кто чего-то стоит.
Может, да, может, нет, мрачно подумал Бен, вспомнив о поражении, которое потерпел в Зеленом Доле.
- Я и в самом деле не понимаю - неужели никто не знает, отчего все беды. Я хочу сказать, люди видели, как умирает их земля, и все потому, что они не могли продержаться вместе достаточно долго, чтобы дождаться короля!
- Я не думаю, что они именно так оценивают происходящее, Ваше Величество, - тихо сказал Абернети, подскакав ближе.
Бен оглянулся:
- О чем это вы?
- Он говорит о том, что связь между утратой короля и потерей заземельской магии - единственная, которую я могу отыскать, - перебил его советник, заметно раздосадованный замечанием писца. - Он хочет сказать, что никто не понимает этой проблемы так, как я.
Бен нахмурился:
- Ну а что, если они правы, а вы ошибаетесь? Лицо советника сморщилось.
- Тогда все, что мы с вами пытаемся делать, - всего лишь колоссальная потеря времени! Но может быть и так, что они не правы, а я не ошибаюсь! - Советник бросил взгляд на Абернети и отвернулся. - У меня было двадцать лет, чтобы все обдумать. Я наблюдал и изучал, я применял всю магию, какой владел, чтобы проверить свое предположение. Со всей уверенностью я заявляю, что Заземелью нужен король, чтобы выжить!
Он был так несокрушим в своем убеждении, что Бен промолчал.
Молчание нарушил Абернети.
- Если вы закончили оправдываться, советник, может быть, позволите и мне вставить слово и объяснить, почему я сказал, что другие понимают все иначе, чем мы. - Он посмотрел на советника поверх очков, колдун лишь выпрямился в седле, но не обернулся. - Что я на самом деле хотел сказать, так это то, что люди не согласны не столько с предположением, отчего пошли все несчастья, сколько с тем, как все это изменить. Большинству вполне понятно, что магия начала угасать после смерти старого короля. Но никто не согласен с тем, что коронация нового короля непременно решит проблему. Одни считают, что должны быть наложены строгие ограничения. Другие полагают, что следует искать иное решение. А третьи уверены, что решения вообще нельзя найти.
- Никакого решения? Кто так думает? - недоверчиво спросил Бен.
- Так думает Ночная Мгла. - Советник натянул поводья своей лошади, и его раздражение мгновенно улетучилось. - Ее заботит только Бездонная Пропасть, и там, в этих норах, она своей магией творит все, что ей вздумается. Даже если волшебство нашей земли окончательно угаснет, ее магия останется самой могущественной.
- Лорды Зеленого Дола признают королем только кого-то из своих, никого чужого, - добавил Абернети. - Они примут это решение, но постараются внести ограничение.
- А Владыка Озерного края будет ждать, что все наладится само собой, - закончил советник.
- Именно это я и собирался сказать с самого начала, - обиженно произнес Абернети.
Тени быстро окутывали землю. Путники повернули лошадей к тополиной рощице, чтобы разбить лагерь. Гряда заросших лесом гор закрывала горизонт на западе, и солнце уже скрылось за их ветвями, сквозь которые сочились последние бледно-золотые лучики. Лагерь разбили рядом с озером, в сером зеркале которого, затянутом густым туманом, отражались росшие по берегам деревья. В преддверии ночи птицы описывали широкие ленивые круги.
- Это озеро называется Иррилин, - сообщил советник, когда они спешились и передали поводья Сельдерею. - Говорят, что в определенные ночи позднего лета в этих водах купаются духи и нимфы здешнего Владыки, чтобы сохранить свою молодость.
- Это, наверное, здорово. - Бен зевнул и потянулся. В данную минуту его вряд ли можно чем-то удивить. Хороший крепкий сон - вот единственное, о чем он сейчас грезил.
- Некоторые верят, что эти воды обладают силой сохранять молодость, - задумчиво продолжал советник. - А некоторые верят, что озеро может омолаживать стариков.
- И во что только не верят, - проворчал Абернети, энергично отряхиваясь. Клубы пыли вылетали из его взъерошенной шерсти. - Я не раз купался в этом пруду, и ничего хорошего из этого не вышло, разве что запах становился посвежее.
- Неплохо бы и сейчас подумать об этом, - посоветовал колдун, с отвращением сморщив нос.
Абернети зарычал в ответ и ускакал в темноту. Бен проследил за ним взглядом, потом повернулся к советнику:
- Мне тоже кажется, что это неплохая мысль. Я тоже чувствую себя как половичок у двери. Надеюсь, ничто не мешает мне ополоснуться?
- Конечно, Ваше Величество. - Колдун огляделся в поисках Сельдерея. - А я лучше пригляжу за ужином.
Бен зашагал было к озеру, потом остановился.
- А там нет ничего опасного, о чем мне стоило бы узнать заранее? - прокричал он, вспомнив вдруг и о трясиннике, и о пещерной твари, и о всякой прочей пакости, которой он так и не заметил во время утренней пробежки вокруг замка Чистейшего Серебра.
Но советник уже ничего не слышал, он превратился в неясную тень в сумеречном тумане. Бен поколебался, озираясь вокруг, потом пожал плечами и устремился к озеру. Если уж нимфы с духами могут купаться в водах Иррилина, разве там может быть опасно? К тому же Абернети уже там.
Бен осторожно приблизился к берегу. Озеро простиралось перед ним, словно покрытое рябью серебристое зеркало, отражающее пряди тумана и разноцветные заземельские луны. Над ним склонялись ивы, тополя и кедры, словно великаны, вздумавшие испить водицы. В сумерках слышались пронзительные крики каких-то птиц.
Бен сбросил одежду и обувь, вглядываясь в темноту в поисках писца. От Абернети не было ни слуху ни духу.
Бен полез в воду нагишом. На его лице отразилось смятение. Вода была теплой! Бен нагнулся и коснулся воды, решив, что его подводит разница в температуре воды и воздуха. Но нет, вода и впрямь была теплой, словно в огромном горячем источнике.
Он осторожно зашел в воду по колено. Что-то еще было не так. У него было ощущение, будто под ногами песок. Он нагнулся и взял горсть со дна. Это и был песок! Бен поднес его ближе к глазам, чтобы рассмотреть получше в лунном свете. Дно лесного озера должно быть илистым или каменистым, а тут - песок!

Предыдущая страница 8 Следущая страница


Терри Брукс

Бен пошел дальше, размышляя о том, неужели и впрямь Иррилин был не совсем обычным озером. Он снова огляделся в поисках Абернети, но пес куда-то запропастился. Медленно Бен погрузился в воду по шею, чувствуя, как в него проникает блаженное тепло. Словно в ванне - нежное, приятное тепло, успокаивавшее и расслаблявшее все тело. Теперь он удалился от берега на несколько десятков ярдов. Дно полого уходило вниз, понижаясь не более чем на несколько дюймов каждые десять футов. Бен поплыл в темноту, вытягиваясь и размеренно дыша. Вынырнув очередной раз, он заметил второй заливчик рядом с тем, из которого выплыл, и направился к нему. Он оказался небольшим, едва ли сотня футов в ширину, и Бен проплыл мимо, вскоре обнаружив третий. Он перешел с кроля на бесшумный брасс, повернув голову к своей цели. Луны заливали озеро цветными дорожками, а туман колыхался, словно серый прозрачный платок. Бен закрыл глаза и поплыл.
Третья бухточка была еще Меньше, десятка два ярдов в ширину. Берег зарос кустарником, а кедры и ивы склонились над водой, совсем затеняя ее. Бен нырнул и бесшумно вплыл в темную бухточку.
Он вынырнул в нескольких ярдах от берега - и оказался перед женщиной. Их разделяло менее десяти шагов. Она стояла по колено в воде, обнаженная, как и он. Она не пыталась бежать или прикрыться. Она была словно испуганная лань, застигнутая врасплох и застывшая в нерешительности перед тем, как спасаться бегством.
Бен Холидей уставился на нее во все глаза, а в его мозгу вдруг возник образ той, которую он считал потерянной навсегда. Вода стекала с его волос прямо на глаза, и он сморгнул ее.
- Энни? - недоверчиво прошептал он. А потом тени и туман немного сдвинулись, и Бен увидел, что это была не Энни, а кто-то другой.
А может быть, и что-то другое. Ее кожа была бледно-зеленой, гладкой и безупречной, она слегка серебрилась от бликов воды. Ее волосы тоже были зелеными, как листва, их пряди спускались до пояса, переплетенные лентами и цветами. Бен заметил, что узкие полоски волос росли у девушки на тыльной стороне рук и ног, наподобие шелковистой гривы, раздуваемой нежным ночным ветерком.
- Кто ты? - тихо спросила она.
Он не мог заставить себя ответить. Теперь он видел ее абсолютно ясно - само совершенство, подобного которому не встречал никогда в жизни. Она была словно ожившая фантазия художника, изобразившего безупречную сказочную королеву. Она была самым восхитительным и прекрасным созданием на свете, которое довелось увидеть впервые.
Она сделала шаг вперед в лунном сиянии. Ее лицо было совсем юным, как у девочки. Но тело...
- Кто ты? - повторила она.
- Бен, - с трудом выдавил он, даже не подумав о том, что может ответить как-то иначе.
- А я Ивица, - сказала она ему. - Теперь я принадлежу тебе.
Бен испытал новое потрясение. Она приблизилась к нему, все ее тело заиграло от этого движения. Теперь он стал похож на настороженного, готового удрать песика.
- Бен. - В ее голосе послышались нежные, ласкающие нотки. - Я сильфида, дитя очеловечившегося духа и лесной нимфы, оставшейся дикой. Я была зачата среди лета, согрета светом восьми полных лун, и моя судьба была выткана в тех лозах и цветах, среди которых возлежали мои родители. Мне судьбой предрешено, что дважды в год я должна в темноте прокрадываться к озеру Иррилин и омываться в его водах. И тому мужчине, который увидит меня так, и никак иначе, я должна принадлежать.
Бен быстро покачал головой, хватая ртом воздух:
- Но это же безу.., это не правильно! Я даже не знаю тебя! А ты не знаешь меня!
Она остановилась рядом с ним так близко, что могла бы коснуться его. Ему хотелось, чтобы она сделала это. Желание этого прикосновения жгло его огнем. Он боролся с ним изо всех сил, чувствуя, что становится рабом своих чувств.
- Бен. - Она прошептала его имя, и этот звук словно обволок его. - Я принадлежу тебе. Я чувствую, что это так. Я чувствую, что предсказание было справедливым. Я дана тебе, как древние сильфиды. Я дана тому, кто увидит меня здесь. - Ее лицо поднялось и осветилось радужным сиянием лун. - Ты должен взять меня, Бен.
Он был не в силах отвести от нее взгляд.
- Ивица. - Теперь он прошептал ее имя, отчаявшись подавить бушевавшие в нем чувства. - Я не могу взять.., то, что не принадлежит мне. Я даже не из этого мира, Ивица, и я плохо знаю...
- Бен, - настойчиво прошептала она, перебив его. - Теперь, когда это случилось, все остальное не важно. Я принадлежу тебе. - Она подошла к нему еще на шаг. - Дотронься до меня, Бен.
Его рука поднялась. Вдруг мысль об Энни молнией вспыхнула в его мозгу, и все же рука продолжала подниматься. Тепло Иррилина и воздуха окутывало его так, что он не мог вздохнуть. Ее пальцы коснулись его руки.
- Идем со мной, Бен, - прошептала она. Пламя полыхнуло у него в груди, горячее огненное пламя, затмившее его разум. Она была нужна ему так, как никто раньше. Он не мог отказаться от нее. Он не видел ничего, кроме нее, и весь мир, казалось, бесследно исчез. Его рука крепко сжала ее ладонь, и он почувствовал, что они стали одним целым.
- Иди за мной, Бен, сейчас. - Ее тело придвинулось ближе.
Он притянул девушку к себе, потрясенный нежностью ее тела.
- Великий король!
Все померкло. Послышался треск кустарника и шаги. Кусты заколыхались, и ночная тишина взорвалась звуками. Ивица как рыбка выскользнула из рук Бена.
- Ваше Величество!
На берегу показался запыхавшийся Абернети, его очки сползли на мохнатый нос. Бен оцепенело уставился на него, потом принялся безумно озираться. Он стоял один в крошечной бухточке, обнаженный и дрожащий.
Ивицы не было.
- Боже милостивый, опять вы куда-то запропастились, не взяв никого из нас! - причитал Абернети с раздражением и облегчением в голосе. - Я думал, что ваша прогулка вокруг Чистейшего Серебра послужила вам хорошим уроком!
Бен почти не слышал его. Он обшаривал глазами воду и берег в поисках Ивицы. Но девушки нигде не было.
Писец уселся на задние лапы, ворча себе под нос:
- Ну, полагаю, это не ваша вина. Виноват только советник Тьюс. Вы предупредили его, что хотите искупаться в озере, а он не придумал ничего лучшего, как отпустить вас без сопровождения Сельдерея. Похоже, колдун просто не в силах понять, как опасна для вас эта земля. - Он помолчал. - Ваше Величество! С вами все в порядке?
- Да, - сразу же ответил Бен, но его мысли были далеко.
Неужели Ивица была лишь причудливым видением?
Она казалась такой реальной...
- Вы выглядите немного расстроенным, - заявил Абернети.
- Нет, нет, все в порядке... - Бен кривил душой. - Я просто думал, что.., кажется, я что-то видел.
Он направился к берегу и из теплых вод Иррилина ступил на сухую землю. Абернети притащил одеяло и набросил на плечи своего повелителя. Бен закутался поплотнее.
- Ужин готов, Ваше Величество, - сообщил пес, внимательно разглядывая Бена поверх очков. Потом осторожно поправил их. - Может быть, супчик вас согреет.
Бен покорно кивнул:
- Звучит замечательно. - Он поколебался. - Абернети, вы знаете, кто такие сильфиды? Пес снова изучающе посмотрел на него:
- Да, Ваше Величество. Сильфиды - существа женского пола, разновидность лесных фей, порожденных духами и нимфами, так говорят. Я никогда не видел ни одной из них, но они вроде бы очень красивые. - Он навострил уши. - Красивые по человеческим меркам, так-то. По собачьим все может быть иначе.
Бен уставился в темноту.
- Наверное. - Он глубоко вздохнул. - Суп, говорите? Я готов проглотить целый котел. Абернети повернулся и пошел прочь.
- Лагерь вон там, Ваше Величество. Суп должен быть очень вкусным, если только этот колдун удержался от того, чтобы применить свои никчемные способности.
Бен бросил быстрый взгляд на оставшуюся позади бухточку. Ничто не нарушало спокойствия сверкавших в лунном свете вод. На берегу никого не было.

***

Суп был превосходным. Он согрел Бена Холидея, прогнав дрожь, которая начала трясти его, когда он понял, что остался один на берегу. Советник обрадовался, когда увидел его целым и невредимым, и на протяжении всего ужина препирался с Абернети насчет того, на кого следует возложить ответственность за исчезновение Его Величества. Бен не встревал. Он позволил им спорить сколько влезет, говорил лишь тогда, когда к нему обращались, и держал свои мысли при себе. После двух мисок супа и нескольких стаканов вина он сонно уставился на пламя костерка, разведенного Сельдереем. Бен и не подумал отказываться от вина.
Вскоре он отправился на боковую. Завернулся в одеяла и повернулся спиной к костру, чтобы разглядывать серебристые воды озера, полосы тумана, извивавшиеся над ними, и ночное небо. Прислушивался к тишине, быстро завладевшей этой холмистой землей. Искал тени во мгле.
Он хорошо спал в ту ночь и видел сны. Ему не снились ни Майлз, ни Энни. Ему не снилась жизнь, которую он оставил, отправившись в Заземелье, и королевства с его бесчисленными проблемами тоже не было в его снах.
Бен видел во сне только Ивицу в компании каких-то странных существ.

Глава 10
ВЛАДЫКА ОЗЕРНОГО КРАЯ

Сапожок воротился на рассвете. Утро было сырым и промозглым; туманы и тени накрыли лес, словно серое шерстяное одеяло, подоткнутое со всех сторон. Маленькая компания завтракала, когда кобольд появился из-за деревьев, словно призрак из снов минувшей ночи. Он направился прямиком к советнику, поговорил с ним на своей невразумительной смеси хрюканья и шипения, кивнул остальным и уселся, чтобы прикончить остатки зачерствевшего хлеба, ягод и эля.
Советник сообщил Бену, что Владыка Озерного края согласился принять их. Бен молча кивнул. Его мысли были далеко. Образ Ивицы застрял в мозгу; это видение было таким отчетливым, словно девушка наяву стояла перед ним. Проснувшись, Бен надеялся, что избавился от этих видений, чувствуя, что каким-то образом предает Энни. Но образы были слишком яркими, и, несмотря на чувство вины, ему хотелось сохранить их. Почему ему снилась Ивица? - размышлял Бен. Почему сны были такими напряженными?
Он жевал, погруженный в свои мечты, и не замечал взглядов, которыми обменивались советник и Абернети.
Вскоре они оставили лагерь и пошагали, ведя в поводу лошадей, - маленькая колонна призраков, молча бредущих в полумраке. Они обходили Иррилин по дуге, следуя за кромкой берега по тропинке, узкой даже для одного. Это было сказочное путешествие. От земли, извиваясь как змеи, поднимались испарения и смешивались с нитями тумана, выползавшего из леса. В серой мгле вырисовывались темные сырые стволы деревьев, огромных, с черной корой дубов, елей, корявых гикори, ив и кедров. Игра воображения то и дело творила причудливые видения - растворявшиеся, стоило лишь моргнуть, - мелких созданьиц, которые дразнились и кривлялись. Бей чувствовал, что впадает в оцепенение из-за нереальности окружающего мира, словно никак не мог проснуться от ночного сна или наглотался наркотиков. Чтобы взбодриться, Бен вскочил на коня. Остальные последовали его примеру. Бен скакал в тумане, заволакивавшем не только глаза, но и мозг; ему не хватало чего-то определенного в путанице туманных пейзажей. Но нет - отсыревшие от утренней влаги деревья вокруг и недвижимое свинцовое зеркало озера были неизменными. Потом озеро скрылось из виду, и остались одни лишь деревья. Утро вступало в свои права, но туман и тени упорно льнули к земле, и лишь странные звуки проникали сквозь эту пелену, словно кто-то шептал о загадочных тайнах. Из-за нагромождения листвы и ветвей Бен то и дело мельком замечал легкие движения чужой жизни, но мог только догадываться об их значении. Он вглядывался в туман - не мелькнет ли где-нибудь Ивица? - а вкрадчивый внутренний голос шептал ему, что она где-то здесь, в мешанине теней и звуков, и смотрит на него. Бен искал, но не мог найти ее.
Вскоре перед ними предстал леший. Они повернули коней на просеку, образованную поваленными деревьями. Сапожок пешим возглавлял отряд. И вдруг лесной дух выскользнул из тумана и оказался рядом с кобольдом. Это было тощее жилистое существо, едва ли выше кобольда ростом, с коричневой шершавой, как у деревца, кожей. Густая шерсть спускалась по его загривку, переходя на руки. Одеяние землистого цвета с короткими рукавами и штанинами висело мешком на его теле, а башмаки держались на кожаных ремешках, обвязывавших икру. Внезапно возникнув рядом с Сапожком, он почти не замедлил продвижения процессии. Пробирался в тумане быстро и неутомимо, словно птичка.
- Советник! - охрипшим голосом позвал Бен громче, чем намеревался. - Кто это?
Колдун, ехавший впереди, обернулся и прижал палец к губам.
- Тихо, Ваше Величество. Наш проводник - леший, состоящий на службе у Владыки Озерного края. Вокруг нас есть и другие духи.
Бен поспешно огляделся, В тумане вокруг никого не было видно.
- Наш проводник? А куда он нас ведет? - Бен перешел на шепот.
- Он провожает нас в Вечную Зелень, вотчину Владыки рек и озер.
- А нам нужен провожатый? Советник пожал плечами:
- С ним безопаснее. Ваше Величество. Вечную Зелень окружают болота, в которых пропало немало народу.
Озерный край - ненадежное место. Проводника прислал сам Владыка Озерного края в знак своего благоволения - благоволения, которое он оказывает всем своим гостям. Бен снова вгляделся в размытую пелену тумана. - Надеюсь, это расположение он сохранит и во время нашего отъезда, - пробормотал он себе под нос.
Они продолжали углубляться в чащу леса. Неожиданно из тумана появились новые фигуры, такие же худые и жилистые, как их проводник. Кожа иных была такой же похожей на кору, как у лешего, тела других напоминали корявые длинные сучья, третьи были гладкими и нежными, с кожей, сияющей как серебро. Они безмолвно возникали по обе стороны маленькой колонны, тянули руки к поводьям лошадей, вели животных вперед. Тропа то и дело огибала лужи и болотные омуты, заросшие ряской, и трясину, в которой не шевелилось ничего, кроме поднимавшихся миазмов. Просека все сужалась, сходя временами на нет, и они оказывались в воде, которая доходила до пояса проводникам и до брюха лошадям. В воде копошились существа - одни с плавниками, другие с чешуйками, как у рептилий, а иные с почти человечьими лицами. Существа выскакивали из тумана и плясали на поверхности воды, словно невесомые водомерки. Туман кишел ими, они возникали и тотчас исчезали. Бен почувствовал, что наконец просыпается, ночные видения постепенно отступали, превращаясь в смутные воспоминания и бессвязные чувства. Разум Бена прояснялся, по мере того как он вглядывался в дымку и изучал создания, кишащие вокруг, со смешанным чувством восторга и недоверия. Речные духи, нимфы, сильфы, наяды, русалки - эти названия всплывали в его мозгу, когда он рассматривал появлявшихся и пропадающих болотных обитателей. Он вспоминал о тех томах фантастики и сказок, которые проглотил в ранней юности, тогда они считались чуть ли не запретными для него. Они словно оживали сейчас, когда Бен разглядывал эти странные существа. Бен всегда считал, что они могут существовать только в мозгу сочинителя и оживают лишь под его пером, но ему всегда хотелось, чтобы все было иначе. И вот эти существа были здесь, обитали в мире, в который он пришел и о котором знал еще меньше, чем о невероятных созданиях, порожденных фантазией писателей. Его вдруг охватило острое, томительное чувство безнадежности. Господи, как же ему убедить здешних обитателей признать его своим королем?
Безнадежность этой задачи была просто пугающей. Она страшила Бена так, что нерешительность почти парализовала его. Тонкие, призрачные фигуры народа озерного Владыки скользили в тумане вокруг Бена, они казались ему чужеродными тварями, для которых сам он был не более чем залетной диковинкой. С лордами Зеленого Дола было совсем иначе. По меньшей мере они были такими же людьми, как и он, с ними было чувство схожести. С народом же Владыки рек и озер у Бена не было ничего общего. Бен отбросил нерешительность и страх. Он загнал безнадежность обратно в ее черную нору. Он изгнал их с яростью, удивившей его самого. Эти чувства были просто поводом для того, чтобы все бросить, а он не мог отступить. Между существами любого вида могут быть наведены мосты. Ведь были же короли, которые служили этому народу; он тоже может послужить ему. Он будет делать то, что необходимо, и он никогда не сдастся. Никогда.
- Ваше Величество!
У его локтя возник Абернети, взгляд его влажных карих глаз был вопросительным. Бен посмотрел вниз. Он так крепко вцепился в луку седла, что его пальцы онемели. Бен чувствовал, что его спина и подмышки взмокли. Он знал, что на лице отражается вся напряженность его переживаний.
Глубоко вздохнул, чтобы успокоиться. Постарался расслабить намертво сжатые руки.
- Ничего, это просто от холода, - солгал Бен, отвел взгляд в сторону и пришпорил Вилочку. Абернети снова оказался позади. Впереди в тумане замаячила купа седых кипарисов. Бороды моха повисли на их ветвях, изогнутые корни цеплялись за землю, словно когти. Маленький отряд и его призрачные проводники вошли под их сень, и тени поглотили их, а запах плодородной земли ударил в ноздри. Тропинка змеей извивалась среди деревьев, огибая курящиеся топи и черные лужи, в которых все искажалось, словно в непрозрачных зеркалах. Кипарисовая роща оказалась огромной, и путники затерялись в ней. Ползли минуты, и свет наступавшего дня превратился в сумерки.
Потом заросли поредели, а земля начала твердеть. Всадники медленно взобрались по заросшему лесом склону туда, где туман растаял под яркими солнечными лучами. Болото сменилось сушей, кипарисы уступили место дубам и вязам. Сырой запах низины вытеснили сладкие ароматы сосны и кедра. Туманные лики становились отчетливыми, и призрачные фигуры, сновавшие вокруг, обрели плоть. В лесу, впереди, зазвучали голоса. Бен понял, что настал конец его путешествию, и его пульс участился.
Вдруг в зарослях замерцали, заиграли краски. С ветвей свисали гирлянды цветов, в воздухе разливалось нежное журчание бегущей воды. Деревья расступились, тропа стала шире, и вот перед путниками открылся огромный амфитеатр, залитый солнцем. Бен не верил своим глазам. Амфитеатр был образован живыми деревьями, ограждавшими арену в три четверти круга - покрытую цветами лужайку. Скамьи были сделаны из изогнутых и сплетенных ветвей и спиленных сучьев. Верхние ветви нависали над амфитеатром, словно естественный полог, и там, где в этой лесной крыше были просветы, легкую дымку пронизывали солнечные лучи.
- Ваше Величество, - тихо окликнул его Абернети. - Смотрите!
Он указал - но не на амфитеатр, а куда-то в сторону. У Бена перехватило дыхание. То, что он увидел, казалось почти нереальным. Деревья, вдвое выше тех, что образовывали амфитеатр, уходили ввысь, словно колонны таких гигантских размеров, что затмевали даже те огромные секвойи, которые Бен однажды видел, путешествуя с Энни по Калифорнии. Огромные узловатые ветви были связаны вместе, соединяя деревья друг с другом так, что получилась сложная, запутанная сеть собранных воедино сучьев.
И вот в этой-то сети, и выше, и ниже, разместился целый город.
Так какой-нибудь великолепный художник мог бы представить сказочную страну, родину фей. Дома и лавки лепились в вышине к ветвям, соединенным мостками, которые постепенно спускались к земле, где большая часть города помещалась среди каналов, питаемых водами реки, которая разрезала город надвое. Плеск этой воды Бен слышал раньше. Лиственная крыша города заслоняла небо, но лучи пробивались сквозь нее, разбрызгивая солнечные зайчики. Яркие цветы оживляли дома и мастерские, сады и изгороди, воздушные и водные “тропинки”. Туманы заволакивали город нежной дымкой, в которой не было ничего от той серой унылой промозглости, которая стояла в долине.
Выходцы из племени фей, народ Владыки Озерного края, высыпали на берега каналов и на воздушные мостки. Заостренные лица и тела в этой дымке казались кусочками теней этой волшебной земли.
- Это Вечная Зелень. - без всякой надобности объявил советник, потому что Бен и так понял, что это за город.
Маленький отряд повернул в сторону возле амфитеатра. Легкие фигурки их спутников одна за другой отделялись и пропадали, пока не остался только тот проводник, который был с ними с самого начала. Они вышли на арену - впереди шествовал Сапожок, бок о бок с провожатым, следом ехали советник с Беном, Абернети держался на несколько шагов сзади, вновь отважно подняв ало-белое королевское знамя с изображением закованного в латы Паладина; Сельдерей с вьючными животными замыкал шествие. Встречающие, которые вышли на арену из тоннеля, проходящего под сиденьями, сбились в кучку у выхода. Среди них были и мужчины, и женщины. Бен не мог издали различить их лиц, но без труда рассмотрел на них такую же одежду, какая была на проводнике, а у некоторых была и такая же шершавая, как кора, кожа.
Путники остановились посреди арены, спешились и приблизились к встречающим. Теперь оба кобольда и Абернети шли за советником, а проводник остался с лошадьми. Бен бросил быстрый взгляд на колдуна.
- Буду признателен, если вы решите напоследок дать мне какой-нибудь совет, - прошептал он.
- М-м-м? - Мысли колдуна опять были где-то далеко.
- Как насчет Владыки Озерного края? Что он за человек?
- Вы хотите сказать, что за существо? - кислым тоном перебил плетущийся сзади Абернети.
- Дух, Ваше Величество, - ответил советник. - Выходец из мира фей, который стал наполовину человеком, когда перебрался в Заземелье и назвал эту долину своим домом. Это водяное и лесное существо, это.., э-э... - Колдун задумчиво замолчал. - Его вообще очень трудно описать.
- Пусть он лучше сам увидит, - ехидно заявил Абернети.
Советник помолчал, потом кивнул:
- Да, наверное, так будет лучше.
Они подошли к встречающим слишком близко, чтобы продолжать разговор, хотя после таких намеков Бен был бы не прочь услышать кое-что еще. Он поспешно переключился на группу встречающих, чтобы успеть хоть немного рассмотреть их. Он сразу узнал Владыку Озерного края.
Высокий, стройный мужчина стоял впереди всех. Он был облачен в штаны, рубаху и плащ ярко-зеленого цвета, державшийся на кожаных ремнях, и в такие же сапоги. Его чело украшала тонкая серебряная диадема. Его кожа отливала серебром и была такой же шершавой, как у проводника, почти чешуйчатой, но волосы были черными и густыми и росли на загривке и руках. Его глаза и рот казались прорезями в маске с едва заметным выступом носа. Это лицо было словно вырезано из дерева.
Остальные встречающие, стоявшие за ним, были преимущественно молодые люди и девушки разного возраста. У одних лица были такого же орехового цвета и шершавые, как у проводника, у пары других - серебристые, как у Владыки, у третьих - худые, как щепка, с невыраженными чертами, у четвертых - покрытые шерстью красновато-коричневого цвета. Еще один своим обликом и цветом кожи напоминал рептилию, следующий был мертвенно-бледным с черными провалами глаз, а еще...
Бен замер на месте, пытаясь сохранить бесстрастное выражение лица. Он был потрясен. Среди собравшихся, по левую руку от Владыки Озерного края, стояла Ивица.
- Советник! - еле разжимая губы, прошипел он. - Девушка, которая слева от него, кто она? Колдун недоуменно уставился на него:
- Кто?
- Девушка слева! Та, у которой зеленоватая кожа и волосы, черт возьми!
- А, сильфида? - Советник любезно улыбнулся тем, кто ждал их. - Ее зовут Ивица. Она - одна из многочисленных детей озерного Владыки. - Он помедлил. - А чем она отличается...
Бен шикнул на колдуна, чтобы тот замолчал. Они продолжали медленно идти вперед. Мозг Бена лихорадочно работал, взгляд перебегал с лиц встречающих на Ивицу. Она смело и даже дерзко смотрела на него.
- Добро пожаловать. Ваше Величество, - приветствовал Бена Владыка Озерного края. Он отвесил легкий поклон - чуть ниже простого кивка, - и те, кто был с ним, поклонились тоже.
Стараясь не выказать удивления от встречи с Ивицей, Бен изо всех сил пытался сосредоточиться.
- Благодарю вас. Спасибо и за то, что так быстро согласились принять меня.
Озерный Владыка рассмеялся. Это был громкий добродушный смех, наполнивший амфитеатр, но шероховатое, грубо высеченное лицо оставалось неподвижным.
- То, что вы вообще появились здесь, делает вам честь. Ваше Величество. Вы первый сделали это с тех пор, как умер старый король. Хорошим же хозяином я был бы, если б отказался принять вас после такого длительного ожидания!
Бен вежливо улыбнулся, но улыбка быстро сошла - его передернуло, когда он заметил на шее озерного Владыки жабры.
- Очевидно, этого ждали не только вы, - выдавил он. Владыка Озерного края кивнул:
- Очень долго. - Он повернулся. - Это моя семья. Ваше Величество, - мои жены, дети и внуки. Многие из них вообще никогда не видели короля Заземелья и напросились прийти сюда вместе со мной.
Дух принялся представлять всю свою семью. Жабры по бокам его шеи легонько трепетали, когда он говорил. Бен терпеливо слушал, кивая каждому, как кивнул и Ивице, когда ее вытолкнули вперед. Он чувствовал, как взгляд девушки прожигает его насквозь. Когда Владыка Озерного края закончил, Бен представил своих спутников.
- Добро пожаловать всем вам, - любезно произнес Владыка Озерного края, протягивая руку каждому. - В вашу честь нынче вечером состоится праздничное шествие. Пока вы с нами, чувствуйте себя в Вечной Зелени как дома. - Он изобразил некое подобие улыбки. - А теперь, по-моему, мы должны поговорить о том, что привело вас сюда. Здесь, в краю озер, у нас такой обычай - говорить о делах сразу, без отлагательств. Пока ваших товарищей устраивают в деревне, мы с вами будем беседовать - с глазу на глаз. Вы согласны? Бен кивнул:
- Конечно.
Он даже не взглянул на советника, чтобы узнать, одобряет ли он такое решение. Тут советник уже ничем не мог помочь. Бен знал, что должен действовать сам, один. К тому же этот Владыка, похоже, оказался не таким уж плохим человеком, несмотря на таинственные намеки Абернети.
Владыка Озерного края отослал свою семью, приказав проводить советника, Абернети и кобольдов к отведенному для них жилищу. После этого он повернулся к Бену.
- Не хотите ли увидеть наше поселение, пока мы будем беседовать? - спросил он.
Это был скорее совет, чем вопрос, но Бен все равно кивнул. Владыка Озерного края повел его в тоннель, прорубленный в стене амфитеатра, и Бен молча зашагал следом. Бросив последний взгляд назад, он заметил Ивицу, стоявшую в пронизанной солнцем дымке, потом тени сомкнулись вокруг него.
Выбравшись из тоннеля, Владыка Озерного края повел Бена по берегу канала, заросшему цветами и кустами, тщательно ухоженными и подстриженными, в парк, окружавший амфитеатр. В парке играли детишки - юркие малыши всех цветов и возрастов, говорящих о разнообразии их родителей. В полуденной тишине их голоса звучали громко и жизнерадостно. Бен тоскливо улыбнулся. Он так давно не слышал детского гомона. Эти малыши, несмотря на свой внешний вид, были так похожи на детей его мира. Хотя, конечно, этот мир стал теперь и его.
- Знаю, что вы пришли, чтобы просить меня присягнуть короне, Ваше Величество, - вдруг сказал Владыка Озерного края. Его серебристое лицо ничего не выражало. Похоже, оно вообще никогда не менялось, ничем не выдавая мыслей. - Я знаю также, что вы побывали у лордов Зеленого Дола с той же самой просьбой и что она была отклонена. - Бен бросил на него быстрый взгляд, но Владыка Озерного края лишь пожал плечами. - О, вам не надо удивляться тому, что мне известны такие сведения. Ваше Величество. Я всегда принадлежал и принадлежу к миру фей, и у меня еще осталось кое-что из той магии, которой я некогда владел. Во многих уголках долины у меня есть глаза и уши.
Он замолчал, потом отвлекся на объяснения системы водоснабжения Вечной Зелени. Бен терпеливо слушал, понимая, что его черед пока не настал. Они миновали парк и оказались в роще вязов, за которой возвышались гигантские деревья, служившие основой для деревни.
- Я с уважением отношусь к вашему смелому почину, Ваше Величество. - Теперь дух вернулся к теме, интересующей Бена. - Я уверен, что вы сильнее тех людей, которые заявляли претензии на заземельский престол раньше. Во всяком случае, об этом свидетельствуют ваши действия в Риндвейре. Я думаю также, что вы - прямодушный и решительный человек, так что я избавлю вас от дипломатических околичностей. Я обдумывал вашу просьбу - как я сказал, я знал, в чем она заключается. Я должен отказать вам в ней.
Они продолжали идти молча. Бен был ошеломлен.
- Могу я узнать почему? - наконец спросил он.
- Не вижу никакой выгоды в том, чтобы принять ее.
- Даю вам честное слово, что вы увидите много преимуществ.
Владыка Озерного края кивнул:
- Да, знаю. Вы можете сказать, что во множестве сила и что централизованная власть принесет пользу всей стране. Что жители этой земли не могут положиться друг на друга, пока у них нет единого правителя. Что нам угрожают враги из соседних миров вроде Марка н его демонов. Что земля страдает от болезней, которые вызваны упадком породившей ее магии, и что рано или поздно она погибнет окончательно. - Он взглянул на Бена. - Я перечислил все доводы, которые вы могли бы привести, не правда ли?
Бен медленно кивнул:
- Ну и что вы можете возразить на них?
- Я расскажу вам одну историю. - Владыка Озерного края замедлил шаг и подвел Бена к скамье, высеченной из огромного валуна. Они сели. - Народ Озерного края пришел из мира фей, Ваше Величество, и большинство так давно, что уже никто, кроме нас, не помнит, когда. Мы - волшебный народ, который предпочел жить в мире людей. Мы добровольно стали смертными, пройдя через тоннель времени и оставив то место, где были практически бессмертными. Мы все были духами - создания леса, земли и воды: гномы, эльфы, русалки, сильфы и десятки других. Мы оставили царство фей и признали Озерный край своим. Мы сделали из него то, чем он стал сейчас, - мир красоты, доброты и здоровья. Мы сделали это потому, что именно с этой целью пришли в Заземелье. Мы пришли для того, чтобы дать жизнь этой земле, и не только озерной ее части, но и всей долине. - Он помолчал. - У нас есть такая сила, Ваше Величество, - сила давать жизнь. - Он склонился к Бену, словно учитель, доброжелательно наставляющий ученика. - Знаете, ведь мы не утратили всего волшебства, не разучились исцелять. Мы можем взять землю, пораженную болезнью или вредителями, и вылечить ее. Пойдемте-ка дальше. Вы увидите, что я имею в виду.
Он поднялся и сделал несколько шагов к кустарнику, росшему около вяза. Его листва была поникшей и испещренной сыпью, точно так же, как листья Лазурных Друзей, на которые Бен обратил внимание по дороге к Чистейшему Серебру.
- Вы видите на листьях эту болезнь? - спросил Владыка Озерного края.
Он присел и обхватил куст у корней. Его лицо стало сосредоточенным. Его дыхание замедлилось, а голова наклонялась все ниже, пока подбородок не коснулся груди. Куст медленно зашевелился, словно отвечая на прикосновение. Пожухлые листья расправились, пятна исчезли, цвет вернулся, и вот уже оживший куст величественно стоял в полуденных лучах.
Владыка Озерного края поднялся.
- Мы обладаем силой исцеления, - повторил он. В его взгляде все еще оставалась напряженность. - Мы могли бы использовать ее на благо всей земли, если бы нам это позволили. Но многие не верят нам. Еще больше тех, кого нисколько не волнует то, что мы делаем. Они предпочли бы, чтобы мы не высовывались из Вечной Зелени, а мы не желаем с ними спорить. Если им угодно считать нас опасными только потому, что мы не похожи на них, так тому и быть. Но и одним им не справиться. Ваше Величество. Они продолжают портить свою землю, высасывая из нее все соки. По своей беспечности и невежеству они позволяют распространяться болезням. Они приносят болезнь не только в свои дома в долине, но и в наши тоже, в реки и леса, которые принадлежат нам! Бен кивнул. Возможно, не так далеки они друг от друга.
- Ваш мир не так уж разнится с моим, Владыка. У нас тоже есть люди, которые загрязняют землю и воду и не заботятся о здоровье и безопасности других.
- Тогда, Ваше Величество, вы поймете то, чем я закончу мою историю. - Дух в упор посмотрел на него. - Озерный край принадлежит нам - народу, который живет в нем и заботится о нем. Это наш дом. Если все жители долины решат погубить себя, нам нет до них дела. У нас есть сила, чтобы вылечить наши леса и реки, и мы будем делать это, сколько понадобится. Утечка магии, начавшаяся после смерти старого короля, не причинила нам больше неприятностей, чем раньше. Лорды Зеленого Дола, тролли, кобольды, гномы и все прочие начали отравлять Заземелье задолго до этого. Для нас ничего не изменилось. Мы всегда жили обособленно, и я сомневаюсь, что это когда-нибудь изменится. - Он помедлил чуть-чуть. - Я желаю вам удачи, Ваше Величество, но я не принесу вам клятвы верности. То, что вы оказались на заземельском престоле, ничего не значит для народа Озерного края.
Бен еще раз посмотрел на только что исцеленный кустик и торжественно сложил руки на груди.
- Советник Тьюс рассказывал мне о том, что Владыка Озерного края и его соплеменники пытались победить болезнь, поразившую Заземелье. Но разве можете вы отрицать, что бороться с нею становится труднее день ото дня? С угасанием волшебства болезнь распространяется все быстрее. Наступит такой день, когда даже вашей силы не хватит на то, чтобы победить болезнь, и она станет настолько сильной, что погибнет сама магия земли.
Лицо Владыки было словно высеченным из камня.
- Все остальные могут погибнуть, потому что у них нет навыков выживания. Ваше Величество. С нами такого не случится.
Бен нахмурился:
- А вам не кажется, что такая декларация независимости звучит чересчур оптимистично? А как насчет Марка и его демонов? Сможете вы одолеть их? - В его голосе послышалось раздражение.
- Они даже не смогут увидеть нас, если мы не захотим этого. Мы можем скрыться в тумане в мгновение ока. Они не представляют для нас никакой опасности.
- Да ну?! А если они захватят Вечную Зелень?
- Мы построим новый город. Мы и раньше так делали. Когда волшебство подвластно тебе, природа всегда идет навстречу.
Безмятежная уверенность озерного Владыки была просто возмутительной. Он сильно напоминал ученого червя, закопавшегося в свои книги и не знающего ничего о жизни вне печатного текста. Похоже, цинизм Абернети все же был не лишен оснований. Мозг Бена лихорадочно работал, перебирая и отбрасывая различные доводы. Очевидно, озерный Владыка решил, что не присягнет никакому королю Заземелья, и, похоже, ничто не могло заставить его изменить свое намерение. И все же Бен знал, что должен найти способ. Вдруг его осенило.
- А почему вы вообще решили прийти в Заземелье, Владыка? В чем заключается ваша задача? Дух задумчиво посмотрел на него:
- Моя задача. Ваше Величество?
- Ну да, та, которую вы поставили перед собой, когда оставляли царство фей и переселялись в Заземелье. В чем она заключалась? Вы оставили рай, где нет течения времени, бесконечную жизнь и попали в мир, где есть смерть и время. Вы предпочли стать людьми. Вы сделали это для того, чтобы очистить Заземелье, чтобы сделать прекрасными и здоровыми его землю, воду, деревья и горы! Я не знаю, почему вы сделали такой выбор, но вы его сделали. А теперь говорите мне, что решили сдаться! Мне казалось, что вы не такой. Неужели вы хотите сидеть сложа руки и наблюдать, как вымирает вся долина, просто для того чтобы доказать свою правоту? А когда болезнь зайдет слишком далеко, откуда вы возьмете столько сил, чтобы изгнать ее? - Владыка безмолвно уставился на него. Он слегка нахмурился, и в его глазах промелькнуло сомнение. Бен быстро продолжал:
- Если вы присягнете мне, я положу конец загрязнению рек и лесов. Я остановлю распространение болезни - не только здесь, в Озерном крае, но и во всей долине.
- Благородный порыв. Ваше Величество. - Казалось, Владыка опечалился. - И как вы этого добьетесь?
- Я найду способ.
- Как? У вас нет даже слабой магии старого короля, магии, которая давала ему власть над Паладином. Вы носите медальон - я вижу его на вашей груди, но это немногим более, чем просто символ вашего положения. Ваше Величество, вы только называетесь королем. Как можете вы выполнить хоть что-то из обещанного?
Бен глубоко вздохнул. Последние слова ужалили его в самое сердце, но он постарался не выдать своей ярости.
- Пока не знаю. Но я найду способ.
Владыка долго молчал, погруженный в раздумья. Потом он медленно заговорил, тщательно взвешивая каждое слово:
- Очень хорошо, Ваше Величество. У меня не убудет, если я позволю вам попробовать. Дайте мне обещание, и я буду за вас. Положите конец загрязнению. Остановите распространение болезни. Добейтесь, чтобы все, кто населяет долину, пообещали трудиться вместе с нами во имя сохранения этой земли. И когда вы сделаете это, я принесу вам клятву верности. - Он протянул руку. - Ну как, заключим сделку. Ваше Величество?
Бен крепко сжал его руку;
- Согласен, Владыка.
Вдалеке колокольчиками звенел детский смех. Бен тихо вздохнул. Его снова накормили обещаниями в обмен на условия. Он строил замок на песке.
Он одарил Владыку Озерного края лучшей из тех улыбок, которые использовал в суде.
- А вы случайно не знаете, как прогнать дракона из Зеленого Дола?

Глава 11
ВЕЧНАЯ ЗЕЛЕНЬ

Владыка Озерного края не знал, как прогнать дракона из Зеленого Дола. И сомневался, что это известно кому-нибудь другому. Разве что Ночной Мгле, предположил он, ведя Бена по рощице вязов, заросшей молодым подлеском. Ведь колдовство ведьмы Бездонной Пропасти куда могущественнее, чем у любого другого обитателя долины, но даже сама Ночная Мгла не осмеливалась бросить вызов Страбону. Так или иначе, но Ночная Мгла вряд ли согласится помочь Бену, даже если бы могла. Ведьма всегда ненавидела королей Заземелья, потому что на их стороне выступал Паладин, а Паладин обладал большей силой, чем она.
"Все может измениться”, - угрюмо подумал Бен. - Конечно, нельзя забывать о феях, - поразмыслив, добавил Владыка Озерного края.
Уж их-то драконы не смели ослушаться. Именно поэтому они оставили царство фей и захватили долину. Теперь они верховодят здесь.
Но и феи не помогли бы Бену. Они никому не помогают, если только сами этого не хотят. Феи обитают в туманах, прячутся в своем вневременном, вечном царстве и играют по своим собственным правилам. Бен не может отправиться к ним за помощью. Никто, ушедший в царство фей, еще не возвращался оттуда.
Они вместе шагали по Вечной Зелени. Владыка Озерного края излагал Бену историю своего города и народа, а Бен мучительно размышлял, каким образом он сможет стать настоящим королем этой чудесной земли. Миновал полдень; несмотря на то что город был дивным и захватывающим творением, Бену казалось, что он лишь даром теряет время. Он покорно слушал своего провожатого, поддакивал, где нужно, задавал вежливые вопросы и с ангельским терпением ждал удобного повода, чтобы откланяться.
А такого повода все не находилось. Сгущались сумерки, и Владыка Озерного края проводил Бена к домику для гостей - расположенной на земле хижине с широкими окнами, от которых вверх уходили воздушные мостики. Домик был окружен садом и густой рощей Лазурных Друзей. Над головой петляли, уходя ввысь, “улицы” воздушного города, создававшие причудливую игру света и зелено-золотистых теней. Предзакатную тишину нарушали лишь отдаленные голоса и взрывы смеха. Жители города-леса закончили свой рабочий день.
Сумерки уже сменялись ночным мраком, когда Бен устало вошел в хижину. Обещание явиться на праздник к Владыке Озерного края давило на душу тяжелым камнем. Бену было совсем не до веселья.
Друзья уже ждали его. Он кивнул им и плюхнулся в плетеное кресло-качалку с мягкими подушками на сиденье.
- Все впустую, - тоскливо объявил он.
Советник уселся рядом.
- Он отказался принести клятву верности. Ваше Величество?
- Как сказать. Он пообещал принести ее только после того, как я добьюсь, чтобы все прочие обитатели долины перестали загрязнять ее. Я должен заставить их трудиться вместе с жителями Озерного края, чтобы привести долину в порядок.
- Я предупреждал, что с ним будет нелегко, Ваше Величество, - ехидно заметил Абернети.
Вен взглянул на пса. Почему-то он не запомнил подобных предостережений своего летописца, но крыть было нечем.
- Полагаю, что вам удалось добиться немалого, - заметил советник, отмахнувшись от слов Абернети.
Бен застонал:
- Не надо жалеть меня, советник...
- Уверяю вас, я говорю вполне серьезно, - торопливо продолжал колдун. - Я боялся, что он и слушать вас не станет. Ведь он хранил верность старому королю отнюдь не из уважения к монархии, продержавшейся не одну сотню лет, и не потому, что боялся навлечь монарший гнев своим неповиновением. Ведь жители Озерного края никогда не нуждались в покровительстве, и чужое мнение их не интересовало.
- Владыка тоже говорил нечто подобное. Но почему это так сложно?
Советник повел бровями:
- Дело в том, что им не хватает взаимопонимания. Жители Озерного края - выходцы из мира фей, и они владеют таким волшебством, какое никогда не было доступно никаким другим обитателям Заземелья. Они предпочли добровольное изгнание из той страны, которая кажется самим совершенством, миром вне времени, где каждый может быть бессмертным. Народ Озерного края любит подчеркивать свою исключительность, к тому же у них совсем иная система жизненных ценностей. Это порождает в других зависть и недоверие - самые разрушительные чувства.
- У медали есть и другая сторона, - встрял Абернети. - Озерным жителям трудно сходиться с соседями. Они предпочитают оставаться в стороне, убежденные в том, что их взгляды просто нельзя не разделять. Они обвиняют других в порче земли и воды, а сами прячутся в своих лесах и не делают ничего, чтобы исправить положение.
Бен нахмурился;
- Неужели загрязнение, на которое они жалуются, и впрямь так велико?
Советник пожал плечами:
- Трудно спорить. Лорды Зеленого Дола всю землю поделили на поля и выпасы, а леса опустошают охотой. В северных горах тролли добывают руду, и отходы их производства отравляют реки, питающие всю долину. Вносят свою лепту и все другие.
- Всем не угодишь, Ваше Величество, - тихо добавил Абернети, задумчиво морща мохнатый лоб.

Предыдущая страница 9 Следущая страница


Продается волшебное королевство

- Что за мудрые слова, - пробормотал Бен, вдруг вспомнив о той жизни в Чикаго, которую он оставил. - Попал я из огня да в полымя.
Советник и Абернети переглянулись.
- Что, Ваше Величество? - недоуменно спросил советник.
Бен поднялся, потянулся и встряхнул головой.
- Не обращайте внимания. Когда начинается празднество?
- Совсем скоро, - доложил колдун.
- Может быть, желаете принять ванну, Ваше Величество? - засуетился Абернети. - Или подать свежий костюм?
- И то, и другое. А заодно подумайте, чем мы можем еще угодить нашим властителям, чтобы они в конце концов признали своего несчастного короля!
Сапожок с Сельдереем зашипели, старательно осклабив клыки в улыбке. Бен мрачно глянул на них и направился было к выходу, потом вдруг остановился и сказал:
- Знаете, я бы не требовал столь многого, если бы не надеялся переубедить Владыку Озерного края, но пока не знаю, как это сделать, что придумать. - Он помолчал, задумавшись. - Кстати, много ли у меня времени?
- Вечеринки здесь обычно затягиваются на всю ночь, - сообщил советник. Бен утомленно вздохнул.
- Потрясающе, - пробормотал он и вышел.

***

Советник попал в самую точку. Праздник начался сразу же после захода солнца и продолжался до рассвета. Его закатили якобы в честь Его Величества короля Заземелья, но Бен вскоре пришел к убеждению, что народ Озерного края готов веселиться по любому поводу. Во всяком случае, от новоиспеченного короля не зависит ни порядок празднества, ни его продолжительность, ни выбор музыки.
Торжество началось с праздничного шествия. Бена и его спутников усадили в амфитеатре рядом с Владыкой и его чадами и домочадцами, среди которых была и Ивица. Толпы юношей, девушек и подростков с факелами и яркими знаменами вливались на арену через проход в его стене и шагали по кругу, распевая песни и создавая причудливую игру света и красок. Они встали в несколько хороводов, которые медленно двигались в разные стороны под восторженный гвалт зрителей. Музыканты, сидевшие неподалеку от Бена, усердно дули в свои флейты и рожки, пиликали на скрипках. Пронзительная задорная мелодия становилась все быстрее, подгоняя неугомонных танцоров.
Потом большие хороводы распались на мелкие, и церемонное шествие превратилось во всеобщую пляску. Знамена развевались, огни мельтешили в такт все убыстрявшейся музыке. Чаши зрителей не пустели, да и танцоры успевали то и дело хлебнуть вина или эля. И вот уже все хлопали в ладоши и подпевали исполнителям. Звуки эхом отдавались в высоких кронах Вечной Зелени, сливаясь в единый мощный рев, где уже нельзя было различить отдельных голосов. Дымка развеялась, и на небо Заземелья выплыли луны, похожие на яркие воздушные шары невероятных размеров. Снопы разноцветных лучей просачивались сквозь ветви деревьев-великанов, чтобы разогнать ночную тьму вместе с пламенем факелов.
Очень скоро Бен распрощался с надеждой вновь побеседовать с Владыкой рек и озер, чтобы убедить его принести присягу. Никому не было дела до серьезных вещей, каждый желал только развлекаться. Все попытки заговорить тонули в шуме, а вино лилось таким потоком, что даже Бен был потрясен. Он из вежливости пригубил предложенную ему чашу и обнаружил, что вино довольно приятно на вкус. Потом выпил вторую - почему бы и нет, черт возьми? - потом еще несколько. Бен и оглянуться не успел, как напился вдрызг, и ему стало ужасно весело. Советник с кобольдами не отставали, они тоже, похоже, веселились от души. И только Абернети воздерживался от излишеств, бурча что-то насчет того, что алкоголь вреден животным. Вскоре все гости Владыки Озерного края принялись петь и хлопать, не разбирая ни слов, ни ритма.
Владыка был как будто доволен тем, что Бен так здорово развлекается. Он часто подходил к королю. Темные глаза духа сверкали, а узкое лицо раскраснелось. Он приглашал Бена еще раз посетить Вечную Зелень, желал ему всяческих благ, интересовался, не нужно ли ему еще чего-нибудь. Бена одолевало искушение дать Владыке недвусмысленный ответ, но он придержал язык. Владыка был в самом приятном расположении духа, и его веселость была заразительной. Давно Бен так не развлекался, даже до того, как попал в эту чудесную страну.
Время летело незаметно, празднество было в самом разгаре, и вот уже зрители, не выдержав, повалили на арену, чтобы присоединиться к танцорам. Жители Озерного края кружились в вихре безумного танца, и в фантастической игре света и тени казалось, что сказочный народец вновь обрел былое волшебство. Владыка взял за руку одну из своих многочисленных жен, хрупкую водяную нимфу, и потащил ее в толпу танцующих. Он позвал с собой Бена, его друзей, своих чад и домочадцев. Почти все последовали за ним. Бен, поколебавшись, поднялся и посмотрел туда, где прежде приметил Ивицу. Но ее уже не было, и Бен снова плюхнулся на скамью. О чем он думает? Что ему праздновать? Хмель мигом улетучился, едва он подумал о тщетности своих попыток стать настоящим королем. Бену стало не до веселья.
Он снова встал и, извиняясь, неверной походкой поплелся прочь. Абернети бросился было следом, но Бен решительно отмахнулся. Духи, нимфы, водяные, русалки и наяды радостно кружились вокруг. Бен незаметно выбрался из толпы. За минувший день он повидал столько народу, что больше не мог выносить общество. Ему хотелось одиночества.
Выбравшись из амфитеатра, он очутился в сумраке леса. Вверху, на лесных “улицах”, мигали редкие огоньки, и шум празднества становился все глуше. Бен шагал куда-то во тьму, стремясь укрыться в своей хижине. Вино булькало у него в желудке, и вскоре его вывернуло на обочину тропы. Бен выпрямился, дождался, пока в голове чуть-чуть прояснится, и поплелся дальше. Добравшись до хижины, он вполз на веранду и повалился в плетеное кресло с высокой спинкой.
"Ох, хорош”, - ядовито подумал он. Бен был подавлен и растерян. А ведь раньше он так верил в себя. Он знал, что мог стать хорошим королем. Он был умен и умел добиваться своего, был сострадательным, имел большой опыт работы с людьми и знал законы, по которым живет общество. А главное, он принял вызов, брошенный ему судьбой, считая, что сможет справиться с ним. Но на деле оказалось, что все это ничего не значит. Покамест он ни на шаг не приблизился к тому, чтобы его признали королем, - все пытались ставить ему условия и торговаться. Сильнейшие союзники старого короля наотрез отказались помогать ему. Он потерял покровительство королевского защитника, который сейчас больше похож на привидение, а Марк со своими демонами все ближе подбирается к нему.
Бен потянулся и уставился в темноту. “Ну и что с того?” - упрямо подумал он. Ведь он поставил на карту только свое самоуважение. Нужно только снять медальон, и он вернется в Чикаго, потеряв миллион долларов, зато сохранив жизнь. Он уже терпел поражение и, несомненно, потерпит снова. Так ради чего стараться?
Несколько минут он тешился этой мыслью, а потом вдруг вспомнил лица тех немногих, кто явился на коронацию: крестьян, охотников, тех, кто до сих пор ждал короля, который оправдал бы их надежды. Бедняги, им снова не повезло.
"Наверное, не так уж я и хорош”, - он с горечью признался себе.
Что-то зашелестело в зарослях у крыльца, и Бен быстро обернулся.
- Бен!
Это была Ивица. Призрачная фигурка в белых шелковых одеждах выскользнула из-за деревьев и побежала к нему. Зеленые волосы переливались в тусклом свете. Подобная пронизанному лунным сиянием клочку тумана, парящего над полночным озером, эфемерная, но невероятно прекрасная девушка приблизилась к Бену. Шелк струился по ее телу, повторяя его очертания.
- Я шла за тобой, Бен, - нежно, без тени смущения произнесла она. - Я знаю, ты устал и хочешь спать. Прошу тебя, погоди со сном. Иди за мной. Идем, и ты увидишь, как танцует моя мать.
У Бена перехватило дыхание, когда девушка приблизилась к нему.
- Твоя мать?
- Она лесная нимфа, Бен. Она так пуглива, что не может жить среди людей, в Вечной Зелени. Отцу так и не удалось приручить ее. Но музыка притягивает дикарку, и она чувствует непреодолимое желание танцевать. Она придет к старым соснам и будет искать меня. Пойдем, Бен. Я хочу, чтобы ты тоже был там. - Она взошла на крыльцо, коснулась его руки и замерла. - О, твое лицо! Ты пострадал! - Бен почти забыл о драке с Каллендбором. Девушка нежно погладила его лоб. - На Иррилине я не заметила твоих ран. Вот так.
Она провела пальцами по лицу Бена, и боль тут же исчезла. Он не смог скрыть удивления.
- Я умею исцелять небольшие раны, - прошептала она. - Те, которые на поверхности.
- Ивица... - пробормотал он.
- Я не буду упрашивать тебя остаться со мной, пока ты сам не захочешь этого. - Ее теплые, нежные пальцы задержались на щеке Бена. - Теперь мне известно, кто ты. Я знаю, ты из другого мира, и ты до сих пор не в ладах с нашим. Я подожду.
Ее слова царапнули сердце Бена.
- Ивица...
- Идем же, Бен! - Девушка крепко сжала его руку и вытащила из кресла. - Скорее! - Она потащила его в лес. - Моя мать не будет ждать!
Бену уже не хотелось упираться. Они побежали в лес. Девушка неслась, словно прекрасное, невероятное видение, а Бен спотыкаясь бежал следом, словно ее покорная тень. Рука об руку они мчались между деревьями, и вскоре он потерял всякое представление о том, где находится, да ему и не было до этого дела. Прикосновение Ивицы обжигало его, и в нем снова вспыхнуло желание.
Долго ли, коротко ли, но вскоре Ивица замедлила шаг. Лес, обступивший их, был куда туманнее и сумрачнее веселой Вечной Зелени. Издалека все еще доносились звуки празднества, совсем тихие и слабые. Цветные нити лунного света пронизывали кроны и расцвечивали землю, словно брызги красок. Ивица крепко сжимала руку Бена, и жар ее тела манил его. Бахрома шелковых волосков на ее предплечье щекотала запястье мужчины. Она беззвучно пробиралась меж мрачных зеленых часовых, словно осторожный ночной зверек.
Вскоре лиственные деревья сменились соснами, древними вечнозелеными великанами. Ивица с Беном раздвинули их мохнатые лапы, и взору открылась небольшая поляна.
Там, в потоке струящегося лунного света, танцевала мать Ивицы.
Это было крошечное, как ребенок, хрупкое создание, с прекрасным и нежным лицом. Серебряные волосы, переливаясь, падали ниже пояса, а кожа лесной нимфы была такого же зеленоватого оттенка, как у ее дочери. Она была облачена в белые прозрачные одежды, а сияние, разливавшееся вокруг ее тела, словно исходило изнутри. Она кружилась и подпрыгивала в безумном танце, подчиняясь ритмам отдаленной музыки.
- Мама! - благоговейно прошептала Ивица, и в глазах ее отразилось восхищение и счастье.
На мгновение взгляды матери и дочери встретились, но нимфа не замедлила движения. Ивица безмолвно преклонила колени на краю поляны и мягко притянула Бена.
Он опустился наземь, и они принялись молча наблюдать волшебный танец сказочного существа.
Бен не знал, сколько длился этот танец. Казалось, время остановилось на этой поляне. Все, что так мучило его, когда он ушел с праздника, потеряло значение и было забыто. Остались лишь Ивица, и он, и танцующая женщина. Бен чувствовал, как изящество и красота этого танца объединяют их. Он ощущал растущую связь с ними, природы которой не понимал, но отчаянно мечтал о ней. Он не противился этой связи. Потом танец завершился. Наступила тишина, кажется, музыка перестала играть. Мать Ивицы повернулась к ним, бросила мимолетный взгляд и исчезла. Бен с удивлением воззрился на поляну и услышал, что музыка зазвучала вновь. Но лесная нимфа пропала, будто ее и не было.
- О мама! - прошептала Ивица и заплакала. - Она так прекрасна, Бен. Разве она не совершенство?
Бен кивнул, чувствуя, как маленькая ручка сжимает его ладонь:
- Она очень красивая, Ивица. Сильфида поднялась, потянув его за собой.
- Бен, - пролепетала она еле слышно. - Теперь я принадлежу тебе. Его Величество и дочь волшебного народа должны быть вместе. Ты должен попросить моего отца, чтобы он позволил мне уйти с тобой. Ты должен сказать ему, что я нужна тебе, - ведь это правда, Бен! И если ты попросишь его, Бен, он позволит мне уйти.
Бен поспешно ответил:
- Ивица, я не могу просить о...
- Ты - великий король, и твоя просьба будет исполнена. - Девушка прижала палец к его губам, чтобы он ничего не говорил. - Я всего лишь одна из многочисленных дочерей своего отца, чья мать никогда не сможет жить с человеком, с которым была единожды, чтобы дать мне жизнь. Его отношение ко мне меняется в зависимости от его настроения. Но ты должен выпросить меня, Бен.
Лицо Энни вдруг встало у него перед глазами, остудив пламя, которое зажгла в его груди прекрасная сильфида.
- Я не могу сделать этого.
- Ты недооцениваешь магию моего народа, Бен. Я вижу это по твоим глазам, слышу в твоем голосе. Но Заземелье - живое сердце волшебства, и ты должен принять его как есть. - Она отпустила его руку и тихонько отступила. - Теперь я должна идти. Я должна подпитаться той землей, которую моя мать освятила своим танцем. Оставь меня, Бен. Иди обратно, лес сам покажет тебе дорогу.
- Нет, Ивица, погоди...
- Попроси обо мне, Бен. Отец должен отпустить меня. - Она подняла нежное личико к разноцветным нитям лунного света, заливавшим поляну. - О, Бен, я словно чувствую маму рядом со мной, она будто обнимает меня, прижимает к себе. Мне кажется, что она еще здесь. Ее сущность проникает в меня через почву. Нынче ночью я смогу воссоединиться с нею. А теперь уходи, Бен. Скорее!
Но он словно в землю врос не в силах уйти прочь. Почему она так упрямо настаивает, что принадлежит ему? Разве ей не ясно, что то, чего она так хочет, невозможно?
Девушка закружилась посреди поляны, прекрасная, чувственная и хрупкая. В этот миг Бен так страстно захотел ее, что слезы навернулись у него на глаза.
- Ивица! - вскрикнул он, делая шаг вперед.
Она перестала кружиться и повернулась к нему, крепко уперевшись ногами в землю, воздев руки к небу и запрокинув голову. Бен застыл на месте. Неожиданно тело сильфиды засветилось тем же самым сиянием, что пронизывало тело танцующей нимфы. Ивица вдруг стала полупрозрачной, потом ее тело начало разрастаться и искривляться. Бен прикрыл глаза ладонью и от неожиданности упал на колено. Ивица преображалась у него на глазах. Руки и ноги темнели, выворачивались, изгибались, удлинялись и разветвлялись...
Он моргнул, и Ивицы не стало. На ее месте возникло дерево. Это было то самое дерево, от которого она получила свое имя. Она превратилась в иву! Бен не мог поверить своим глазам. Он был потрясен, это превращение показалось ему отвратительным. Он пытался бороться со своим чувством, но тщетно. Она ведь сказала, что будет подпитываться от почвы. И что она чувствует здесь прикосновение своей матери. Господи Иисусе, да что же это за существо?
Он никак не мог придумать ответа на этот вопрос, чувствуя себя совершенно потерянным в тумане дремучего леса. Он ждал, но ответа не было.
Он мог бы проторчать на этой поляне всю ночь, кабы не Сапожок, который вынырнул из зарослей, схватил его за руку и потащил прочь, как непослушного ребенка. Бен поплелся вслед за кобольдом без возражений, слишком ошеломленный увиденным. В его душе бушевали самые противоречивые чувства. Ивица была такой прекрасной и трепетной, и он хотел ее с невероятной силой. И в то же время она казалась ему отталкивающей - аморфное существо, не то человек, не то дерево.
Покидая поляну, Бен не оглядывался, потому что это было выше его сил. Он слишком стыдился своих чувств.
Он молча тащился за Сапожком по роще старых сосен. Потом до него вдруг дошло, что кобольд следил за ним все это время. Наверное, его послал советник или Абернети. Они чуть не потеряли его на Иррилине, и теперь глаз с него не спускали.
Бену вдруг захотелось, чтобы они не нашли его этой ночью. Огромное желание исчезнуть истово охватило его. Он мечтал о тысячах других вещей, которые могли бы случиться, но теперь никогда не случатся.
Обратный путь не занял много времени. Друзья Бена ждали его в хижине, и на их лицах отражались печаль и беспокойство. Они усадили его в кресло и обступили кругом.
- Вы должны были рассказать нам о встрече с этой сильфидой. Ваше Величество, - тихо сказал советник, обменявшись парой слов с Сапожком. - Мы бы предупредили вас о том, что произойдет.
- Да я же говорил вам, что народ Озерного края совсем не похож на нас, - проворчал Абернети, и Бен не знал, то ли ему заплакать, то ли засмеяться. Советник шикнул на писца.
- Вы должны кое-что уяснить. Ваше Величество, - продолжал колдун, вновь обращаясь к Бену. - Ивица - дочь водяного духа и лесной нимфы. Ел отец - человек лишь наполовину. Ее мать - и того хуже, она принадлежит больше лесу, чем миру людей, мелкий дух, который получает жизненные силы из самой земли. Что-то от нее передалось и Ивице, и ей тоже нужна такая подпитка. Она перевертыш, она обязана жизнью как животному, так и растительному миру. Для нее естественно принимать обе эти формы, иначе она не может. Я знаю, вам это дико.
Бен медленно обвел своих друзей взглядом, чувствуя, как напряжение в его душе спадает.
- Мне это кажется не более диким, чем все остальное, что здесь происходит.
Бен устал, и на душе у него скребли кошки; ему нужно было поспать.
Советник замялся:
- Кажется, вы ей далеко не безразличны. Бен кивнул, припоминая слова девушки:
- Она сказала, что принадлежит мне. Советник посмотрел на Абернети. Кобольды пожирали Бена радостными, вопросительными взглядами. Бен нахмурился.
- Но это ведь не так, - наконец сказал он. - Она - дитя Озерного края. Она принадлежит своей семье и своему народу.
Абернети пробурчал что-то невразумительное и отвернулся. Советник промолчал. Бен некоторое время разглядывал их, потом устало поднялся.
- Я иду спать, - заявил он. Бен отправился в смежную комнату, провожаемый взглядами своих “придворных”. На пороге он помедлил.
- Мы отправляемся домой, - сообщил он. Помолчав, добавил:
- Завтра, на рассвете.
Ни единого слова в ответ. Бен затворил за собою дверь и остался в полной темноте.

Глава 12
КЫШ-ГНОМЫ

Они оставили Вечную Зелень следующим утром, вскоре после рассвета. Туман одеялом накрыл край озер, а утренний воздух был влажным и неподвижным. Начинался такой день, когда можно поверить в привидений и гоблинов. Владыка Озерного края пришел проводить своих гостей. Его пригласил советник, и дух появился без промедления. Владыка, похоже, так и не спал, потому что празднество только-только закончилось, но выглядел свежим и бодрым. От имени всей своей компании Бен поблагодарил его за проявленное гостеприимство, и Владыка учтиво поклонился в ответ. Его лицо, словно вырубленное из дерева, по-прежнему оставалось бесстрастным. Бен несколько раз оглядывался в поисках Ивицы, но ее нигде не было видно. Он думал, стоит ли выполнить ее желание, чтобы попросить отца отпустить с ними. Одна часть его души желала этого, другая - не могла позволить. Потом нерешительность уступила место доводам рассудка; к тому же бесплодный спор с самим собой лишь отнимал время. Бен ушел, так и не поговорив с духом о его дочери.
Маленький отряд скакал на север весь день, оставив позади Озерный край с его туманами, серые просторы восточной окраины Зеленого Дола, и очутился наконец в поросших лесом холмах, окружавших Чистейшее Серебро. Солнечные лучи с трудом пробивались сквозь тучи, затянувшие небо, и в воздухе пахло дождем. Ночь уже объяла землю, когда Бен и его спутники выбрались из челнока-бегунка и прошагали последние несколько ярдов, отделявших их от ворот замка. И тут же застучали первые капли дождя.
Он лил всю ночь. Стена ливня обрушилась на замок, отрезав его от всего окружающего мира. И Бену это было по душе. Он достал бутылку “Гленливета”, которую хранил для особого случая, собрал советника, Абернети и обоих кобольдов за столом в обеденном зале и предложил устроить пирушку. Но пил он один. Четверка его слуг лишь робко пригубила свои бокалы, и Бен в одиночку прикончил почти всю бутылку. И пока пил, рассказывал им о жизни в своем мире, о Чикаго и его обитателях, о своих друзьях и семье, короче, о всех и вся. Не говорил он только о Заземелье. Все вежливо слушали и поддакивали. Впоследствии Бен и не вспомнил, о чем говорил, да это его и не заботило. Когда скотч кончился и все темы были исчерпаны, он поднялся и побрел в свои покои. На следующее утро, когда Бен проснулся, у его постели сидели советник и Абернети. Он чувствовал себя омерзительно. Дождь все еще шел.
- Доброе утро, Ваше Величество, - уныло приветствовали его писец и советник. Эта парочка выглядела, словно на похоронах.
- Вернетесь, когда я помру, - рявкнул Бен, перекатился на другой бок и заснул.
Вторично он проснулся в полдень. На сей раз рядом никого не было. Дождь кончился, и жидкие солнечные лучи просачивались сквозь покрывало тумана. Бен с трудом сел и уставился в пространство. Голова гудела, а рот был словно набит ватой. Он был так зол на самого себя, что с трудом удержался от того, чтобы не завыть. Умылся, оделся и потащился вниз по лестнице в обеденный зал.
Он не торопился, рассматривая каменные стены, потемневшие серебряные украшения, выцветшие гобелены и занавесы. Он ощущал, как теплота замка подступает к самому его сердцу, словно ласковое прикосновение матери. Как давно он не чувствовал такого прикосновения! Он благодарно проводил рукой по стенам.
Советник, Абернети и кобольды собрались в большом зале, где занимались каждый своим делом. Все быстро подняли головы, когда он появился. Бен подошел к ним и остановился.
- Простите за то, что я учинил вчера вечером, - смущенно пробормотал он. - Я понимаю, что не должен был позволять себе раскиснуть. Надеюсь, вы все хорошо отдохнули, потому что нам предстоит большая работа. Советник посмотрел на всех остальных, потом опять на Бена.
- Куда мы теперь отправимся. Ваше Величество? - спросил он.
Бен улыбнулся:
- Мы отправимся в школу, советник.
В тот же день начались уроки. Бен был учеником; советник, Абернети, Сапожок и Сельдерей - его учителями. Бену пришла эта мысль еще накануне, в хмельном угаре. С момента появления в Заземелье он без толку потратил большую часть времени. Пусть советник убеждал его, что посещение Зеленого Дола и Вечной Зелени сослужило добрую службу, тем более что, возможно, так оно и было. Беда в том, что Бен продвигался на ощупь. Он был чужаком в стране, в существование которой раньше ни за что не поверил бы. Он пытался править землями, которых никогда не видел. Он пытался заключать сделки с правителями и знатью, о которых ничего не знал. Ему нужно было многое прояснить, и Бен с рвением взялся за учебу.
Он начал с Чистейшего Серебра. Весь оставшийся день он посвятил изучению замка и обошел его вместе с писцом и советником от погреба до последней башни. Он велел Абернети поведать историю замка и его королей с тех самых времен, что остались в летописях и в памяти. Колдуну он наказал заполнять пробелы, если таковые находились. Он запоминал все, что мог, о том, что происходило в этих залах и покоях, в башнях и на парапетах, на земле и в воздухе. Он впитывал жизнь замка глазами, ноздрями и ощупью, пока не начал чувствовать себя одним целым с ним.
Поздним вечером Бен поужинал в большом зале, а после трапезы часа два расспрашивал Сельдерея о том, как научиться распознавать годные в пищу и ядовитые растения долины. Советник оставался с ними, чтобы переводить все, что говорил кобольд.
На следующий день они взялись за Землевидение. Несколько “путешествий” Бен совершил вместе с советником, пересекая долину из конца в конец, изучая леса и горы, города, замки и крепости, а также населявших их людей. После полудня он принялся “путешествовать” в одиночку, немного свыкнувшись с магией, учась применять возможности Землевидения для своих потребностей и мысленно восстанавливая те разрозненные сведения, которые получил от колдуна.
Он занимался Землевидением и на следующий день, и в каждый последующий. Он впитывал историю этой страны, связывая известные события с определенной местностью и народом. Советник учил его, выказывая бесконечное терпение. Бену было трудно сопоставить времена и даты с местами, которые он так мало знал. Советнику приходилось раз за разом повторять уроки. Но Бен обладал хорошей памятью и немалой решимостью. К концу первой недели у него сложились четкие представления о Заземелье.
А еще Бен часто бродил по окрестностям замка, не прибегая к магии Землевидения, а прямо так, пешком. Сапожок был его проводником и наставником. Кобольд водил его в лес и на холмы, где Бен мог изучать все формы местной жизни. Они выследили древесного волка, разыскали логово пещерной твари, обнаружили пару трясинников. Они раскапывали норы крыс, змей и прочих гадов, загнали на деревья несколько разных кошек и понаблюдали издали за спрятанными в скалах гнездами хищных птиц. Они изучали растительный мир. Поначалу советник отправлялся с ними, чтобы переводить, а потом его оставили в покое. Бен обнаружил, что может и сам прекрасно ладить с кобольдом.
Спустя десять дней Бен воспользовался Землевидением, чтобы разыскать Страбона. Он отправился в путешествие в одиночку. Предпринял его для проверки своих навыков в управлении магией. Сначала ему хотелось отыскать Ивицу, но потом решил, что подсматривать и шпионить нехорошо, и оставил эту затею. Вместо этого он решил заняться драконом. Это чудовище пугало его, и он хотел проверить, сможет ли справиться со своим страхом. Он потратил впустую большую часть дня, прежде чем обнаружил дракона, пожравшего с полдюжины коров на северной окраине Зеленого Дола. Тот с хрустом грыз кости изуродованных до неузнаваемости туш. Казалось, дракон почувствовал присутствие человека, когда Бен приблизился на десяток ярдов к месту его пиршества. Покрытое корявой корой рыло сморщилось, дракон разинул пасть и щелкнул почерневшими зубами. Бен решительно стоял на месте, пока не сосчитал до пяти, потом, удовлетворенный, быстро удалился.
Ему также захотелось отправиться в одиночку в лес, окружавший озеро, чтобы проверить знания, полученные от Сапожка, но советник охладил его пыл. Они сошлись на том, что Бен совершит прогулку в дневное время, а Сапожок будет незаметно следить за ним и не вмешиваться, если только Бену не будет угрожать явная опасность. Бен вышел на рассвете и вернулся на закате, так ни разу и не заметив кобольда. Не видел он также ни пещерной твари, ни древесной гадюки, с которыми кобольд расправился, когда они собирались закусить Беном. Он утешил себя тем, что сумел хотя бы увидеть и ускользнуть от нескольких трясинников, волков и других тварей и гадов, а также от громадного лесного кота, который тоже мог бы сделать его своей добычей.
Спустя две недели Бен уже мог наизусть рассказать о важнейших исторических событиях, местах и дорогах, о съедобных и ядовитых травах, о существах, населявших долину, об обычаях крупнейших племен и о правилах, которые могли бы сделать честь любому руководству по выживанию в волшебном королевстве. Бен продолжал работать с Землевидением. Он все еще не постиг его магию настолько, чтобы добиться последней поставленной перед собой задачи - найти ведьму Ночную Мглу в недрах Бездонной Пропасти. Ночная Мгла никогда не покидала самых мрачных закоулков своего обиталища, а Бен все еще был не настолько уверен в себе, чтобы попытаться туда проникнуть.
Он все еще боролся с неопределенностью, когда у ворот замка оказалась более неотложная проблема.
- К вам посетители, Ваше Величество, - объявил как-то Абернети.
Бен сидел за рабочим столом в одном из кабинетов, изучая древние карты долины. Он с удивлением поднял голову, впервые заметив неслышно появившихся за его спиной советника и Абернети.
- Посетители? - удивленно повторил он.
- Гномы, Ваше Величество, - пояснил советник.
- Кыш-гномы, - добавил Абернети с явным презрением.
Бен недоуменно уставился на них. Потом отодвинул карты.
- Что это еще за кыш-гномы? - Советник никогда не рассказывал ему ни о чем подобном.
- Боюсь, это весьма жалкое племя гномов, - заметил советник.
- Он хочет сказать, весьма бесполезное племя, - ледяным тоном поправил его Абернети.
- Это совсем не обязательно.
- Это определенно.
- Как ни прискорбно, Абернети, ты всегда высказываешь предвзятое мнение.
- Я выражаю хорошо обоснованное мнение, советник Тьюс.
- Вы как Лорел и Харди, - вмешался Бен. Парочка замолкла и недоуменно уставилась на него. - Ничего, ничего, - поспешно сказал он, досадливо махнув рукой. - Вы только скажите мне, что это за кыш-гномы.
- Это племя гномов, живущих в предгорьях близ высоких скал Мельхора, - ответил советник, выступив вперед. - Этот народец живет в норах и берлогах, которые выкапывает в земле. Большую часть жизни они проводят под землей...
- Где им самое место, - вставил Абернети.
- ..но время от времени они промышляют в окрестностях. - Колдун бросил на Абернети испепеляющий взгляд. - Разве не так? - Он перевел взгляд на Бена. - Их многие недолюбливают. У них есть привычка присваивать не принадлежащие им вещи, ничего не давая взамен. Это “заимствование” часто досаждает окружающим, когда дело касается чужого поля или стада. Они чрезвычайно привязываются к месту своего обитания и, если заняли какое-то место, уже не уйдут. Им все равно, кому принадлежит земля, на которой они поселились; раз попав туда, там они и остаются.
- Ты еще не сообщил самого скверного! - не отступал Абернети.
- Почему бы тебе самому об этом не рассказать? - фыркнув, сказал советник и сделал шаг назад.
- Они едят собак, Ваше Величество! - рявкнул Абернети, не в силах дольше сдерживаться. Его верхняя губа сморщилась, обнажив острые зубы. - Они каннибалы!
- К сожалению, это правда. - Советник снова высунулся вперед, оттерев плечом Абернети. - Однако они с тем же успехом пожирают кошек, и я ни разу не слышал, чтобы тебе это не нравилось!
Бен поморщился:
- Замечательно. А откуда у них такое странное название?
- Так уж привилось. Ваше Величество, - произнес советник. - Гномы до такой степени надоели соседям своим воровством, что те стали открыто выражать пожелания, чтобы гномы убирались, и побыстрее, все время цыкая на них: кыш, кыш! Постепенно выражение “Кыш, гномы!” превратилось в прозвище, под которым они и известны как кыш-гномы.
Бен сделал резкое движение рукой по воздуху:
- Ну вот, еще одна сказочка братьев Гримм. Кыш-гномы. Ну и что же привело к нам этих вороватых созданьиц?
- Об этом они будут говорить только с вами. Ваше Величество. Пожелаете ли принять их?
Абернети, казалось, был готов укусить советника, но удержался от искушения. Его мохнатая морда так и застыла в полуоскале. Советник покачался на каблуках, устремив на Бена ожидающий взгляд.
- Расписание королевских аудиенций покамест не перегружено, - ответил Бен, посмотрев сперва на Абернети, а потом на советника. - Не вижу, почему бы не встретиться с тем, кто взял на себя труд пройти столь длинный путь, чтобы увидеть короля.
- Надеюсь, потом вы не забудете, что сами этого захотели. - Писец фыркнул. - Там их двое. Привести обоих?
Бен с трудом удержался от улыбки.
- Будьте любезны.
Абернети ушел и вернулся через несколько минут с кыш-гномами.
- Щелчок и Пьянчужка, - ощерившись, объявил Абернети.
Гномы выступили вперед и поклонились так низко, что их головы коснулись каменного пола. Это были самые жалкие на свете создания. Роста в них было едва ли четыре фута, пузатенькие, покрытые шерстью коротышки с мордами, как у хорьков, заросшими бородой от шеи до носа. На них были одежды, которые с презрением отверг бы самый опустившийся оборванец, к тому же они, похоже, отродясь не мылись. Пыль покрывала их тела и лохмотья, грязь и сажа въелись в каждую морщинку их кожи, а на когти так просто смотреть было страшно. Крошечные заостренные уши торчали по обе стороны от шапочек с красными перьями, заткнутыми за ленты, а из развалившихся башмаков выглядывали пальцы с загнувшимися, никогда не стриженными когтями.
- Могущественный великий король, - обратился один из них к Бену.
- Величайший великий король, - подхватил другой. Гномы подняли головы от пола и, щуря глазки, уставились на Бена. Они были похожи на двух кротов, случайно выбравшихся на свет.
- Я Щелчок, - представился один.
- А я Пьянчужка, - заулыбался второй.
- Мы пришли, чтобы присягнуть на верность королю Заземелья от имени всех кыш-гномов.
- Мы пришли, чтобы поздравить вас, - заявил Пьянчужка.
- Мы желаем вам долгой жизни и здоровья, - сказал Щелчок.
- Мы желаем вам много детей, - добавил Пьянчужка.
- Мы предлагаем вам все наши навыки и опыт, чтобы вы могли пользоваться ими по вашему усмотрению, - сообщил Щелчок.
- Мы предлагаем вам себя на службу, - произнес Пьянчужка.
- Но сперва мы расскажем вам о нашей небольшой нужде, - промямлил Щелчок.
- Совсем небольшой, - согласился Пьянчужка. Они замолчали, очевидно, закончив церемонию. Бен подумал, что у них, вероятно, просто кончился завод.
- Что за нужда привела вас ко мне? - важно спросил он.
Гномы переглянулись. Узкие кротиные мордочки сморщились, показав крошечные, острые, как иголки, зубы.
- Тролли, - сказал Щелчок.
- Скальные тролли, - подтвердил Пьянчужка. Они снова замолчали. Бен прочистил горло.
- Ну и что с ними? - Хоть он и не знал ничего о кыш-гномах, о скальных троллях ему было кое-что известно.
- Они забрали наших собратьев, - пожаловался Щелчок.
- Не всех, конечно, но довольно большое количество, - поправил его Пьянчужка.
- Нас они упустили, - заметил Щелчок.
- Мы были в отлучке, - пояснил Пьянчужка.
- Они проползли по нашим норам и пещерам и повытаскивали наших собратьев, - сказал Щелчок.
- Они схватили всех, кого нашли, - добавил Пьянчужка.
- Они отогнали их в Мельхор, чтобы те работали в шахтах и в плавильнях, - нудно заскулил Щелчок.
- Заставили возиться с огнем, - запричитал Пьянчужка.
Бен начал понимать, что к чему. Скальные тролли были весьма грубым и отсталым племенем, обитавшим в горах Мельхора. Занимались они преимущественно добычей руды из горных пород и превращением ее в оружие и латы, которые продавали другим обитателям долины. Скальные тролли были несговорчивым и недружелюбным народцем, но они редко причиняли беспокойство своим соседям и никогда не использовали труд рабов.
Бен посмотрел поверх гномов на советника и Абернети. Колдун пожал плечами, а писец всем своим видом говорил:
"Ну я же предупреждал!"
- Почему же скальные тролли захватили ваших соплеменников? - спросил Бен.
Щелчок и Пьянчужка задумчиво посмотрели друг на дружку.
- Мы не знаем. Ваше Величество, - ответил Щелчок.
- Не знаем, - поддержал его Пьянчужка. Несомненно, они были самыми плохими лжецами на свете. Но Бен решил действовать мягко.
- А как вы думаете, почему скальные тролли взяли в плен ваших собратьев? - осторожно спросил он.
- Трудно сказать, - замялся Щелчок.
- Очень трудно, - согласился Пьянчужка.
- Причин может быть сколько угодно, - пробурчал Щелчок.
- Сколько угодно, - эхом отозвался Пьянчужка.
- Конечно, может быть, в поисках корма мы позаимствовали нечто такое, что тролли считали своей собственностью, - предположил Щелчок.
- Возможно, мы прибрали некую собственность, которую считали ничейной, но которая на самом деле все еще принадлежала им, - разоткровенничался Пьянчужка.
- Ошибки такого рода иногда случаются, - объяснил Щелчок.
- Иногда, - подтвердил Пьянчужка. Бен кивнул. Он ни на йоту не поверил, что “заимствование” съестного у троллей было непредумышленным. Единственной ошибкой гномов было то, что они верили, что это сойдет им с рук.
- Если подобные ошибки иногда случаются, - осторожно заметил Бен, - почему скальные тролли просто не попросили вернуть свою утраченную собственность? - Гномы явно почувствовали себя не в своей тарелке. Никто из них не сказал ни слова. Бен нахмурился:
- Какой вид собственности вы могли случайно прибрать к рукам, как вы думаете?
Щелчок уставился на мыски своих рваных сапог. Пальцы его ног беспокойно зашевелились. Хорькообразная физиономия Пьянчужки сморщилась, словно ему хотелось спрятаться в собственной бороде.
- Тролли любят держать всяких зверюшек, - наконец выдавал Щелчок.
- Они очень любят домашних зверюшек, - подхватил Пьянчужка.
- А больше всего они любят пушистых древесных ленивцев, - уточнил Щелчок.
- Они дают их своим детям вместо игрушек, - пояснил Пьянчужка.
- Как же можно отличить дикого ленивца-древолаза от домашнего? - патетически спросил Щелчок.
- Да, как узнать, какой из них который? - плаксиво спросил Пьянчужка.

Предыдущая страница 10 Следущая страница


Терри Брукс

У Бена зародилось ужасное подозрение.
- Вы ведь всегда можете вернуть случайно позаимствованную зверюшку, правда? - спросил он.
- Не всегда, - ответил Щелчок, каким-то образом ухитряясь изобразить огорчение.
- Нет, не всегда, - согласился Пьянчужка. Краем глаза Бен заметил Абернети. Шерсть на его загривке поднялась дыбом, словно иглы дикобраза. Бен перевел взгляд на гномов.
- Вы съели этих ленивцев, не так ли? - требовательно спросил он.
Никто не ответил. Гномы уставились в пол. Потом принялись рассматривать стены. Они смотрели куда угодно, только не на Бена. Абернети издал низкое, угрожающее рычание, и советник шикнул на него.
- Подождите за дверью, пожалуйста, - попросил Бен гномов.
Щелчок и Пьянчужка быстренько развернулись и побежали вон, неловко раскачиваясь телами, похожими на кротиные. Щелчок оглянулся, словно собираясь сказать что-то еще, но передумал и торопливо вышел. Советник проводил их до двери, потом плотно закрыл ее.
Бен взглянул на своих помощников:
- Ну, и что вы об этом думаете? Советник пожал плечами:
- Думаю, что изловить и слопать легче ручного ленивца-древолаза, чем дикого.
- А я думаю, что кто-нибудь должен съесть несколько гномов, и тогда я посмотрю, как им это понравится! - рявкнул Абернети.
- А тебя заинтересовало бы такое блюдо? - съязвил советник.
Бен недовольно шагнул вперед:
- Я не спрашиваю вас о том, что вы думаете о поступке кыш-гномов. Я спрашиваю, как можно помочь им.
Абернети был потрясен. Он прижал уши, и очки свалились у него с носа.
- Да я скорее разделю ложе с блохами, Ваше Величество! Да я лучше буду жить в одной конуре с кошками!
- А как насчет того, что тролли силой увели ваших гномов в рабство? - не сдавался Бен.
- Яснее ясного, что они сами виноваты в этом! - чопорно ответил писец. - Во всяком случае, у вас есть и более неотложные заботы, чем кыш-гномы.
Бен нахмурился:
- Неужели?
- Ваше Величество! - вмешался, делая шаг вперед, советник. - Мельхор - очень опасная страна, а скальные тролли никогда не относились к числу преданных вассалов. Это дикое, весьма неразвитое племя, негостеприимно встречающее всякого чужака. Старый король сохранял с ними добрые отношения, просто не вмешиваясь в их дела. А когда ему приходилось делать это, он отправлялся туда с целой армией.
- А у меня нет никакой армии, не так ли? - закончил Бен. - У меня нет даже поддержки Паладина.
- Ваше Величество, никто не помнит, чтобы кыш-гномы приносили кому-нибудь что-нибудь, кроме вреда! - Абернети сделал шаг вперед и встал рядом с советником. - Куда бы они ни отправились, они досаждают всем! Они воры и каннибалы! Да как вам в голову пришло вступаться за них?
Советник кивнул:
- Возможно, просьбу такого рода лучше отклонить, Ваше Величество.
- Нет, советник, - сразу же возразил Бен. - Это как раз такая просьба, которой я не могу пренебречь. - Он досадливо посмотрел на колдуна и писца. - Вы не понимаете этого, да? Я пришел в Заземелье, чтобы стать его королем. И я не могу выбирать по своему усмотрению, когда мне быть королем и кем править. Я король сейчас и навсегда и для всех, кому я нужен. Именно так должна действовать монархия. Я знаю это по истории своего собственного мира. Король должен принимать и соблюдать законы королевства, равные для всех его граждан. Здесь не должно быть любимчиков, не должно быть исключений. То, что я сделал бы для лордов Зеленого Дола или водяных и русалок Вечной Зелени, я должен сделать и для этих гномов. Если же я отступлю от этого правила, то у всех сложится впечатление, что я могу при любом удобном случае пренебречь и чем-то более весомым.
- Но ведь вас некому поддержать, Ваше Величество, - увещевал его советник.
- Может, и так. Но если я смогу помочь гномам, то, может быть, в следующий раз они мне помогут. Гномы поклялись мне в верности, и у меня теперь на одну клятву больше, чем до их появления. А это чего-нибудь да стоит. Возможно, другие тоже присягнут мне, когда увидят, что король может быть полезным даже для кыш-гномов. Возможно, они изменят свое мнение.
- А коровы будут летать над замком, - прорычал Абернети.
- Наверное, - согласился Бен. - С тех пор как я попал сюда, я видел и более странные вещи. Они молча уставились друг на друга.
- Мне ваша мысль совсем не нравится, - заявил советник, обуреваемый сомнениями.
- И мне тоже, - подхватил Абернети.
- Значит, мы поладим, - заключил Бен. - Мне она тоже не по душе. Но нам все равно придется пойти в Мельхор. Мы идем, потому что это необходимо. Как говорится, школа закончена. Пора снова встретиться с настоящей жизнью. А теперь зовите сюда гномов.
Советник и писец поклонились и ворчливо вышли из комнаты.
Кыш-гномы вернулись, прямо-таки лучась добродетелью. Щелчок убедительно доказывал, что пушистые ленивцы-древолазы были излюбленным лакомством его племени. Да, да, пушистые ленивцы были очень вкусной дичью, поддакивал Пьянчужка. Бен оборвал их излияния. Их просьба будет исполнена, сказал он. Он отправится вместе с ними в Мельхор, чтобы попытаться освободить пленников скальных троллей. Они выйдут из Чистейшего Серебра на рассвете. Щелчок и Пьянчужка воззрились на Бена, потом рухнули на колени и принялись лобызать ему ноги самым отвратительным образом. Бен сразу же потребовал оттащить их.
Тем же вечером, после ужина, он в одиночестве поднялся на башню Землевидения. Абернети запер гномов в отведенные им комнаты (писец не мог позволить им свободно разгуливать по замку), а все остальные занялись подготовкой к путешествию на север. У Бена было время, которым он мог распоряжаться по своему усмотрению. Он решил хоть одним глазком взглянуть на Озерный край.
Ночь была темной и туманной, не отличавшейся от других, восемь ярко окрашенных лун Заземелья были видны над горизонтом, а звезды казались огнями далеких уличных фонарей, затерявшихся во мраке. Землевидение мгновенно перенесло Бена в край рек и озер, и он медленно снизился над Вечной Зеленью. Воздушные и наземные улицы города были ярко освещены факелами, повсюду веселились люди. Раскаты смеха и оживленные разговоры почему-то заставили Бена затосковать - он как никогда почувствовал себя посторонним, вторгшимся в чужую жизнь. Он пролетел над амфитеатром, проскользнул над мастерскими и лавками города, над домиком, в котором когда-то ночевал, и углубился в лес. Он нашел старые сосны, где танцевала мать Ивицы. Там никого не было. Дерево, в которое обратилась Ивица, пропало. Девушки нигде не было видно.
Бен позволил себе некоторое время побыть в лесу, размышляя об Энни. Он не мог объяснить почему, но ему нужно было вспомнить ее. Ему так хотелось оказаться рядом с нею, но Энни больше не существовало, как и причины вновь и вновь возвращаться к этой мысли. Он остался один, путник без крова и без друзей. Он чувствовал себя никому не нужным. Он чувствовал, что сам отсек от себя свое прошлое и что причины для этого оказались не самыми убедительными. Ему нужен был кто-то, кто мог бы сказать, что все образуется, что он поступает верно и что его ждут лучшие времена. Но никого рядом не было. Он был один-одинешенек.
Полночь давно миновала, когда Бен снова сосредоточился на Чистейшем Серебре. Он отрешенно оторвал руки от поручней Землевидения и вмиг оказался в своем замке.

Глава 13
СКАЛЬНЫЕ ТРОЛЛИ

Утро, как всегда, пришло на смену ночи, но Бен, проснувшись, не был рад обычному порядку вещей. Он был в мрачном настроении, разбит духом и телом после удручающих ночных кошмаров - ему снилась смерть. Снилось, как погибают люди, - они умирали тут же, рядом, и он был не в силах помешать этому. Наяву он не знал никого из них, но во сне они казались родными и близкими. Было невыносимо видеть, как они умирали, но как можно спасти их? Бен отчаянно пытался проснуться, чтобы убежать от происходящего, и не мог. В его снах присутствовало пугающее ощущение безвременья, которое возникает тогда, когда подсознание утверждает, что проснуться невозможно и сон - это единственная реальность. Когда Бен наконец-то раскрыл глаза, он увидел, как в комнату просачивается мутный серый свет наступающего дня. В мире его сновидений было так же серо и туманно - сумерки, в которых ни день, ни ночь не могут взять верх.
Бен поймал себя на том, что пытается сообразить: не тот ли это был мир, где утро никогда не наступает вслед за ночью, или там поддерживается устойчивое равновесие между ними? Он раздумывал и о том, не станет ли Заземелье, потеряв все свое волшебство, таким мрачным миром.
Слишком безрадостным выглядело это будущее, и Бен постарался заглушить раздумья лихорадочной деятельностью. Он вскочил, умылся, оделся, закончил последние приготовления к путешествию, позавтракал со своими друзьями и с гномами, переправил лошадей с пожитками на берег озера, оседлал Вилочку и дал знак своему маленькому отряду скакать за ним. Бен изо всех сил старался не думать о своем сне. Он даже сумел почти забыть его. Король Заземелья со своими придворными и кыш-гномами снова отправился в путь.
Весь день они скакали на север по холмистой равнине, обходя лесистые подножия гор, поросшие кустами овраги и озера, полные тины. Слева от них раскинулся Зеленый Дол, справа - Бездонная Пропасть. Солнце было затянуто пеленой облаков и казалось пушистым светящимся кругом, который с трудом разогнал ночную тьму. Земля, по которой ехали путники, выглядела больной и неприветливой. Трава была пожухлой и словно побитой морозом, деревья покрыты неприятным налетом - какой-то плесенью или грибком. Земля умирала, словно из нее высасывали последние соки.
К вечеру над маленьким отрядом пролетел Страбон. Дракон появился с запада; его огромная крылатая тень выделялась на сумеречном небосводе. Кыш-гномы разом углядели его. Они свалились с лошади, на которой ехали вместе, и скрылись в кустах. Все остальные молча наблюдали за тем, как дракон удаляется в восточном направлении. После того как он скрылся, Бену и его спутникам пришлось четверть часа уговаривать гномов вылезти из их убежища, чтобы продолжить путь.
Путники сделали привал в ложбине, укрытой от посторонних глаз яблоневыми деревьями и березами. Быстро сгустились сумерки, так что ужинать пришлось в темноте. Говорить никому не хотелось. Каждый был занят своими мыслями. Покончив с ужином, все сразу же улеглись спать.
Следующий день был почти таким же, как предыдущий, - серый, туманный и неприветливый. Путники миновали окраину Зеленого Дола и оказались в холмистой местности, у подножия Мельхора. На уступах Мельхора лежали туманы царства фей. Их серая шуба скрывала очертания гор. Вскоре маленький отряд начал подниматься вверх по склону. После полудня туман полностью поглотил их.
Сапожок уверенно и неуклонно вел их вперед; его зрение было намного острее, чем у его спутников. Они пробирались по усеянной камнями дороге, которая быстро превратилась в тропу, а потом в узенькую тропинку. Вокруг сомкнулись стены ущелья и тени. Бен и его спутники оказались в Мельхоре. С наступлением сумерек свет стал стремительно меркнуть. Путникам пришлось спешиться и вести лошадей под уздцы. Под ногами то и дело осыпались камни, путь стал опасным. Щелчок и Пьянчужка тесно прижались друг к дружке и беспокойно перешептывались. Бен, щурясь, вглядывался в туман и тьму, пытаясь рассмотреть дорогу.
Отчаяние Бена Холидея все росло. Он весь день боролся с этим чувством, но оно не отступало и в конце концов одолело его. Путешествие, предпринятое с целью освободить плененных гномов от скальных троллей, было более важным, чем хотелось думать. Вероятно, оно было его последней возможностью стать настоящим королем. Он потерпел полный крах, не сумев привлечь ни одного сторонника. С тех пор как его короновали, он ни разу не смог добиться успеха. Если его вновь постигнет неудача - с этими всеми презираемыми, трусливыми гномами, - к кому он тогда пойдет? Весть о его поражении разнесется молниеносно. Похоже, больше никто не попросит его о помощи. Он станет тем самым шутейным королишкой, каким обозвал его лорд Каллендбор.
Ночь вступила в свои права. Путь стал еще более трудным, и шаг путников замедлился. Вдалеке прогремел гром, небо рассекли вспышки молний. В темноте появилось мутное красноватое зарево. Бен в недоумении уставился на это зарево. Гром и молнии были какими-то неестественными, не такими, как при надвигающейся грозе.
Сапожок дал знак остановиться. Он обменялся парой слов с советником, и колдун повернулся к Бену. Красноватое зарево отбрасывали рудники тролльих горнов. Гром и молнии происходили от раздуваемых кузнечных мехов и от металла, по которому били молоты.
Абернети развернул королевское знамя и поднял его над головой. Маленький отряд двинулся вперед.
Вскоре они взобрались на гребень горы, ущелье кончилось, тропка стала шире, и путники оказались в преддверии ада. По крайней мере так показалось Бену. Это была долина, окруженная огромными, нависавшими над ней утесами, верхушки которых упирались, словно в потолок, в пелену тумана и мрака. Повсюду горели костры.
Огонь полыхал в чудовищных печах, добела накаляя камень, из которого они были сложены, под железными котлами с бурлящей расплавленной рудой, в котлованах, выдолбленных в земле и скалах. Топлива тут не жалели - огромные костры и факелы горели вдоль всей окружности долины, освещая ее так, что даже мышь не пробежала бы незамеченной. Все было красным в неверном свете пламени. По дну долины прогрызла себе русло узенькая речка, казавшаяся кровавой. Тени метались в скалистых стенах, словно закованные в цепи невиданные твари. Тут и там виднелись приземистые хижины, сложенные из грубо отесанных валунов, а между ними располагались загоны из кольев, опутанных колючей проволокой. В загонах теснились живые существа - четвероногие и двуногие! В самом большом загоне томилось около пяти десятков гномов - оборванных, перепуганных созданий. Они засунули мордочки в миски с едой и бадьи с водой. Гномы находились и снаружи загонов; они поддерживали огонь во всех кострах и горнах. Гномы были сутулые, с опаленной, почерневшей шерстью. Они перетаскивали уголь и необработанную руду, забрасывали их в печи и ковали отлитый металл. Это были проклятые и отверженные, приговоренные к вечной муке существа.
А тролли следили за тем, чтобы никто не ушел от этих мук. Тут были сотни троллей, темных, бесформенных тварей, которые деловито сновали по долине - от костра к костру. Они подгоняли своих рабов. У троллей были угрюмые, почти плоские рожи, грубо скроенные мускулистые тела и тяжелые, уродливые лапищи. Длинные конечности казались более толстыми, чем тела. Спины были с горбами, плечи - слишком широкими, головы - сплющенными и утопленными в грудь, заросшую жестким волосом. У них была кожа цвета подгоревшего хлеба, такая шершавая, что не отражала свет, а только поглощала его. Искривленные, косолапые ножищи топали по камням так же уверенно, как копыта горного козла.
Бену показалось, что он вот-вот задохнется, словно огонь выжег весь кислород из воздуха. Несмотря на невыносимый жар, у Бена мороз пробежал по коже. Головы отвратительных существ повернулись в сторону маленького отряда; тролли стали окружать его, не сводя с прибывших своих желтых глаз.
- Спешиться! - тихо приказал Бен. Советник и Абернети встали рядом с ним. Сельдерей присоединился к Сапожку; кобольды предостерегающе шипели, обнажая сверкавшие в свете пламени зубы. Щелчок и Пьянчужка укрылись за Беном, прижавшись своими маленькими телами к его ногам.
Почти мгновенно перед ними оказалось десятка два троллей. Они сгрудились в нескольких ярдах от путников. Их желтые глаза были определенно недружелюбными. Огненный гейзер с шумом вырвался из ямы позади троллей, но ни один из них никак не отреагировал на этот шум.
- Покажите им знамя, - приказал Бен. Абернети поднял древко под таким углом, чтобы королевское знамя развернулось во всю ширину. Тролли с любопытством уставились на него. Бен помешкал немного, потом взглянул на советника и шагнул вперед.
- Я - Бен Холидей, Верховный лорд Заземелья! - прокричал он. Его голос эхом отразился от стен ущелья и стих. - Кто ваш начальник?
Тролли воззрились на него. Ни один не шелохнулся. В их племени обязательно должен быть вождь - он знал это по урокам советника.
- Кто будет говорить за всех? - крикнул Бен, стараясь, чтобы голос звучал твердо и повелительно.
Толпа троллей увеличилась, потом расступилась, и вперед выбрался один из них - оборванный сморщенный старик с ожерельем из серебряных гвоздей. Он быстро залопотал на каком-то незнакомом Бену языке.
- Он хочет знать, что мы здесь делаем, Ваше Величество, - перевел советник. - Он вроде бы разгневан.
- А он понял то, что я сказал?
- Не знаю, Ваше Величество. Может быть, и понял. Сейчас проверим.
- Объясните ему на их языке, советник, кто я такой. Скажите, что, раз уж он не явился на коронацию, когда его вызывали, я сам пришел к нему и что сейчас он должен принести мне присягу.
- Ваше Величество, мне кажется, вы не... Бен резко оборвал тираду:
- Исполняйте, советник!
Тьюс торопливо заговорил, обращаясь к старому троллю, и толпа уродливых тварей недовольно зароптала. Главный тролль поднял руку, и ропот стих. Вождь произнес еще что-то.
Советник повернулся к Бену:
- Он говорит, что ничего не знает о коронации и что с тех пор как умер старый король, в Заземелье нет никакого Верховного лорда. Он говорит, что никому не будет приносить присягу.
- Замечательно. - Не сводя взгляда с вождя троллей, Бен вытащил из-под рубахи медальон и показал его тварям. Они забормотали с благоговейным трепетом, узнавая вещицу. Скальные тролли переглянулись и беспокойно затоптались на месте. - Скажите им, советник, что я король и владею магией, - велел Бен. - И будьте готовы устроить маленькое представление, если понадобится. - Советник колебался, на его лице было написано мучительное беспокойство. - Давайте же, советник, - тихо попросил Бен.
Советник снова заговорил. Тролли тихо переговаривались между собой, топчась на месте. Их предводитель как будто смутился. Бен ждал. Жар костров опалял его тело; пот пропитал одежду. Он чувствовал, как мордочки кыш-гномов прижимаются к его ногам - бедняжки боязливо поглядывали на троллей. Бежали мгновения, но ничего не происходило. Бен чувствовал, что должен что-то сделать, иначе потеряет то крошечное преимущество, которого удалось добиться.
- Советник, повторите предводителю, что он должен принести присягу королю. Скажите, что в знак доброй воли он должен отдать захваченных в плен гномов, чтобы они служили мне вместо него. Скажите, что он должен сделать это немедленно, потому что у меня слишком мало времени, чтобы ждать. Я должен идти к ведьме Бездонной Пропасти. Скажите, чтобы он мне не перечил.
- Ваше Величество! - недоверчиво выдохнул советник.
- Говорите сейчас же!
- А что, если он все же вздумает спорить, а я не смогу ничего наколдовать?
- Тогда нас изжарят вместе с гномами, черт побери! Лицо Бена покраснело и исказилось от злости.
- Берегитесь, Ваше Величество! - обеспокоенно крикнул Абернети, высовываясь вперед.
- К черту осторожность! - рявкнул Бен. - Пусть мы блефуем, но мы же должны что-то сделать, друзья мои! Абернети беспокойно прошептал:
- Ваше Величество, мне кажется, что он понимает, что вы говорите!
Бен заледенел. Вождь изучающе рассматривал его. Желтые глаза твари хитро прищурились. Бену сразу стало ясно, что тролль и впрямь все понял. Вождь выкрикнул короткий приказ, и тролли стали окружать маленький отряд.
- Сделайте что-нибудь, советник! - прошептал в сердцах Бен.
Лицо колдуна посерело от страха и неуверенности.
- Ваше Величество, я не знаю, получится ли!
- Если не получится, то мы все здорово влипнем! - Бен уставился на советника. - Скорее!
Тьюс колебался. На фоне костров, полыхавших в ночи, он казался длинным, пестро раскрашенным истуканом. Потом вдруг бросился к скальным троллям с простертыми руками. Тролли завизжали. Руки советника закружились, словно крылья ветряной мельницы, из глотки вырвалось неразборчивое бормотание, вспышка белого света вдруг озарила ущелье. И грянул дождь - дождь из цветов!
Они сыпались из ниоткуда - розы, пионы, фиалки, лилии, маргаритки, хризантемы, орхидеи, нарциссы и все другие известные людям цветы. Целые букеты сыпались на маленький отряд и троллей, падали с их голов и спин на землю.
Трудно сказать, кто был больше ошарашен. Очевидно, все ожидали чего-то иного - даже сам советник, который храбро попытался исправить досадную оплошность и вторично воздел руки, чтобы сотворить волшебство. Но было слишком поздно. Скальные тролли уже оправились от потрясения. Они набросились на Бена и его спутников, словно нападающие в футбольном матче. Они казались настоящими чудовищами. Бен что-то закричал своим друзьям. Он увидел, как кобольды прыгают на врагов, услышал шипение, щелканье зубов Абернети, почувствовал, как гномы Щелчок и Пьянчужка вцепились в его ноги в поисках защиты, и задохнулся от запаха гари.
А потом скальные тролли сбили с ног Бена, навалившись всем скопом. Его голова ударилась о камень, и из глаз посыпались искры. Потом все потемнело.
Бен проснулся в настоящем “дантовом аду”. Он находился в самом большом загоне, скованный по рукам и ногам кандалами, прикрепленными к столбу. Бен сидел, привалившись к нему спиной, а из пелены дыма на него уставились десятки заросших бородами гномов. В висках у Бена стучало, он был потным и грязным. Его тошнило от вони и гари. Вокруг повсюду горели костры, и красноватый свет озарял все ущелье.
Бен мигнул и медленно повернул голову. Советник и Абернети были прикованы к соседним столбам. Они не спали и опасливо переговаривались. Руки и ноги обоих кобольдов были скручены цепями, продетыми в железные кольца, которые держались на забитых в камень железных костылях. Сельдерей и Сапожок были без сознания. Скальные тролли бдительно охраняли заключенных - их скрюченные тени бесшумно шныряли в багровом мраке.
- Вы очнулись. Ваше Величество?
- Вы не ранены. Ваше Величество?
Из толпы гномов высунулись Щелчок и Пьянчужка. Прищуренные кротиные глазки участливо взирали на него. На мгновение Бен ощутил дикое желание освободиться и придушить их обоих. Ведь это из-за них он оказался здесь! Он ощутил себя главным экспонатом в зверинце. Или уродцем в балагане. Черт побери, все это случилось по их вине!
Но он лгал себе и знал это. Он оказался здесь по собственному желанию.
- Вы хорошо себя чувствуете, Ваше Величество? - поинтересовался Щелчок.
- Вы слышите нас. Ваше Величество? - спросил следом Пьянчужка.
Бен усмирил свой неуместный гнев.
- Я слышу вас. Я в порядке. Долго я был без сознания?
- Не долго, Ваше Величество, - участливо ответил Щелчок.
- Всего несколько минут, - прытко добавил Пьянчужка.
- Они схватили нас всех, - сообщил Щелчок.
- И бросили в этот загон, - не отставал от собрата Пьянчужка.
- Никто не спасся, - пожаловался Щелчок.
- Никто, - эхом откликнулся Пьянчужка. “Лучше бы вы сообщили мне что-нибудь такое, чего я сам не знаю”, - с горечью подумал Бен. Он оглядел загон. Изгородь из колючей проволоки была футов шесть высотой. Тяжелые деревянные ворота опутаны цепями.
Бен подергал кандалы, сковывавшие его лодыжки и запястья. Они были надежно замкнуты, звенья цепей хорошо заклепаны. Побег будет нелегким делом.
Побег? Бен невесело усмехнулся. О чем он, черт возьми, думает? Как можно сбежать отсюда?
- Ваше Величество! - Бен обернулся, заслышав голос советника Тьюса. - Вы не ранены. Ваше Величество?
Бен покачал головой:
- А как вы с Абернети? И кобольды?
- Кажется, неплохо. - Совиное лицо колдуна было перемазано сажей. - Боюсь только, что Сапожку с Сельдереем досталось больше всех. Они доблестно сражались, чтобы защитить вас. Ваше Величество. Понадобилось больше дюжины троллей, чтобы одолеть их.
Словно услышав речь старца, кобольды заворочались и загремели цепями. Бен взглянул на них и перевел взгляд на советника.
- Что с нами сделают? - спросил он. Советник покачал головой:
- Не знаю, право. Думаю, ничего хорошего. Это Бен мог себе представить.
- Вы можете освободить нас с помощью волшебной силы?
Советник снова покачал головой:
- Пока руки скованы, никакого волшебства не получится. Железо уничтожает колдовскую силу. - Он поколебался немного, и его лицо сморщилось. - Ваше Величество, мне так стыдно, что я подвел вас. Я пытался выполнить ваш приказ и сделать что-нибудь волшебное. Но магия не подчинилась мне. Я.., кажется, я не владею ею.., так, как мне хотелось бы. - Голос изменил ему, и он замолчал.
- Это не ваша вина, - поспешно произнес Бен. - Это я втянул вас в это немыслимое приключение, а не вы.
- Но я же придворный колдун! - страстно воскликнул Тьюс. - Моей магии должно было хватить на то, чтобы справиться с горсткой троллей!
- Моего ума должно было хватить на то же самое! Но похоже, на сей раз мы оба сели в лужу, так что давайте не будем спорить, советник, кто из нас прав, кто виноват. Давайте лучше поразмыслим о том, как нам удрать с этого скотного двора!
Советник Тьюс понурился. Он был совершенно сломлен поражением, которое они потерпели, и теперь уже не был тем самоуверенным проводником, который когда-то встретил Бена возле тоннеля времени. Даже Абернети молчал. Бен перестал смотреть на них.
Щелчок и Пьянчужка подползли ближе к тому месту, где был прикован Бен.
- Мне хочется пить, - заныл Щелчок.
- А мне хочется есть, - завыл Пьянчужка.
- Когда мы уйдем отсюда? - жалобно спросил Щелчок.
- Да, когда? - повторил Пьянчужка. Бен недоуменно воззрился на них. Тридцать второго мартобря! После дождичка в четверг! Они что, считают, что им можно просто встать и выйти отсюда? Он едва не расхохотался. Очевидно, именно так они и думают.
- Дайте-ка мне все просчитать, - съерничал Бен и храбро улыбнулся.
Он отвернулся от гномов и принялся разглядывать загон. Он пожалел о том, что не захватил из своего мира никакого оружия. Вот бы сюда базуку. Или небольшой танк. Его охватило отчаяние. Задним умом все сильны - да только что толку думать об упущенных возможностях? Когда Бен решил отправиться в Заземелье, он и думать не посмел, что ему может понадобиться оружие. У него и в мыслях не было, что он окажется в такой западне.
Вдруг Бен вспомнил, что Паладин так и не соизволил появиться, когда тролли набросились на него. Призрак он или нет, но раньше рыцарь всегда возникал, когда Бену угрожала опасность. И в данной ситуации его присутствие тоже не помешало бы. Бен долго размышлял над этим, и в конце концов решил, что на сей раз он не подумал о медальоне, когда ему угрожала опасность. Но это предположение казалось притянутым за уши. Ведь он уже пытался вызвать Паладина, мысленно взывая к нему, и ничего из этого не вышло.
Бен сполз вниз по своему столбу. Стук в висках начал стихать. Ад уже не казался таким страшным, как несколько минут назад. Если раньше он был почти невыносимым, то теперь стал почти сносным. Бен ненадолго задумался о своей жизни, вспоминая обо всех неприятностях, с которыми сталкивался раньше, и сравнивая с той, в которую попал теперь. И не в пользу последней. Тогда он подумал об Энни и о том, что она могла бы сказать, если бы была жива и увидела его в нынешнем положении. Энни наверняка смогла бы справиться лучше него, она всегда была более гибкой и изворотливой.
Тем не менее у них было так много общего. Энни была его единственным настоящим другом. На глаза у Бена навернулись слезы.
Господи, как он жалеет, что никогда не сможет больше хоть на мгновение увидеть ее!
Он тайком вытер слезы и расправил плечи. Он попытался думать о Майлзе, но смог лишь представить, как тот раз за разом повторяет: “Я же тебя предупреждал!” Бен подумал о своем решении отправиться в Заземелье, невероятное сказочное королевство. Он подумал о мире, который оставил во имя того, чтобы прийти сюда, обо всех маленьких радостях и горестях, которые никогда больше не испытает. Он начал перечислять свои мечты и надежды, которые уже никогда не осуществятся.
И только потом до него дошло, какой ерундой он занимается. Он сдался! Он стал считать себя мертвецом.
И ему тут же стало стыдно. Та железная решимость, которая всегда выручала его в затруднительных случаях, быстро вернулась к нему. Он поклялся, что не сдастся. Он выиграет и этот бой.
Бен горько улыбнулся. Если б он только знал, как это сделать.
Две знакомые хорькообразные мордочки снова замаячили у него перед глазами.
- Ну как, вы уже все обдумали. Ваше Величество? - поинтересовался Щелчок.
- Да, вы уже решили, когда мы уходим, Ваше Величество? - спросил Пьянчужка. Бен вздохнул.
- Я как раз думаю об этом, - заявил он. Шли часы. Ночь кончалась, и скальные тролли начали готовиться ко сну. Несколько из них остались приглядывать за загонами и сторожевыми огнями, а все остальные попрятались в своих землянках. Советник с Абернети задремали. Большинство пленных гномов последовали их примеру. Щелчок и Пьянчужка свернулись калачиком у ног Бена. Только он и кобольды не смыкали глаз. Сельдерей и Сапожок лежали на боку, не в силах принять менее унизительное положение. Они не сводили с Бена своих узких глазенок; их белые зубы поблескивали, когда они безумно скалились, улыбаясь своему повелителю. Бен улыбнулся им в ответ раз или два. Они были такими отважными маленькими тварями. Он восхищался ими и жалел о том, что они попали в беду вместе с ним.
Уже почти совсем рассвело, когда Бен почувствовал, что кто-то легонько касается его лица. Он уже задремал и, просыпаясь, в испуге вздрогнул. Туман и дым стелились по земле, как покрывало. Тени и блики догоравших костров гонялись друг за другом, словно толпы красных и черных призраков. Наступало промозглое утро.
- Бен!
Он оглянулся и увидел Ивицу. Она притаилась за столбом, к которому он был прикован. Ее хрупкое тело скрывал бесформенный балахон землистого цвета; лица и волос не было видно из-под капюшона. Бен зажмурился, не в силах поверить в появление девушки. Он счел это продолжением своего смутного, беспокойного сна.
- Бен, - повторила она, из-под капюшона глядя на него огромными глазами цвета морской волны. - Ты не ранен?
Он тупо кивнул. Она на самом деле была здесь.
- Как ты нашла меня? - прошептал он.
- Я шла за тобой, - ответила она, придвигаясь ближе. Ее лицо оказалось в нескольких дюймах от Бена, и тень капюшона уже не могла скрыть ее восхитительных черт. Она была невероятно красива. - Я же сказала, что принадлежу тебе, Бен. Ты не поверил мне?
- Об этом не могло быть и речи, Ивица, - устало сказал Бен. - Ты не можешь быть моей. Никто не может принадлежать мне.
Девушка решительно покачала головой:
- Но это было предопределено много лет назад, Бен. Почему ты не можешь понять этого?
Он почувствовал, как его охватывает беспомощность. Он вспомнил, как обнаженная девушка стояла по колено в воде, вспомнил, как она превратилась в корявое дерево на лесной поляне. Она и притягивала, и отталкивала одновременно, и он никак не мог примириться со своими смешанными чувствами.
- Зачем ты пришла? - растерянно спросил он.
- Чтобы освободить тебя, - тотчас же ответила Ивица. Она вытащила из складок своего плаща связку железных ключей. - Ты должен был попросить меня у моего отца, Бен. Если бы ты попросил, он дал бы свое согласие. Но ты не сделал этого, и потому мне пришлось самовольно покинуть мой народ. Теперь я не смогу вернуться.
- Это еще почему?
Девушка начала подбирать ключи к оковам Бена.
- Никто не имеет права без позволения покинуть Озерный край. Вечное изгнание служит наказанием провинившемуся.
- Изгнание? Но ведь ты его дочь!
- Уже нет, Бен.
- Значит, ты не должна была приходить, черт побери! Ты не должна была бросать своего отца, если знала, что такое случится!
Ее взгляд был спокоен.
- У меня не было выбора.
Третий ключ подошел, и цепи упали. Бен смотрел на сильфиду зло и растерянно, а потом в отчаянии. Она ускользнула прочь и занялась оковами советника, Абернети и кобольдов. Она освободила их всех. Небо на востоке, над вершинами гор, начало розоветь. Скоро тролли проснутся.
Ивица снова подошла к Бену:
- Нам нужно поскорее уходить.
- Но как сделать это незаметно? - спросил он.
- Люди Озерного края умеют быть невидимыми, если пожелают. Я пробралась в ущелье после полуночи и похитила ключи у стражника. Ворота открыты, а цепи, пропущенные в их кольца, не скованы замками. Но мы должны немедленно бежать; моя уловка вскоре раскроется.
Девушка протянула Бену связку ключей, и он взял их. Невольно коснулся пальцев Ивицы. Замешкался, вдруг подумав о том, как она рисковала собой, отправившись вслед за ним. Наверное, она преследовала его с тех пор, как он покинул Озерный край. И все это время она следила за ним.
Он порывисто обнял девушку и прижал ее к себе.
- Спасибо тебе, Ивица, - прошептал он. Руки девушки овили тело Бена, и она прижала его к себе. Бен ощутил, как тепло ее тела разжигает в нем пламя, и он оказался в плену небывалого наслаждения.
- Ваше Величество! - Советник яростно дернул его за руку.
Бен отпустил Ивицу и поспешно огляделся по сторонам. Кыш-гномы заворочались; они протирали заспанные глазки и расправляли мохнатые лапки. Некоторые уже проснулись.
- Пора уходить. Ваше Величество? - сонно спросил Щелчок, приподнимаясь с земли.
- Да, пора. Ваше Величество? - подхватил, вставая, Пьянчужка.
Бен уставился на гномов и вспомнил о том, что из-за них он оказался здесь.
Абернети подбежал к нему:
- Ваше Величество, нам даже впятером трудно будет пробраться незамеченными. А уж потащить с собой кучу гномов...
Бен снова огляделся. Дым и туман начали рассеиваться. Небо светлело. Из землянок троллей доносились звуки, свидетельствующие о том, что их обитатели пробуждаются. Через несколько минут вся округа будет на ногах.
Бен посмотрел на обеспокоенные лица Щелчка и Пьянчужки.
- Идут все, - спокойно сказал он.
- Ваше Величество! - возмущенно воскликнул Абернети.
- Советник! - тихо позвал Бен, не обращая внимания на писца. Колдун подошел ближе. - Нам нужно отвлечь троллей.
Колдун побледнел. Совиное лицо сморщилось, как сдувшийся шар.
- Ваше Величество, я уже однажды подвел вас...
- Так постарайтесь не сделать этого снова, - перебил его Бен. - Нужно совершить диверсию - как только мы выйдем за ворота загона. Сделайте что-нибудь, чтобы отвлечь внимание троллей. Взорвите одну из их печек или обрушьте на них гору. Что угодно, только сделайте!
Он схватил Ивицу за руку и побежал к выходу. Впереди понеслись Сельдерей с Сапожком, расчищая путь. Мохнатые существа еле успевали уворачиваться от них.
Бен заметил, как тощая, бесформенная тень приближается к воротам загона.
- Сапожок! - тихонько крикнул он. Кобольд стремительно подскочил к воротам и выдернул цепь из колец. Он набросился на ошеломленного тролля, пока тот не успел понять, в чем дело, и оглушил его.
Бен с Ивицей, а за ними и советник с Абернети выбежали из загона. Следом устремились и гномы. Почти сразу же тишину разорвали тревожные крики и гортанные вопли, окончательно прогнавшие сон скальных троллей. Недовольно хрюкая, тролли высыпали из своих землянок. Гномы бросились врассыпную, короткие ножки несли их куда быстрее, чем Бен мог предположить. Вскоре он застыл на месте. Скальные тролли окружили его плотным кольцом.
- Советник! - в отчаянии завопил он. Над головой сверкнула ярко-белая вспышка, и появился Страбон. Дракон летел над ущельем, выдыхая языки пламени. Скальные тролли заметались в поисках убежища, а кыш-гномы в ужасе завизжали. Бен в недоумении уставился на дракона. Откуда он взялся?
А потом его взгляд упал на советника, который выпростал руки из своего одеяния и бешено вращал ими. В тот же миг он разглядел, что у дракона всего одна лапа, что крылья на бочкообразном туловище сидят как-то криво, что на кожистой шее растут странные пучки перьев и что драконово пламя, достигая земли, ничего не зажигает. Дракон был ненастоящим. Советник сумел выполнить отвлекающий маневр.
Ивица тоже заметила это. Она сжала руку Бена, и они вместе бросились к выходу из ущелья, откуда маленький отряд пришел накануне. Все остальные побежали следом, советник - позади всех. А иллюзорный дракон начал таять, от его тела отрывались и исчезали кусочки, по мере того как он носился взад и вперед над остолбеневшими троллями. Бен и его спутники прорвались сквозь толпу. Дважды их пытались остановить, но Сапожок расправлялся с нападавшими с пугающей быстротой. Вскоре путь к отступлению был свободен.
Бен осмелился бросить последний взгляд назад. Дракон совершенно развалился, магия обратилась в дым и туман, словно рассыпанная головоломка. Тролли остались в полнейшем замешательстве.
Маленький отряд устремился в проход между скалами, а тролли, костры и все безумие остались позади.

Предыдущая страница 11 Следущая страница


Продается волшебное королевство

Глава 14
КРИСТАЛЛ

Утро было в полном разгаре, когда Бен и его спутники наконец остановились. К этому времени они в целости и сохранности выбрались из Мельхорских гор, оставили позади туманные сумрачные скалы и тропы и оказались в холмах, откуда тролли угнали несчастных гномов. Гномы давно отстали, скальные тролли, казалось, и не думали их преследовать, и бежать дальше не было никакого смысла.
К чему обманывать себя, думал Бен, осторожно приваливаясь к стволу дуба, они по-настоящему спасались бегством. Стыдно признаться, но это так. Куда приятнее было бы назвать это поспешным отступлением. Но правда была в том, что они трусливо бежали, спасая свои шкуры.
Ивица, советник, Абернети и кобольды сгрудились вокруг Бена, кружком рассевшись на бледно-розовой пожухлой траве. Облака серым одеялом затянули небо, и в воздухе пахло дождем. Путники наскоро позавтракали листьями Лазурных Друзей, росших неподалеку, и напились воды из ручья, бегущего с гор. Ничего другого у них не было. Все, что у них было, включая лошадей, осталось в лапах у троллей.
Бен рассеянно жевал и пытался собраться с мыслями. Он мог до бесконечности перечислять те преимущества, которые дал ему этот поход, но правда была в том, что дела у правителя Заземелья шли плохо. Неудачи преследовали его. За исключением тех, кто сидел сейчас вокруг, он не нашел ни единого союзника. Лорды Зеленого Дола, извечные сторонники короля, неласково приняли его, попытались купить его задешево, а потом чуть было не выбросили за ворота Риндвейра. Владыка Озерного края встретил его более любезно, но только потому, что его совершенно не волновало то, что говорил и делал король, потому что дух считал, что спасение его народа - в его собственных руках. Скальные тролли охватили его и наверняка зажарили бы на костре, если бы ему не удалось бежать из этого проклятого загона для скота. И то не из-за своих доблестных деяний, а благодаря появлению Ивицы и счастливому стечению обстоятельств, в результате чего советнику наконец-то удалось состряпать подходящее колдовство.
Конечно, были еще и кыш-гномы. Щелчок и Пьянчужка поклялись ему в верности. Но какой от них прок? Какая польза от союза с народцем, живущим в норах, с гномами, которых все презирают за то, что они воры и грязнули?
- Ну и что у нас есть? - вслух спросил себя Бен, и его спутники удивленно посмотрели на него. - А есть у нас вот что. Лорды Зеленого Дола - Каллендбор, Стрехан и иже с ними - присягнут трону, когда я избавлю их от дракона, чего никто сделать не в силах. Владыка Озерного края вступит со мной в союз, как только я заставлю лордов Зеленого Дола и других жителей Заземелья перестать губить землю и начать бороться за ее чистоту. Так ли? Держи карман шире. Скальные тролли поклянутся в верности, когда я вернусь в Мельхор без страха превратиться там в прожаренную отбивную. На что надеяться тоже не приходится. - Бен помолчал. - По-моему, я правильно оценил наше положение?
Никто не ответил. Советник и Абернети обменялись неуверенными взглядами. Ивица смотрела на Бена непонимающе, но он вспомнил, что она и не должна знать все. Только кобольды уставились на него своими яркими мудрыми глазками, обнажив в улыбке острые, как иглы, зубы.
Бен вспыхнул от внезапно нахлынувшего раздражения и злости:
- Все дело в том, что я до сих пор не добился ни малейшего успеха. Ни-че-го! Ноль. Что вы на это скажете? Он надеялся, что кто-нибудь попробует возразить. Советник угодил первым.
- Ваше Величество, мне кажется, что вы судите себя слишком сурово.
- Неужели? Что из сказанного мною не правда, советник?
- Вы все сказали вроде бы правильно. Ваше Величество. Но вы упустили из виду кое-что важное.
- Да ну? И что же это? Советник не сдавался:
- Сложность вашего положения. Даже в лучших обстоятельствах нелегко быть королем Заземелья. Остальные одобрительно закивали.
- Нет, - сурово возразил Бен. - С этим я не могу согласиться. Я не могу свалить все на обстоятельства. Как бы ни были плохи условия, нужно обращать их в свою пользу.
- А почему ты считаешь, что тебе это не удалось? - поинтересовалась Ивица. Вопрос смутил Бена.
- Потому что так оно и есть! Я не смог убедить ни лордов, ни твоего отца, ни этих проклятых троллей сделать то, что мне было нужно! Тролли едва не убили всех нас! Если бы ты не следила за нами и если бы советнику не удалось его колдовство, мы бы, наверное, были уже мертвы!
- Я бы не стал придавать столь уж большое значение моему волшебству, - тихо пробормотал советник. Его совиное лицо сморщилось от смущения.
- И вам удалось освободить гномов. Ваше Величество, - выдавил Абернети. Он заморгал. - Я, конечно, считаю это пустой тратой времени, но зато теперь они обязаны вам своей шкурой. Ведь это вы настояли на том, чтобы взять их с собой.
Опять все закивали. Бен, нахмурясь, переводил взгляд с одного на другого.
- Ценю ваше доверие, но мне кажется, что оно безосновательно. Почему бы не смириться с тем, что мы и так уже знаем, - я просто не могу справиться со своими обязанностями.
- Вы делаете все, что можете. Ваше Величество, - снова вмешался советник. - Большего никто и не ждет.
- И не делает, - добавил Абернети.
- Но может быть, кто-то другой попробует сделать больше, - настаивал Бен. - Ведь должен же кто-то одолеть разобщенность!
- Ваше Величество! - Абернети неловко вскочил на задние лапы. Он поправил очки, сползшие с длинного носа, и прижал уши. - Я был придворным писцом дольше, чем вы прожили на свете. Возможно, это трудно представить, глядя на мое нынешнее обличье. - Он бросил испепеляющий взгляд на колдуна. - Но тем не менее я прошу вас выслушать меня и поверить. Я был свидетелем того, как приходят и уходят короли Заземелья - старый король и те многочисленные верховные лорды, которые были после него. Я наблюдал за их попытками править страной. Я видел, как они учились мудрости и состраданию. Некоторым это удавалось, другим - нет. - Пес поднял правую лапу театральным жестом. - Но сейчас я говорю вам. Ваше Величество, что никто - даже старый король, - никто не внушал больше надежд, чем вы!
Закончив речь, пес уселся на землю. Бен был ошеломлен. В самых смелых своих мечтах он не надеялся получить такого благостного одобрения у язвительного писца.
Он почувствовал, как Ивица взяла его за руку.
- Бен, ты должен прислушаться к его словам. Древнее чутье, доставшееся от матери, подсказывает мне, что в тебе есть нечто особенное. Оно говорит, что ты не такой, как все. Я думаю, что ты создан для того, чтобы стать великим королем Заземелья, ты, и никто другой.
- Ивица, ты-то как можешь судить об этом... - возмутился было Бен, но его слова прервало громкое шипение кобольдов. Они кратко посовещались друг с дружкой, а потом Сапожок что-то торопливо прострекотал советнику.
Колдун посмотрел на Бена:
- Кобольды согласны с сильфидой. Они тоже чувствуют, что вы не такой, как все. Вы выказали отвагу и силу. Вы тот король, которому они хотят служить.
Бен поменял положение, поморщившись от боли в ногах.
- Как мне убедить вас, что вы ошибаетесь? Я ничем не отличаюсь от других, во мне нет ничего особенного, ничего такого, что могло бы сделать меня лучшим королем, чем мои предшественники. Разве вы не видите? Вы занимаетесь вместе со мной одним делом, хотя я и принял корону, - вы обманываете себя! И потом - на бумаге это королевство может быть прекрасным и сказочным, но в реальности оно совершенно иное, и мы должны смириться с мыслью, что одним только желанием или верой ничего не добьешься!
Все молча взирали на Бена. Он подумал, не сказать ли еще чего-нибудь, чтобы убедить их, но решил, что не стоит. Ничего лучшего не придумаешь.
Наконец советник поднялся. Он так тяжело разгибал ноги, будто весь мир лежал на его плечах. Совиное лицо сморщилось так сильно, что казалось, будто колдуну невмоготу. Он медленно выпрямился.
- Ваше Величество, вы должны узнать кое-что важное. - Он взволнованно прокашлялся. - Ранее я говорил вам, что мой сводный брат обдуманно избрал вас на роль покупателя заземельского престола. Я сказал, что он выбрал вас, поскольку считал, что вы окажетесь никуда не годным правителем и что королевство опять вернется к нему - точно так же, как много раз после смерти старого короля. Он верил, что вы - всего лишь очередной неудачник. Ведь от этого зависит его благосостояние.
Бен сложил руки на груди, словно защищаясь.
- Значит, он, возможно, не будет разочарован, когда узнает, как обстоят дела.
Советник опять прочистил горло и нерешительно переступил с ноги на ногу:
- Честно говоря. Ваше Величество, он точно знает, как идут дела, и он очень, очень разочарован.
- Ну, откровенно говоря, советник, я не стал бы... - Бен запнулся. Он уставился на старца. - Что вы сказали? Вы сказали, что он знает, как обстоят дела, - точно знает? - Он энергично поднялся и надвинулся на колдуна. - Как такое возможно, советник? Ведь его магия не достигает этого мира, не так ли? Вы сказали, что он не мог захватить из Заземелья ничего, кроме медальона? Все остальное должно было остаться здесь? А если так, то откуда ему известно, что тут происходит?
Советник был пугающе спокойным, его лицо превратилось в безжизненную маску.
- Я рассказываю ему об этом. Ваше Величество, - тихо произнес он.
Повисло тягостное молчание. Бен не верил своим ушам.
- Вы рассказываете ему?! - ошеломленно повторил Холидей.
- Я вынужден делать это. Ваше Величество. - Советник потупился. - Это было одним из условий сделки, которую я заключил со своим братом, когда он уходил из Заземелья вместе с сыном старого короля. Я мог стать придворным колдуном в его отсутствие только при условии, что буду докладывать ему о действиях присланных из вашего мира монархов. Я обязан был сообщать об их неудачах и успехах, если таковые будут. Микс собирался использовать эти сведения для того, чтобы отбирать новых кандидатов. Из моих сообщений он делал выводы о том, какие слабости следует искать.
Все остальные тоже поднялись. Советник не обращал на них внимания.
- Я хочу, чтобы между нами не осталось никаких тайн, - торопливо продолжал он. - Боюсь, что их и так уже было предостаточно. Поэтому я раскрою последнюю из них, которую доселе скрывал от вас. Вы как-то спрашивали, сколько королей сменилось в Заземелье после смерти старого короля. Я ответил, что больше тридцати. Но я умолчал о том, что последние восемь были направлены универмагом Роузена - и все за какие-нибудь два года! Пятеро из них не продержались и тех десяти дней испытательного срока, что были предусмотрены договором. Задумайтесь, что это значит. Ваше Величество. Это означает, что по меньшей мере пять раз магазину приходилось возвращать покупателю уплаченные деньги - пять раз мой брат не получал никакой выгоды. Каждый раз - по целому миллиону. А это уже дурная слава, неудачная сделка. Я уверен, что ни магазину, ни моему брату не очень-то к лицу нести такие потери. Это заставляет меня думать, что об этих потерях так никто и не узнал. Мне кажется, что большинство, если не все из нарушенных сделок, были скрыты от магазина. И мне сдается, что неудовлетворенность этих клиентов скрывалась всеми возможными способами.
Он замолчал, собираясь с мыслями.
- Советник, о чем это вы говорите? - недоуменно прошептал Бен.
- О том, что если бы вы использовали медальон, чтобы вернуться в свой мир. Ваше Величество, то обнаружили бы, что ваши деньги пропали, а ваша жизнь стала бы куда короче, чем вам хотелось бы.
Абернети пришел в ярость, его мохнатая морда сплющилась, и обнажились острые клыки.
- Я знал, что тебе нельзя доверять, советник Тьюс! - зловеще прорычал он.
Бен быстро поднял руку:
- Нет, погодите-ка. Советник мог и не говорить мне об этом, он предпочел сделать это добровольно. Но почему, советник?
Улыбка колдуна была неожиданно кроткой.
- Для того, чтобы вы знали, как я в вас верю, дорогой вы наш повелитель Бен Холидей. Все остальные говорили об этом так настойчиво и красноречиво, но вы не пожелали их слушать. Я решил, что мое признание сможет сделать то, чего никто не добился своими речами, и заставит вас поверить в себя. Я считаю, что вы - истинный король, тот, которого ждало Заземелье. Я думаю, что мой брат тоже так считает и боится этого. Он начал беспокоиться еще тогда, когда вы не отступили там, где давно сдались бы ваши предшественники. Он беспокоится, что вы найдете способ удержать трон. Он боится вас. Ваше Величество.
Ивица крепко сжала руку Бена:
- Слушай его. Бен. Я верю ему. Советник утомленно вздохнул:
- Мне казалось, что у меня есть причины делать то, о чем просил мой брат. Если бы я отказался, то не стал бы придворным колдуном. Я знал, что ничем не смогу помочь этой земле, если не займу своего места. Я верил, что та помощь, которую я могу оказать как придворный колдун, перевесит любой ущерб, нанесенный моими сообщениями. И только недавно я стал догадываться о том, какая судьба постигла тех, кто купил королевство, но не сумел управиться с ним. Но тогда было уже слишком поздно, чтобы хоть как-то помочь бедолагам. - Его голос сорвался. - Мой сводный брат заключил со мной еще одну сделку. Мне стыдно признаться в этом, но я был не в силах отказаться от нее. Его колдовские книги с секретами заклинаний, которые колдуны собирали с начала времен, спрятаны где-то в Заземелье. И только мой брат знает, где. Он не мог взять их с собой, поэтому посулил передать их мне. Каждый раз, когда очередной король терпит неудачу, Микс передает мне еще немного своих знаний. Я ничем не помогаю его замыслам. Ваше Величество, но жажда магических знаний сильнее меня. Эти крохи помогают мне учиться. Я знаю, что брат никогда не отдаст мне всех книг, знаю, что я всего лишь пешка в его руках. Но я надеюсь, что рано или поздно он скажет на одно словечко больше, чем хочет, или случайно раскроет лишний секрет, и тогда я смогу отыскать книги сам и использовать их против него! - Совиное лицо исказилось, его прорезали глубокие морщины. - Я позволил управлять собой. Ваше Величество, потому что не видел иного выхода. Мои намерения всегда были самыми лучшими. Я хочу, чтобы эта земля возродилась и стала такой, как прежде. Я сделаю все, чтобы добиться этого. Я люблю эту страну больше собственной жизни!
Бен молча разглядывал старца, борясь со своими чувствами. Ивица все еще держала его за руку, и ее сжатые пальцы свидетельствовали о том, что она верит каждому слову советника. Абернети смотрел на советника недоверчиво. Кобольды с безучастным выражением на темных лицах притихли рядом с писцом.
Бен резко отошел в сторону. Его голос стал низким и хриплым.
- Советник, вы ведь не раз говорили мне, что с помощью медальона я в целости и сохранности вернусь в свой мир.
- Я должен был проверить, можно ли доверять вам, Ваше Величество! - страстно прошептал колдун. - Необходимо было, чтобы вы сами сделали свой выбор!
- А если бы я решил воспользоваться медальоном? Что тогда?
Молчание тянулось целую вечность.
- Мне кажется. Ваше Величество, что я.., попытался бы задержать вас.
Из глаз старца вдруг покатились слезы. Бен увидел, как в них отражаются стыд и боль.
- Мне тоже хочется верить в это, советник, - тихо произнес он. На какое-то время задумался. - А как вы общаетесь с Миксом, советник? Как вы с ним разговариваете?
Советник собрался с духом, потом порылся в складках своего плаща и что-то вытащил. Бен уставился на вещицу. Это был тот самый кристалл, который он видел у советника в свой первый день, когда попал в Заземелье. Он успел совершенно позабыть об этом. С тех пор Бен еще несколько раз замечал это странное украшение, но не придавал ему никакого значения.
Кристалл висел на серебряной цепочке, пропущенной через кольцо.
- Этот кристалл принадлежит моему сводному брату, Ваше Величество, - объяснил колдун. - Он вручил его мне, когда покидал Заземелье. Я согреваю кристалл теплом рук, и в нем появляется лицо Микса. И тогда я могу говорить с ним.
Бен безмолвно изучал кристалл, заглядывая в его бездонные грани, всматриваясь в радужные переливы в их глубине.
Бен загадочно посмотрел на советника:
- У Микса есть какой-нибудь другой способ связаться с Заземельем?
Колдун покачал головой:
- Думаю, что нет.
Бен взвесил кристалл на ладони.
- А верите ли вы в меня настолько, чтобы отдать мне эту вещицу, советник? - спросил он еле слышным шепотом.
- Кристалл ваш. Ваше Величество, - сразу же ответил колдун.
Бен кивнул и слабо улыбнулся. Он протянул кристалл колдуну:
- Вызовите, пожалуйста, господина Микса.
Советник поколебался, потом положил кристалл в ладони, сложенные чашечкой. Ивица, Абернети и кобольды сгрудились вокруг него. Сердце Бена запрыгало от волнения. Он не надеялся так скоро свидеться с Миксом, но теперь, когда это должно было вот-вот случиться, он смело ждал встречи.
Советник осторожно раскрыл ладони и поднял кристалл за цепочку. Из глубины кристалла смотрел Микс, в его жестких глазах было удивление.
Бен пригнулся и заглянул прямо в глаза Миксу.
- Привет, господин Микс, - поздоровался он. - Как там дела в Нью-Йорке? - Морщинистое лицо старика потемнело от гнева, во взгляде вспыхнула злоба. Бен никогда раньше не видел такой ненависти. - Поболтать не желаете? - Бен улыбнулся одной из своих лучших улыбок, заготовленных для зала суда. - Не могу осуждать вас. Дела складываются не самым лучшим для вас образом, не правда ли? - Микс поднял затянутую в черную перчатку руку, пытаясь заговорить, но Бен перебил его:
- Не стоит утруждать себя ответом. Ничто из того, что вы скажете, меня не интересует. Я только хочу, чтобы вы кое-что знали. - Он забрал кристалл у советника и поднял перед собой. Его улыбка испарилась. - Я хочу, чтобы ты знал, что твой поезд уже сошел с рельсов!
И он отнес кристалл к каменной глыбе, торчавшей у подножия ближайшего холма, и принялся колотить сверкающим шаром о камень, пока не разбил его вдребезги. А потом втоптал осколки в землю.
- Прощай, Микс, - тихо сказал Бен. Он повернулся. Его спутники стояли, сбившись в кучку, там, где он их оставил. Бен медленно приблизился к ним. Их взгляды были прикованы к нему. - Думаю, что мы больше не увидим господина Микса, - сказал он. - Так оно, пожалуй, и лучше.
- Ваше Величество, позвольте мне сказать кое-что, - взмолился советник. Он был взволнован, но старался держать себя в руках. - Ваше Величество, вы не должны сдаваться. - Он беспокойно оглянулся на других. - Может быть, я утратил доверие всех из-за того, что сделал. Может быть, будет лучше, если я не пойду с вами дальше. Я могу смириться с этим. Но вы обязательно должны продолжать то, что начали. Абернети, Сапожок, Сельдерей и Ивица останутся с вами. Они верят в вас, и они правы. У вас есть мудрость, сострадание, сила и храбрость - те качества, о которых мы только мечтаем. Но у вас есть кое-что еще, великий король Бен Холидей. В вас есть то, чего за много лет ни разу не было замечено у других правителей, то, что обязательно должно быть у настоящего короля Заземелья. У вас есть решительность. Вы не сдаетесь, когда сдался бы любой другой. Это качество нужно королю больше всех остальных. - Старец помолчал, потом его ссутуленная спина выпрямилась. - Я не солгал, когда сказал, что мой сводный брат видит в вас эту решительность и боится ее. - Он умоляюще сложил руки на груди. - Не бросайте королевство. Ваше Величество. Будьте тем королем, которым хотели стать!
Он закончил свою тираду и с нетерпением ждал, что скажет Бен. А потом обвел всех внимательным взглядом. Огонь в глазах Ивицы был не только отражением ее веры. Абернети выглядел усталым и недовольным. Обезьяньи мордочки Сапожка и Сельдерея были лукавыми и мудрыми. Каждое лицо казалось маской в каком-то безумном театре, где актеры играли бесконечный спектакль. Он подумал о том, кто они на самом деле.., и кто он сам?
И вдруг Бену почудилось, что, с тех пор как он оставил свой мир, прошла целая жизнь. Ушли прочь высокие требования его профессии адвоката, юридическая служба Соединенных Штатов Америки, города, правительства, кодексы и законы. Пропало все-все, что когда-то окружало его. Осталось только чужое - драконы, ведьмы, всякие сказочные существа, замки и рыцари, прекрасные дамы и колдуны и, конечно, магия. Бен заново начинал свою жизнь, и все правила были новыми. Он спрыгнул в пропасть и все еще падал.
Совершенно неожиданно он расплылся в улыбке:
- Советник, я не собираюсь сдаваться. - Улыбка стала еще шире. - Как же я могу сдаться, когда мне оказали такое доверие? Как я могу отступить, когда со мной такие друзья, как вы? - Он медленно покачал головой:
- Нет, бой продолжается, и мы полны решимости победить. - Ивица улыбалась. Кобольды радостно шипели. На лице советника выразилось огромное облегчение. Даже Абернети одобрительно кивал. - Но только с одним условием. - Улыбка исчезла с лица Бена. Он шагнул вперед и положил руку на плечо колдуна. - Мы начали вместе, вместе и закончим. Забудем прошлое, советник. Вы нужны нам.
Колдун уставился на Бена, не в силах поверить услышанному.
- Ваше Величество, я сделал бы для вас все, чего бы вы ни пожелали, но... Я не могу... - Он бросил на остальных полубезумный взгляд.
- Голосуем, - поспешно сказал Бен. - Идет ли с нами советник?.. Сапожок? Сельдерей? - Кобольды кивнули. - Ивица? - Сильфида тоже склонила голову.
Бен помедлил и посмотрел на писца:
- Абернети?
Тот молчал и не шевелился. Бен ждал. Пес был словно высеченным из камня.
- Абернети? - мягко повторил Бен. Пес пожал плечами:
- Мне кажется, что он разбирается в людях еще меньше, чем в своей магии, но я думаю также, что он не хотел дурного. Пусть идет.
Бен улыбнулся.
- Прекрасно, Абернети, - похвалил он. - Мы снова стали единым отрядом. - Он обратился к советнику:
- Ну как, пойдете с нами?
Колдун вспыхнул, уголки его рта поползли вверх, и он усердно закивал.
- Да, великий король, пойду.
Бен встретился взглядом с каждым из своих подданных по очереди, на мгновение подумав, что все они настоящие безумцы, потом изучающе посмотрел на небо. Солнце за облаками казалось пушистым белым шаром, оно висело прямо над головой. Было около полудня.
- Тогда, наверное, нам пора в путь-дорогу, - заявил он.
Зубы Абернети отчетливо клацнули.
- Э-э... А куда, Ваше Величество? - неуверенно спросил он.
Бен заговорщицки посмотрел на своих друзей:
- А что я сказал скальным троллям, Абернети? Идем туда, куда собирались.
Писец уставился на него:
- И куда же это, Ваше Величество? Бен торжествующе ухмыльнулся:
- К Бездонной Пропасти, Абернети. К Ночной Мгле.

Глава 15
БЕЗДОННАЯ ПРОПАСТЬ

Они решили, что Бен Холидей сошел с ума. Может быть, все по-разному определили степень его помешательства, но их мнение было единодушным. Кобольды выразили его пронзительным шипением и пугающими ухмылками, в которых не было ничего веселого. Оно отразилось в зеленых глазах Ивицы, и она возмущенно отбросила назад свои длинные, до пояса, волосы. Советник и Абернети были потрясены, и оба заговорили разом.
- Вы, должно быть, не понимаете, о чем говорите, великий король! - взорвался писец.
- Вы не можете подвергать свою жизнь такой опасности! - увещевал советник Бена.
Бен дал им выговориться, потом заставил сесть и объяснил свои намерения. Он не сошел с ума и не оговорился. Напротив, он совершенно ясно понимает, на что идет. Он идет на определенный риск, забираясь в Бездонную Пропасть к Ночной Мгле. Но выбора у него не осталось - куда бы он ни отправился, всюду его ждет опасность. Кроме того, в Бездонной Пропасти еще можно чего-то добиться - такой возможности не представится больше нигде.
Бен попросил своих друзей задуматься об этом. Ключом ко всем закрытым перед ним дверям была только магия. Именно магия дала жизнь этой земле и тем, кто жил на ней с самого начала. И из-за потери волшебства эта земля начала умирать. Медальон был волшебным амулетом, который дал Бену возможность перейти из его мира в этот и, если понадобится, проведет его обратно. Паладин - порождение магии, и нужно было найти какой-нибудь волшебный способ привлечь его на свою сторону. Замок Чистейшее Серебро возведен силой магии, и спасти его теперь может только какое-то колдовство. Большинство жителей, населявших эту землю, - волшебные существа, и только магию они понимают, уважают и боятся. Лорды Зеленого Дола пожелали, чтобы Бен избавил их от дракона, а для этого тоже нужно волшебство. Владыка Озерного края хочет, чтобы все обитатели долины вместе с ним взялись за исцеление своей земли, а для этого, видимо, без магии тоже не обойтись. Железный Марк и его воинство - это злые силы, угрожающие всем гибелью, и, чтобы этого не произошло, понадобится очень могущественная белая магия.
Бен помолчал, потом заговорил снова. Кто лучше всех владеет магией, которая нужна Бену, чтобы навести порядок в стране? Кто сильнее всех в этом ремесле?
Конечно, их ждет опасность. Она была и будет всегда. Но уже так много лет никто не заходил к Ночной Мгле, никто даже не думал о том, чтобы попытаться это сделать. После смерти старого короля ни один заземельский правитель не искал союза с ведьмой. И даже раньше, подсказал Абернети. Даже старый король не хотел иметь дело с этой ведьмой. Тем больше оснований для того, чтобы навестить ее, настаивал Бен. Уж поговорить-то с ней можно. А вдруг ее удастся убедить. Ну а если не получится, то вполне вероятно, что старуху можно будет провести.
Все в ужасе уставились на Вена.
Он пожал плечами. Ладно, мол, забудьте о том, чтобы обмануть ведьму. И все же она - их последний козырь. Она владеет самой могущественной магией этой земли - так говорил когда-то на своих уроках советник Тьюс. (Тут все осуждающе посмотрели на советника.) Малая толика этой магии может пригодиться Бену. Много ему не нужно; лишь столько, чтобы решить хоть одну из тех задач, которые встали перед ним. Даже если ведьма не захочет делиться своей магией, она, может устроить для Бена свидание с феями, чтобы он смог заручиться их поддержкой.
Бен заметил, что Ивица вздрогнула, когда он упомянул о феях, и на мгновение он сам усомнился в своих силах. Но он постарался спрятать это чувство и продолжал доказывать свою правоту. Он все тщательно обдумал и знал, что принятое решение - самое верное. Ему нужен был хоть один союзник, чтобы заставить все население Заземелья поверить в него. Он уверен, что не найдет более могущественного союзника, чем Ночная Мгла.
И более опасного, резко напомнил ему советник.
Но Бена не так-то легко было отговорить. Он принял решение и готов был отправиться в новое путешествие. Путешествие в Бездонную Пропасть. Все, кто не желает идти с ним, могут остаться - он поймет.
Но никто не отступил. Хотя все бросали на Бена обеспокоенные и укоризненные взгляды.
Уже миновал полдень, и путники устремились к югу и шли до наступления ночи. Погода была отвратительной, тучи заполонили все небо, и в воздухе пахло дождем. Когда ночь вступила в свои права, сгустился плотный туман и начало моросить. Путники устроили привал под большим валуном, скрывавшимся в ясеневой рощице. Вокруг быстро сомкнулась сырая мгла, и шестеро путников сбились в кучку в своем тесном убежище. Они съели скудный ужин, состоявший из воды, побегов Лазурных Друзей и каких-то загадочных корешков, собранных запасливым Сельдереем. Стало холодно, и Бен поймал себя на том, что мечтает о глотке своего любимого и навсегда утраченного “Гленливета”.
С едой покончили быстро, и все принялись устраиваться поудобнее. Никакой постели не было и в помине: все осталось у троллей. Советник вызвался поправить дело колдовством, и на сей раз Бен согласился. Кобольды держались лучше всех, но все остальные рискуют получить к утру воспаление легких, если не смогут хоть как-то защититься от холода. К тому же в Мельхорских горах советник доказал, что стал лучше управляться с магией.
Но в эту ночь все было иначе. Заискрило, хлопнуло, и из воздуха появилось несколько десятков крошечных полотенец с цветочками. Колдун пробурчал что-то насчет плохой погоды и сделал еще одну попытку. На сей раз он получил холщовые мешки. Теперь и Абернети заворчал - страсти накалялись куда быстрее, чем согревались тела. С третьей попытки колдун сотворил матерчатый балаган в яркую полоску, с подушками для сидения и с ширмочками для переодевания. Бен решил, что на этом надо остановиться.
Путники кое-как устроились внутри и заснули почти все разом. Только Абернети был начеку и лежал носом к выходу - он сомневался, что тролли прекратили погоню. Да Бен ворочался с боку на бок, никак не мог уснуть. Он лежал в темноте и прислушивался к шуму дождя, который барабанил по ткани палатки. Его одолевало чувство неуверенности, с которым он до сих пор успешно боролся. Он видел, как неумолимо бежит время. И срок придет скорее, чем ему хочется. И тогда Марк - или какое-нибудь другое зло - явится по его душу, и он не сможет защитить себя. Тогда ему придется прибегнуть к помощи медальона, чтобы спастись, - не важно, присягнут ему или нет. И какой выбор тогда он сделает? Как он поступит, когда его жизнь будет в настоящей опасности - не перед баронами, пытавшимися поколотить его, и не перед троллями, засунувшими его в загон, но перед чудовищем, способным отнять его жизнь только силой мысли? Он знал, что одно из таких чудовищ совсем близко. Ночная Мгла где-то рядом.
Бен заставил себя задуматься о ведьме Бездонной Пропасти. Раньше он не позволял себе делать это - так ему было легче. Он знал, что должен идти к ней. Но не мог не думать о том, как это опасно. Ночная Мгла до смерти страшила его спутников, так, как никто, кроме Марка. Наверное, Бен снова пытался отхватить больше, чем мог прожевать; может быть, он навлекал на своих друзей куда большую беду, чем раньше, когда они оказались в лапах скальных троллей. Бен задумчиво прикусил губу. Он не мог допустить этого. На сей раз выручать будет некому. Он должен быть более осторожным, он должен предпринять что-то, чтобы защитить своих друзей от всех напастей.
Особенно Ивицу, подумал он. Он посмотрел туда, где лежала девушка, пытаясь различить в темноте очертания ее тела. В эту ночь она не стала деревцем и не пустила корни. Очевидно, делала это нечасто. Бен с удивлением обнаружил, что такая мысль об Ивице почти не пугает его. Наверное, необычность ее превращения поначалу сильно поразила его, а сейчас он свыкся с этим.
Он досадливо улыбнулся. “У тебя, Холидей, на уме одно лишь желание - спасти свою шкуру, поэтому ты готов смириться даже с русалкой. Черт бы тебя побрал!"
Постепенно его дыхание стало ровным, и веки сомкнулись. Бену не хотелось, чтобы девушка отстала от него. Если бы только она была чуть менее порывистой. Ее поведение заставляло его чувствовать себя ответственным за нее, а этого ему не хотелось. Но зато, конечно, хотелось ей. Она воспринимала все, как ребенок - их судьба, видите ли, заключена в сплетении лоз над брачным ложем, а их жизни воссоединились после случайной встречи на каком-то диковинном озере. Она ожидала, что Бен даст ей то, что он не был готов пока дать никому.
Его мысли путались, и упрямство постепенно смягчалось. Возможно, все дело вовсе не в ней, может быть, все дело в нем. А может, на самом деле у него просто не было того, что ей нужно. Наверное, он растерял все хорошее, когда погибла Энни. Ему не хотелось признаваться в этом, но это было похоже на правду.
Бен с удивлением обнаружил, что его глаза наполнились слезами. Он тихо отер их, радуясь, что никто не видит его слабости.
Потом он разрешил своим мыслям бродить в беспорядке и провалился в сон.

***

Бен проснулся рано, когда первые лучи солнца робко пробивались на западе сквозь пелену тумана. Все его спутники тоже пробудились. Они расправляли онемевшие от сырости и холода конечности и отчаянно зевали - ночь была слишком короткой. Дождь кончился, и только с деревьев продолжали скатываться капли. Бен выбрался из балагана и пробрался сквозь густой подлесок к ручейку, выбегавшему из скал. Он склонился, чтобы зачерпнуть воды ладонями, и тут из кустов вдруг высунулись две рожицы, похожие на мордочки хорьков.
Облившись ледяной водой, Бен отпрянул и удивленно охнул.
- О могучий великий король! - торопливо поприветствовал его писклявый голосок.
- Величайший великий повелитель! - подхватил второй голос.
Это были Щелчок и Пьянчужка. Бен пришел в себя, с трудом поборов искушение надавать пинков обоим гномам, и принялся ждать, пока они выберутся из своего укрытия. Кыш-гномы выглядели еще более растрепанными, чем обычно. Одежда изодралась в клочья, шерсть слиплась от дождя. Они казались еще более грязными, чем обычно, - если, конечно, такое возможно.
Кыш-гномы подковыляли к Бену, не сводя с него подобострастных взглядов.
- Мы чудом спаслись от скальных троллей. Ваше Величество, - стал оправдываться Щелчок.
- Нас преследовали дотемна, а потом мы долго искали вас - не могли понять, куда вы делись, - разъяснил Пьянчужка.
- Мы боялись, что вас опять схватили, - сказал Щелчок.
- Боялись, что вам не удалось бежать, - подтвердил Пьянчужка.
- Но мы отыскали ваши следы и шли по ним, - продолжал Щелчок.
- Мы видим плохо, но нюх у нас отличный, - похвастался Пьянчужка.
Бен беспомощно развел руками.
- Стоило ли утруждать себя? - спросил он, опускаясь на колени, чтобы заглянуть им в глаза. - Почему вы не отправились по домам с вашими сородичами?
- Ох, нет, великий король! Только не это! - воскликнул Щелчок.
- Никогда, Ваше Величество! - возмущенно заявил Пьянчужка.
- Мы поклялись служить вам, если вы поможете освободить наш народ, - объяснил Щелчок.
- Мы дали слово, - поддакнул Пьянчужка.
- Вы выполнили свое обещание, Ваше Величество, - сказал Щелчок.
- А теперь мы собираемся сдержать наше слово, - уверенно закончил Пьянчужка.
Бен недоверчиво уставился на гномов. Уж чего-чего, а изъявления верноподданнических чувств он от этой парочки не ожидал. Да и не очень желал. Щелчок и Пьянчужка могли скорее стать источником беспокойства, чем помощниками.
Он едва не сказал это вслух, но уловил решительность во взглядах подслеповатых глазок гномов. Он напомнил себе, что они были первыми, кто принес присягу новому заземельскому королю, - первыми и пока единственными. Не правильно было бы отказываться от их помощи, если они выказывают рвение услужить.
Бен медленно поднялся; гномы задрали головы.
- Мы направляемся к Бездонной Пропасти, - сообщил он. - Я собираюсь встретиться с ведьмой.
Щелчок и Пьянчужка без выражения посмотрели друг на друга и кивнули.
- Тогда мы сможем услужить вам, Ваше Величество, - сказал Щелчок.
- Это уж точно, - согласился Пьянчужка.
- Мы много раз забирались в Бездонную Пропасть, - пояснил Щелчок.
- Мы хорошо знаем ее пещеры, - добавил Пьянчужка.
- Неужели? - Бен даже не пытался скрыть удивления.
- Да. Ваше Величество, - разом сказали гномы.
- Ведьма редко обращает внимание на таких, как мы, - пробормотал Щелчок.
- Да она вообще нас не замечает, - уточнил Пьянчужка.
- Мы поведем вас безопасными тропами, Ваше Величество, - предложил Щелчок.
- А потом выведем в целости и сохранности, - добавил Пьянчужка.
Бен протянул руку и от души пожал две грязные лапки.
- Что ж, буду очень признателен. - Он усмехнулся. Гномы так и засияли. Бен снова выпрямился. - Позвольте задать один вопрос. Почему вы до сих пор не показывались? Сколько вы просидели в кустах?
- Всю ночь, Ваше Величество, - признался Щелчок.
- Мы боялись собаки, - прошептал Пьянчужка. Бен отвел гномов в лагерь и объявил, что они будут его проводниками в Бездонную Пропасть. Абернети страшно расстроился и недвусмысленно объяснил, почему. Одно дело согласиться принять в компанию колдуна - может, он и сгодится на что-нибудь (хотя это тоже пока еще бабушка надвое сказала), а уж от гномов и подавно нет никакого проку. Пес рычал, а гномы беспокойно жались друг к дружке. Кобольды шипели на них, и даже на лице Ивицы было написано сомнение. Но Бен был тверд в своем решении. Кыш-гномы идут с ним.
Первые яркие лучи солнца согрели путников. Они кое-как перекусили побегами и листьями Лазурных Друзей, советник развеял в воздухе пеструю палатку (которая исчезла с громким хлопком, до смерти перепугавшим гномов), и все двинулись в путь. Они двигались зигзагами - то на юг, то на запад, пока не оставили позади холмы и не оказались в лесистой местности неподалеку от Зеленого Дола. Сапожок возглавлял шествие. Дождь то начинался, то снова переставал, а в низинах лежал плотный холодный туман. Вся долина была затянута дымкой испарений, дававшей горам и деревьям странный синеватый оттенок. Под дождем распустились цветы, и Бену это показалось странным. Цветы были пастельных расцветок; их хрупкие чашечки раскрывались всего на несколько минут, а потом увядали. Советник сообщил, что они называются дождевиками - это плачевно свидетельствовало об отсутствии фантазии у того, кто придумал это название. Эти цветы появляются вместе с дождем, а потом пропадают. Когда-то они жили до двенадцати часов, а то и дольше. Но теперь, как и вся растительность в долине, они поражены болезнью. Магия не в силах продлить их жизнь больше чем на несколько минут.
Поздним утром путники сделали короткий привал у ручья, по берегам которого густо росли кипарисы, а в воде - лилии. Вода имела неприятный зеленовато-коричневый оттенок, и вокруг не было ни одного здорового растения. Сапожок отправился искать пригодную для питья воду. Снова пошел дождь, и путники сгрудились под развесистыми ветвями могучих деревьев. Бен улучил минутку и отвел Ивицу в сторону.
- Ивица, - мягко произнес Бен. Он знал, что объяснение будет нелегким. - Я тут размышлял насчет твоего решения идти с нами к Бездонной Пропасти и дальше. Я не думаю, что тебе стоит делать это. Я считаю, что ты должна вернуться домой, в Вечную Зелень.
Девушка строго смотрела на него.
- Я не желаю возвращаться домой, Бен. Я хочу остаться с тобой.
- Я знаю. Но я считаю, что это слишком опасно для тебя.
- Не опаснее, чем для тебя. Может быть, тебе опять понадобится моя помощь. Я останусь с тобой.

Предыдущая страница 12 Следущая страница


Терри Брукс

- Я напишу письмо твоему отцу и объясню, что сам захотел, чтобы ты побыла со мной, и он простит тебя, - продолжал Бен. - А потом я лично явлюсь, чтобы сказать это.
- Я не хочу уходить, Бен, - повторила Ивица. На ее бледно-зеленое личико падала тень кипариса, и девушка казалась Бену чуть ли не частью этого дерева.
- Я очень ценю твое желание разделить со мной все опасности, - произнес он, - но тебе это совершенно ни к чему. Я не могу подставлять тебя, Ивица.
Ее голова слегка откинулась, и в глазах вдруг зажегся зеленый огонь.
- Не нужно ничего говорить, Бен. Я сама приняла решение. - Ивица помолчала, и Бену начало казаться, что она видит его насквозь. - Почему бы тебе не высказать то, что на самом деле занимает твои помыслы, Верховный лорд Заземелья?
Бен удивленно взглянул на девушку, потом медленно кивнул:
- Ну ладно. Я не знаю, как лучше сказать. Если бы я мог держать тебя при себе и быть честным с самим собой, то я бы так и поступил. Но я не могу. Я не люблю тебя, Ивица. Может быть, ваш сказочный народец и верит в любовь с первого взгляда, но со мной все иначе. Я не верю в то, что тебе рассказали насчет меня какие-то лозы. Я не верю, что мы с тобой созданы для того, чтобы стать возлюбленными. Я считаю, что мы с тобой должны быть друзьями, но я не могу позволить тебе подвергать опасности свою жизнь из-за этого.
Он запнулся, почувствовав, как Ивица мягко взяла его за руки.
- Ты все еще не понял, Бен? - прошептала она. - Я принадлежу тебе, потому что так должно быть. Это правда, вплетенная в полотно магии этой земли, и хотя ты не можешь видеть ее, она все же возьмет свое. Я чувствую любовь к тебе, потому что я люблю, как все феи, - с первого взгляда и по данному мне обещанию. Я не жду от тебя того же. Но когда-нибудь ты полюбишь меня, Бен. Это обязательно произойдет.
- Может, и так, - согласился он, сам того не желая крепче стискивая ее нежные руки. Девушка казалась ему такой желанной, что он готов был согласиться с ней. - Но пока что я не люблю тебя. Ты кажешься мне прекраснейшим существом на свете. Иногда я хочу тебя так сильно, что мне приходится бороться с собой. Но, Ивица, я не могу поверить в будущее, которое ты видишь с такой ясностью. Ты не принадлежишь мне! Ты принадлежишь себе!
- Если не тебе, то никому! - страстно воскликнула она. Ее лицо приблизилось вплотную к Бену. - Ты боишься меня, Бен? Я вижу страх в твоих глазах, и я не понимаю, откуда он.
Он глубоко вздохнул.
- Ивица, когда-то была другая женщина, которая вправду принадлежала мне, так же как я ей. Ее звали Энни. Она была моей женой, и я очень любил ее. Она была не так прекрасна, как ты, но она была хорошенькой и.., особенной. Она погибла два года назад в автокатастрофе, и я.., я так и не смог забыть ее, или перестать любить, или полюбить другую.
Его голос сорвался. Он и не думал, что спустя два года говорить об Энни будет так тяжело.
- Ты не сказал, почему боишься меня, Бен, - не отступалась Ивица. Она говорила мягко, но настойчиво.
- Да не знаю я, почему! - Бен в смущении покачал головой. - Не знаю. Я не знаю этого, потому что, когда Энни умерла, я потерял часть самого себя - нечто настолько ценное, что я не уверен, что когда-нибудь обрету это снова. Порой мне кажется, что я вообще уже не способен чувствовать. Я словно делаю вид... - В глазах девушки вдруг показались слезы, и это поразило Бена. - Не плачь, пожалуйста, - попросил он.
Ивица с горечью улыбнулась.
- Я думаю, что ты боишься разрешить себе любить меня потому, что я сильно отличаюсь от нее, - тихо произнесла сильфида. - Наверное, ты боишься, что каким-то образом потеряешь ее, если позволишь себе любить меня. Мне бы не хотелось этого. Я хочу, чтобы ты был со мной, но не могу добиться этого, потому что ты боишься меня.
Бен пустился было разубеждать ее, но остановился. Она была права, когда сказала, что он боится ее. Бен не мог забыть, как она кружилась ночью на поляне среди древних сосен и как превратилась из сильфиды в дерево, пустила корни в землю, где танцевала ее мать. Это превращение до сих пор казалось Бену отвратительным. Она не была человеком, она была чужая.
Разве может он полюбить существо, которое так отличается от Энни?
Девушка смахнула слезы, которые катились теперь и из его глаз.
- Я обязана жизнью магии и должна подчиняться ей, Бен. И ты тоже - так и будет. Нас обоих сотворила мать из плоти и крови и небесный отец, а эта земля связывает нас. - Она поднялась на цыпочки и поцеловала его в щеку. - Однажды ты перестанешь бояться и полюбишь меня. Я верю в это. - Ее дыхание нежно касалось его лица. - Я буду ждать столько, сколько нужно, Бен, но не оставлю тебя, даже если ты прикажешь или будешь умолять об этом. Я принадлежу тебе. Я подхожу тебе. И я останусь с тобой, пусть это будет вдесятеро опаснее, чем сейчас. Я останусь, даже если придется отдать за тебя свою жизнь!
Девушка резко отстранилась, нарушив тишину позднего утра шелестом одежд.
- Никогда не проси меня покинуть тебя, - произнесла она.
Потом быстро пошла прочь. Бен молча смотрел ей вслед. Только теперь он понял, что больше не попросит ее об этом.
Маленький отряд приблизился к Бездонной Пропасти незадолго до полудня. Дождь прошел, и стало светлее, хотя облака все еще плотной пеленой затягивали небо. В воздухе пахло сыростью, и стало еще холоднее.
Бен со своими спутниками стоял на краю Бездонной Пропасти и смотрел вниз. Все, кроме края огромного провала, было окутано туманом. Туман клубился под ногами, обвивался вокруг деревьев, верхушки которых торчали тут и там, словно изломанные кости скелета. Край пропасти густо обрамлял искривленный увядший кустарник. Внизу ничего не шевелилось. Оттуда не исходило никакого звука. Провал казался открытой могилой, ждущей своего квартиранта.
Бен беспокойно оглядывал пропасть. Она пугала его еще больше, чем тогда, когда он обозревал ее из безопасной башни Землевидения. Она казалась чудовищной - обширная бесформенная бездна, выгрызенная в земле словно нарочно для того, чтобы собирать всякую гниль. Бен заметил кучку Лазурных Друзей у края пропасти. Они были засохшими и почерневшими.
- Ваше Величество, теперь слишком поздно идти на попятную, - тихо сказал советник, стоявший рядом. Бен молча кивнул. Решение было принято.
- Может, стоит подождать до утра, - пробормотал Абернети, озабоченно вглядываясь в хмурое небо. Лицо Бена было сосредоточенным.
- Нет. Откладывать больше нельзя. Я иду туда сейчас. - Он повернулся к своим друзьям и заговорил, переводя взгляд с одного на другого:
- Хочу, чтобы вы внимательно выслушали меня и не спорили. Кыш-гномы пойдут со мной - они будут моими проводниками. Они говорят, что хорошо знают Бездонную Пропасть. И еще кто-то один из вас. Остальные останутся ждать здесь.
- Ваше Величество, нет! - в отчаянии воскликнул советник.
- Вы доверитесь этим.., этим каннибалам? - взорвался Абернети.
- Вам может понадобиться наша защита! - продолжал колдун.
- Это безумие - идти почти в одиночку! - разозлился писец.
Кобольды зашипели и оскалили зубы, выражая свое неодобрение. Кыш-гномы заныли и съежились, словно желая спрятаться. Писец с колдуном пытались перекричать друг друга, чтобы доказать свою правоту. Только Ивица ничего не говорила, но смотрела на Бена так пристально, что он чувствовал ее взгляд.
Он поднял руки, чтобы утихомирить друзей.
- Ну все, хватит! Сказал вам, чтобы вы не спорили со мной, я не потерплю этого! Я знаю, что делаю. Я все успел хорошо обдумать. Нам не нужно повторения того, что случилось в Мельхоре. Если я не выберусь из пропасти в урочный час, вот тогда пусть кто-нибудь из вас придет мне на помощь.
- Тогда может оказаться уже слишком поздно, - настойчиво выпалил Абернети.
- Вы сказали, что берете еще кого-то, Ваше Величество, - поспешно вставил свое слово советник. - Полагаю, что вы говорили обо мне. Вам может пригодиться мое волшебство.
- Может быть, советник, - согласился Бен. - Но только тогда, когда я попаду в беду. Вот тогда понадобится тот, кто станет таскать за меня каштаны из огня. Вы остаетесь с Абернети и кобольдами. Пойдет Ивица.
Взгляд сильфиды стал удивленным.
- Вы берете эту девицу?! - возопил советник. - Да как же она сможет защитить вас?
- Да никак. - Бен увидел, что взгляд девушки стал задумчивым. - Защита мне не нужна. Мне нужно, чтобы у меня было что-то общее с ведьмой. Не хочу, чтобы она думала, что королю Заземелья нужна защита, а именно это она подумает, если я заявлюсь к ней со всеми вами. Ивица не представляет для нее никакой угрозы. Ивица - дитя народа фей, так же как и ведьма. У них общее происхождение, и мы вместе с Ивицей сможем привлечь Ночную Мглу на нашу сторону.
- Вы совсем не знаете эту ведьму. Ваше Величество! - кипятился советник.
- Точно, не знаете! - вторил ему Абернети. Тогда Ивица шагнула вперед и осторожно взяла Бена за руку:
- Они могут быть правы, Бен Ночная Мгла не станет предлагать свою помощь только из-за того, что там буду я. Озерный народ волнует ее еще меньше, чем дворик Чистейшего Серебра. Ей нет дела ни до кого. Это опасно.
Бен заметил, что девушка не отказалась идти с ним. Она уже сбросила сапоги и длинный плащ и осталась босиком, только в прозрачной тунике.
- Я знаю, - ответил Бен. - Именно поэтому советник, Абернети и кобольды останутся здесь, чтобы прийти нам на помощь, если понадобится. Если мы отправимся туда все сразу, то попадемся в ту же ловушку, что и раньше. Но если самые сильные останутся здесь, наши шансы на спасение заметно возрастают. - Он обвел взглядом присутствующих. - Вы понимаете?
Все зароптали и заворчали.
- С великим уважением к вам, Ваше Величество, я должен заметить, что эта затея представляется мне глупой и опасной, - заявил Абернети.
- Лучше бы я был с вами и мог помогать советом, - пробурчал колдун.
Бен спокойно кивнул:
- Уважаю ваши чувства, но я уже все решил. Какова бы ни была опасность, я не хочу, чтобы кто-нибудь из вас попусту разделял ее со мной. Если бы мне удалось выполнить задуманное, не подвергая никого ненужному риску, я с радостью сделал бы это. Но, к сожалению, это невозможно.
- А никто и не просит вас об этом. Ваше Величество, - тихо заметил советник.
Бен посмотрел ему прямо в глаза:
- Знаю. Вряд ли можно найти лучших друзей, чем вы. - Он призадумался. - Но здесь расклад иной. Вы сделали для меня все, что могли. Времени осталось мало, да и выбора нет. Мне нужно что-то сделать, чтобы стать истинным королем Заземелья. На мне лежит ответственность - за вас, за эту землю, за себя самого.
Советник промолчал. Бен окинул взглядом остальных. Никто не сказал ни слова. Он протянул руку Ивице, еле уняв дрожь, которая вдруг пробрала его.
- Ведите, - приказал он гномам.
И следом за ними отправился в пропасть.

Глава 16
НОЧНАЯ МГЛА

Это напоминало спуск в озеро с грязной, черной водой. Навстречу путникам поднимался туман, жадно обнимая их ноги. Потом он поднялся до бедер, заклубился вокруг пояса. Потом обвился вокруг плеч и, наконец, окутал шею. Еще миг - и туман полностью поглотил их. Бен с трудом подавил позыв задержать дыхание в этих удушливых волнах. Он крепче сжал руку Ивицы.
Туман сомкнулся непроницаемым покровом. Он лип к коже, ощупывал ее наглыми сырыми пальцами, вызывая настойчивое желание почесаться. Пропитанный запахами земли и гниющего дерева, туман казался ядовитой жижей, стекавшей по телу. Он источал неприятное тепло, словно какой-то великан, истекающий кровью, потел от ужаса где-то в непроглядном мраке.
Бен понял, что жутко боится, и стал бороться с этим чувством. Его рубаха совершенно промокла, особенно на спине и под мышками, а дыхание стало прерывистым. Бен никогда не испытывал такого страха. В этот раз было намного страшнее, чем тогда, когда он впервые встретился с Марком. Страшнее, чем при встрече с драконом. Бен боялся того, что чувствовал, но не видел. Его ноги механически шагали вниз по заросшему кустарником склону;
Бен не задумывался о том, куда их ставить. Он различал две приземистые тени - гномы ковыляли чуть впереди. Он видел Ивицу - ее зеленоватая кожа казалась совсем призрачной, а длинные тонкие волосы на лодыжках и предплечьях колыхались в тумане, словно в воде. Бен смутно видел колючие сучья и камни под ногами да верхушки скал впереди. Видел, но никак не мог разглядеть в деталях. Его внимание отвлекало то, что он чувствовал, но не мог увидеть. Ему казалось, что это нечто видит его куда лучше.
Он потянулся к медальону, висевшему на шее, и с облегчением нащупал его под рубашкой.
Тянулись томительные минуты; четверка отважных быстро продвигалась вперед; их взгляды беспомощно обшаривали туман. Вскоре склон кончился, туман немного рассеялся, а кустарник сменился подлеском. Путники оказались на плато, выступавшем за несколько десятков футов до дна провала. Бен зажмурился и открыл глаза. Он снова мог видеть. Перед ним стеной поднимались деревья - путаница стволов, сучьев и лиан. Из зарослей вздымались острые скалы, врезавшиеся в серое небо. Край пропасти скрылся из виду. Привычный мир остался далеко позади.
Бен шагнул на узкий выступ, нависавший над склоном, и уставился на расстилавшиеся внизу заросли. У него перехватило дыхание.
- О Господи! - прошептал он. Провалы тянулись вдаль, насколько хватало глаз, куда дальше, чем предполагал Бен. Бездонная Пропасть разрослась, как поганый гриб, и ее стены уже не были для нее преградой. Бездонная Пропасть была чуть ли не больше всего Заземелья!
- Ивица! - тихо позвал Бен.
Девушка тут же появилась рядом. Бен указал на безграничные лесные просторы; он смотрел туда с ужасом, не понимая, как такое вообще возможно. Зато девушка поняла сразу. Она сжала его руку.
- Того, что ты видишь, на самом деле не существует, Бен, - поспешно сказала она. - Это просто иллюзия. Это создано колдовством Ночной Мглы. Она повторяет десятки отражений одного и того же провала, чтобы запугать нас.
Бен посмотрел еще раз. Он не увидел ничего другого, но кивнул так, будто и вправду поверил.
- Значит, это просто магический трюк, призванный запугать нас. - Он глубоко вздохнул, почти успокоившись. - Хочешь кое-что узнать, Ивица? У старушки это получилось. - Он на мгновение улыбнулся. - А почему ей не удалось провести тебя?
Лицо девушки осветилось озорной улыбкой.
- От фей мне досталась способность распознавать такие проделки.
Они продолжали спускаться по провалу. Казалось, видение оставило равнодушными Щелчка и Пьянчужку. Гномы ничего не заметили - наверное, у них слишком слабое зрение, решил Бен. Иногда неведение только во благо.
Путники добрались до дна и остановились. Перед ними стеной встали настоящие джунгли, казавшиеся бесконечными. Изогнутые стволы, ветви, спутанные, как паутина, перемешанные с клочьями тумана, извивающиеся, как змеи; лианы, кусты, переплетенные, словно сети. Земля была сырой и источающей запах гнили.
Щелчок и Пьянчужка некоторое время принюхивались, потом двинулись вперед. Бен и Ивица пошли следом. Гномы продирались сквозь заросли, находили еле заметные тропки там, где их не должно было быть вовсе. Стена провала исчезла позади, и лес сомкнулся вокруг. Стояла пугающая тишина. Не было видно ни единого живого существа. Не шуршали звери, не щебетали птицы, не зудели насекомые. Свет еле проникал сюда, поглощенный туманом. Повсюду лежали тени. У Бена было ощущение, будто его проглотили заживо. Он чувствовал, что попал в западню.
Они не успели зайти далеко, когда наткнулись на ящериц.
Путники стояли на краю оврага, собираясь спуститься вниз, когда Бен заметил в глубине какое-то движение. Он поспешно крикнул, чтобы все остановились, и опасливо уставился на дно оврага. Там копошились десятки ящериц. Их чешуйчатые зеленовато-черные тела переплетались друг с другом, зловещие язычки мелькали в тумане. Они были всех размеров - большие, как аллигаторы, и маленькие, как лягушки. Их шевелящаяся масса преградила дорогу путникам.
Ивица взяла Бена за руку и улыбнулась.
- Это еще одна иллюзия, Бен, - сказала она.
- Сюда, Ваше Величество, - позвал Щелчок.
- Идемте, Ваше Величество, - подобострастно попросил Пьянчужка.
Они спустились в овраг, и ящерицы исчезли. Бен опять вспотел, и опять чувствовал себя дураком.
Их ждали и другие видения, и каждый раз Бена удавалось провести. Там был чудовищный древний ясень, густо увешанный огромными летучими мышами. Был ручей, кишащий пираньями. Хуже того, им попалась поляна, где похожие на человеческие руки и ноги вытягивались из рыхлой земли и цеплялись когтистыми пальцами за все, что двигалось мимо. Каждый раз гномы и Ивица решительно вели Бена вперед.
Прошло больше часа, и они вышли к болоту. Было уже далеко за полдень. Тропинка уперлась в тростник и зыбучие пески, которые тянулись в обе стороны, насколько хватало глаз. Из болота поднимались испарения, а песок бурлил, словно со дна болота вырывались какие-то газы.
Бен поспешно оглянулся на Ивицу.
- Что, опять иллюзия? - спросил он, заранее ожидая, что она согласится.
Но на сей раз девушка покачала головой:
- Нет, болото настоящее.
Гномы снова начали принюхиваться. Бен пригляделся к болоту. Посередине на ветви засохшего дерева сидел ворон - огромная мерзкая птица с белой полоской на голове. Она взирала на Бена маленькими темными глазками, с интересом склонив голову набок.
Бен отвернулся.
- Что теперь делать? - спросил он.
- Дальше есть тропинка. Ваше Величество, - ответил Щелчок.
- Дорожка через болото, - добавил Пьянчужка.
Они стали пробираться вдоль кромки болота. Кротиные мордочки гномов были подняты, они жадно втягивали воздух ноздрями. Бен и Ивица осторожно шли следом. Через сотню футов гномы повернули и направились в болото. Казалось, что оно ничем не отличается от других участков, но здесь почва выдерживала вес путников, и через несколько минут они благополучно перебрались сквозь трясину. Бен оглянулся назад. Ворон все еще следил за ним.
- Не будь параноиком, - пробормотал Бен себе под нос.
Они снова углубились в лес. Они прошли совсем немного, когда Щелчок и Пьянчужка вдруг разволновались. Бен подошел к ним и увидел, что гномы наткнулись на мышиное гнездо. Щелчок плюхнулся на живот, бесшумно прополз по кустам и вскоре вскочил с одним из незадачливых членов мышиного семейства в руке. Он откусил зверьку голову и протянул тельце Пьянчужке. Бен сморщился, отвесил тому пинка и сердито приказал гномам идти вперед. Обезглавленная мышь стояла у него перед глазами.
Он забыл о происшедшем, когда дорогу преградила сплошная стена колючей ежевики. Ее стебли поднимались на добрые полтора десятка футов, плотно переплетаясь с деревьями и лианами. Бен снова взглянул на Ивицу.
- Колючки тоже настоящие, - сообщила она. Кыш-гномы принюхались, прошлись туда-сюда вдоль стены, потом повернули вправо. Не прошли они и полусотни шагов, как Бен снова увидел ворона. Он сидел в зарослях прямо над ними и пристально глядел вниз, не сводя колючих глаз с Бена. Бен уставился на птицу. Он готов был поклясться, что птица подмигнула ему!
- Сюда, Ваше Величество! - позвал Щелчок.
- Здесь есть проход, Ваше Величество, - добавил Пьянчужка.
Гномы лезли сквозь заросли так легко, словно колючек не существовало, а за ними продирались Бен с Ивицей. Плети ежевики легко раздвигались. По другую сторону преграды Бен выпрямился и оглянулся. Ворон пропал.
Он видел птицу еще несколько раз. Она восседала на ветвях или устраивалась на каком-нибудь поваленном бревне, неподвижно следя за ним своими колючими глазками. Бен вообще не видел, чтобы ворон летал, и не слышал его крика. Раз он спросил Ивицу, видит ли она эту странную птицу, - он был не слишком уверен в том, что она настоящая. Девушка сказала, что видит, но совершенно не представляет, что делает здесь эта тварь.
- По-моему, это единственная птица в провале, - неуверенно предположил Бен. Ивица кивнула. - Возможно, она принадлежит Ночной Мгле.
Это была не слишком радостная мысль, но Бен не мог придумать лучшего объяснения, так что он просто постарался не задумываться. Джунгли начали редеть. Стволы и лианы время от времени расступались, и туман на этих прогалинах стоял как попавшие в ловушку облака. Небо впереди посветлело, словно джунгли должны были скоро кончиться. Стен провала не было видно там, где предполагалось, и Бездонная Пропасть была такой же огромной и бесконечной, как показалось с первого взгляда.
- Вы можете сказать, где мы и сколько прошли? - спросил Бен своих спутников. Но те лишь покачали головой.
А потом джунгли вдруг и в самом деле расступились, и четверо путников оказались на подступах к такой огромной крепости, рядом с которой все величайшие замки мира показались бы жалкими лачугами. Крепость выросла перед ними, подобно горе. Ее башни возносились высоко в небо, скрываясь в облаках, а стены тянулись на много миль, упираясь в горизонт. Башни с бойницами, зубчатые стены, валы и укрепления беспорядочно громоздились друг на друга так тесно, будто за стенами уместился целый город. Замок возвышался на величественном плато, у подножия которого начинались джунгли. Усыпанная гравием дорога тянулась от того места, где стояли путники, до открытых ворот замка с поднятой решеткой.
Бен растерянно уставился на крепость. Что-то подсказывало ему, что ни одно здание не может быть столь огромным. Должно быть, это была очередная иллюзия, проделка магии, наподобие растянутой до бесконечности пропасти и всех штучек, которые они видели...
- Что это за место, Ивица? - пробормотал он, прерывая свои размышления. В его голосе ясно слышались растерянность и недоверие.
- Не знаю, Бен. - Девушка стояла рядом с ним, не сводя глаз с чудовищного сооружения. - Я не могу понять, что это такое. Это не иллюзия, но и не правда. Это живая магия, но она творит только часть того, что мы видим.
Кыш-гномы тоже смутились. Они озабоченно переминались с ноги на ногу с задранными кверху мордочками и нюхали воздух, пытаясь уловить какой-нибудь знакомый запах. Им не удалось сделать этого, и они опасливо зашушукались.
Бен с трудом оторвал взгляд от замка и озабоченно огляделся, пытаясь найти ключ к разгадке этого странного явления. Поначалу он не заметил ничего, кроме тумана и леса.
Потом увидел ворона.
Он восседал на дереве в нескольких десятках ярдов от Бена, глядя на него в упор. Его крылья были аккуратно сложены. Это была та же самая птица - с белой отметиной на голове. Бен воззрился на нее. Ему показалось, что ворон прекрасно знает, что к чему. Бена разозлило то, что птица сидела так спокойно, словно выжидала, что они предпримут.
- Идемте, - позвал он своих спутников и ступил на дорогу.
Они осторожно двинулись к замку. Он не задрожал и не исчез при их приближении. Напротив, он приобретал все более зловещий и мрачный вид, по мере того как источенный временем камень и свист ветра в башнях и на парапетах становились более различимыми. Теперь Бен шел впереди, а Ивица - на шаг от него. Гномы плелись позади, вцепившись в штаны Бена и опасливо выглядывая из-за его ног. По дороге носились сухие листья и прутья, теплая сырость джунглей сменилась пронизывающим холодом.
Вход в замок казался разинутой пастью, черной дырой с железными зубами. Все, что находилось за ними, было покрыто непроницаемыми тенями. Бен остановился и настороженно всмотрелся в темноту. Он смог различить лишь нечто похожее на тронный зал с разбросанными тут и там скамьями и столами, почерневшие подставки для факелов и видавший виды трон. Все было покрыто пылью и паутиной.
Бен зашагал вперед, а за ним и все остальные. Они прошли под опускной решеткой и попали в зал. Он был огромным и заброшенным. Их шаги гулко застучали по полу.
Бен наполовину пересек зал, когда заметил ворона. Каким-то образом он очутился там раньше них. Он сидел на троне, глядя на Бена. Все остановились.
Глаза ворона мигнули и вдруг вспыхнули ярко-красным.
- Ночная Мгла! - тут же прошептала Ивица. Ворон начал изменяться. Он словно разрастался, раздвигая темноту багровым свечением, а его тень ползла вверх по спинке трона, будто призрак. Вдруг вспыхнули и загорелись факелы, стало светлее. Гномы задохнулись от ужаса, метнулись к выходу и были таковы. Ивица стояла рядом с Беном, крепко сжимая его руку, как утопающий хватается за соломинку. Бен наблюдал за превращением ворона, и вдруг испугался, что совершил страшную ошибку.
Потом кровавое свечение угасло, остался только свет факелов, горевших на железных столбах. Ворон исчез. На источенном временем троне восседала Ночная Мгла.
- Добро пожаловать в Бездонную Пропасть, великий и могучий повелитель, - приветствовала она Бена. Ее голос был еле слышным шипением.
Ночная Мгла была совсем не такой, какой ее ожидал увидеть Бен. Она была совершенно не похожа на ведьму - хотя ему даже в голову не пришло считать ее чем-то иным. Она была высокой, с точеным лицом, с безупречной белой кожей, с волосами цвета воронова крыла с единственной белой прядью посередине. Она не была ни молодой ни старой. Ее черты были лишены возраста, как у мраморной статуи. Бен не знал, какой мастер создал это творение - бог или дьявол, но одна мысль у него все же вылепилась. Ночная Мгла была потрясающей женщиной.
Она поднялась, черные одежды зашелестели, скользя по длинному, худощавому телу. Она спустилась с трона и остановилась в десятке футов от Бена и Ивицы.
- Ты выказал больше решимости, чем можно было ожидать от претендента на престол. Магия не пугает тебя так, как должна. Это потому, что ты глупец или попросту безрассудный человек?
Мысли Бена лихорадочно замельтешили.
- Это потому, что я решительный, - ответил он. - Я пришел в Бездонную Пропасть не для того, чтобы пугаться.
- Тем хуже для тебя, - прошептала ведьма, и цвет ее глаз изменился с багряного на зеленый. - Я всегда недолюбливала королей Заземелья. И ты мне нравишься не больше, чем они. Для меня нет никакой разницы, пришел ты из этого мира или из какого-нибудь другого, и нет дела до того, зачем ты пришел. И если ты хочешь от меня чего-то, ты просто глупец. У меня нет ничего такого, что мне хотелось бы отдать.
Ладони Бена вспотели. Все шло наперекосяк. Бен собрался с духом:
- А что, если я обладаю чем-то таким, что могу дать тебе?
Ночная Мгла рассмеялась. Ее черные волосы переливались, когда она тряслась от смеха.
- Ты дашь что-то мне? Король Заземелья может дать что-то хозяйке Бездонной Пропасти? - Смех замер. - Все-таки ты глупец. У тебя нет ничего, что я хотела бы иметь.
- Возможно, ты ошибаешься. Может быть, у меня есть нечто.
Он замолчал. Ночная Мгла приблизилась, наклонилась, чтобы получше разглядеть Бена. Кожа на ее лице туго обтягивала скулы.
- Я знаю тебя, шутейный королишко, - произнесла она. - Я наблюдала за твоими перемещениями из Зеленого Дола в Озерный край, а оттуда в Мельхор и, наконец, ко мне. Я знаю, что ты искал союза с народами долины, но не смог добиться большего, чем необоснованная верность этой глупой девчонки, мошенника Тьюса, собаки, парочки кобольдов и этих жалких гномов. У тебя есть медальон, но ты не владеешь магией. Ты не смог привлечь Паладина. За тобой охотится Железный Марк. Тебя отделяет всего один шаг от того, чтобы стать воспоминанием прошедшего дня. - Ведьма нависла над Беном, она была на добрую голову выше его - темная, как призрак смерти. - Что же ты можешь дать мне, шутейный королишко?
Бен загородил собой Ивицу.
- Защиту.
Ведьма просто онемела. Бен не сводил с нее глаз, пытаясь оттолкнуть от себя всей силой воли. Близость ее темного тела душила его. Но Ночная Мгла не двигалась.
- Я - король Заземелья, Ночная Мгла, и собираюсь им остаться, - вдруг сказал он. - И я не шутейный королишко, как ты соизволила выразиться, и я не глупец. Хотя я и не из этого мира и еще не узнал всего, что должен, но я знаю достаточно, чтобы понять, в чем беда этой земли. Я нужен Заземелью. Я нужен тебе. Если ты потеряешь меня, то можешь потерять и себя.
Ночная Мгла уставилась на него как на безумца, потом посмотрела на Ивицу, чтобы проверить, считает его сильфида сумасшедшим или нет. Ее глаза сверкнули, когда встретились с глазами Бена.
- А мне-то что может угрожать? Она пристально глядела на Бена. Он набрал воздуха в грудь.
- Эта земля теряет свою магию. Ночная Мгла. Волшебство исчезает. Это происходит потому, что здесь нет такого короля, какой нужен. Все рассыпается на части, и яд въедается все глубже. Я вижу, как это происходит, и я знаю причину. Я нужен тебе. Марк заявляет свои права на эту землю, и рано или поздно он завладеет ею. Этот демон не будет мириться с тобой. Он вышвырнет тебя вон. Он не потерпит никого, кто превосходил бы его силой.
- Марк не посмеет бросить мне вызов! - фыркнула ведьма, в ее глазах вспыхнуло бешенство.
- Пока нет, - быстро поправил ее Бен. - И не в Бездонной Пропасти. Но что случится, когда вся долина превратится в мертвую пустыню и останется только твоя пропасть? Ты останешься в одиночестве. Марк завладеет всем. И тогда у него достанет сил, чтобы сразиться с тобой.
Бен сказал это наугад, но что-то во взгляде ведьмы подсказало ему, что он идет верным путем. Ночная Мгла выпрямилась, вытянулась высоко во мрак.
- И ты веришь, что сможешь защитить меня?
- Конечно. Если все люди в долине присягнут мне на верность, Марк будет осторожнее. Он не сможет выстоять против всех нас. И если ты поклянешься первой, другие сделают то же самое. Ты - самая могущественная волшебница в Заземелье, Ночная Мгла. Если ты станешь моей союзницей, все последуют твоему примеру. Мне от тебя больше ничего не нужно. В свою очередь, я обещаю, что твои владения останутся за тобой - навсегда. Никто не потревожит тебя здесь. Никогда. Ведьма едва не улыбнулась.
- Ты обещаешь лишь то, что у меня уже есть. И ты не нужен мне, чтобы противостоять Марку. Я сама могу сделать это, когда пожелаю. Я могу призвать к себе всех, кого захочу, и они придут, потому что боятся меня!
"Ох ты ж, батюшки мои”, - подумал Бен.
- Они не придут. Ночная Мгла. Они спрячутся или убегут от тебя, а не то начнут с тобой драться. Они не позволят тебе править собой, но могут позволить мне.
- Озерный край никогда не примет тебя, Ночная Мгла, - прошептала Ивица. Ведьма нахмурилась.
- Так и должна говорить дочь его Владыки, - фыркнула она. - Но ты не знаешь, с кем имеешь дело, сильфида. Моя магия сильнее вдесятеро против того, что может вылечить твой отец, - и куда быстрее!
Она молниеносно выбросила руку и схватила Ивицу за запястье. Рука девушки тут же почернела и стала безобразной. Ивица вскрикнула, Бен охнул и разорвал страшное рукопожатие. Рука тут же приобрела прежний вид, боль прошла. Ивица вспыхнула, на глаза навернулись злые слезы. Бен повернулся к ведьме.
- А ну-ка попробуй меня так схватить! - крикнул он, сжимая медальон, Ночная Мгла заметила это движение и подалась назад. Ее глаза сузились.
- Не угрожай мне, шутейный королишко! - мрачно предупредила она.
Бен не отступал. Он был не менее зол, чем Ночная Мгла.
- Не смей трогать меня или моих друзей, ведьма, - произнес он.
Ночная Мгла словно сжалась в своих одеждах. Она низко опустила голову, медленно подняла руку и наставила палец на Бена:
- В некоторой храбрости тебе не откажешь, шутейный король. И в решительности тоже. Но в твоей просьбе я тебе все же откажу. Если хочешь получить мою клятву, ты должен сперва доказать, что достоин этого. Если ты слабее Марка, то мне просто не выгодно присягать тебе. С таким же успехом я могу заключить союз с демоном и связать его волшебной клятвой, которую он не в силах будет нарушить. Нет, я не буду подвергать себя опасности, пока не узнаю, какой силой ты обладаешь.
Бен понял, что его дела плохи. Ночная Мгла приняла решение, которое уже не изменит. Его мозг бешено работал. Темнота замка, огромные пространства этих залов угнетали его. Ночная Мгла была его последней надеждой, и он не мог позволить себе расстаться с нею.
- Мы нужны друг другу. Ночная Мгла, - проговорил он, соображая, что еще сказать. - Как мне убедить тебя в том, что я достаточно силен, чтобы быть королем?
Ведьма, казалось, погрузилась в размышления, черные волосы снова упали на бледное лицо. Потом она медленно подняла голову:
- Возможно, мы и вправду нужны друг другу, и, может быть, существует нечто, что поможет нам обоим. А что, если я скажу тебе, что знаю способ избавить Зеленый Дол от дракона?
Бен нахмурился:
- От Страбона?
- От него. - Улыбка была словно приклеена к ее лицу. - Есть такой способ - магия, которая может сделать тебя повелителем дракона, которая подчинит тебе все его деяния. Используй ее, и он сделает все, что ты скажешь. Ты сможешь выслать его из Зеленого Дола, и тогда лорды дадут тебе клятву верности.
- Так ты и это знаешь, - пробормотал Бен, оттягивая время на раздумья. Он изучающе посмотрел на бледное лицо ведьмы:
- А почему ты соглашаешься дать мне эту магию. Ночная Мгла? Ты ведь ясно дала понять, как относишься ко мне.
Ведьма ощерилась в усмешке, словно волк при виде легкой добычи.
- Я ничего не говорила о том, чтобы дать тебе эту магию, шутейный королишко. Я сказала, что могу поведать тебе об этом способе. А самой магии у меня нет. Ты должен разыскать и добыть ее и принести мне. Тогда мы разделим ее - ты и я. Принеси ее, и я поверю в твою силу и приму тебя как короля. Сделай это - и твое будущее обеспечено.
- Бен... - предостерегающе начала Ивица. Бен отмахнулся от нее.
- Где искать эту магию? - настойчиво спросил он Ночную Мглу.
- Она в туманах, - мягко ответила ведьма. - Она в царстве фей.
Ивица стиснула руку Бена.
- Нет, Бен! - вскричала она.
- Эта магия зовется Звездной Пыльцой, - продолжала ведьма, не обращая внимания на девушку. - Она содержится в стручках лунно-голубого кустарника с серебряными листьями. Стручки эти размером с мой кулак. - Она сжала руку перед носом Бена. - Принеси два стручка - один для меня, другой для себя. Пыльцы одного вполне достаточно для того, чтобы справиться с драконом!
- Бен, ты не можешь идти в царство фей! - Ивица словно обезумела. Она набросилась на ведьму:
- Почему бы тебе самой не отправиться туда. Ночная Мгла? Зачем тебе посылать Бена Холидея туда, куда ты сама не идешь?
Ведьма презрительно вздернула голову:
- Неужто меня увещевает дочь того народа, что покинул туманы ради долины, имея полную свободу выбора? Слабая у тебя память, сильфида. Я не могу вернуться в царство фей. Меня выжили оттуда и запретили возвращаться. Для меня попасть туда - верная смерть. - Она холодно улыбнулась Бену. - Но, возможно, этому человеку повезет больше, чем мне. Ведь ему-то вход туда не заказан.
Ивица повернула Бена к себе:
- Тебе нельзя идти туда, Бен. Ты погибнешь. Никто не может попасть ,в призрачный мир и выжить в нем, если он не рожден и не взращен феями. Послушай меня! Мои предки выбрали царство потому, что оно таково - там реальность становится продолжением мыслей и чувств, бреда и воображения. Там не было реальности, оторванной от нас, не было надежной правды, отделенной от нас! Бен, ты не сможешь выжить в такой среде. Там нужны дисциплина и знания, которых у тебя нет. Этот мир погубит тебя!
Бен заупрямился:
- Может быть, и нет. Может, я более способный, чем ты думаешь.
В глазах девушки заблестели слезы.
- Нет, Бен. Ты погубишь себя, - расстроенно твердила она.
Ее голос и лицо были пугающе напряженными. Бен заглянул ей в глаза и заставил себя сурово отвергнуть мольбу, которая отражалась в них. Он медленно притянул сильфиду к себе.
- Мне надо идти, Ивица, - прошептал он так тихо, что только она могла услышать его. - У меня нет выбора!
- Она обманывает тебя, Бен! - прошептала девушка. - Это ловушка! Я слышу, как ложь звучит в ее голосе! - Она дрожала. - Теперь я вижу, каков этот замок! Это магически раскрашенная стена туманов! Если ты зайдешь слишком далеко за нее, то навсегда останешься в мире фей! Бен, она с самого начала задумала этот обман! Она знала, что ты идешь к ней, и знала, зачем!
Бен мягко отстранил девушку.
- Это ничего не меняет, Ивица. Мне все же надо идти. Но я буду осторожным, обещаю. Я буду очень осторожным. - Девушка в тревоге подставила руки к подбородку, и по ее щекам побежали слезы. Он поколебался, потом нагнулся и нежно поцеловал ее в губы. - Я вернусь.

Предыдущая страница 13 Следущая страница


Продается волшебное королевство

Девушка словно пришла в себя.
- Если ты идешь, то я иду с тобой.
- Он пойдет один, - холодно перебила ее Ночная Мгла. - Мне не нужна помощь от существа, в жилах которого течет кровь фей. Я хочу, чтобы никто не вмешивался. Я хочу убедиться, на самом ли деле этот шутейный королишко так силен, как хвастает. Если он принесет мне стручки со Звездной Пыльцой, то убедит меня в этом.
- Но я должна идти с ним, - настаивала Ивица. - Ведь я принадлежу ему.
- Нет, - мягко сказал ей Бен. Он пытался подобрать верные слова. - Ты принадлежишь Заземелью, Ивица, а я пока нет. Может быть, и никогда не буду. Мне нужно сначала сделаться частью этой земли, а потом уже думать о том, чтобы стать частью ее народа. Я пока что не заслужил такой чести, Ивица, но я должен добиться ее! - Его улыбка была суровой. - Жди меня здесь. Я вернусь за тобой.
- Бен...
- Я вернусь, - твердо повторил он.
Бен приблизился к ведьме. Он чувствовал себя сбитым с толку и опустошенным, словно его душа заблудилась в безлюдной пустыне с ледяными ветрами. С тех пор как он пришел в Заземелье, Бен ни разу не оставался один, и он почти беспричинно боялся одиночества.
- Куда идти? - спросил он Ночную Мглу, стараясь говорить спокойным голосом.
- Вон туда, по этому коридору. - Она указала куда-то назад, и факелы вдруг вспыхнули, освещая сумрачную нору, где, как живой, клубился туман. - В конце тоннеля будет дверь. А за ней находится царство фей.
Бен кивнул и молча прошел мимо ведьмы. Его мысли вертелись вокруг тех мрачных картин, про которые шептала ему Ивица и на которые он не должен был обращать внимания. Он помедлил у входа в коридор и оглянулся. Ивица стояла там, где он ее оставил. Ее бледно-зеленое прекрасное лицо было залито слезами. Бен вдруг удивился. Почему он так много значит для этой девушки? Ведь он ей совсем чужой. Он просто тот, с кем ей довелось случайно столкнуться. Она слепо верила всяким выдумкам и пророчествам. Она выдумала себе любовь на пустом месте. Он не мог понять этого.
Ночная Мгла смотрела ему вслед без всякого выражения на надменном лице.
Бен медленно повернулся и зашагал к туманам.

Глава 17
ЦАРСТВО ФЕЙ

И сразу же все исчезло. Туманы окутали Бена и плотно сомкнулись вокруг него; он оказался совсем один. Коридор вел вперед, извиваясь, словно змея. Факелы, укрепленные попарно на стенах, отбрасывали тусклый, неверный свет. Бен тупо шагал вперед. Он с трудом различал стены этого хода, сложенные из каменных глыб, закопченные и потемневшие от гари и сырости. Он слышал только свои приглушенные шаги. Больше ничего не было видно и слышно.
Так он шагал довольно долго, и страх, семя которого уже поселилось в его душе, начал разрастаться, как раковая опухоль. Он начал думать о смерти.
Наконец коридор завершился деревянной дверью, окованной железом, с большой резной ручкой. Бен без колебаний схватился за эту ручку и повернул. Дверь с легкостью подалась, и он, неистово сжав зубы, шагнул в проем.
Бен очутился в лифте, лицом к двери. Справа от нее находилась панель с кнопками; судя по тому, как загорались и гасли лампочки, лифт поднимался.
Бен так остолбенел, что поначалу мог только тупо разглядывать дверь и кнопочки. Потом он развернулся, чтобы найти дверь, через которую вошел. Она исчезла. Он увидел лишь заднюю стенку лифта, обшитую пластиком под мореный дуб. Он ощупал ее пальцами, ища потайной замок. Но тщетно.
Лифт остановился на четвертом этаже, и в дверь вошел уборщик.
- Доброе утро, - весело поздоровался он и нажал кнопку восьмого этажа.
Бен кивнул, не в силах вымолвить ни слова. Что за чертовщина происходит? Он уставился на панель с кнопками и обнаружил, что она выглядит подозрительно знакомой. Он поспешно огляделся и вдруг понял, что находится в том самом лифте, который был в том здании, где размещалась его юридическая контора.
Он снова оказался в Чикаго!
Его мысли перемешались. Что-то пошло наперекосяк. Что-то точно не так. А иначе почему он оказался здесь? Он прижался лбом к стенке. Было только одно возможное объяснение. Он проскочил туманы навылет, он вернулся через мир фей в свой собственный.
Лифт остановился на восьмом этаже, и уборщик вышел. Бен уставился ему в спину. Он никогда прежде не видел этого человека, а ведь он считал, что знает весь обслуживающий персонал этого здания - если не по имени, то в лицо точно. Уборщики драили кабинеты по воскресеньям; только в этот день им позволялось разъезжать на лифте. Сам Бен ездил на нем всегда, со своими папками и бумажками. Но этот человек был ему незнаком. Почему бы это?
Бен покачал головой. Может быть, это новенький, которого управляющий нанял только что. Но новичкам не позволяется работать по воскресеньям в одиночку, когда они могут попасть в... Бен поймал себя на этой мысли. Он улыбнулся, почувствовав себя бестолковым. Воскресенье! Раз уборщики пользуются лифтом, значит, нынче воскресенье! Бен чуть не рассмеялся. Он и не подумал узнать день недели ни разу с тех пор, как попал в Заземелье!
Лифт начал подниматься. Бен увидел, как на панели вспыхивают лампочки; лифт подползал к пятнадцатому этажу. Он вез его к конторе Бена. Но ведь он не нажимал кнопку, верно? Он смущенно посмотрел вниз и охнул от удивления. На нем больше не было той одежды, в которой он уходил от Ночной Мглы. Он был одет в спортивный костюм и кроссовки - те самые, в которых отправился на Голубой хребет.
Что происходит?
Лифт остановился на пятнадцатом этаже, двери раскрылись, и Бен вышел в холл. Несколько шагов - и Бен очутился перед стеклянными дверями, которые вели в контору Холидея и Беннетта. Двери были незаперты. Бен распахнул их и вошел.
Майлз Беннетт повернулся от своего стола со стопкой бумаг в руках. Он увидел Бена, и бумаги выскользнули у него и посыпались на пол.
- Док! - прошептал он.
Бен вздрогнул. Перед ним стоял Майлз, но не тот Майлз, которого Бен оставил. Этот Майлз был жалким подобием того, другого. Он был уже не просто полным, но безобразно раздутым. Лицо стало багровым, как у заправского выпивохи. Темные волосы поседели и поредели.
Глубокие морщины прорезали лицо, превратившееся в озабоченную маску.
Удивление Майлза быстро исчезло, сменившись неприкрытой злобой.
- Так, так, док Холидей. - Майлз выговорил его имя с отвращением. - Будь я проклят, если это не старина док.
- Привет, Майлз, - поздоровался Бен и протянул руку.
Его партнер сделал вид, будто не заметил ее.
- Не верю своим глазам. Не могу поверить, что это и вправду ты. Я думал, что никогда больше не увижу тебя - и никто другой. Черт побери. Я думал, что ты давным-давно добываешь серу в аду, док. А ты тут как тут - жив-здоров и невредим!
Бен смущенно улыбнулся:
- Эй, Майлз, не так-то давно мы виделись.
- Да ну? Десять лет - это не долго? Десять проклятых лет? - Майлз улыбнулся, увидев ошеломленное выражение лица Бена. - Да, док, это правда - десять лет. Никто и слыхом не слыхивал о тебе целых десять лет. Никто - даже я, я - твой проклятый партнер - на случай, если ты уже забыл об этом. - Он запинался на каждом слове, проглатывал звуки. - Ты несчастный, тупой подонок! Ты даже не знаешь, что случилось, пока ты был в своей сказочной стране, не так ли? Ну так дай-ка я просвещу тебя, док. Ты прогорел! Ты потерял все!
Бена мороз продрал по коже.
- Что?
- Да, все, док. - Майлз тяжело осел на стол. - Так случается, когда тебя по закону признают покойником, - забирают все и передают наследникам или штату! Ты помнишь этот закон, док? Помнишь, как он действует? Ты хоть что-нибудь помнишь, черт возьми? Бен покачал головой, не веря своим ушам:
- Меня не было десять лет?
- Ты всегда быстро схватывал новое, док. - Майлз открыто издевался. - Великий док Холидей, легенда правосудия. Сколько дел ты выиграл, док? Сколько поражений пережил? Теперь все это больше ничего не значит, верно? Все, что ты заработал, пропало. Ничего не осталось. - Жилочки на щеках Майлза были красными и полопавшимися. - Ты даже лишился места в этой фирме. Ты - просто собрание старых историй, которые я рассказываю юным олухам!
Бен повернулся к стеклянной двери, чтобы посмотреть, что на ней написано. Надпись гласила: “Беннетт и компаньоны, лимитед”.
- Майлз, мне казалось, что прошло всего несколько недель... - беспомощно пробормотал он.
- Недель? Ох, да пошел ты к дьяволу, док! - закричал Майлз. - Вспомни о всех судебных драконах, которых ты победил, о ведьмах и колдунах юриспруденции, павших, как ты думал, от твоей руки, - почему ты не остался здесь, чтобы продолжать все это? Зачем тебе понадобилось бросать свое дело ради какой-то дурацкой сказочной страны? Раньше ты так легко не сдавался, док. Ты был слишком упрямым, чтобы отступать. Может быть, именно поэтому ты был таким хорошим адвокатом. Был, был, ты сам знаешь. Ты был самым лучшим из всех, кого я знал. Ты мог сделать все, что угодно. И я готов был отдать свою правую руку, чтобы помочь тебе в этом. Я так восхищался тобой! Но нет, ты не мог ужиться в этом мире вместе со всеми нами. Тебе понадобился свой собственный мир, будь он проклят! Тебе вздумалось покинуть мой корабль и оставить меня с крысами! Так и случилось, знаешь ли. Крысы выползают из своих нор и заполоняют все, крысы вынюхивают залежалый сыр. Я не мог справиться с ними в одиночку! Я пытался, но клиенты требовали тебя, бизнес не мог двигаться без тебя, и на меня обрушилось все это чертово дерьмо! - Беннетт всхлипнул. - Посмотри на себя, черт побери! Ты выглядишь так, будто не состарился ни на день! И взгляни на меня - старая спившаяся развалина... - Он подался вперед, разбухшие жилы на шее натянули ворот рубашки. - Ты знаешь, кем я стал, док? Я мертвый груз, и только. Я вещь, которая зря занимает место; предмет, который эти желторотые пройдохи ждут не дождутся выбросить вон! - Он снова всхлипнул. - И однажды они так и сделают, док! Они выставят меня из моей же чертовой конторы...
Он совсем расклеился. Бену стало не по себе, когда он понял, что у его старого друга совершенно не осталось силы воли. Ему хотелось шагнуть вперед, подойти к нему, но он был не в силах сдвинуться с места.
- Майлз... - выдавил он.
- Проваливай, док, - надтреснутым голосом перебил его Беннетт и указал на дверь. - Ты здесь не нужен. Они захватили все, что у тебя было много лет назад. Ты мертвец, док. Так убирайся же к черту!
Бен торопливо вышел из приемной и направился в свой бывший кабинет. На мгновение он застыл перед закрытой дверью... Потом повернул ручку и шагнул...
И оказался в клубящемся тумане.

***

Туман развеялся. Бен стоял в саду, где с яблонь свисали тяжелые спелые плоды. Легкий летний ветерок колыхал зеленую траву на лугу, принося запах меда. Вдали виднелось пастбище, обнесенное белой изгородью. Там паслись лошади. Тут же располагались конюшни, а на холме с могучими деревьями стоял приземистый кирпичный дом.
Бен изумленно огляделся вокруг, заранее зная, что не увидит Майлза, контору и лифт. И точно. Ничего не осталось. Неужели это было игрой его воображения? Ужасные слова Майлза все еще звучали в ушах, полосуя, словно бритвой, его мозг. Неужели все это только пригрезилось?
Он поспешно взглянул на свою одежду. Спортивный костюм сменился простыми брюками, рубашкой с короткими рукавами и мокасинами.
Что за чертовщина с ним происходит?
Бен пытался сдержать ярость, которая подкатывала к горлу, и обрести прежний здравый смысл. Он подумал, не совершил ли прыжка через время. И засомневался. Но он мог вообразить себе, что это так. Все это могло быть только иллюзией, хотя казалось вполне осязаемым. Туманы могли ослепить его. Путешествие сквозь туманы заморочило ему голову. Может быть, он вообще никуда не ушел. Но если он никуда не ушел и если все, что он видит, - просто иллюзия, значит...
- Бен?
Он обернулся и увидел Энни. Она выглядела именно так, какой он запомнил ее, - маленькая привлекательная девушка с огромными карими глазами, носиком пуговкой и темно-рыжими волосами до плеч. Она была одета в белое летнее платьице с ленточками по талии и рукавам. Бледная кожа была покрыта веснушками. Воздух вокруг нее словно искрился в ярком сиянии полуденного солнца.
- Энни? - прошептал Бен, не в силах поверить своим глазам. - О Господи, Энни, неужто это ты?
Она улыбнулась той непритворной улыбкой маленькой девочки, которую она всегда дарила ему, когда считала, что он сказал что-то смешное, и он знал, что так улыбаться может только она.
- Энни, - повторил Бен, и на глаза навернулись слезы.
Он двинулся к ней, почти ослепший от слез, но она быстро вскинула руки, заслоняясь от него:
- Нет, Бен! Не дотрагивайся до меня. Даже не пытайся. - Она отступила на шаг, и Бен, смутившись, замер на месте. - Бен, я ведь уже не живая, - прошептала она, и ее глаза тоже заблестели от слез. Она все же попыталась улыбнуться. - Я призрак. Бен. Я только образ, который ты помнишь. Если ты попытаешься дотронуться до меня, я просто исчезну.
Он стоял перед ней, совершенно сбитый с толку.
- Что.., что ты делаешь здесь, если ты - призрак? Энни весело рассмеялась - так, будто он никогда и не терял ее.
- Бен Холидей! Твоя память, как всегда, подводит тебя. Разве ты не помнишь это место? Оглянись вокруг. Ты не знаешь, где мы?
Он огляделся, снова увидел пастбище, конюшню, лошадей, дом на холме - и вдруг вспомнил.
- Это же дом твоих родителей! - воскликнул он. - Боже милостивый, это сельский дом твоих родителей! Я совсем забыл о нем! Я не был здесь.., ох, я даже не помню сколько!
В уголках ее глаз появились смешливые, до боли знакомые морщинки.
- А ведь это было твое убежище, куда ты прятался, когда уставал от суеты большого города. Помнишь? Мои родители еще поддразнивали тебя, говоря, что ты городской мальчик, который не может отличить перед лошади от ее зада. А ты говорил, что разницы действительно никакой нет. Но тебе нравилось здесь, Бен. Ты любил свободу, которую находил здесь. - Она задумчиво огляделась. - Вот почему я все еще прихожу сюда. Это место напоминает мне о тебе. Разве не странно? Мы провели здесь вместе так мало времени, и все же это место сильнее других напоминает мне о тебе. Я думаю, что то ощущение свободы, которое оно давало тебе, нравится мне больше всего, а вовсе не моя привязанность к деревне. - Она повернулась и указала на ферму:
- А помнишь те узенькие проходы, которые соединяли спальни через стенные шкафы? Мы так смеялись над этим, Бен. Мы говорили о домовых, которые в них обитают, - как в кино. И когда в доме случалось что-нибудь странное, мы, бывало, грозились, что выкурим их оттуда. Ты говорил, что когда-нибудь, после смерти моих родителей, этот дом будет нашим, и тогда-то мы точно прогоним всю нечисть!
Бен улыбаясь кивнул:
- Энни, мне всегда нравилось здесь, всегда. Она сложила руки на груди, и ее улыбка погасла.
- Но ты не позаботился об этом доме, Бен. Ты даже ни разу не заехал сюда.
В ее глазах была такая боль, что Бен вздрогнул.
- Но твоих родителей больше нет, Энни. Мне так невыносимо было возвращаться сюда без тебя.
- Ты напрасно оставил этот дом на произвол судьбы, Бен. Ты был счастлив здесь. И здесь мы могли бы быть по-прежнему вместе. - Она говорила с укором. - Ты мог приехать хотя бы ненадолго. Но ты ни разу не сделал этого. Ты так и не появился. Я так ждала тебя, но тщетно. Я так скучаю по тебе, Бен. Мне так нужно, чтобы ты был рядом.., хоть я и не могу коснуться и обнять тебя, как прежде. Мне помогло бы одно твое присутствие... - Ее голос прервался. - Я не могу сделать так, чтобы ты увидел меня в городе, Бен. Там ты не замечаешь ничего. Я не люблю город. Если уж мне суждено быть призраком, то пусть я лучше останусь здесь, в деревне, где все такое свежее и зеленое. Но и здесь мне плохо, потому что ты никогда не приходишь.
- Прости меня, Энни, - взволнованно проговорил Бен. - Я даже думать не смел, что смогу увидеть тебя снова. Если бы я знал, что ты здесь, я бы обязательно приехал.
Энни вытерла навернувшуюся слезу.
- Сомневаюсь, Бен. Я не думаю, что все еще что-то значу для тебя. Даже сейчас ты оказался здесь случайно. Я знаю обо всем, что происходит в твоей жизни. Призраки видят куда лучше, чем живые. Мне известно, что ты решил бросить меня и отправиться в другой мир - туда, где я стану всего лишь воспоминанием. Я знаю и о девушке, которую ты там встретил. Она очень хорошенькая и любит тебя.
- Энни! - Бен чуть не схватил ее, на мгновение позабыв о предупреждении. Он с трудом удержался от этого. - Энни, я не люблю эту девушку. Я люблю тебя. Я всегда любил только тебя. Я ушел потому, что не мог вынести мук после твоей смерти! Я думал, что нужно как-то изменить свою жизнь, чтобы окончательно не потерять себя.
- Но ты никогда не пытался отыскать меня, Бен, - тихо, с горечью произнесла Энни. - Ты бросил меня. И теперь я потеряла тебя навсегда. Ты ушел в этот свой другой мир и никогда не вернешься ко мне. А я не могу попасть к тебе туда. Я не могу быть с тобой рядом, как сейчас, Бен, а ведь мне это так нужно. Даже призраку нужна близость любимого человека.
Бен почувствовал, что его напряжение начинает спадать.
- Я все еще могу вернуться, Энни. Я знаю, как это сделать. Я не обязан вечно торчать в Заземелье.
- Бен, - прошептала она. Ее карие глаза были печальными и остекленевшими. - Ты больше не имеешь никакого отношения к этому миру. Ты предпочел оставить его. Ты не можешь вернуться. Я знаю, что ты говорил с Майлзом Беннеттом. Он сказал тебе правду. Бен, прошло десять лет. Тебе не к чему возвращаться. Все, что у тебя было, все пропало: твое имущество, положение в фирме, адвокатура - все. Десять лет назад ты сделал свой выбор и должен признать, что теперь слишком поздно что-то менять. Ты никогда не вернешься.
Бен тщетно пытался найти ответ. Это какое-то безумие! Как такое может быть? Тут он одернул себя. Может, в действительности все это - плод его воображения. Может быть, его подозрения верны, и все это - проделки туманов" мира фей, и в них нет ни грана истины. Неестественность происходившего сбивала его с толку. Энни казалась такой настоящей, черт побери! Неужели это тоже не правда?
- Папочка!
Бен обернулся. Маленькая девочка стояла в десятке футов от него, в тени огромной яблони. На вид ей было не более двух лет. Еe личико было отражением лица Энни. Он услышал шепот Энни:
- Это твоя дочь, Бен. Ее зовут Бет.
- Папа! - позвала малышка, протягивая к Бену ручки.
Но Энни преградила ей путь, подхватила на руки и прижала к себе.
У Бена подкосились ноги; он опустился на колено, согнулся и обхватил себя руками, чтобы унять дрожь.
- Бет? - тупо повторил он.
- Папочка! - снова выговорила девочка и улыбнулась.
- Она живет со мной, Бен, - сказала Энни, глотая слезы. - Мы являемся сюда, и я пытаюсь рассказать ей, какой была бы ее жизнь, если бы...
Она не смогла договорить. Она уткнулась в плечико Бет.
- Не плачь, мамочка, - нежно сказала девочка. - Все хорошо.
Но все было вовсе не хорошо. Ни капельки. И Бен знал, что иначе уже и не будет. Он чувствовал, как рвется на части его душа. Он хотел прижать к себе их обеих и не мог ничего поделать - только стоял и беспомощно смотрел на них.
- Зачем ты покинул нас, Бен? - опять спросила Энни, впиваясь в его глаза. - Зачем ты отправился в тот, другой мир, когда был так нужен нам в этом? Ты не должен был забывать нас, Бен. А теперь мы потеряли тебя, а ты - нас. Мы навсегда потеряли друг друга!
Бен тяжело поднялся; рыдания сдавили его горло. Спотыкаясь, будто слепой, и вытянув руки, он побрел туда, где стояла Энни. Он увидел, как Бет протянула навстречу ему свои ручонки.
Туман пахнул ему в лицо...
Он сделал еще несколько шагов, рванулся вперед, споткнулся и растянулся на земле. Голова у него закружилась, дыхание едва не остановилось от удара о землю. Поток холодного воздуха охватил его, солнечный свет померк. Он заморгал во мраке, вдруг окутавшем его, и вцепился в землю, которая стала пустой и иссохшей.
Энни и Бет... Где же его жена и ребенок?
Бен медленно встал. Он стоял посреди долины, окутанной сумерками и туманом. Долина казалась умирающим живым существом - умирающим долго и мучительно. С деревьев облетела листва, зловеще торчали голые скрюченные сучья и ветви. Луга превратились в пустыни с пожухлой травой, цветы увяли. Горы все так же врезались в туманное небо на горизонте, но их склоны были обледенелыми и бесплодными. Замки и хижины стали обветшалыми и запущенными. От грязных, обмелевших озер и рек поднимались отвратительные зловонные испарения.
Бен чуть не задохнулся от ужаса. Он узнал эту долину. Это было Заземелье. Он посмотрел на свою одежду. Она была той самой, в которой он спустился в Бездонную Пропасть.
- Нет! - прошептал он.
Энни и Бет были забыты. Он лихорадочно искал любой признак жизни на опустошенной земле. Он высматривал хоть малейшее движение вблизи поселений и замков, но не видел ничего. Он пытался найти Чистейшее Серебро, но обнаружил лишь пустой остров на озере с черной водой. Он разыскал Бездонную Пропасть, Риндвейр, Озерный край, Мельхор и все другие известные ему места, всякий раз он не видел ничего, кроме запустения. Все исчезло.
- О Господи! - выдохнул Бен.
Он побрел вперед, потом побежал вниз по склону холма, пытаясь найти хоть что-нибудь из того, что оставил, отправившись в царство фей. Жесткая сухая трава шуршала под ногами, как выстрелы трещали ломкие ветки мертвого кустарника. Бен прошел мимо рощицы почерневших Лазурных Друзей, их листья скрутились и завяли. Он осмотрел ближайший фруктовый садик, но все деревья были голыми. В сумерках не было видно ни единой птички. Мелкие зверьки не рассыпались из-под ног. Не гудели и не летели насекомые.
Бен выдохся и, зашатавшись, остановился. Пустая почерневшая долина лежала перед ним. Заземелье превратилось в кладбище.
- Этого не может быть... - тихо пробормотал обезумевший Бен.
И тогда из тумана выскользнула какая-то тень.
- Значит, король Заземелья наконец-то нашел обратный путь, - проскрипел ядовитый голос.
Говоривший выступил вперед. Это был советник Тьюс. Его серые одежды, некогда украшенные яркими шелковыми ленточками, изорвались и покрылись грязью. Седые волосы и борода торчали немытыми и нечесаными космами. Одна нога исчезла, и старец скакал, опираясь на костыль. Его лицо и руки были исполосованы шрамами. Пальцы почернели от какой-то болезни, воспаленные глаза метали молнии.
- Советник! - испуганно прошептал Бен.
- Да, Ваше Величество, советник Тьюс, бывший придворный колдун и слуга королей Заземелья, а ныне - бездомный нищий, скитающийся по земле, где живут только отверженные. Ты рад видеть меня таким?
Он говорил с такой горечью, что Бен поежился.
- Рад?! Почему я должен радоваться? - выдавил он наконец. - Что случилось, советник?
- Что случилось. Ваше Величество?! Вы что, правда не знаете? Тогда оглянитесь. Случилось то, что вы видите! Земля умерла без магии, которой ей так и не дал ее король! Умерла земля. А с ней умерли и люди. Ничего не осталось, Ваше Величество, все исчезло!
Бен смущенно покачал головой:
- Но как такое могло случиться?...
- Такое случилось потому, что король бросил свое царство! - перебил его старец; в его голосе звучали боль и ярость. - Такое произошло потому, что вас не было здесь, чтобы остановить это! Вы были в призрачном мире, где гонялись за какими-то своими мечтами, оставив нас на произвол судьбы. Я же предупреждал. Ваше Величество. Я говорил, что никто не может забраться в мир фей и вернуться в целости и сохранности. Но вы не слушали. Нет, вы прислушивались лишь к собственным дурацким доводам, вы отправились в этот туманный мир и были потеряны для нас. Вы ушли на целый год, дорогой король! На целый год! Никто не мог разыскать вас. Медальон был потерян. Все надежды на то, чтобы найти нового короля, рухнули. Нам пришел конец!
Старец подобрался ближе, тяжело наваливаясь на костыль.
- Магия быстро иссякала. Ваше Величество, яд проникал все глубже. Вскоре все живые существа на этой земле - люди и все прочие - начали болеть и умирать. Болезнь подкрадывалась так незаметно и убивала так стремительно, что никто не мог противостоять ей. Даже Владыка Озерного края с его целительной силой, даже Ночная Мгла со всем своим колдовством. Теперь все мертвы или скрываются поодиночке. Лишь немногие остались в живых - немногие вроде меня! Мы живем только потому, что никак не удается помереть! - Его голос задрожал, и он резко перешел на “ты”:
- Я думал, что ты вернешься к нам вовремя, мой король. Я так долго надеялся. Я был так глуп. Я верил в тебя, хотя должен был знать, что ты этого не заслуживаешь!
Бен потряс головой:
- Советник, не надо... Старец махнул на него пятнистой рукой:
- Теперь остается только явиться Марку со своими демонами. Не осталось никого, способного выстоять против них, видишь - никого. Все мертвы. Все разрушено. Даже сильнейшие не смогли вынести утраты магии. - Его лицо исказилось от муки. - Почему вы не вернулись раньше, Ваше Величество? Почему так долго бродили неизвестно где, хотя знали, что так нужны нам здесь? Я так любил эту землю и населявших ее людей! Я думал, что вы тоже любите их. О, если бы только у меня достало сил, я бы этим костылем...
Его тело затряслось, и он угрожающе поднял костыль. Бен испуганно отступил, но советник смог приподнять свою палку лишь на несколько дюймов, и это усилие повергло его на землю - он рухнул, словно сломанная кукла. По сморщенному лицу побежали слезы.
- Я так ненавижу вас за то, что вы сделали! - закричал старец. Потом медленно поднял голову. - Знаете, как я вас ненавижу? Вы хоть представляете? Так я покажу вам! - В его глазах полыхнуло безумие. - Знаете, что случилось с вашей любимой сильфидой, когда вы бросили ее? Знаете, что осталось от Ивицы? - Лицо старца превратилось в маску гнева. - Вы помните, что ей время от времени нужно было пускать корни в некогда плодородную почву? Посмотрите-ка в долину, вон рядом с тем озером. Туда, где тени лежат гуще! Видите этот скрюченный, почерневший ствол со сгнившими корнями, цепляющимися за...
Бен не мог больше слушать. Он повернулся и побежал. Он бежал бездумно, охваченный злостью и ужасом, которые не мог больше сдерживать, в отчаянии от слов страшного старика, который ненавидел и проклинал его за все, что случилось. Он бежал не разбирая дороги, как безумный продираясь сквозь туманы и тени. Вслед ему неслись крики, и он не мог понять, рождаются они где-то в его мозгу или снаружи. Мир рушился вокруг него, как карточный домик от дуновения ветерка. Он потерял все - свой старый мир, новый мир, своих старых и новых друзей, прошлое и будущее. Знакомые лица завертелись вокруг него - Майлз, Энни, советник, - их обвиняющие голоса шептали о его неудачах, в их глазах были боль и злоба. Слова ранили его, напоминая о бедах, случившихся по его вине.
Бен побежал быстрее, его хриплые крики заглушали стук сердца.
А потом он вдруг остановился. Нет, он продолжал бежать, но земля ушла у него из-под ног, и он повис в воздухе. Потом почувствовал неожиданную боль. Бен яростно задергался, пытаясь оглянуться, чтобы узнать ее причину...
На его плечах сомкнулась когтистая лапа, пронзая одежду и кожу. Огромное изогнутое чешуйчатое тело нависло над ним; оно источало резкий смрад, словно впитало всю болезнь этой земли. Бен воззрился вверх, и драконья пасть широко разинулась, приближаясь к нему.
Он закричал.
Туман ослепил его.
Все происходило снова. Время и место смещались. Бен сразу же закрыл глаза и не рискнул открыть их. Движение закончилось раньше, чем он успел выбрать направление. Что-то было ужасающе не правильно. Это подсказывали Бену его инстинкты. Они говорили, что мгновенные перемещения во времени и пространстве, которые он проделал, были невозможными. Ему казалось, что они происходят, но на самом деле их не было. Это были иллюзии, или сны, или что-то очень похожее. Чем бы они ни были, они охватили всю его жизнь и разрывали его душу. Он должен был немедленно остановить их, пока не обезумел совсем.
Крепко зажмурившись. Бен постарался спрятаться в темном уголке своего мозга. Он заставил себя сосредоточиться на ударах собственного сердца, на том, как его кровь толчками движется по телу, на тишине, окружившей его.
- Успокойся, - прошептал он. - Пребудь в мире. Не давай воли тому, что происходит.
Постепенно он овладел собой. Но глаз все еще не открывал. Он боялся, что, если он откроет их, опять случится что-то ужасное. Сначала он должен осознать суть того, что с ним происходит.
Бен дотошно перебрал все обстоятельства. Он попал в никуда, решил он. Он все еще был в царстве фей, в туманах. Не прошло ни года, ни десяти. Этого просто не могло быть. Перемещения во времени и пространстве были иллюзией, порожденной обиталищем фей, или ими самими, или его собственным воображением. Что ему нужно было сделать, так это найти настоящую причину. Он должен понять, почему.
Бен по кирпичикам собирал это новое знание. Ничто из того, что он видел, не было настоящим - такова была отправная точка его рассуждений. Если все было ненастоящим, тогда, значит, должна быть какая-то причина, по которой все это приняло подобную форму. Почему он видел именно это? Бен притаился глубоко, в самом тихом и темном уголке своего сознания, где не было ничего, кроме его мыслей. Советник, Майлз и Энни - почему он нарисовал их себе именно такими? Он позволил себе расслабиться в чернильной мгле. Ивица предупреждала его об опасностях мира фей. Что же говорила сильфида? Она сказала, что в царстве фей реальность - всего лишь проекция чувств и мыслей. Она говорила, что здесь нет ничего настоящего и что правда неотделима от того, что ты есть на самом деле. Если так, то все, что он видел, он создал сам. Это было лишь отражением его чувств...
Он медленно набрал в грудь воздуха и выпустил его. Его понимание начало обретать форму. Его видения были порождением его собственных чувств - но каких чувств? Он мысленно повторил то, что услышал от Майлза, Энни и советника Тьюса. Все были разочарованы в нем или злились за те страдания, которые им пришлось перенести из-за него. Все винили его в собственных неудачах. Иллюзии иллюзиями, но ведь он так и воспринимал окружающих. Он считал их жертвами своих ошибок или нерасторопности. А почему он так считал? Его мысль лихорадочно заработала, и он вдруг нашел ответ. Он боялся, что то, что он видел, может случиться на самом деле! Он боялся, что все это станет правдой! Страх! Страх был тем чувством, которое направляло его мысли!
А в этом уже был некий смысл. Страх - самое сильное чувство. Страх труднее всего сдержать. Вот почему Бен “прыгал” через время и пространство. Чтобы стать свидетелем тех бед, которые будто бы приключились с его друзьями и любимыми - именно страх вдохнул жизнь в самые жуткие плоды его воображения. Он боялся, что потерпит неудачу во всем, что предпринимал с того времени, как попал в Заземелье. Естественным следствием действий с расчетом на подобный исход и были такие сценарии, которые он только что проиграл. Он будет полностью оторван от старой жизни, не имея никакой возможности вернуться, будет лишен того, что должен по праву получить в новой жизни, лишится семьи и друзей. Он станет несчастным, потерявшим все.

***

Чувство облегчения охватило Бена. Теперь он все понял. Теперь он знал, что делать. Если он сможет управлять своими чувствами, то сможет избежать новых кошмаров. Если сумеет прогнать страх, сознательно или бессознательно, он попадет в настоящее. Это было нелегко, но другого выхода не было.
Несколько долгих минут он собирался с мыслями, сосредоточиваясь на предстоявшей ему задаче. Бен приказал себе вспомнить о том, каким ловким адвокатом он некогда был, вспомнить навыки, приобретенные в зале суда. Он заставил себя поверить в то, что пережитое раньше было ложью, игрой его собственного воображения. Вместо этого Бен нарисовал себе образ мира, который видел, шагая по проходу времени в Заземелье, - лес, окутанный туманом.
Потом очень осторожно Бен открыл глаза. Лес был тут как тут - дремучий, дикий, темный. Туман мягко струился между деревьями. Призрачные видения плясали в тумане, но они не пугали его. Кошмары исчезли, ложь кончилась. Здравый смысл возобладал. Бен глубоко вздохнул и позволил себе плыть сквозь прохладный мирный сумрак, сквозь бесплотные видения. Потом он исподволь начал искать магию, за которой пришел сюда, - Звездную Пыльцу. Ему показалось, что он уловил проблеск чего-то серебристого и лунно-голубого, но ничего целого не видел. Он продолжал плыть и вдруг начал рассыпаться, как разбитая глыба льда. Он распадался на отдельные части, которые никак не мог собрать в одно целое. Он забарахтался, мысленно стараясь опуститься, чтобы почувствовать под ногами твердую землю.
Ощущение распада прошло. Туман сомкнулся вокруг Бена.
Он был не один. Вокруг слышался шепот:
- Приветствуем тебя, Бен Холидей, великий король Заземелья...
- Ты нашел себя и, сделав это, нашел нас... Бен попытался заговорить, но понял, что не может. К нему приблизились лица - узкие, с острыми чертами, окутанные туманом. Это были те самые лица, которые он видел в проходе времени. Это были лица эльфов и фей.
- Ничто не теряется, пока мы не считаем это потерянным, великий король. Поверь, что ты в безопасности, и так и будет. Видения, внушенные страхом, рождают поражения. Видения, рожденные надеждой, приносят успех...
- Все наши возможности живут в нас самих, а нам остается только найти их. Ты можешь дать жизнь тем мечтам, которые живут в тебе, великий король? Вглядись в туманы, и ты увидишь...
Бен уставился в дымку и увидел, что она, клубясь, проплывает мимо и расступается перед ним. И вдруг появилась земля неописуемой красоты, солнечные лучи омывали ее золотым потоком. Повсюду цвела и бурлила жизнь, и земля была наполнена кипящей энергией. Бен чувствовал возбуждение и надежду - куда более сильные, чем когда-либо в жизни. Он почувствовал, как из него рвется восторженный вопль.
Потом видение медленно угасло и растворилось. Голоса все шептали:
- Для этих видений будет другое время и место, великий король. И другая жизнь. Все это еще должно родиться...
- Ты - дитя среди других, дорогой король, но ты - дитя, подающее надежды. Ты увидел правду за покровом лжи, которая должна была убедить тебя в том, что тебя ждет именно такое будущее. Ты заслужил право открыть большее...
"Так покажите же мне!” - хотелось закричать Бену. Но он не мог раскрыть рта, и голоса продолжали шептать:
- Ты разоблачил страх, который мог погубить тебя, великий король. Ты выказал могучее присутствие духа. Но страх многолик. Ты должен научиться узнавать его лица. Ты должен знать их настоящую сущность, когда они посетят тебя в следующий раз...
Ни звука не могло вылететь из горла Бена. Он не понимал, что хотели сказать ему феи.
- А теперь ты должен возвращаться, великий король. Ты нужен Заземелью. Его король должен быть там и служить ему...
- Но ты можешь забрать то, за чем пришел... Бен увидел, как в тумане перед ним возник куст - лунно-голубой куст с серебряными листьями. Он почувствовал, как что-то легло на его ладони. Он посмотрел на них и обнаружил, что держит пару продолговатых плодов. Голоса шептали:
- Звездная Пыльца, великий король. Вдохни ее - и будешь подчиняться тому, кто заставил тебя сделать это, пока он не освободит тебя. Для этого нужен лишь один вдох. Но будь осторожен. Ведьме Ночной Мгле пыльца нужна для своих собственных целей, она не собирается делить ее с тобой. Добыв пыльцу для ведьмы, ты больше не сможешь...
- Будь быстрее, чем она, великий король. Будь ловким...
Бен немо кивнул, и на лице его пролегли решительные складки.
- Теперь ступай. Ты потерял только один день - но этот день и должен был быть потерянным. Можно было бы привести тебя сюда быстрее, но это нанесло бы тебе непоправимый вред. И запомни - все обязательно будет таким, как ты это представляешь...
- Возвращайся к нам, великий король, когда вернешь земле ее магию...
- Возвращайся, когда тебе понадобится...
- Приходи...
- ..к нам...
Голоса, лица и тонкие призрачные тела растворились в тумане и исчезли. Туман, вихрясь, собрался в плотный клубок и пропал.
Бен Холидей моргнул, не веря своим глазам. Он снова стоял в сумерках Бездонной Пропасти с полными Звездной Пыльцы стручками в обеих руках. Бен осторожно огляделся и увидел, что он один. Обрывки воображаемых встреч с Майлзом, Энни и советником Тьюсом всплыли в его памяти, вонзаясь в мозг, словно острые дротики. Бена передернуло; он постарался отогнать эти воспоминания. Всего этого никогда не было. Все это было обманом. Только его встреча с феями произошла на самом деле.
Бен поднял стручки со Звездной Пыльцой и принялся задумчиво разглядывать их. Не мог удержаться от того, чтобы не расплыться в улыбке, как чеширский кот, потому что сделал невозможное. Он пробрался в царство фей и, несмотря ни на что, вышел оттуда.
Бен чувствовал себя так, будто родился заново.

Глава 18
ЗВЕЗДНАЯ ПЫЛЬЦА

Улыбка чеширского кота и приятные чувства, породившие ее, длились с полминуты - ровно столько времени потребовалось Бену, чтобы вспомнить о предостережении фей насчет Ночной Мглы.
Он торопливо огляделся, пытаясь проникнуть взглядом в туманный сумрак Бездонной Пропасти. Ведьмы не было видно, но она была где-то рядом, она поджидала его, собираясь избавиться от него, как только заполучит Звездную Пыльцу. Именно это она затеяла с самого начала - послать его в царство фей, чтобы он выполнил то, что не могла она сама, а потом, когда он вернется, покончить с ним. Бен нахмурился. Знала ли ведьма, что он обязательно вернется? Может, и нет. Для нее не было разницы, как избавиться от него. Ей ничего не стоило позволить ему сделать попытку. Но, по словам фей, выходило так, что она все же рассчитывала на его возвращение. Это беспокоило Бена. Откуда ведьма могла узнать о его способностях, когда он и сам о них не знал?
Он покрепче сжал в руках странные плоды и глубоко вздохнул, чтобы успокоиться. У него не было времени размышлять о том, что знала или чего не знала ведьма. Он должен был найти Ивицу и как можно скорее выбраться из Бездонной Пропасти. Он боялся за сильфиду - у ведьмы не было причины обращаться с ней лучше, чем с Беном. В его отсутствие с девушкой могло случиться что угодно, и он сам будет виноват в этом. Феи сказали, что он потерял целый день. Девушка была одна слишком долго. Ей нечего было делать рядом с Ночной Мглой. Что еще хуже, так это то, что его спутники могли тоже отправиться в Бездонную Пропасть на поиски своего пропавшего короля - прямиком в ведьмины когти.
Скрипя зубами от неприятных мыслей, Бен бросился искать выход. Туманный лес окружал его сплошной стеной, и он не знал, куда идти. Облака висели низко над кронами деревьев, скрывая небо и солнце. Ничто не могло подсказать Бену, где он находится и куда нужно идти. - Черт побери! - прошептал он. Положившись на свою интуицию, он зашагал вперед. Многое случилось с Беном Холидеем с тех пор, как он попал в Заземелье, и мало что из случившегося было хорошим. Каждый раз, когда он делал шаг вперед, на два шага приходилось отступать. Ему казалось, что у него ничего не получается. Но теперь все будет иначе, Впервые он добился успеха. Он вошел в царство фей и вышел оттуда со Звездной Пыльцой вопреки всем доводам рассудка. Теперь он мог избавить Зеленый Дол от дракона и привлечь на свою сторону самого сильного союзника. Это был величайший шаг в достижении поставленной цели. Пусть целая дюжина ведьм подстерегает его в тумане - он не позволит себе упустить такую возможность.
Вдруг прямо перед ним кусты раздвинулись, и из них высунулись две заросшие физиономии. Бен отпрянул, издав изумленный возглас.
- Могучий великий король!
- Величайший великий король!
Это были Щелчок и Пьянчужка. Бен с шумом выпустил воздух, ожидая, пока его сердце угомонится. “Ай да храбрец”, - подумал он.

Предыдущая страница 14 Следущая страница


Терри Брукс

Кыш-гномы осторожно выбрались из кустов. Их носы не переставая втягивали лесные запахи.
- Ваше Величество, это точно вы? Мы уж и не мечтали увидеть вас снова! - воскликнул Щелчок.
- Никогда! - подхватил Пьянчужка. - Мы думали, вы заблудились в туманах!
- А где были вы? - спросил Бен, вспомнив, как эта парочка бежала из замка, когда ворон стал превращаться в ведьму.
- Прятались! - прошептал Щелчок.
- Наблюдали! - прошелестел Пьянчужка.
- Ведьма искала нас долго и упорно, - сообщил Щелчок.
- Но найти не смогла, - похвастался довольный Пьянчужка.
- Ведь мы ушли под землю, - ретиво продолжал Щелчок.
- В свои норы, - добавил Пьянчужка. Бен вздохнул:
- Ну вы даете, ребята. - Он огляделся. - А где она сейчас?
- На той поляне, где вы ее оставили. Ваше Величество, - доложил Щелчок.
- Все еще ждет вашего возвращения, - подтвердил Пьянчужка.
Бен кивнул:
- А Ивица?
Кыш-гномы быстро переглянулись и виновато уставились в землю.
Бен присел рядом с ними, чувствуя, как у него в желудке появляется неприятная пустота.
- Так что же случилось с Ивицей? Заросшие мордочки страдальчески сморщились, пальцы на грязных лапках сжались в кулачки.
- Ваше Величество, мы не знаем, - наконец пробормотал Щелчок.
- Не знаем, - пробурчал Пьянчужка.
- Когда вы не вернулись в урочное время, ваши друзья пошли искать вас, - стал рассказывать Щелчок.
- Они спустились в пропасть, - подхватил Пьянчужка.
- Мы даже не знали, что они здесь, - продолжал Щелчок.
- А иначе мы предупредили бы их, - сказал Пьянчужка.
- Но мы прятались, - повторил Щелчок.
- Мы боялись, - пискнул Пьянчужка.
Бен нетерпеливо отмахнулся от причитаний кыш-гномов:
- Вы можете спокойно рассказать мне, что все-таки случилось?!
- Она всех взяла в плен, Ваше Величество, - произнес Щелчок.
- Схватила сразу всех-всех, - эхом отозвался Пьянчужка.
- И все они исчезли, - закончил Щелчок.
- Без следа, - согласился Пьянчужка. Бен выпрямился, кровь отхлынула от его лица.
- О Господи! - еле слышно прошептал он. Сбылись его худшие предчувствия. Ивица, советник, Абернети и кобольды - Ночная Мгла похитила их всех! И он был виноват в этом. Он собрался с мыслями и встал. Теперь нельзя было и думать о том, чтобы сбежать из пропасти. Он должен спасти своих друзей. Бог с ней, со Звездной Пыльцой, друзья важнее. - Вы можете проводить меня к Ночной Мгле? - спросил он гномов.
Щелчок и Пьянчужка воззрились на него с нескрываемым ужасом.
- Нет, Ваше Величество! - прошептал Щелчок.
- Ни за что! - брякнул с перепугу Пьянчужка.
- Она сделает и вас своим пленником! - воскликнул Щелчок.
- Вы исчезнете вместе с остальными! - возопил Пьянчужка.
Вполне возможно, подумал Бен. Потом ободряюще улыбнулся гномам:
- А может, и нет. - Он вытащил из-под рубашки один из стручков Звездной Пыльцы и задумчиво посмотрел на него. - Может, и нет.
Минут пять у него ушло на то, чтобы подготовиться к встрече с Ночной Мглой. Потом он рассказал гномам о том, что задумал. Они глядели на Бена с недоумением, но сосредоточенно выслушали его. Гномы вовсе не были уверены в том, что следует поступать подобным образом, но Бен решил, что дальнейшие убеждения ни к чему.
- Просто попытайтесь запомнить, что вы должны сделать и когда, - сказал он под конец и оставил неразлучную парочку в покое.
Они пробирались через лес - гномы впереди, Бен за ними. Лучи полуденного солнца с трудом проникали сквозь пелену облаков. Бен беспокойно оглядывался, задерживая взгляд на тенях, мелькавших в тумане за его спиной. Там было царство фей - и все призраки его воображения. Он еще чувствовал на себе их взгляды - взгляды живых и мертвых, прошлого и будущего, старого мира и нового. То, что он видел, было обманом, воплощением его страхов. Неужели этот обман все еще продолжается? Но пока что не сбылось ни одно из этих видений. Но могут, если он не будет действовать так быстро и ловко, как велели ему феи. Он может потерять всех.
Шли минуты. Бен чувствовал, с какой быстротой летит время. Гномы каждый шаг делали с оглядкой, и Бен хотел было приказать им идти побыстрее. Но потом передумал - этой парочке вряд ли хочется поскорее свидеться с Ночной Мглой.
А потом сосны и кусты расступились, и перед Беном открылась поляна, еле заметная в сумерках. Щелчок и Пьянчужка припали к земле и поспешно оглянулись на Бена. Он притаился рядом с ними, потом прополз еще ярд и остановился.
Ночная Мгла сидела, подобно изваянию, на пыльном, затянутом паутиной троне, уставившись в землю. Перед троном в беспорядке стояли облезлые столы и скамьи, факелы еле тлели в подставках. Тронный зал, ворота и весь замок - все пропало. Остались только лес и разбитая, потрепанная мебель.
Кроваво-красные глаза мигнули, но не поднялись.
Бен медленно отполз назад и оттащил обоих гномов. Когда они отошли на безопасное расстояние, он напомнил им, что нужно делать. Щелчок и Пьянчужка беззвучно исчезли среди деревьев. Бен посмотрел им вслед, возвел очи горе в молчаливой молитве и сел, чтобы подождать.
Бен ждал минут пятнадцать - он старался как можно точнее вычислить это время. Потом поднялся и решительно зашагал вперед. Он миновал последние сосны и вышел на поляну, где ждала Ночная Мгла.
Ведьма медленно подняла голову и посмотрела на Бена. На ее лице с землистой кожей отразилось нечто похожее на приятное удивление - и что-то еще. Она явно была взволнованна. Бен осторожно приблизился к ней, зная, что должен быть предельно внимательным. Он был в десятке шагов от ведьмы, когда она остановила его взмахом руки.
- Принес? - тихо спросила она.
Бен молча кивнул.
Тонкая рука ведьмы пробежала по волосам цвета воронова крыла, приглаживая седую прядь, которая была словно полоса пены в черной воде.
- Я знала, что ты вовсе не шутейный королишко, которым тебя обзывали, - прошептала она, и на ее лице вдруг засияла улыбка. Она стояла рядом с Беном - высокая, великолепная, с безупречной, словно мраморной, кожей. Ее платье разметалось по поляне. - Я знала, что ты.., особенный. У меня всегда было это чувство. - Она помолчала. - А Звездная Пыльца... Покажи-ка ее мне.
Бен огляделся, словно ища кого-то:
- А где Ивица?
Красные глаза едва заметно сузились.
- Она ждет тебя в надежном месте. Ну покажи же скорее!
Бен шагнул вперед, но ведьма заслонилась рукой, будто щитом, и зашипела:
- Показывай оттуда!
Обе руки Бена были в карманах. Он медленно вытащил левую и показал ведьме продолговатый плод с серебристым оттенком.
Ее лицо ожило от возбуждения.
- Звездная Пыльца! - Ночная Мгла затряслась и поманила Бена к себе. - Дай ее мне. Осторожно!
Бен приблизился, но встал так, чтобы она не могла его достать, и снова огляделся.
- Думаю, сначала ты должна сказать мне, где девушка, - упрямо настаивал он.
- Сперва отдай пыльцу, - не уступала ведьма, протягивая руку.
Он позволил ей взять стручок и сказал:
- О, теперь все в порядке, теперь я вижу ее, там, за деревьями. - Он с озабоченным видом шагнул к ведьме, словно намереваясь обойти ее. - Ивица! Иди сюда!
И этот зов - как и вознесенные вместе с ним молитвы - не пропал втуне. В кустах послышалось шуршание и показались очертания чьей-то фигуры. Прищурив красные глаза, Ночная Мгла удивленно повернулась туда, куда глядел Бен. С ее губ уже готов был сорваться недоверчивый возглас.
Бен выдернул из кармана правую руку и швырнул заранее приготовленную пригоршню Звездной Пыльцы прямо в лицо Ночной Мгле. Ведьма разинула рот от удивления, втянув заодно изрядную долю пыльцы. Ее узкое лицо исказилось от удивления и ярости, и от ужаса тоже. Бен бросил ей в лицо еще одну горсть пыльцы - и она снова вдохнула ее. Бен сильно толкнул ведьму, и она зашаталась и наступила на подол собственного платья. Запутавшись в нем, ведьма рухнула наземь, и стручок вылетел у нее из рук.
Бен прыгнул на нее с кошачьей ловкостью.
- Не трогай меня! - крикнул он. - Даже не думай о том, чтобы навредить мне! Ты принадлежишь мне; ты сделаешь все, что я прикажу, но ничего более! - Бен заметил, как губы ведьмы кривятся от бессильной злобы, и почувствовал, что его рубаха совершенно взмокла от пота. - Скажи, что ты все поняла, - быстро прошептал он.
- Я поняла, - повторила ведьма, и в ее глазах вспыхнула лютая ненависть.
- Прекрасно. - Бен глубоко вздохнул и медленно поднялся. - Встань, - приказал он ведьме.
Ночная Мгла поднялась и распрямилась с таким трудом, словно все ее тело окостенело. Словно ею управляла чужая, скрытая внутри железная воля, которой она пыталась противиться, но не могла.
- Я уничтожу тебя за это! - прохрипела она. - Я еще увижу, как ты испытываешь такие муки, которые трудно себе представить!
- Только не сегодня, - пробормотал Бен еле слышно. Он торопливо огляделся. - Гномы, вы где?
Кыш-гномы опасливо выбрались из кустов, где скрывались, ожидая, когда Бен подаст сигнал, по которому они должны были изображать откликавшуюся на зов Ивицу. На их волосатых физиономиях было написано крайнее сомнение, подслеповатые глазки пристально уставились на ведьму.
- О могучий, о великий король! - благоговейно прошептал Щелчок.
- О величайший великий король! - выдавил Пьянчужка.
В их голосах слышалась точно такая же неуверенность, которую испытывал и Бен. Они подбирались, как парочка крыс, готовых улизнуть при первом же неосторожном движении. Ночная Мгла бросила на гномов тяжелый, как молот, взгляд, и они даже пригнулись, словно от удара.
- Она не может причинить вам вреда, - заверил их Бен, пытаясь при этом убедить самого себя. Он подошел к отброшенному ведьмой стручку и поднял его. Протянул его Ночной Мгле, чтобы та осмотрела его. - Пустой, - сообщил Бен, показывая ведьме крошечную дырочку, проверченную им в донышке плода. - Я высыпал из него всю пыльцу к себе в карман, чтобы посыпать тебя. Именно это ты собиралась сделать со мной, правда? Отвечай.
Ведьма кивнула.
- Это действительно так. - Она источала звуки, словно яд.
- Я хочу, чтобы ты стояла на месте и делала только то, что я прикажу. Начнем с обсуждения некоторых вопросов. Я их задам, а ты на них ответишь. Но говори мне правду, Ночная Мгла, и чтоб не юлила. Поняла? - Ведьма молча кивнула. Бен засунул руку под рубаху и достал второй стручок с пыльцой. - Хватит ли содержимого этого стручка на то, чтобы получить власть над драконом?
Ведьма улыбнулась:
- Не знаю.
Этого Бен не ожидал. У него зародилось неприятное подозрение.
- Я дал тебе достаточно пыльцы, чтобы ты полностью слушалась меня?
- Да.
- Надолго ли?
Она опять улыбнулась:
- Не знаю.
Он постарался не выдать своих чувств. Похоже, нельзя допускать ошибок.
- Когда почувствуешь, что желание подчиняться мне ослабевает, ты должна сказать об этом. Согласна?
Ненависть в глазах ведьмы вспыхнула с неистовой силой.
- Я согласна.
Бен все равно не поверил ей, несмотря на всю Звездную Пыльцу. Ему хотелось поскорее покончить с этим допросом и выбраться из Бездонной Пропасти. На лицах кыш-гномов было такое выражение, будто они уже обогнали его на полмили. Они присели в тени одного из сломанных столов и уткнули носы в грудь, словно напуганные страусы.
Бен перевел взгляд на Ночную Мглу:
- Что ты сделала с Ивицей и с другими моими спутниками?
- Я взяла их в плен, - ответила она.
- Советника Тьюса, Абернети и обоих кобольдов? Всех?
- Да. Они пришли искать тебя, и я схватила их всех сразу.
- Что ты сделала с ними?
- Немного подержала здесь, потом выслала вон. Казалось, ведьма была довольна ходом допроса, и Бен почувствовал неуверенность.
- Что значит выслала? - спросил он.
- Они мне были не нужны, и я взяла и от них избавилась.
Что-то было не так. Ночная Мгла не собиралась освобождать его. Она никогда бы не отпустила его друзей. Он уставился на нее и заметил, как ее красные глаза неожиданно стали зелеными.
- Куда ты отправила их? - быстро спросил он. Ее глаза сверкнули.
- К Марку. В Абаддон.
Бен похолодел. То, что он счел игрой воспаленного воображения, становилось правдой. Он все-таки потерял своих друзей.
- Сейчас же верни их! - резким тоном приказал он ведьме.
- Не могу! - Она открыто глумилась над ним. - Они вне пределов моей власти.
Бен в ярости схватил ее за шиворот:
- Ты отправила их туда - значит, можешь вернуть обратно!
Она радостно улыбалась:
- Не могу, шутейный королишко! Попав в Абаддон, они оказались вне пределов моей власти. Они в западне!
Бен отпустил ведьму и отступил на шаг, стараясь овладеть собой. Он должен был предвидеть это! Он должен был позаботиться о том, чтобы подобного не случилось! Невидящим взглядом Бен обвел поляну. Он мысленно перебирал одну возможность за другой, и в нем кипели ярость и отчаяние.
Потом он снова набросился на ведьму.
- Ты отправишься в Абаддон и приведешь их обратно! - гневно приказал он.
Улыбка Ночной Мглы стала восторженной.
- И этого я тоже не могу сделать, глупый король! Повторяю - в Абаддон у меня нет никакой власти!
- Тогда я пойду туда сам! - заявил Бен. - Где вход, ведьма?
Она рассмеялась, натягивая и без того тугую кожу лица, - Там нет никакого входа, глупец! Абаддон - запретное место! Лишь немногие...
Торжество ведьмы было недолгим, и она чуть было не прикусила язык, потому что Бен опять схватил ее за шиворот и затряс со всей силой.
- Немногие? Кто же эти немногие? Кто, кроме демонов, может проникнуть туда? Ты? - Голова ведьмы качнулась вверх-вниз, но она молчала. - Тогда кто же, черт побери? Отвечай!
Она содрогнулась и вытянулась, словно вздернутая на невидимый крюк, и хрипло каркнула:
- Страбон!
- Дракон! - выдохнул Бен, сразу все поняв. Он отпустил ведьму и отошел. - Дракон! - Он повернулся и снова приблизился к ведьме. - А почему дракон может пролезть туда, а ты - нет?
Ночная Мгла была вне себя от ярости.
- Его магия... Ее пределы куда шире, чем у моей... Она проникает дальше...
И она сильнее, закончил про себя Бен то, что ведьма не смогла выговорить. Он вдруг ослабел, пот стекал по его телу, напряжение высосало все силы. В сказанном ведьмой был некий смысл. Ведь Бен впервые увидел дракона на краю туманов, почти что в царстве фей. Если дракон может проникать в мир фей, значит, наверняка сумеет попасть и к Железному Марку в Абаддон.
И может взять Бена с собой.
Он чуть не улыбнулся. Теперь дракон стал вдвойне необходим ему, и это пугало Бена. Он хотел использовать Звездную Пыльцу только для того, чтобы прогнать дракона из Заземелья. Одно это будет нелегким и опасным делом. Теперь же ему придется применить пыльцу, чтобы дракон доставил его в Абаддон, где томятся его друзья, и освободил их всех. Величие этой задачи было просто ошеломляющим. Он должен сделать это сам, без всякой помощи. Один. Даже мысли не было, чтобы отказаться от этой затеи. Ивица, советник, Абернети, Сапожок и Сельдерей раз за разом рисковали своей жизнью ради него. И сейчас на нем лежала великая ответственность. Он должен сделать для них то же самое.
Бен встретился взглядом с ведьмой. Он видел в ее глазах выражение нескрываемого удовлетворения.
- Ты поклялась уничтожить меня. Ночная Мгла, но это я сделаю с тобой, - зло прошептал он.
Щелчок и Пьянчужка выскользнули из-за стола и на всякий случай вцепились ему в ноги.
- А теперь мы можем уйти. Ваше Величество? - спросил Щелчок.
- Да, можем мы оставить это страшное место? - поинтересовался Пьянчужка.
- Ведьма пугает меня, - признался Щелчок.
- Она хочет убить нас, - заявил Пьянчужка. Бен посмотрел вниз, на гномов, увидел страх на их лицах и жалобно подергивающиеся носики. Они были как перепачканные ребятишки, которых вот-вот накажут, и ему стало их жаль. Им пришлось столько пережить!
- Еще минутку - и все, - пообещал Бен. Он перевел взгляд на Ночную Мглу:
- Когда ты отправила моих друзей в Абаддон?
Зеленые глаза ведьмы сузились.
- Я избавилась от них нынче утром - довольно рано.
- Они не ранены? Ее лицо исказилось.
- Нет.
- Значит, с ними все в порядке? Она рассмеялась:
- Возможно.., если еще не надоели демонам. Бену захотелось задушить ведьму, но он сумел сдержаться.
- Как мне найти их в Абаддон?
Тело Ночной Мглы совсем утонуло в темных одеждах.
- Дракон сам сможет найти их, если он тебе будет покорным!
Бен молча кивнул. Это было самым серьезным вопросом. Как долго Звездная Пыльца сможет держать дракона у него в подчинении? Когда магия пыльцы начнет ослабевать? Но конечно, проверить это можно только одним способом.
Он отмахнулся от этой мысли.
- Где мне найти дракона? - спросил он ведьму. Ночная Мгла мрачно улыбнулась:
- Везде, глупый королишко.
- Так я и знал. - Он решил задать вопрос иначе. - Куда он может наверняка отправиться, чтобы можно было там его дождаться?
- Огненные Ключи! - пронзительно прошипела Ночная Мгла. - Он устроил себе логово среди горящих гейзеров.
Бен вспомнил огненные источники - он изучал их, будучи в Чистейшем Серебре. Озера лавы, или ямы с нефтью, или что-то вроде этого - они находились восточнее Зеленого Дола, глубоко в пустыне.
День кончался, солнечный свет уступал место сумеркам, и тени вытянулись, пронизав лес. Бену не хотелось, чтобы ночь застала его в Бездонной Пропасти.
Он подошел к Ночной Мгле вплотную:
- Я - король Заземелья, ведьма. Ты можешь не признавать меня, и другие тоже, но, пока я не передумаю, так тому и быть. Король несет на себе груз ответственности. Он обязан защищать своих подданных. А ты решила встать мне поперек дороги, ты подвергла серьезнейшей опасности не просто моих подданных, но друзей - ты расправилась с ними так, что я могу вообще больше никогда не увидеть их! - Он помолчал, наблюдая за тем, как сверкает ненависть в ведьминых глазах, которые снова стали красными. - Ты сама решила свою судьбу. Ночная Мгла. И теперь я сделаю с тобой то, что ты сделала с моими друзьями. Я повелеваю тебе снова обратиться в ворона и лететь в туманы царства фей! Не отклоняйся от этого пути. Лети, пока не окажешься в древнем мире, и продолжай лететь, пока не случится.., то, что должно случиться.
Ведьма затряслась от ярости и отчаяния, и в ее глазах вдруг мелькнул страх.
- Магия фей прикончит меня! - прошептала она страдальчески.
Бен не шелохнулся:
- Делай, что тебе сказано, Ночная Мгла. Сейчас же! Тебе приказывает король Заземелья.
Ведьма вытянулась в струнку, затем вспыхнула багровым светом. Факелы полыхнули до небес. Потом свечение и Ночная Мгла исчезли. На ее месте сидел ворон. Каркая, он расправил крылья и полетел в лес.
Бен следил за птицей, почти ожидая, что она вот-вот вернется. Но нет. Ночная Мгла убралась прочь. Она полетит так, как он приказал ей, - пока не попадет в туманы, в запретный для нее мир фей. Бен не знал, что случится с ведьмой за нарушение этого запрета, но сомневался, что ей это понравится. Так ей и надо. Он дал ей ровно столько же надежды на то, чтобы выжить, сколько она оставила его друзьям. Око за око.
Сердце Бена было неспокойно - у него были дурные предчувствия.
- Давайте-ка искать выход отсюда, - обратился он ласково к кыш-гномам.
Все трое поспешно ушли с поляны.

Глава 19
СТРАБОН

Эту ночь Бен провел в тополиной роще в нескольких милях к югу от Бездонной Пропасти. Проснувшись на рассвете, он начал путешествие на восток, к Огненным Ключам.
Он взял с собой кыш-гномов, несмотря на их явное неудовольствие. У него не было выбора. Он боялся, что собьется с пути без проводников. Он успел хорошо изучить страну, сидя в замке, но опасался наткнуться на что-нибудь такое, что упустил во время своей учебы, - он не мог допустить непредвиденных задержек. Время было слишком дорого, значит, гномам придется потерпеть его общество еще немного.
Само путешествие заняло чуть меньше трех суток. Оно было бы куда более длительным, если бы гномы не “позаимствовали” где-то пару крестьянских лошаденок, лучшие дни которых явно миновали. Их шаг казался таким трясучим и жестким, что у Бена начинали ныть кости, когда он смотрел, как они пасутся подле костра. Ехать верхом было еще хуже, но со временем походка кляч несколько выправилась, так что Бен успокоился. Он так и не спросил гномов, откуда взялись эти лошади. Моральными принципами пришлось пока пренебречь.
Они миновали поросшие лесом холмы, которые окружали Бездонную Пропасть, пересекли обширные равнины Зеленого Дола и направились дальше на восток, в пустыню, которая примыкала к дальнему краю долины. Путешествие казалось бесконечным, словно на шеях путников висело по мельничному жернову. Бена угнетал страх за своих пропавших друзей. С ними могло случиться все, что угодно, до того как он их найдет. Щелчок и Пьянчужка тряслись за свои шкуры - они вообразили себя жертвенными ягнятами, посылаемыми к столу дракона. Все трое разговаривали как можно меньше, недовольные путешествием и друг другом.
В пути Бен часто думал о Ночной Мгле, и эти мысли были далеко не приятными. Плохо было уже то, что он оставил Ивицу беззащитной, когда ушел в туманы, и то, что советник и все остальные отправились на его поиски в пропасть, когда он не вернулся в срок. Хуже того, всех их закинули в Абаддон на растерзание демонам, пока Ночная Мгла лениво дожидалась его возвращения. Бен был ужасно зол на себя, что не нашел способа заставить ведьму лучше служить ему, пока она была в его власти, под действием Звездной Пыльцы. Было сколько угодно вещей, которые необходимо было сделать, но не сделал. Он должен был заставить ведьму вызвать дракона прямо туда, к нему. Если бы этого не удалось добиться, он мог бы приказать ей с помощью магии отправить его самого к дракону. Ему не пришлось бы тогда трястись через всю долину на жалкой кляче; он сберег бы целых три дня! Он мог бы заставить ведьму поделиться с ним своим волшебством. Лишнее средство безопасности ему бы не помешало. И он не должен был отпускать ее так запросто после того, что она натворила. Он обязан был убедиться, что она больше никогда не доставит ему хлопот. Или хотя бы заставить ее принести ему клятву верности - на случай, если ей все же удастся выжить.
Но постепенно эти мысли дробились и пропадали. Если бы да кабы - что толку перебирать упущенные возможности? Бен сделал все, что было в его силах, но предвидеть всего он просто не мог. Принудительная клятва вряд ли была бы эффективной. Неизвестная магия могла оказаться страшнее, чем ее отсутствие. Пусть уж все идет своим чередом - он найдет способ справиться с обстоятельствами.
Путники достигли Огненных Ключей на исходе третьего дня. Гномы завели Бена далеко в пустыню - край вечного кошмара: бесконечные выжженные пески, пыль, холмы, заросшие чахлой травой и колючим кустарником, ползучие корявые деревца, которые из последних сил тянули влагу, красные зыбучие пески и окаменевшие леса, где деревья превратились в изломанные скелеты, торчавшие из земли. Эта земля казалась куда более больной и опустошенной, чем любая другая часть долины, ее краски поблекли и выгорели. Здесь не росли даже Лазурные Друзья. Путники пробирались по холмам и обрывам, густо заросшим шиповником, через мертвый лес, пересеченный глубоким оврагом. Они вели лошадей в поводу, потому что ехать верхом было невозможно. Туман лежал повсюду толстым одеялом, издававшим смрад смерти.
- Здесь, Ваше Величество! - вдруг вскричал в сердцах Щелчок, вцепившись в рукав Бена, чтобы остановить его.
- Огненные Ключи, Ваше Величество! - объявил Пьянчужка, указывая вдаль.
Бен устремил свой взор в густой туман. Но ничего не увидел. Он всмотрелся пристальнее. Теперь ему показалось, что в дымке что-то мерцает - словно какой-то свет отражался в тумане.
- Давайте подойдем поближе, - попросил Бен. - Отсюда мне ничего не видно.
Он снова направился вперед, потом остановился. Кыш-гномы не сдвинулись с места. Они переглянулись, потом посмотрели на Бена, потом снова друг на друга - их головы опустились, а носы сморщились, словно от дурного запаха.
- Мы и так достаточно близко, Ваше Величество, - упрямо сказал Щелчок.
- Ближе не бывает, - согласился Пьянчужка.
- Никто не спасет нас от дракона.
- У нас нет никакой защиты.
- Он сожрет нас не задумываясь.
- Он сожжет нас, как поленья! Щелчок поколебался.
- Дракон слишком опасен, Ваше Величество. Оставьте его в покое, давайте лучше уйдем. Пьянчужка важно кивнул:
- Ну его, этого дракона, Ваше Величество. Пусть живет.
Бен некоторое время рассматривал их, потом покачал головой:
- Нет, ребята, не “ну его”. Он мне нужен. - Он печально улыбнулся, подошел к гномам и положил руки им на плечи. - Вы подождете здесь? Пока я вернусь?
Щелчок посмотрел на него, прищурив глаза:
- Мы подождем вас, Ваше Величество. Пока вы вернетесь.

Предыдущая страница 15 Следущая страница


Продается волшебное королевство

Пьянчужка в замешательстве потер ладошки.
- Если вы вернетесь, - пробормотал он.
- Вот как? Пожелайте лучше удачи. - Бен был полон решимости.
Он оставил гномов с лошадьми и стал пробираться сквозь заросли в одиночку. Он осторожно выбирал путь, стараясь двигаться как можно бесшумнее. Из-за края обрыва он увидел гейзеры кипящей воды, пар от нее смешивался с туманом. Мерцание стало более заметным, небо словно переливалось. Бен чувствовал какой-то запах, неприятно напоминавший гниющее мясо.
От волнения Бен был весь в поту, но внутри у него все заледенело. Стало тревожно.
Он обшарил карманы своей одежды. Остатки Звездной Пыльцы из первого стручка все еще были в правом кармане. Полный стручок лежал в левом. Он пока еще не придумал, как распорядиться этой пыльцой. Не представлял, что будет делать. Решил подобраться к дракону как можно ближе, а там уж действовать по обстоятельствам.
"У короля Заземелья должен быть план получше”, - мрачно подумал Бен. Да только он не мог ничего придумать.
Он подполз к краю обрыва и заглянул вниз. Его взору открылся огромный бесформенный овраг, усеянный кратерами всех форм и размеров. Они были заполнены какой-то голубоватой жидкостью, на поверхности которой плясали желтоватые огоньки. Именно они подсвечивали туман. Между кратерами дно оврага заросло спутанными колючими кустами или завалено валунами - почти непреодолимое препятствие для дерзкого смельчака, который решит туда пробраться.
Бен внимательно осмотрелся. Дракона нигде не было видно.
- Так я и знал. - С досады Бен ударил кулаком о землю.
Некоторое время он размышлял, что делать дальше. Он мог подождать Страбона на краю обрыва или спуститься вниз. Выбрал второе - надо быть как можно ближе к дракону, когда придется с ним встретиться.
Бен перевалил через край и начал спускаться. Внутренний голос нашептывал ему, что он сумасшедший. И Бен был полностью согласен. Ему не верилось, что он делает это. Он безумно боялся дракона. Куда охотнее развернулся бы и убежал отсюда со всей прытью, на какую были способны его трясущиеся ноги. Бен не был безрассудным храбрецом, он был в отчаянии. До сих пор он и сам не знал, как велико это отчаяние.
"Но я не подведу их, - пообещал он себе, думая об Ивице и остальных. - Не подведу, чего бы мне это ни стоило”.
Он добрался до дна оврага и огляделся. Столб пара со свистом, удивившим Бена, вырвался из ближайшего кратера. Огоньки жадно лизнули туман. Бен и не подозревал, что подошел так близко к горящим источникам. Он храбро шагал вперед. Решил, что лучше будет подождать где-нибудь посреди Огненных Ключей - только не посередине одного из них. Его дыхание стало учащенным и хриплым. Он сожалел, что не может управлять Паладином. Ему так хотелось, чтобы с ним был хоть кто-то рядом. Еще больше хотелось оказаться где-нибудь в другом месте.
Жар от горящих источников опалил лицо Бена, и он с отвращением поморщился. Вонь была ужасной. На дне оврага валялись кости; некоторые из них были довольно свежими. Бен заставил себя не обращать на них внимания. Продираться сквозь колючие кусты было нелегко, но Бен упрямо шел вперед. Он обогнул огромную груду камней и целый скелет довольно крупного животного. Бен решил, что зашел достаточно далеко. Он оказался у большой земляной насыпи, с одной стороны окруженной каменной грядой. Показалось, что это подходящее укрытие. Он подождет возвращения дракона здесь.
Вдруг Бен задумался о том, долго ли придется ждать. Может быть. Огненные Ключи и были логовом Страбона, но это не значит, что он бывает здесь слишком часто. Черт, да может, он приходит сюда только раз в году!.. Вот глупец! Нужно было поинтересоваться об этом у ведьмы! Нужно было...
Вдруг он резко остановился, вне себя от изумления. Он был в каком-нибудь десятке футов от выбранного убежища, каменной гряды возле земляного холма, когда эта насыпь вдруг шевельнулась!
Бен выпучил глаза. Нет, должно быть, ему показалось.
Холм шевельнулся снова.
- О Боже мой! - прошептал Бен.
Облачко пыли поднялось на краю того, что Бен счел грудой камней, и в ней открылся огромный глаз.
Бен Холидей, выдающийся адвокат, неустрашимый искатель приключений и действующий король Заземелья только что сделал очень большую ошибку.
Дракон лениво зашевелился, стряхнул покрывавший его слой земли и пыли и окончательно проснулся. Он не сводил глаз с Бена, словно змея, наблюдающая за своей жертвой. Бен застыл на месте. Нужно было сразу же посыпать его Звездной Пыльцой! Нужно было развернуться и удрать! Нужно было сделать хоть что-нибудь, но Бен не мог заставить себя сдвинуться с места. Мог разве что только завопить. В припадке черного юмора Бен подумал, будет ли он изжарен или сварен в кипящей лаве.
Страбон мигнул. Заскорузлая голова медленно поднялась и разинула огромную пасть. Показались почерневшие зубы и длинный, раздвоенный язык.
- Я ведь тебя откуда-то знаю, верно? - спросил зевая дракон.
Бен растерялся. Он ожидал от дракона чего угодно, только не вопроса. То, что дракон оказался говорящим, меняло все дело. Его страх перед страшилищем уменьшился. Значит, еще не все потеряно. Если дракон умеет говорить, значит, с ним можно договориться! Бен забыл о жареном-вареном короле. Перестал думать о том, как спастись. Лихорадочно стал соображать, что бы ответить дракону.
Но Страбон опередил его:
- Туманы на краю царства фей - вот где я тебя видел. Это ведь было несколько недель назад! Я спал, а ты бродил рядом. Ты смотрел на меня так пристально, что разбудил мою особу. Должен сказать тебе, что это было весьма невежливо.
Бен невольно кивнул, вспомнив, как летел вверх тормашками, словно перышко, подхваченное ветром. Он постарался прогнать это воспоминание. Никак не мог поверить, что чудовище и в самом деле разговаривает. У дракона был странный голос, какое-то гулкое механическое шипение, словно резонирующее в его глотке.
- Ты кто? - спросил дракон, снова опуская голову. - Что ты делал в туманах? - Его губы задрались, обнажая десны. - Ты что, фея?
Бен покачал головой:
- Нет. - Он постарался подобрать надлежащие слова:
- Меня зовут Бен Холидей, я из Чикаго. Точнее говоря, из другого мира. Я новый король Заземелья.
- Да ну?! - Похоже, на дракона эти слова не произвели ровным счетом никакого впечатления.
- Да. - Бен колебался, но присутствие духа постепенно возвращалось. - Знаешь, а я и не предполагал, что драконы умеют говорить.
Туша заворочалась и изменила положение своего змееподобного тела. Его задняя часть оказалась в скоплении мелких луж. Огоньки плясали совсем рядом с чешуйчатым задом дракона.
- Ну вот, еще один, - фыркнул Страбон. Бен нахмурился:
- О чем это ты?
- Один из тех людишек, считающих драконов тупыми бессловесными тварями, которые занимаются лишь тем, что пугают и разоряют бедных крестьян, пока какой-нибудь отважный рыцарь их не прогонит. Ты ведь из таких, да?
- Наверное.
- Ты начитался слишком много сказок, Холидей. Как ты думаешь, кто разносит эти сплетни о драконах? Не сами драконы, уж поверь мне. Нет, эти байки сочиняют люди, а уж они никогда не назовут себя плохими и не признаются, что неверно судят о драконах. А все почему? Куда проще обозвать дракона злодеем, который сжигает поля, жрет скотину и крестьян, похищает прекрасных принцесс и дерется с закованными в броню рыцарями. Получается захватывающее чтиво, хоть в нем и нет ни слова истины.
Бен воззрился на дракона: что же это за создание такое?
- Знаешь, ведь драконы появились здесь куда раньше людей. Тогда даже фей здесь не было и в помине. - Страбон наклонил голову. Его дыхание было просто ужасным. - Все неприятности начались вовсе не из-за драконов; они начались из-за людей. Никому не хотелось жить рядом с драконами. Они занимали слишком много места. Все боялись драконов и того, на что они были способны, хотя лишь немногие из них отличались дурным нравом. Наша магия была куда сильнее жалких чар любого из вас. - Дракон медленно покачал головой, покрытой корявой коркой. - И все же, если упорно добиваться своего, когда-нибудь преуспеешь в задуманном. Так и они изо всех сил старались избавиться от драконов. Нас изгоняли, преследовали и убивали, одного за другим, пока не остался один я. Меня бы они тоже уничтожили, если бы могли.
Он не уточнял, кто эти “они”, но Бен решил, что он имеет в виду всех людей вообще.
- Ты утверждаешь, что на тебя возводят напраслину и ты ни в чем не виноват? - спросил Бен с легким сомнением в голосе.
- Ох, не будь ты таким глупцом, Холидей, конечно, я виноват, еще как виноват! Почти все, что говорят, правда. - Шипение стало совсем тихим. - Я убиваю людишек и их скотину, когда пожелаю. Если мне хочется развлечься, я сжигаю их хлеба и хибары. Я ворую их подружек, потому что мне нравится пакостить. Но я их терпеть не могу! - На мгновение высунулся раздвоенный язык. - Но, видишь ли, так было не всегда. Так было до тех пор, пока мне не стало легче быть таким, как обо мне думают, чем стараться выжить таким, каким я был когда-то... - Он призадумался, словно вспоминая о чем-то. - Знаешь, я прожил больше тысячи лет, и последние две сотни был совсем один. Драконов больше нет. Все они ушли в область преданий. Я последний из них, как и Паладин. Ты знаешь его, Холидей? Мы оба - последние из своего племени.
Бен наблюдал, как дракон устроился поудобнее, испил огненной воды из лужи и выдохнул пламя.
- Зачем ты рассказал мне об этом? - спросил он с искренним удивлением.
Дракон посмотрел на Бена:
- Потому что ты здесь. - Он опустил рыло. - Кстати, а что ты тут делаешь?
Бен заколебался, вдруг вспомнив, что привело его сюда.
- Ну...
- Ах да, - перебил его дракон. - Ты же новоиспеченный король Заземелья. Поздравляю! - Спасибо. Я стал им совсем недавно.
- Надо думать. Иначе тебя бы здесь не было.
- Почему?
Дракон двинул свое рыло ближе к Бену:
- Когда старый король еще здравствовал, он держал меня в изгнании в этом заброшенном уголке. Отсюда мне не давал выбраться Паладин, потому что рыцарь был так же силен, как я. Порой я летал по ночам - и люди не должны были меня видеть; мне нельзя было вмешиваться в их дела... - Голос дракона стал жестче. - И однажды я пообещал себе, что стану свободным. Эта долина точно так же принадлежит мне, как и любому другому. А когда старый король преставился и Паладин скрылся, я и стал свободным, Холидей, и ни один заземельский король больше мне не указ.
Бен насторожился, потому что беседа приняла недружелюбный оборот, но сделал вид, будто не замечает этого.
- Я здесь совсем по другому поводу, Страбон, - сказал он.
- Но разве ты заявился не для того, чтобы попросить меня принести тебе клятву верности?
- Я подумывал об этом, - признался Бен. Рыло Страбона расползлось в широченной зубастой ухмылке.
- Какая храбрость, Холидей! Хоть и напрасная. Я никогда не присягал королям Заземелья - ни разу за тысячу лет своей жизни. Да и зачем мне это? Я не похож на остальных обитателей долины. Я не прикован к Заземелью, как они. Я могу отправиться куда пожелаю!
Бен сглотнул слюну.
- Неужели?
Дракон изогнулся кольцом вокруг Бена.
- Ну, может быть, не совсем куда угодно, но почти. Я не могу залетать далеко в царство фей и в те миры, где не верят в драконов. А в твоем мире верят в драконов?
Бен решил не юлить:
- Думаю, нет.
- Значит, я там не бывал. Я посещаю только те земли, где хотя бы когда-то обитали драконы. Я частенько бываю в пяти-шести близлежащих мирах. В большинстве из них я охочусь. Мне приходилось кормиться там, когда старый король прогнал меня из долины. - Он лукаво прищурился. - Но охотиться в других местах намного труднее. Здесь мне больше нравится. Это приносит мне удовлетворение!
У Бена по спине пробежал морозец. Ход разговора нравился ему все меньше. Да, с драконом можно было разговаривать, но чтобы договориться, нужно особое искусство. Бен чувствовал, что заходит в тупик.
- Ну, значит, мне не стоит надеяться, что ты пришел сюда с какой-то иной целью? - Страбон слегка приподнялся на задних лапах, подняв тучу пыли. - Мне понравилось беседовать с тобой, Холидей, но, по-моему, наш разговор подходит к концу. К несчастью, это означает и твой конец.
- О, погоди-ка, не спеши. - Бен не мог подобрать нужные слова, его мысли смешались. - Зачем же заканчивать разговор? Мне кажется, мы должны побеседовать еще немного!
- Я догадываюсь, почему тебе так хочется этого, - тихо прошипел дракон. - Но мне уже становится скучно.
- Скучно? Ладно, давай сменим тему!
- Это не поможет.
- Да? Ну а если я просто попрощаюсь и уйду? Уйду и все? - Бен был в полном отчаянии.
Огромная чешуйчатая туша дракона горой нависла над ним.
- Зачем же откладывать неизбежное? В конце концов ты все равно вернешься. Ты обязан будешь сделать это, потому что ты - король Заземелья. Ты же знаешь, что я - твой враг. Либо тебе придется убить меня, либо мне тебя. Мне больше нравится последнее.
Бен окинул Огненные Ключи безумным взглядом:
- Боже мой, да зачем нам нужно обязательно убивать друг друга?
- Зачем? Да затем, что между королями и драконами всегда были такие отношения.
Возмущению Бена не было предела.
- Ну, а раз так было всегда, почему же людишки, которые любят сочинять глупые и несправедливые истории про драконов, так плохо обращаются с ними? И зачем ты тратил свое драгоценное время, жалуясь мне на это, раз все равно задумал изжарить меня?
Дракон расхохотался:
- Что за странный способ рассуждения! - Он помолчал. - Действительно, зачем было утруждаться? Прекрасно подмечено. - Дракон призадумался, потом пожал плечами. - Наверное, потому, что это все же способ убить время. Делать здесь, знаешь ли, совсем нечего.
Последняя надежда Бена улетучилась. Это был конец. Первый раз он увернулся от серебряной пули в туманах мира фей, второй раз - в схватке с Ночной Мглой. Похоже, в третий раз ему так не повезет. Дракон горой навис над ним и начал разевать пасть. Ну вот, один выдох пламени - и блюдо готово. Бен напряг все свои извилины. Он должен что-то предпринять! Черт, не может же он стоять столбом и ждать, когда его испепелят!
- Подожди! - взвизгнул Бен. - Не делай этого! - Он засунул руку за пазуху и вытащил медальон. - У меня еще есть это! Если понадобится, я смогу вызвать магию!
Страбон медленно выдохнул; пар, огонь и дым со свистом вырвались в туманный воздух. Дракон уставился на медальон и облизнулся.
- Да нет у тебя никакой магии, Холидей. Бен глубоко вздохнул:
- Ты ошибаешься. Есть. Если ты меня не отпустишь, я вызову Паладина.
Повисла гнетущая тишина. Дракон задумчиво рассматривал Бена и молчал. Бен мысленно помолился. Это была его последняя надежда. Паладин приходил раньше, когда он попадал в беду. Может быть...
Он сжал медальон, чувствуя, как его поверхность отпечатывается на его ладони. На него вдруг снизошло откровение. О чем он только думает? Да он может удрать хоть сейчас, если пожелает! Он совсем позабыл о том, что медальон может помочь ему в этом! Медальон мгновенно доставит его в прежний мир, ведь все, что нужно сделать - это снять его!
Но если он сделает это, его друзья навеки останутся в Абаддоне. И он никогда больше не увидит Заземелья. Он сдастся.
Но зато останется в живых.
Бен никак не мог решиться.
- По-моему, ты лжешь, Холидей, - молвил наконец дракон и снова начал втягивать воздух.
Прощай, мир, подумал Бен и уже приготовился к бегству.
Но вдруг сквозь пар и туман засиял свет и появился Паладин! Бен не мог поверить в это. Рыцарь возник из ничего, одинокий, изрубленный воин с копьем в железной длани, на стареющем боевом коне. Страбон сразу же развернулся - он явно был удивлен. Пламя с ревом вырвалось из его пасти, охватило всадника и обратилось в черный дым. Бен отшатнулся, почувствовав ужасающий жар. Он отвернулся, прикрыв глаза, потом в испуге посмотрел на рыцаря.
Паладин ничуть не пострадал.
Страбон медленно поднялся на толстенные задние лапы, растопырил крылья и повернулся к Бену.
- Двадцать лет... Прошло двадцать лет! - тихо прошипел он. - Я думал, он пропал навсегда! Как ты разыскал его, Холидей? Как?
Бен попытался было придумать подходящий ответ - он был не меньше Страбона удивлен появлением Паладина, но быстро прикусил язык. Вот она, возможность, которую он ждал!
- Медальон! - сразу же воскликнул он. - Его вызвал медальон! На нем выгравированы волшебные слова - здесь, на обороте! Посмотри сам!
Он услужливо протянул дракону металлический диск, так, что лучи солнца ярко заиграли на его поверхности. Страбон наклонился, согнул змеиную шею, опустил корявую голову. Огромная пасть раскрылась, показался длинный узкий язык. Бен затаил дыхание. Тень дракона упала на него.
- Посмотри-ка, что здесь написано! - говорил Бен, а сам думал: “Ну, еще чуть-чуть поближе!"
Скрюченная передняя лапа коснулась медальона.
Бен выдернул другую руку из кармана и швырнул пригоршню Звездной Пыльцы прямо в ноздри дракону. Дракон от неожиданности вдохнул ее, потом чихнул. От этого чиха Бен чуть не полетел наземь, но каким-то чудом удержался на ногах. Он отпустил медальон, засунул руку в другой карман и выхватил непочатый стручок. Страбон уже разинул пасть, готовясь схватить Бена, но Бен швырнул стручок дракону прямо в морду. Дракон проворно схватил стручок на лету и в ярости измолол его в пыль.
Страбон слишком поздно понял свою ошибку. Пыльца полетела во все стороны, вылетая из пасти дракона, как клубы белого дыма. Страбон издал ужасающий рев и принялся изрыгать пламя куда попало. Бен бросился в сторону, дважды перевернулся, вскочил и бросился к куче камней, которую приметил, когда шел к дракону. Он мчался на добрый десяток ярдов впереди пламени и успел нырнуть под прикрытие камней. Страбон совершенно обезумел. Он в бешенстве рыл дно оврага и крушил скалы. Из одного кратера с громовым кашлем вырвался фонтан огненной лавы. Дракон ревел и сжигал все вокруг. Не было видно ничего, кроме огня и дыма. Паладин исчез. Источники пропали. Бен скрючился в своем убежище, надеясь, что удрал достаточно проворно и дракон не заметил, куда он спрятался.
Через некоторое время дракон утихомирился. Бен терпеливо ждал, прислушиваясь к шороху медленно ползущей туши. Извержение Огненных Ключей прекратилось, источники лишь мирно шипели.
- Холидей!
Голос дракона был злым и расстроенным. Бен оставался в своем убежище.
- Холидей! Это ведь была Звездная Пыльца, Холидей? Целый стручок Звездной Пыльцы! Где ты его раздобыл? Ведь ты сказал, что ты не из племени фей! Ты солгал!
Бен ждал. Пока что он не услышал ничего разумного для себя. По хрусту камней он понял, что Страбон находится слева от него, - тяжелое тело дракона волочилось по камням.
- А тебе известно, как опасна такая магия, Холидей? Ты знаешь, какой вред мог причинить моей особе? Зачем ты так поступил со мной?
Движение остановилось. Бен услышал, как дракон поворачивается, потом - как лакает воду. И вдруг подумал, что мог ошибиться. Может быть, целого стручка Звездной Пыльцы было слишком много даже для такой огромной гадины. Может быть, дракон сильно пострадал.
Раздался продолжительный вздох.
- Холидей, зачем ты так поступил со мной? Что ты от меня хочешь? Скажи и оставь меня в покое!
Теперь дракон говорил не злобно, но с болью в голосе. Бен решил рискнуть.
- Поклянись, что не причинишь мне никакого вреда! - прокричал он.
Ответом было слабое шипение:
- Считай, что я дал слово.
- Я хочу, чтобы ты сказал, что будешь подчиняться мне, что бы я ни приказал сделать, и не делал ничего более. Ты знаешь, что тебе рее равно придется мириться с этим.
- Знаю, Холидей! Я согласен! Скажи, что тебе нужно!
Бен осторожно выбрался из укрытия. Дым все еще стоял над Огненными Ключами, заслоняя свет. Страбон сидел на задних лапах между горящими лужами, словно свирепый, загнанный в ловушку зверь. Уродливая башка медленно повернулась - и дракон заметил человека. Бен напрягся, готовый в любой момент нырнуть обратно за камни. Но дракон только смотрел на него и ждал.
- Подойди сюда, - приказал Бен.
Дракон кротко подчинился. В его взгляде сквозила неприкрытая ненависть. Бен наблюдал за приближением чудовища. Бочкообразное туловище держалось на мощных, покрытых толстой чешуей лапах. Крылья поднимались и опускались, а хвост молотил из стороны в сторону почти безостановочно. Бен показался себе красоткой Фэй Рэй, к которой приближается Кинг-Конг.
- Освободи меня! - рявкнул Страбон. - Сейчас же освободи меня, и я сохраню тебе жизнь!
- Не могу, - твердо ответил Бен.
- Ты хочешь сказать, что не сделаешь этого? - прошелестел дракон. - Но ты же не можешь держать меня здесь вечно, и когда я избавлюсь от тебя...
- Давай оставим угрозы, ладно?
- ..от тебя не останется ничего, что могло бы поместиться в наперсток или насытить мельчайшую пещерную тварь. И я сделаю тебе так больно, что ты не поверишь...
- Ты готов меня выслушать?
Дракон презрительно вздернул голову:
- Я не поклянусь тебе в верности, Холидей! Данная таким образом клятва не будет ничего стоить! Бен кивнул:
- Я понял тебя. Мне не нужна твоя клятва. Дракон долго молча рассматривал его. Ненависть в глазах чудовища сменилась любопытством. Это означало, что худшее позади. Дракон был у Бена в руках - по крайней мере пока. Бен почувствовал долгожданное облегчение, его страх прошел. Он был в восторге. Серебряная пуля в третий раз пролетела мимо. Он спрятал медальон под рубаху. Взглянул туда, где видел Паладина, но рыцарь исчез.
- Как призрак... - пробормотал он.
Бен повернулся к дракону. Страбон продолжал разглядывать его. Ядовитый язычок его беспокойно мелькал в тумане.
- Ладно, Холидей. Я сдаюсь. Ну, что тебе от меня надо?
Бен улыбнулся:
- Устраивайся поудобнее, и я расскажу тебе.

Глава 20
АБАДДОН

Сумерки уже сгущались, когда Бен закрепил последний ремень самодельной упряжи на драконе, велел ему пригнуться и вскарабкался на чешуйчатую спину. Он осторожно примостился в седле, пристроенном среди нескольких пучков костистых шипов, подергал ремни, чтобы убедиться, что они не соскользнут, и всунул ноги в железные стремена.
По крайней мере у него была упряжь. Ему повезло. Это было неуклюжее приспособление, собранное из ремней, постромков, подпруг, пряжек и колечек, некогда принадлежавших всяческим рабочим животинам, павшим жертвой дракона и принесенным им в Огненные Ключи, чтобы полакомиться на досуге. Бен собрал всю эту сбрую среди костей и скрепил, как мог, в одну большую упряжь. Она охватывала драконью шею непосредственно над передними лапами и под ними и крепилась к седлу. Поводья были привязаны к шее, там, где она срослась с заскорузлой головой. Бен даже и не помышлял управлять драконом, как лошадью, поводья были сделаны для того, чтобы держаться за них.
- Если ты свалишься, Холидей, тебе конец, - предупредил его дракон.
- Ну так постарайся, чтобы этого не случилось, - ответил Бен. - Считай, что это приказ.
И все же он не был уверен в том, что Страбон, даже наглотавшись Звездной Пыльцы, будет стараться нести его осторожно. Они собирались спуститься в подземный мир, в Абаддон, где оба могут оказаться в опасности. Страбону будет нелегко оберегать его даже при лучшем стечении обстоятельств, а намеченное путешествие в преисподнюю не обещало быть легким.
Восседая на драконе, Бен оглядывал пустыню. Они выбрались на край оврага Огненных Ключей, где не было ни кратеров, ни густых колючек. День подходил к концу; солнце садилось за далекие горы, тени и туман заволакивали долину. Заземелье погружалось во мрак. Бену казалось, что ночь наступает стремительно, - долина словно пропадала на глазах. У него было нехорошее предчувствие, что он никогда больше не увидит ее снова.
Он глубже вдвинул ноги в стремена и попытался отогнать мрачные мысли. Он даже выдавил мрачную улыбку. Вот он, Бен Холидей, готовый отправиться в путь, отважный рыцарь на боевом коне, защитник несправедливо обиженных. Вот умора-то! Дон Кихот, готовый сражаться с ветряными мельницами! Какое фото он мог бы послать домой, если бы у него был фотоаппарат! Черт, он ведь и не думал, даже не мечтал, что когда-нибудь в жизни будет делать нечто подобное! Сколько лет он провел за железобетонными стенами, в затхлых судебных залах и пыльных библиотеках, сколько проштудировал толстых томов. сводов и кодексов, сколько раз произносил одни и те же речи - как далеко все это было от того, чем он занимался сейчас!
И вдруг он понял - с уверенностью, удивившей его самого, - что никогда не вернется к прежнему.
- Ну что ты там делаешь, Холидей, любуешься видом, что ли? - недовольно прошипел дракон, прерывая его раздумья. - Давай-ка скорее в путь!
- Хорошо. - тихо согласился Бен. - Взлетаем.
Дракон широко расправил крылья и оторвался от земли. Бен вцепился покрепче в поводья, наблюдая за тем, как стремительно уходит вниз земля. Он бросил взгляд на окутанный туманом мертвый лес, который быстро превратился в смутное пятно. Где-то там, внизу, прятались кыш-гномы. Он успел оповестить их о том, что отправляется верхом на драконе в Абаддон спасать своих друзей. Он отправил гномов обратно, к Чистейшему Серебру, чтобы там они дожидались его возвращения. Гномы не спорили, только на их мордашках отразились нескрываемый ужас и твердое убеждение, что они никогда больше его не увидят.
"Очень даже возможно”, - подумал Бен. Может, стоило сказать им, чтобы шли домой и забыли о нем? Скорее всего они не послушались бы. Они очень серьезно относились к данной ему клятве.
Бен задумался о том, как они помогли ему - пара маленьких, грязных, вороватых каннибалов. Кто бы мог подумать, что они способны на такое? И Бен мысленно пожелал им удачи.
Страбон летел навстречу ночи, через восточную пустыню, мимо окраин Зеленого Дола и дальше, на запад.
Солнце скрылось, стало темно, и на небе показались заземельские луны. Этой ночью они были видны все: белая, персиковая, лазурная, розовая, нефритовая, пурпурная, бирюзовая и малахитовая. Их цвета были приглушены дымкой, застлавшей небо. Они висели в небе, словно яркие воздушные шары, и Бен подумал, где та вечеринка, для которой их надули.
Быстро летели минуты. Огромное тело Страбона ритмично подрагивало под Беном, чудовищные кожистые крылья поднимались и опускались, неся его к западу, навстречу ночному ветру. Бен изо всех сил вцепился в седло и поводья. Воздушные потоки били и оглушали его. Заземелье превратилось в чашу с кипящим варевом, над которой был подвешен Бен. Его возбуждал этот полет и пугал одновременно. Ему вообще не нравилось ездить верхом, а уж на драконе - тем более. Дракон двигался размеренно, и это отчасти помогало, но от этого полета Бен ждал мало хорошего. Он знал, что действие Звездной Пыльцы может кончиться в любую минуту, и тогда ему будет крышка.
- Что за дурацкая затея! - пробурчал Страбон, словно услышав его мысли. Покрытая коркой бесформенная голова повернулась к Бену, глаза сверкнули. - И все это - из-за горстки людишек!
- Они мои друзья! - прокричал Бен в ответ. Ветер относил его слова в сторону.
- Твои друзья для меня - ничто!
- Что ж, честно говоря, им на тебя тоже плевать! Наверное, всем, кроме советника Тьюса. Он считает, что ты особенный.
- Колдун-то? Фи!
- Ладно, давай-ка делай то, что тебе велено, - приказал Бен.
- Я ненавижу тебя, Холидей!
- Ну уж прости, мне до этого нет дела.
- Когда-нибудь будет! Рано или поздно я освобожусь от тебя, и, когда это случится, ты еще пожалеешь, что решил использовать меня подобным образом!
Дракон отвернулся, и его шипения не стало слышно из-за ветра. Бен промолчал. Он лишь покрепче ухватился за упряжь.
Они углубились во владения лордов Зеленого Дола. Бен не знал, куда они направляются. Знал только, что дракон везет его в Абаддон, но не представлял себе, где она находится. Абаддон был подземной частью Заземелья, но вход в него был сродни тому проходу времени, по которому Бен попал в долину. Однако это был не тот же самый проход. Его нельзя было отыскать в туманах. Он спрятан где-то в долине, как поведал ему Страбон, там, куда могут проникнуть только лишь демоны и дракон...
Страбон вдруг снизил скорость и заложил широкий вираж. Бен посмотрел вниз. Долина была неразличима во мраке. Дракон раскинул крылья и начал планировать.
- Держись крепче, Холидей! - крикнул Страбон. Вдруг он нырнул и пошел вниз. Крылья вытянулись назад, а шея - вперед. Чем отвеснее падал дракон, тем выше была его скорость. Ветер ревел в ушах Бена. Показалось бесформенное пятно земли, которое с каждой секундой становилось все отчетливее. Бен оцепенел. Они летели слишком быстро! Так и врезаться в землю недолго, прямо посреди Зеленого Дола!
Потом из драконьей глотки вдруг вырвалось пламя - мощная, сияющая струя багрового огня. Воздух впереди словно расплавился, как целлофан, сморщился и разорвался посередине. Появилась дыра с зазубренными краями. Бен прищурился от ветра и увидел, какая чернота в этой дыре. Пламя дракона угасло, но дыра осталась. Они влетели прямо в непроглядную тьму. Заземелье исчезло, затуманенный Зеленый Дол пропал. Послышался чавкающий звук, и дыра закрылась за ними. Потом ненадолго стало тихо.
Страбон продолжал снижаться в темноте. Бен слегка оторвался от драконьего хребта и принялся озираться с благоговейным трепетом. Все вокруг совершенно изменилось. Луны и звезды исчезли. Небо стало угольно-черным, оно нависало над острыми пиками и глубокими провалами. Между небом и землей полыхали молнии, окаймляя горизонт призрачным сиянием. В отдалении ворчали вулканы, их красноватые кратеры горели на конусообразных вершинах гор. Потоки лавы стекали с них длинными сверкающими кровавыми полосами. Земля содрогалась и корчилась, выбрасывая в темноту струи огня и расплавленной породы.
- Абаддон! - объявил дракон зловещим шепотом.
Страбон камнем рухнул наземь - желудок Бена чуть не вывернулся наизнанку. Холидей был напуган. Абаддон казался воплощением ужаснейшего кошмара. Он никогда еще не видел столь негостеприимного края. В таком мире было бы невозможно выжить.
Мимо пронеслась тень - крылатая и неуловимая. Страбон предупреждающе зашипел. Еще одна тень скользнула мимо, и еще одна. Послышалось резкое шипение, замелькали оскалы зубов. Из пасти Страбона вдруг вырвалось пламя, и одна из теней взвизгнула и рухнула вниз. Бен спрятался между буграми на спине дракона. Страбон снова и снова поливал тени огнем, и они вспыхивали одна за другой и пропадали. Чем больше попадалось невидимых врагов, тем сильнее извивался дракон. Но вот он вытянулся и набрал скорость. Черные твари остались далеко позади.
Дракон пронесся мимо новых зазубренных скал и снова замедлил ход.
- Жалкие мухи! - презрительно проворчал он. - Никто не может сравниться со мной! Бен взмок от волнения и задыхался.
- Долго еще лететь? Дракон ощерился:
- Еще чуть-чуть, Холидей. Что, тебе уже невмоготу? Что, получил больше, чем хотел?
- Я в порядке. Делай, что тебе велено, - отвези меня к моим друзьям!
- Полегче, Холидей!
Дракон летел сквозь озаряемую вспышками черноту. “Мухи” налетали еще дважды, и оба раза Страбон поджигал нескольких, чтобы продолжить полет. Абаддон простирался внизу - мир огня и камня. На горизонте по-прежнему плясали белые молнии, лава стекала с горных вершин, но ущелья оставались непроницаемо черными. Если там и было что-то живое, то сверху этого не видно.
Бен начал испытывать растущее чувство безнадежности. Его друзья провели в этом аду уже больше пяти дней!
Страбон пролетел между двумя чудовищными, изрыгавшими пламя вершинами и начал снижаться. Выл ветер, огненные реки стекали по склонам гор с обеих сторон. Бен посмотрел на лаву. Кто-то или что-то плескалось в ней! Что за игры в огне!
От одной из вершин отделилась огромная черная тень, протягивая руки-щупальца к Бену. Страбон зашипел и дыхнул огнем на эти “руки”. Они затряслись и отдернулись. Тень исчезла.
Страбон с Беном миновали горы и оказались в долине, окруженной острыми скалами. Дракон снизился и летел менее чем в полусотне футов от земли. По краям долины бурлили озера лавы, выплевывая камни и сполохи пламени. Дно долины пересекали глубокие черные трещины. Повсюду сновали какие-то мелкие бесформенные твари, почти неразличимые в багровом мраке. При виде дракона они визжали - и их вопли тонули в реве и грохоте вулканов. Бен услышал, как дракон трубит в ответ.
Откуда ни возьмись появились новые “мухи”, вдесятеро сильнее прежних, и другие крылатые твари, еще более крупные и страшные на вид. Страбон вытянулся и полетел быстрее. Бен так плотно приник к драконьей спине, что чувствовал, как кровь пульсирует в его ногах. Ремни и постромки натянулись от увеличившейся скорости полета. Бен почувствовал, что твари отстают.
И вот перед ними открылось чудовищное огненное озеро, бурлящее в каменном колодце тысячефутовой глубины. Крошечный обломок скалы висел на цепях над этим жерлом - каменный круг не более двенадцати футов в поперечнике. Обломок камня раскачивался на своей тоненькой паутинке, а далеко внизу бушевали жадные языки пламени.
Вдруг у Бена перехватило дыхание. На неустойчивой глыбе сгрудились маленькие фигурки, пытавшиеся изо всех сил сохранить равновесие.
Его друзья!
Страбон нырнул вниз, а “мухи” и другие летучие демоны преследовали его. Новые демоны, стократ сильнее прежних, собрались вокруг пропасти - они швыряли валуны в несчастных на круглом камне и раскачивали цепи, на которых он висел! Все твари радостно визжали. Они вовсю развлекались. Бен с ужасом понял, что они так играют. Демоны посадили его друзей на этот подвесной камень и теперь с упоением пытались стряхнуть их в огонь!
Огненный колодец приближался. Демоны заметили дракона и визжа повернулись к нему. К клиньям, забитым в стены и удерживавшим цепи, потянулись лапы. Демоны пытались сбросить друзей Бена в пропасть раньше, чем он доберется до них.
Бен обезумел. Цепи падали одна за другой, а обломок скалы сотрясался и раскачивался. Страбон обдал демонов пламенем и спалил их не один десяток, но остальные продолжали обрывать цепи. Бен в ярости закричал, когда отчетливо различил лица советника Тьюса, Абернети и кобольдов... И Ивицы тоже! Страбон стрелой промчался над краем пропасти, мимо демонов, старавшихся вовсю. “Слишком поздно, - подумал Бен. - Мы опоздали”.
Потом наступило мгновение, когда время вдруг словно застыло. Оно будто пропало совсем или растянулось до бесконечности. Бен видел все, что происходило, в пугающих подробностях, и он сам словно завис на месте. С одной стороны цепи оторвались совсем, и камень резко накренился. Люди на нем попадали на четвереньки и начали съезжать вниз.
Страбон резко нырнул, потащив за собой Бена к огню. Дракон достиг камня как раз в тот миг, когда пленники начали отрываться от него и падать. Когтистые лапы подхватили двоих на лету. Щелкнув огромными челюстями, дракон поймал третьего, и покрытая коркой башка повернулась назад и усадила перед Беном кобольда. Второй кобольд ухитрился сам вцепиться в постромки и держался за них.
Последний из пленников камнем падал в огненную пропасть. Это был советник Тьюс.

Предыдущая страница 16 Следущая страница


Терри Брукс

Бен с ужасом наблюдал, как он падает, - серые одежды с яркими шелковыми ленточками и кисточками развевались и хлопали, словно нераскрывшийся парашют. Страбон устремился за ним, но быстро извернулся и взлетел вверх. Он был слишком далеко от колдуна. И не мог его спасти.
- Советник! - закричал Бен.
И тут произошло настоящее чудо, нечто столь необычное, что, несмотря на все, что произошло за несколько последних мгновений, Бен был потрясен. Колдун широко раскинул руки и начал медленно подниматься из огнедышащей пропасти.
Бен затаил дыхание, его мозг лихорадочно работал. Этому было одно-единственное объяснение - советник Тьюс все-таки нашел верное заклинание. Он заставил магию действовать!
Страбон ринулся вниз, прожигая себе путь сквозь рой “мух” и других летучих демонов, которые пытались помешать ему. Он долетел до советника как раз в тот момент, когда Тьюс поднялся над краем пропасти. Дракон пролетел под колдуном и посадил его на спину так, что он оказался прямо за Беном.
Бен быстро повернулся и уставился на советника. Он восседал на драконьей спине, как статуя. Его лицо было пепельным, а глаза сияли от изумления.
- Я.., я нашел правильное положение пальцев. Ваше Величество... - еле выдавил Тьюс и потерял сознание.
Бен схватил его за серые одежды, чтобы колдун не упал, а дракон тем временем начал подниматься. Демоны завизжали пуще прежнего, проклиная всех и вся, но их крики быстро стихли вдали. Их логово осталось внизу, превратившись в измятое покрывало с зияющими прорехами ущелий, по которому прыгали огоньки вулканов. Молнии на горизонте бешено плясали, и весь Абаддон сотрясался в жутком грохоте.
Потом дракон снова пустил струю пламени, земля проплавилась и расступилась. Дракон и сидевшие на нем люди устремились в рваную дыру.
Бену пришлось зажмуриться - таким ярким ему показался свет заземельского неба. Когда он снова раскрыл глаза, на туманном ночном небе сияли звезды и разноцветные луны.
Путники снова были в Заземелье.
Бену понадобилось несколько минут, чтобы осознать, что произошло. Они были в Заземелье, но не над Зеленым Долом. Они оказались на севере, у самого края долины. Страбон описал несколько кругов над густым лесом и скалистыми уступами и наконец мягко опустился на пустынную лужайку.
Бен сполз с драконьей спины. Сельдерей и Сапожок приветствовали его радостным шипением и оскалом зубов в улыбке. Они были так возбуждены, что еле сдерживались. Абернети неловко шмякнулся наземь, вскочил, отряхнулся и во всеуслышание проклял тот день, когда он связался с каждым из них. Советник, пришедший в себя, осторожно слез по постромкам и подковылял к Бену, едва ли отдавая себе отчет в своих действиях. Он не мог оторвать глаз от дракона.
- Я никогда не верил, что наступит день, когда увижу, как кто-нибудь оседлает это.., это удивительное создание! - благоговейно прошептал он. - Страбон - последний из древних драконов, величайший из волшебных созданий - стал служить королю Заземелья! Конечно, не обошлось без Звездной Пыльцы, но все же...
Он наткнулся на Бена и вдруг опомнился:
- Великий король, вы живы! А ведь мы думали, что потеряли вас! Как же вы выбрались из царства фей? Я, наверное, никогда не узнаю. Как вам удалось такое?.. - Тьюс онемел от восторга. Он схватил Бена за руку и яростно потряс ее. Несмотря на пережитое, Бен смог улыбнуться. - Мы отправились искать вас, когда вы не вернулись в назначенный срок, и ведьма схватила нас, - торопливо продолжал советник. - Она забросила нас в Абаддон и посадила на тот камень, чтобы с нами забавлялись демоны. Целых пять дней, Ваше Величество! Пять дней над нами издевались эти омерзительные, грязные...
Кобольды зашипели и застрекотали, стараясь что-то подсказать старику.
Советник тотчас же кивнул, теряя свой восторг.
- Да, вы правы, я почти забыл об этом. - Он взял Бена за руку. - Я несу всякую чушь. Ваше Величество, а ведь у нас есть более насущные заботы. Сильфида очень больна. - Он поколебался, потом потянул Бена за собой. - Мне очень жаль, Ваше Величество, но она, похоже, умирает.
Улыбка Бена мгновенно исчезла. Он подбежал к Страбону. Абернети уже склонился над распростертым в траве безжизненным телом Ивицы. Бен опустился на колени рядом, а советник и кобольды обступили их.
- Когда она была в Абаддоне, пришло ее время воссоединиться с землей, - прошептал советник. - Она не могла противостоять превращению в дерево, но камень не принял ее.
Бен содрогнулся. Ивица пыталась воссоединиться с землей, не в силах противостоять желаниям своего организма, но эта попытка удалась лишь наполовину. Кожа девушки стала сморщенной, похожей на кору, пальцы превратились в скрюченные корни, волосы - в тоненькие веточки, и все тело искривилось и потрескалось. На нее было страшно смотреть. Бен с трудом удержался, чтобы не убежать.
- Она еще дышит, Ваше Величество, - тихо прошептал Абернети.
Бен поборол свое отвращение.
- Мы должны спасти ее, - ответил он, отчаянно пытаясь придумать какой-нибудь способ. Он с ужасом видел, как тело Ивицы слегка подергивается и из запястья, прорывая кожу, вылезают новые корни. Веки сильфиды затрепетали, потом сомкнулись снова. Это была агония. Ярость охватила Бена, словно пламя.
- Советник, попробуйте вылечить ее своим волшебством!
- Нет, великий король. - Колдун покачал головой. - Моя магия здесь бессильна. Ее может спасти лишь одно. Она должна закончить превращение.
Бен надвинулся на колдуна:
- Черт возьми, да как же она может сделать это? Она едва жива!
Все молчали. Бен повернулся к девушке. Он не должен был оставлять ее одну с Ночной Мглой. Вообще не должен был разрешать ей идти с ним. Только он был виноват в том, что случилось, и он будет виноват, если она умрет...
Бен выругался про себя и постарался не думать о смерти. Его мысли путались.
Потом он вдруг вспомнил.
- Старые сосны! - воскликнул он. - Роща в Вечной Зелени, где танцевала ее мать и где она превращалась в дерево той ночью! Это место для нее особенное! Может быть, ей удастся завершить превращение там! - Он лихо вскочил и начал распоряжаться. - Эй, помогите мне перенести ее! Страбон, пригнись!
Они взвалили девушку на дракона и привязали к его спине. Потом вскарабкались тоже и прицепились к упряжи, кто как смог. Бен сел перед безжизненным телом Ивицы, советник и Абернети - сзади, а кобольды пристроились по обеим сторонам, ухватившись за стремена.
Страбон возмущенно захрюкал в ответ на команду Бена, но взмыл в ночное небо. Направившись к югу, дракон выровнялся и вытянулся, чтобы увеличить скорость. Ветер пытался оторвать путников от жалобно скрипевшей упряжи. Летели минуты, и вот уже северные холмы сменились равнинами Зеленого Дола. Бен протянул руку назад и нащупал тело сильфиды. Оно было холодным и твердым. Они теряли ее. У них было слишком мало времени. Зеленый Дол остался позади, показались леса и реки Озерного края, едва заметные в тумане и предрассветных сумерках. Дракон снизился и полетел над самыми верхушками холмов и деревьев. Бена трясло от досады и нетерпения. Он все еще сжимал руку Ивицы и, казалось, чувствовал, как жизнь уходит из ее тела.
Потом Страбон резко свернул налево и нырнул в лес. Деревья встали стеной им навстречу, потом вдруг расступились, открыв небольшой просвет в чаще, и вот уже путники оказались на поляне. Бен молча слез с дракона, остальные за ним, и все торопливо бросились распутывать Ивицу. Лес возвышался вокруг, словно высоченная стена, между рядами темных стволов проплывали полосы тумана. Сапожок зашипел и побежал в нужном направлении, безошибочно узнавая дорогу. Путники углубились в лес, скользя и ощупью пробираясь в почти полной темноте. Они несли одеревеневшее тело девушки.
За считанные минуты добрались до старых сосен. В их роще было тихо и пусто; сосны стояли в темноте как важные часовые. Бен указал путь к середине рощи, где была прогалина с рыхлой землей, там мать Ивицы танцевала ночью, накануне отъезда Бена из Вечной Зелени.
Ивицу осторожно уложили на землю. Бен нащупал запястье девушки, скрывавшееся под грудой спутанных корней и побегов. Запястье было холодным и безжизненным.
- Она не дышит, Ваше Величество! - прошептал советник.
Бен обезумел. Он поднял умирающую сильфиду и крепко прижал к себе. Он закричал:
- Черт возьми, ты не можешь погибнуть, Ивица, ты не можешь поступить так со мной! - Он укачивал ее, чувствуя, какой шероховатой стала кожа на ее лице. - Ивица, ответь мне!
И вдруг ему показалось, что он держит изломанное, окровавленное тело Энни, попавшей в автокатастрофу, унесшую ее жизнь. Он снова испытывал то жгучее чувство неминуемой утраты. Это чувство было таким острым, что Бен стал задыхаться. Он словно видел раздавленную плоть, сломанные кости и кровь; ощущал маленькую, хрупкую жизнь своего неродившегося ребенка.
- О Господи, нет! - простонал он.
Он поднял голову, и образ померк. Он снова держал Ивицу. Он склонился, поцеловал щеки и губы сильфиды, и его слезы побежали по ее лицу. Он потерял Энни и ребенка, которого она носила. Он не вынесет, если потеряет и Ивицу.
- Не умирай, - умолял он ее. - Я не хочу, чтобы ты умирала. Ивица, прошу тебя!
Ее хрупкое тело затрепетало, и вот каким-то чудом в ответ на его мольбы глаза девушки открылись. Бен заглянул в эти глаза, не видя искаженного лица и изуродованного тела, не видя кошмара полузавершенного превращения. Он видел только искру жизни, которая все еще трепетала внутри.
- Вернись ко мне, Ивица! - заклинал он ее. - Ты должна жить!
Ее глаза закрылись снова. Но теперь тело сильфиды затрепетало сильнее, и конвульсии превратились в попытки обрести власть над своим телом. В горле у девушки заклокотало.
- Бен... Помоги мне подняться... Держи меня...
Бен тотчас же поставил ее на ноги, и все отступили от них. Он чувствовал, как жизненные соки потекли по ее телу, как снова началось перерождение. Ее корни пронзили лесную почву, ветви вытянулись и стали густыми, ствол стал мощнее и тверже.
Потом все стихло. Бен поднял голову. Превращение было завершено. Ивица стала деревцем, давшим ей имя. Худшее было позади.
Бен крепко зажмурился.
- Спасибо, - прошептал он.
Демон появился на рассвете, вынырнув из тумана. Это была черная бесформенная уродливая тварь, закованная в доспехи. Он появился совершенно неожиданно: вдруг зашелестел ветер, заклубился туман - и возник демон.
Бен мгновенно проснулся. Он дремал, грезя об исцелении и начале новой жизни, прислонившись к стволу ивы. Страбон, вероятно, был на той поляне, где его оставили.
Демон приблизился, и Бен поднялся ему навстречу. Кобольды вскочили, чтобы преградить путь твари. Абернети пробудился и изо всех сил пнул советника. Колдун тоже проснулся и неловко, по-стариковски, поднялся. Спрятанная в шлеме голова демона медленно повернулась, красные горящие глаза осмотрели всех и вся с привычной осторожностью.
Потом тварь заговорила. Бен не разобрал всего, что она сказала, да и речь-то была недлинной. Советник поколебался, потом взглянул на Бена:
- Марк посылает вам вызов, Ваше Величество. Он объявляет, что встретится с вами на рассвете третьего дня в Сердце для смертельного поединка.
Бен смог только кивнуть. Вот оно то, что обещали ему с самого начала. Время вышло. Он проснулся только наполовину, не успев оправиться от потрясений предыдущих дней, но сразу же понял значение этого вызова.
Он надоел Марку. Демон был зол.
Но может быть.., может быть, демон боялся его? Советник как-то сказал, что демон всегда бросал вызов среди зимы, а до зимы было еще далеко. Демон торопил события.
Бен попытался здраво рассуждать об этом, потом безнадежно покачал головой. Все это ничего не значило. Он давно принял решение остаться, и теперь ничто не могло изменить его. Бена удивило, что его решимость была столь сильной.
Он кивнул посланцу:
- Я буду там.
Демон растворился в сгустке тумана. Мгновение Бен смотрел ему вслед, потом на небо, уже посветлевшее от первых лучей солнца.
- Давайте-ка на боковую, - тихо сказал он своим спутникам.
Бен снова уселся рядом с ивой, прижался щекой к ее коре и закрыл глаза.
День уже начался, когда Бен проснулся снова. Он вытянулся в полный рост на земле, в тени старых сосен.
Его голова покоилась у Ивицы на коленях, а ее руки обнимали его. Она снова превратилась в девушку.
- Бен! -, тихо воскликнула она.
Он посмотрел на ее тонкие руки, лицо и тело. Она была точно такой, как в первую ночь, когда он увидел ее на Иррилине. Все вернулось: красота, цвет и жизненная сила. Девушка была видением, которого он боялся и которого хотел найти. Но теперь его отношение к ней изменилось. Отвращение, страх и отчужденность, которые Бен испытывал раньше, куда-то исчезли. Они сменились надеждой.
Он улыбнулся.
- Ты нужна мне, - прошептал он, и это была чистая правда.
- Я знаю, Бен, - улыбаясь ответила сильфида. - Я всегда знала.
Она склонилась и поцеловала его, и он привлек ее к себе.

Глава 21
ЖЕЛЕЗНЫЙ МАРК

Первое, что сделал Бен утром, - это освободил Страбона от власти Звездной Пыльцы, которая заставляла дракона подчиняться ему. Он отпустил чудовище с тем условием, что тот не будет охотиться в Зеленом Доле и в любой другой населенной части долины и не будет нападать на жителей Заземелья, пока Бен будет королем.
- Продолжительность твоего правления, Холидей, все равно что всплеск волны в океане моей жизни, - холодно заявил дракон, задумчиво прикрыв глаза.
Они с Беном находились на той самой поляне, где Страбон провел ночь.
Бен пожал плечами:
- Тогда это условие легко выполнить.
- Нелегко выполнять условия, которые ставят люди, особенно такие лжецы, как ты.
- Что за наглость, Страбон? Думаешь, ложью можно многого добиться? Вряд ли. Лучше скажи - согласен ты или нет?
Пасть на заскорузлом рыле разинулась, обнажив сверкнувшие острые зубы.
- А ты не боишься, что мое слово не будет ничего значить, ведь оно вырвано под воздействием магии, Холидей?
Бен вздохнул:
- Так да или нет?
Страбон зашипел - этот звук словно шел из самой глубины его брюха.
- Да! - Он расправил свои кожистые крылья и вытянул длинную шею к небу. - Я исполню все, что хочешь, лишь бы освободиться от тебя! - Потом он поколебался и нагнулся к Бену. - Пойми, Холидей, мы еще не закончили разговор. Когда-нибудь мы встретимся снова, и тогда ты за все мне заплатишь!
Он взмыл вверх, громко хлопая крыльями. Оказавшись над верхушками деревьев, дракон повернул на восток и скрылся в лучах восходящего солнца. Бен с горечью смотрел ему вслед.
Советник Тьюс не мог понять его. Сначала он был просто потрясен, потом зол, а под конец - совершенно озадачен. И о чем только думает Его Величество? Почему он просто так освободил Страбона? Дракон был бы могучим союзником, оружием, которому никто не решился бы противостоять, рычагом, с помощью которого можно было бы нажать на всех сомневающихся, чтобы добиться столь необходимой ему присяги!
- Было бы огромной ошибкой относиться к нему подобным образом, - старался объяснить старцу Бен. - Я не хочу использовать его вместо дубины - ведь тогда жители Заземелья клялись бы мне в верности не по доброй воле, а из страха перед драконом. В этом нет ничего хорошего - мне не нужна верность, рожденная страхом!
Я хочу, чтобы мои подданные уважали меня! К тому же Страбон - это обоюдоострый клинок. Рано или поздно действие Звездной Пыльцы кончится, и что тогда? В ту же минуту дракон разделается со мной. Нет, советник, лучше отпустить его и попытаться добиться всего самому.
- Хорошо сказано, - огрызнулся колдун. - Посмотрим, как у вас это получится. Что с вами будет, когда вы встретитесь с Марком? Ведь Страбон мог бы защитить вас! Нужно было подержать его при себе хотя бы до поединка!
- Нет, советник, - тихо возразил Бен. - Это не драконье дело; эта битва - моя. Наверное, так и должно быть.
Он оборвал разговор, не желая ни с кем обсуждать эту тему. Он все тщательно обдумал. И принял решение. Он узнал несколько вещей, неизвестных ему ранее, и сделал несколько выводов. Теперь он отчетливо понимал, каким должен быть настоящий король Заземелья. Во многих отношениях он прошел полный круг, с тех пор как попал в долину. Бен хотел, чтобы друзья поняли его, но не желал объяснять им все. Понимание должно прийти другим путем.
К счастью, у них не оставалось времени на то, чтобы обсуждать эти вопросы. Появился Владыка Озерного края, которого его подданные известили, что в роще старых сосен происходит нечто странное. Страбон прилетел туда около полуночи, а улетел после рассвета. Он принес на горбу людей, включая человека по имени Холидей, заявляющего права на заземельский престол, колдуна Тьюса и пропавшую дочь Владыки.
Бен встретил озерного Владыку извинениями за внезапное вторжение и в двух словах рассказал, что с ними случилось за последние несколько недель. Он сказал Владыке, что сам позвал Ивицу с собой и что это по его недосмотру она не предупредила своего отца об уходе. Он пожелал, чтобы сильфида осталась с ним еще на несколько дней. И попросил встречи в Сердце с Владыкой Озерного края на рассвете третьего дня.
Он ничего не сказал о вызове, который бросил ему Марк.
- Для чего же мне нужно встречаться с вами в Сердце, великий король? - поинтересовался Владыка. Его придворные столпились вокруг - хрупкие тени в тумане раннего восхода. Их глаза сияли в чаще леса.
- Я снова попрошу вас принести присягу заземельскому престолу. - ответил Бен. - Мне кажется, что на сей раз вам захочется сделать это.
Недоверие и легкая тревога исказили резкие черты речного духа, и жабры на его шее на мгновение перестали трепетать.
- Я ведь поставил вам условие, которое вы должны сперва выполнить, - мягко сказал Владыка. В его голосе слышалось предостережение.
Бен уверенно выдержал его взгляд:
- Я знаю. Владыка кивнул:
- Очень хорошо. Я приду.
Он нежно обнял Ивицу, разрешил ей оставаться с Беном и удалился. Его люди ушли вслед за ним, растворившись в лесном сумраке. Бен и его спутники остались одни.
Ивица приблизилась к Бену и взяла его за руку.
- Он не собирается давать тебе клятву, - прошептала она так тихо, чтобы никто, кроме Бена, не услышал. Бен печально улыбнулся:
- Знаю. Но я надеюсь, что другого выбора у него не будет.
Настала пора уходить. Бен отправил Сапожка в замок Риндвейр с посланием для Каллендбора и других лордов Зеленого Дола. Он выполнил то, что они просили, - избавил их от Страбона. Теперь был их черед исполнять клятву. Они должны были встретиться с ним в Сердце на рассвете третьего дня и принести присягу.
Сапожок молча повернулся и исчез в зарослях, а Бен и все остальные направились домой, в замок Чистейшего Серебра.
На сей раз путешествие из Вечной Зелени заняло больше времени, потому что они шли пешком. Бену было все равно. У него есть время, чтобы все обдумать, а тем для размышления было множество. Ивица шла с ним рука об руку и почти все время молчала. Советник и Абернети беспрестанно расспрашивали Бена о его планах - как он собирается справиться с Марком, но он только отмахивался. Все дело в том, что никаких планов у него пока не было, но ему не хотелось, чтобы они об этом знали. Пусть лучше думают, что он предпочитает хранить молчание.
Во время этого путешествия он долго и внимательно разглядывал долину, представляя, какой она была прежде, до исчезновения магии. Воспоминания о видениях, показанных феями, не оставляли его - сияющие, восхитительные картины, где не было тьмы, тумана и увядания. Давно ли эта долина была такой? - спрашивал он себя.
Сколько времени понадобится, чтобы сделать ее прежней? Видение фей было не просто воспоминанием, оно было обещанием. Он разглядывал вяло шевелившиеся клубы тумана, заслонявшие солнце и горы, поредевшие кущи Лазурных Друзей с больными, скрученными листьями, мутные, обмелевшие реки и озера, поля и луга с выцветшей травой. Он думал о людях долины и о том, как им живется в мире, который вдруг стал серым и бесплодным. Он снова вспомнил лица тех немногих, кто явился на коронацию и кто выстроился вдоль дороги, ведущей в Риндвейр. Все может измениться, если остановить распад магии.
Советник Тьюс верил, что король, способный служить своему народу и повести за собой людей, может добиться многого. Что именно двадцатилетнее отсутствие короля послужило причиной всех бед.
Но Бен никак не мог понять подобных измышлений. Почему такая мелочь, как отсутствие или наличие короля, оказывает такое сильное воздействие на жизнь в долине? Ведь король - просто человек. Это просто титул. Как может все рухнуть из-за одного-единственного человека?
Может, наконец решил он, ведь земля черпает жизнь в сотворившей ее магии, а магия поддерживается правлением короля. Это может быть невозможным в мире, живущем лишь по естественным законам, но здесь это вполне возможно. Земля берет начало у магии. Так говорил ему советник. Возможно, земля черпает жизнь и от своего короля.
Это предположение было довольно шатким, и Бен не мог постичь всех сложностей здешнего жизнеустройства. Вместо этого он сузил их круг до одной-единственной и самой неотложной проблемы - как остаться в живых.
Магия пропадала без него; земля пропадала без магии. Между двумя этими понятиями была какая-то связь. Если бы он мог разгадать ее, то спас бы себя. Он чувствовал это нутром. Феи не для того создали Заземелье, чтобы сидеть сложа руки и смотреть, как оно погибает из-за отсутствия какого-то короля. Они должны были предвидеть это и найти способ вновь обрести этого короля - другого, своего короля, способного править и сделать магию сильной.
Но что они предвидели?
Первый день пути казался бесконечным. Когда ночь наконец вступила в свои права и все спутники Бена погрузились в сон, он не смыкал глаз, продолжая рассуждать. Он долго не мог заснуть.
Второй день прошел быстрее, и к полудню они достигли замка на острове. Сапожок поджидал их в воротах - он успел вернуться из Зеленого Дола. Он быстро залопотал, сопровождая речь резкими телодвижениями. Бен не смог уловить смысл сказанного.
Советник перебил кобольда.
- Послание доставлено. Ваше Величество. - В его голосе звучали горькие нотки. - Лорды Зеленого Дола ответили, что явятся в Сердце, как было приказано, но пока решение не принято - стоит приносить присягу или нет.
Бен хмыкнул:
- Ничего удивительного. - Он не обратил внимания на взгляды, которыми обменялись колдун и Абернети, и двинулся к входу. - Спасибо за участие. Сапожок.
Он быстро зашагал к внутреннему дворику, а следом за ним шли все остальные. Стоило ему ступить на порог, как откуда-то выскочили две оборванные тени и, словно безумные, припали к ногам Бена.
- О могущественный великий король!
- Величайший великий правитель!
Бен застонал, узнав эту парочку. Кыш-гномы Щелчок и Пьянчужка упали на колени перед ним, скуля и стеная так жалостно, что Бен смутился. Их шерсть была свалявшейся и покрытой колючками, лапы все в грязи, и вид у них был такой, будто их откопали на помойке.
- О великий король, мы думали, что дракон сожрал вас! - заскулил Щелчок.
- Мы боялись, что вы сгинули в недрах подземного мира! - заплакал Пьянчужка.
- Ах, у вас такая сильная магия, Ваше Величество! - превозносил его Щелчок.
- Вы воскресли из мертвых! - заявил Пьянчужка, утирая слезы.
Бену захотелось отвесить им по пинку.
- Соблаговолите отцепиться от меня! - приказал он. Гномы ухватились за его штаны и принялись лобызать сапоги. Он попытался стряхнуть их, но они только крепче вцепились. - Довольно же, дайте пройти! - рявкнул он.
Гномы отвалились и, прижавшись к полу, подобострастно следили за ним своими подслеповатыми глазками.
- Могучий великий правитель... - прошептал Щелчок.
- Величайший... - начал было Пьянчужка. Бен оборвал их излияния:
- Сапожок, Сельдерей, оттащите этих двух грязнуль в ванную и не выпускайте до тех пор, пока не сможете отличить одного от другого. - Кобольды поволокли гномов, которые продолжали свои излияния. Бен вздохнул - он вдруг почувствовал, что страшно устал. - Советник, я хочу, чтобы вы с Абернети просмотрели все летописи, которые есть в замке. Посмотрите, есть ли где-нибудь хоть какое-то упоминание о том, как связаны Заземелье, его короли и магия. - А дальше грустно заметил:
- Знаю, что мы уже пытались однажды сделать это, знаю, что ничего не вышло, но.., но, может быть, мы что-то упустили... - И он замялся. Советник храбро кивнул:
- Да, Ваше Величество, возможно, мы и впрямь что-то пропустили. Проверить не повредит.
Он исчез в коридоре вместе с Абернети. На морде писца было написано сомнение.
После того как все разошлись, Бен еще некоторое время стоял у входа вместе с Ивицей, потом взял сильфиду за руку и повел ее вверх по лестницам к Землевидению. Он чувствовал потребность в последний раз (тут он мысленно прикусил язык) изучить долину, и ему хотелось, чтобы девушка была рядом. Они мало разговаривали с тех пор, как она оправилась от своего перевоплощения, но они все время были вместе. Его очень поддерживало ее присутствие. Он и сам не знал, почему, но это придавало ему уверенности. Так он становился намного сильнее.
- Я хочу кое-что сказать тебе, Ивица, - произнес он, когда они поднялись в башню Землевидения. - Не ведаю, как все обернется, но уверен в том, что мы всегда будем друзьями.
Сильфида не ответила. Она лишь крепко пожала руку Бена. Они вместе схватились за перила, и замок затерялся в серых облаках.
Они странствовали весь день.

***

Бен крепко спал в эту ночь и долго не просыпался. Советник столкнулся с ним на лестнице в полдень. У колдуна был измученный вид.
Бен сочувственно улыбнулся:
- Ничего не говорите. Попробую сам догадаться.
- Гадать не стоит. Ваше Величество, - ответил советник. - Мы с Абернети работали всю ночь, но ничего не нашли. Мне очень жаль.
Бен положил руку на тощее плечо колдуна:
- Не надо ни о чем жалеть. Вы устали. Идите-ка поспите. Встретимся за ужином.
Он съел немного сыра и фруктов и глотнул вина в кухне, под безмолвным наблюдением Сельдерея, потом отправился один в часовню Паладина. Там он провел какое-то время, в полумраке преклонив колени. Он размышлял: что же стало с королевским защитником и почему он не возвращается? Пытался проникнуться хоть малой толикой понимания и силы, глядя на пустые доспехи, стоявшие на возвышении. Перед его глазами сменялись видения и мечты, смутные мимолетные образы, и он позволил себе почувствовать сладость жизни. Он вспоминал все хорошее, случившееся с ним в старом и новом мирах, и в душу его снизошел мир.
Ближе к вечеру Бен снова прошел через весь замок. Он не торопясь шествовал по залам и коридорам, проводя рукой по камню, ощущая тепло замка. Магия, которая дала ему жизнь, все еще пульсировала где-то внутри, но была совсем слабой. Тлен становился все сильнее, он все глубже въедался в стены, обесцвечивая их. Замок быстро разрушался. Бен вспомнил обещание, данное самому себе: однажды он найдет способ помочь замку. Теперь же не был уверен в том, что это когда-нибудь случится.
Вечером за ужином он встретился со своими друзьями - Ивицей, советником, Абернети, Сапожком, Сельдереем и кыш-гномами. Есть было почти нечего. Дворцовые кладовые были полупусты, и магия больше не могла производить необходимое количество снеди. Все делали вид, что еда просто великолепна. Разговор шел вяло. Никто не жаловался, никто не спорил. Каждый старался изо всех сил сдерживать себя, чтобы не заговорить о том, что предстояло Бену.
Когда ужин подошел к концу, Бен поднялся.
- Надеюсь, вы простите меня, но я должен соснуть хоть несколько часов перед тем, как.., кхм... - Ему трудно было говорить. - Думаю, что отправлюсь в путь после полуночи. Я никого не прошу идти со мной. Может быть, вам лучше остаться. Я ценю то, что вы до сих пор сопровождали меня повсюду. Лучших друзей я бы и не желал. Я хотел бы сделать хоть что-нибудь...
- Ваше Величество, - мягко прервал его советник. Он поднялся из-за стола и спрятал руки под серыми одеждами. - Пожалуйста, не говорите ничего больше. Мы уже решили, что идем с вами. Что еще могут сделать надежные друзья? А вы идите-ка спать.
Все молча уставились на Бена - колдун, писец, сильфида, кобольды и гномы. Он склонил голову в знак благодарности и улыбнулся.
- Спасибо. Еще раз спасибо, друзья. Он вышел, с минуту постоял один в коридоре и, терзаемый сомнениями, поднялся в спальню.
Ивица пришла будить его в полночь.
Бен проснулся от того, что почувствовал чьи-то объятия. Он открыл глаза и увидел волосы Ивицы, ниспадающие на его грудь. Бен устало опустил веки, наслаждаясь теплом тела девушки.
- Я боюсь того, что может случиться. Ивица, - прошептал он. - Не того, что может случиться со мной... - Он осекся. - Лукавлю, я жутко боюсь смерти. Но я боюсь еще больше, что может случиться с Заземельем, если Марк убьет меня. Заземелье просто погибнет, канет в Лету. Ума не приложу, что делать. Боюсь, что он победит меня.
Девушка крепко обняла его и заговорила уверенно:
- Бен! Ты должен верить в себя! Ты и так добился куда большего, чем от тебя ждали. Все ответы, которые ты ищешь, - здесь. Ты должен найти их до того, как они понадобятся; мне кажется, у тебя обязательно получится.
- Чтобы найти их, Ивица, Марк не оставил мне времени. У меня его нет.
- Ты найдешь ответы за то время, что тебе отпущено.
- Ивица, послушай. - Бен нежно отстранил девушку и поднялся с кровати. - Только одно может защитить меня от Марка, только одно - Паладин. Если он появится, чтобы спасти меня, тогда есть шанс. Вполне возможно, что он придет. Кажется, он уже выручал меня несколько раз, с тех пор как я пришел в Заземелье. - Он взял руку девушки и прижал к своей груди. - Но, Ивица, он же призрак! Он не материален, у него нет силы! Он просто тень, а тень не может никого испугать. Мне не нужен призрак, мне нужен настоящий воин! И, черт побери, я не знаю, существует ли он на самом деле!
Чтобы скрыть отчаяние, Бен подошел к зеркалу и стал приводить себя в порядок.
Зеленые глаза Ивицы были спокойными в противоположность ярости Бена.
- Если он приходил к тебе раньше, Бен, то придет снова. - Она помедлила. - Помнишь, я говорила тебе, что ты - мой единственный суженый, обещанный мне судьбой, вытканной на брачном ложе моих родителей? Ты не верил мне, но в конце концов так и вышло. Скажу тебе больше, Бен. Я уже говорила, что сразу почувствовала, что ты особенный; ты предназначен для того, чтобы быть королем Заземелья. Я твердо верю в это. И я знаю, что Паладин снова придет к тебе. Не сомневайся, он защитит тебя.
Бен долго смотрел на нее молча. Потом легонько поцеловал в губы:
- Думаю, что есть лишь один способ проверить это. - Он заулыбался, взял ее за плечи, и они вместе направились к выходу.

***

Рассвет подбирался к Сердцу на мягких кошачьих лапках. Первые серебряные блики начали проглядывать на востоке над кронами деревьев. Бен и все его спутники пришли туда несколькими часами ранее и теперь ждали, сидя на помосте. Всю ночь прибывали другие гости. Тут был Владыка Озерного края, он расположился поближе к лесу, окруженный многочисленной свитой - бледными тенями, терявшимися в тумане. Прибыли и лорды Зеленого Дола, облаченные в боевые доспехи, бряцавшие оружием. Гулко топали боевые кони, а рыцари застыли, словно железные изваяния. Сказочные существа и люди внимательно разглядывали друг друга через поляну.
Бен спокойно восседал на троне на помосте. Ивица стояла по одну руку от него, советник и Абернети - по другую. Кыш-гномов нигде не было видно. Гномы опять куда-то исчезли.
"Закопались небось на все двадцать футов”, - с легкой завистью подумал Бен.
- Абернети! - Бен вдруг повернулся к писцу. Пес подпрыгнул от звука его голоса, потом овладел собой и неловко поклонился:
- Да, Ваше Величество?
- Отправляйся к Каллендбору, потом к Владыке Озерного края. Попроси, чтобы они приблизились к помосту.
- Хорошо, великий король.
Писец тут же убежал. Абернети ни разу не поцапался с советником с тех пор, как они вышли из замка. Оба вели себя безупречно, словно ходили по корзине с яйцами. От этого Бен нервничал еще сильнее, чем если бы они препирались, как обычно.
- Ваше Величество! - прошептал советник, пригнувшись к его уху. - Рассвет близко. Вы не надели лат и не взяли оружия. Может быть, сейчас вы позволите мне снабдить вас всем необходимым?
Бен взглянул на ссутуленную фигуру старца в серых одеждах с веселыми ленточками, на его клочковатые космы и морщинистое озабоченное лицо и мягко улыбнулся:
- Нет, советник. Не нужно ни лат, ни оружия. Они не помогут мне победить такую тварь, как Марк. Так я не смогу его одолеть. Нужно найти другой способ.
Советник Тьюс прокашлялся.
- Разве вы еще не придумали этот способ, Ваше Величество?
Бен почувствовал, что внутри у него сразу все оледенело.
- Возможно, - солгал он.

Предыдущая страница 17 Следущая страница


Продается волшебное королевство

Советник мило улыбнулся.
Тени, скрывавшие поляну, стали отступать с приходом рассвета. С двух сторон помоста начали подходить люди - лорды Зеленого Дола - и народец Озерного края. Бен поднялся и подошел к кромке возвышения, миновав бдительных кобольдов. Закованные в железо лорды и почти призрачные фигурки сказочного народца рябили у него в глазах.
Бен глубоко вздохнул. Нужно было говорить без обиняков.
- На рассвете Марк вызовет меня на бой, - спокойно сказал он собравшимся. - Будете ли вы противостоять ему вместе со мной? - Повисла гнетущая тишина. Бен долго переводил взгляд с одного лица на другое, затем продолжил:
- Ладно. Давайте подойдем к этому иначе. Каллендбор, лорды Зеленого Дола дали слово, что присягнут мне на верность, как только я избавлю их от дракона. Я сделал это. Он больше не появится в Зеленом Доле и в любой другой населенной части Заземелья. Теперь я прошу вас выполнить свое обещание. Если ваше слово хоть что-нибудь значит, вы принесете мне клятву.
Каллендбор колебался. Бен ждал.
- А как вы можете доказать, что навсегда прогнали Страбона? - недоверчиво крикнул Стрехан.
Бен испытывал искушение брякнуть, что дракон убрался вовсе не навсегда. Он не появится, пока Бен будет королем, но дракон вернется тотчас же после его смерти, так что все должны серьезно подумать, как помочь Бену остаться в живых!
Однако Бен не высказал этого. Он не обратил внимания на Стрехана и заговорил, не сводя глаз с Каллендбора:
- Когда клятва будет дана, я прикажу, чтобы народ Зеленого Дола перестал загрязнять реки, текущие в Озерный край и питающие его. Вы будете трудиться сообща с народом Озерного края, чтобы очистить эти воды и сохранять их такими. - Он повернулся. - Тогда вы, Владыка, исполните свое обещание и принесете мне свою клятву. И вы снова начнете учить зеленодольцев секретам своей целительной магии. Вы поможете им понять ее.
Бен снова помолчал, сверля взглядом грубое лицо духа. На нем тоже отражалась неуверенность. Никто не сказал ни словечка.
Бена вдруг обдал резкий порыв ветра. Издалека донеслись гулкие раскаты грома. Тучи медленно наползали из-за горизонта. Бен оставался внешне спокойным. Он властно молвил:
- Я не буду принуждать никого из вас помогать мне в сражении с Марком.
И почувствовал, как советник дернул его за руку, но не обратил на это внимания. На поляне не слышно было голосов, только ветер свистел пуще прежнего и отдаленный гул становился все громче. Озерный народец укрылся в лесу; рыцари и их боевые кони забеспокоились.
- Ваше Величество, - язвительно начал Каллендбор и выступил вперед. Он сверлил Бена темными глазами. - Все наши уговоры теперь ничего не значат. Коли Марк вызвал вас на бой - вы мертвец. Вы станете им даже в том случае, если мы решим вступить в бой на вашей стороне. Никто из нас - ни лорды, ни феи - не может противостоять Марку. Только Паладин владеет такой магией, а Паладина здесь нет.
Владыка Озерного края тоже вышел вперед. Его подданные тревожно следили за ним. Ветер уже завывал вовсю, от грома задрожала земля под ногами. Поляна сзади двух вождей вдруг опустела, а ряды скамеек отчего-то стали напоминать кладбищенские могилы.
- Сотни лет назад магия фей могла изгонять духов, Ваше Величество. Она не пускала их сюда. И талисманом этого волшебства был Паладин. Никто из нас не может противостоять Железному Марку без Паладина. Мне очень жаль, Ваше Величество, но эта битва должна быть один на один.
Владыка Озерного края повернулся и пошел прочь от возвышения, а за ним поспешили его присные.
- Всего хорошего, шутейный королишко, - пробормотал Каллендбор и удалился.
За ним, лязгая оружием, потащились и его лорды.
Бен остался один у края помоста - он с минуту провожал их взглядом. Потом безнадежно махнул рукой. Он и не ожидал от них никакой помощи.
Гром потряс помост до самого основания, он словно катился под землей, как разгневанное чудовище. Серебристые лучи восходящего солнца вдруг заслонила черная тень. Ветер завыл как безумный.
- Ваше Величество, отойдите! - Рядом с ним оказался советник. Серые одежды колдуна свирепо трепал ветер. Ивица, Абернети и кобольды тоже приблизились к нему. Они окружили Бена кольцом, крепко держа друг друга за руки, пытаясь заслонить его. Сапожок и Сельдерей бешено шипели. Темнота сгустилась.
- Отойдите вы все! - крикнул Бен. - Спускайтесь с помоста! Сейчас же!
- Нет, Ваше Величество! - прокричал советник и потряс головой. - Мы останемся с вами.
- Я сказал убирайтесь отсюда, черт побери! Отстаньте от меня! - раздраженно рявкнул Бен.
Абернети отступил. Кобольды оскалились навстречу ветру и темноте, но все еще колебались. Бен схватил Ивицу и толкнул им в лапы, прогоняя прочь всех троих. Они уходили нехотя. Ивица не сводила с него безумного взгляда.
Советник Тьюс продолжал упираться:
- Я могу помочь вам, Ваше Величество! Теперь я овладел искусством магии и...
Бен схватил его за плечи и развернул, борясь с обжигающим ветром из подземного мира.
- Нет, советник! На сей раз со мной никто не останется! Убирайтесь-ка с помоста да побыстрее!
Он отшвырнул колдуна на добрые шесть футов и махнул ему вслед, чтобы он не останавливался. Советник оглянулся было, но увидел решительность в глазах Бена и отступил.
Бен остался один. Лорды Зеленого Дола, их рыцари и Владыка Озерного края со своим народом укрылись от непогоды в лесу. Советник и все остальные спрятались за дальним краем помоста. Флаги хлопали на ветру, который старался сорвать их. Серебряные подсвечники дрожали и гнулись. Гром превратился в непрерывный пугающий гул.
Бен не суетился. Отличные спецэффекты - закралась ему в голову дурацкая мысль.
Туман и тени заклубились и сжались на другом краю поляны, разделив людей и духов, спрятавшихся в кустах. Гром превратился в настоящую канонаду.
И вот появились демоны - орда черных бесформенных фигур, проявившихся из черноты. Змееподобные скакуны рычали и скребли землю, оружие и латы гремели и стучали, словно кости скелетов. Толпы демонов расползались, будто чернильное пятно, заслоняя робкий свет восходящего солнца, топтали поляну, скамьи и подушки.
Гром и ветер стихли, и внезапно наступившую тишину заполнили храп и сопение. Демоны заняли почти все Сердце. Бен Холидей и горстка его сподвижников казались островком в черном море.
Войско расступилось, и огромная черная крылатая тварь - наполовину змея, наполовину волк - выползла вперед, неся на спине закованный в броню кошмар. Бен глубоко вздохнул и решительно выпрямился.
Железный Марк явился по его душу.

Глава 22
МЕДАЛЬОН

Это был жуткий миг в жизни Бена Холидея. Железный Марк двинул своего змееподобного волка сквозь ряды демонов, медленно покрывая разделявшее их расстояние. Черные латы были помяты и изрублены, но зловеще блестели в полумраке. В многочисленных ножнах и на перевязях раскачивалось оружие - мечи, боевые топоры, дротики и многое другое. Острые шипы торчали на латах Марка, словно иглы дикобраза. Забрало у шлема с “головой смерти” было закрыто, но сквозь его железную решетку горели ярко-красные глаза.
Бен только сейчас заметил, как огромен главный демон. Марк был не меньше восьми футов ростом.
Полуволк-полузмей поднял свою щетинистую голову и оскалил огромные зубы. Он зашипел, словно пар под огромным давлением вырывался из котла, и высунул змеиный язык.
Демоны засопели громче.
Бен вдруг оцепенел. За свое краткое пребывание в Заземелье он много раз испытывал страх перед всевозможными опасностями, но такого ужаса он не чувствовал никогда. Он думал, что будет равным в этом единоборстве, но куда там. Марк собирался убить его, и он не знал, как избежать этого. Он был пленником своего ужаса, он застыл, как животное, загнанное в тупик своим злейшим врагом. Если б он мог, то удрал бы в это самое мгновение, но он был не в состоянии сдвинуться с места. Бен тупо следил за приближением демона и ждал неминуемой смерти.
Огромным усилием воли он засунул руку под рубаху и крепко сжал медальон.
Изображение замка на острове, всадника и восходящего солнца вдавилось в его ладонь. Медальон был его единственной надеждой, и он в отчаянии вцепился в него, как утопающий цепляется за соломинку.
"Помоги мне!” - взмолился Бен.
Демоны зашипели пронзительно и злобно. Марк остановил змееволка и уставился на Бена.
"Еще не поздно - я все еще могу сбежать! - мысленно кричал Бен. - Я все еще могу снять медальон и спастись!"
И тут что-то отозвалось в его памяти - что-то очень смутное. Феи предупреждали, что у страха много обличий. Только нужно уметь распознавать их. Пусть это были только слова, но даже их хватило, чтобы ослабить железную хватку страха и заставить Бена думать. Плотину вдруг прорвало. В голове Бена лихорадочно замелькали обрывки встреч и разговоров, касавшихся медальона. Они кружились, как сор в водовороте, и он инстинктивно хватался за них.
И вдруг он вспомнил слова Ивицы: “Ответы, которые тебе нужны, - здесь”.
Но, проклятие, он не мог найти их!
Потом пальцы его памяти нащупали одно крошечное предупреждение, которое он едва не забыл в путанице прошедших дней и вытащили его на свет. Этот намек дал ему не кто иной, как Микс. Он содержался в письме, которое было приложено к медальону.
"Никто не может отнять у тебя медальон”, - говорилось в этом письме.
Бен повторил эти слова, чувствуя, что в них скрывается нечто важное, но не мог понять, что именно. Медальон был ключом ко всему. Он всегда знал это. Над ним Бен поклялся служить Заземелью. Медальон был символом его власти. Все знали, что это королевский знак отличия. Он был ключом от ворот Заземелья. Он связывал королей Заземелья с Паладином.
Марк вонзил железные шпоры глубоко в бока своего змееволка, и тварь снова двинулась вперед, злобно шипя. Следом устремилось все войско.
"Он не сможет забрать у меня медальон, - вдруг решил Бен. - Марк должен завладеть медальоном, но не может отнять его у меня. Я уверен, что это так. Он ждет, что я сброшу его и навсегда исчезну из Заземелья. Вот на что он рассчитывает”.
Микс тоже желал этого. Похоже, все враги Бена ждали одного и того же.
Этого достаточно, чтобы поступить иначе.
Бен вытащил медальон из-за пазухи и дал ему свободно упасть на грудь - туда, где все могли его видеть. Он не снимет медальона. Он не сбежит. Он потратил слишком много усилий, чтобы остаться. И он останется - живой или мертвый. Ибо этот мир стал его домом.
Продается волшебное королевство.
И его долг защитить свой дом.
Бен снова вспомнил о Паладине.
Железный Марк подошел вплотную, его зазубренное копье уперлось в грудь Бена. Бен ждал. Ему больше не было страшно. Он больше не чувствовал ничего, кроме упрямой решительности.
Бен вдруг почувствовал прилив сил.
На дальнем краю поляны вспыхнул свет - неожиданно яркий и белый в навалившейся мгле. Марк оглянулся, и по толпе демонов пронесся шепоток.
В сиянии возник Паладин.
По телу Бена пробежала дрожь. Что-то в его душе потянулось навстречу этому видению. Оно притягивало его подобно незримому магниту. Призрак как будто приближался.
Паладин подскакал к кромке леса и остановился. Свет за его спиной померк. Но Паладин не пропал вместе с ним, как прежде. Он остался.
Душа Бена корчилась, словно отрывалась от тела совершенно немыслимым образом. Ему хотелось кричать. Что происходит? Его мысли смешались. Демоны просто обезумели - они визжали и метались, словно перестали ориентироваться в пространстве. Марк поскакал в самую гущу своих подданных, топча их копытами скакуна, словно траву. Бен услышал крики советника и Ивицы и собственный голос, что-то кричавший в ответ.
Несмотря на путаницу в своих ощущениях, он понял, что произошло нечто великое и ужасное. Паладин больше не был призраком. Он ожил!
Бен чувствовал, как медальон жжет ему грудь - он зажегся серебряным пламенем. Потом он обратился в лед, потом опять в пламя, а потом вообще неизвестно во что. А потом Бен увидел, как сияющий медальон летит через все Сердце к Паладину.
И несет туда самого Бена.
У него осталось ровно столько времени, чтобы сделать одно ошеломляющее открытие. Лишь один вопрос он так и не догадался задать - и никто из его друзей. Кто был этот Паладин?
Теперь он знал. Он сам был Паладином.
Все, что нужно было сделать, для того чтобы узнать такое, - отдать себя этой волшебной земле. Все, что нужно было, для того чтобы вернуть Паладина, - это оставить мысль о бегстве и принять окончательное и бесповоротное решение остаться.
Бен сидел верхом на скакуне Паладина. Он был охвачен стальной оболочкой, серебристыми доспехами. Все замки и пряжки были защелкнуты, болты затянуты, и на Бена нахлынул поток обрывочных воспоминаний. Эти воспоминания поглотили Бена, и он потерялся в них, словно пловец, попавший в стремнину. Он словно рожден был заново. Он изменился. Он был из тысяч других мест и времен, он прожил тысячи других жизней. Все эти воспоминания теперь принадлежали ему. Он стал воином, с чьим боевым искусством никто не мог сравниться. Он стал непобедимым королевским защитником!
Бен Холидей прекратил свое существование. Бен Холидей стал Паладином.
Он бросил беспокойный взгляд на нынешнего короля Заземелья, застывшего, как статуя, на возвышении посреди Сердца. Время как будто остановилось. Рыцарь пришпорил своего коня и позабыл обо всем, кроме черного чудовища, дерзнувшего бросить ему вызов.
Они схватились с пугающим лязгом лат и оружия. Утыканное шипами копье Марка и копье Паладина из белого дуба разлетелись в щепы. Животные под ними завизжали и зашатались от силы этого удара, потом разбежались в стороны и снова повернули навстречу друг другу. Руки в железных перчатках схватили боевые топоры и со свистом завертели их в воздухе.
Противники надвигались друг на друга. Марк был черным чудовищем, превосходившим размерами серебряного рыцаря. Они явно были в разных весовых категориях. Они бросились друг на друга и схватились с новой силой. Лезвия топоров вонзались глубоко в металл, застревая в сочленениях. Оба всадника потеряли равновесие и опасно накренились в седле. Они кружились и расходились, гремели топорами. Паладин получил чудовищный удар и слетел с лошади. Он упал, вцепившись в сбрую змееволка.
Казалось, что ему пришел конец. Змееволк изогнулся, стараясь схватить его острыми зубами. Он не достал совсем немного. Железный Марк обеими руками занес свою секиру. Топор опускался раз за разом, словно Марк решил раздробить шлем своего соперника.
Паладин висел на сбруе, уклоняясь от ужасных ударов. Он не мог ослабить свою хватку. Если он упадет, тяжесть лат не даст ему подняться и его затопчут насмерть. Он ощупью искал своего противника и наконец ухватился за перевязь для оружия на поясе демона.
Его пальцы сомкнулись на рукояти четырехгранного кинжала.
Он выхватил оружие и вонзил его в колено Марка, в зазор между латами. Марк содрогнулся, и топор выпал из его рук. Паладин сцепился с демоном, стараясь выбить его из седла и повалить наземь. Змееволк яростно кружился и шипел от ненависти, чувствуя, что его седок сползает вниз. Марк отчаянно цеплялся за ремни и поводья, пытаясь пнуть Паладина. Скамьи трещали, разлетаясь в щепки под копытами чудовищного скакуна, - противники сражались уже в самой середине Сердца. Выли затоптанные демоны.
Потом Паладин вдруг выдернул кинжал из колена Марка и вонзил его в чешуйчатое тело змееволка. Чудовище заревело и понеслось, не разбирая дороги, сбросив рыцаря и демона в грохочущих доспехах.
Паладин приземлился на колени и руки, стараясь не завалиться набок. У него закружилась голова. Марк рухнул в десятке футов от него, но тут же вскочил, несмотря на огромный вес своей брони. Обеими руками демон вытащил широкий клинок, висевший в ножнах на поясе.
Паладин заставил себя встать и вытащил свой меч. Марк приблизился почти вплотную. Лезвия мечей гремели друг о друга, и только этот металлический звон был слышен окрест. Огромный Марк теснил Паладина. Они сходились снова и снова, не переставая лязгали мечи. Они поднимались и опускались, а противники кружили по всему Сердцу.
У Паладина вдруг возникло незнакомое чувство. Он проигрывал этот бой.
Марк сделал ложный выпад и взмахнул мечом, попав по ноге Паладина. Удар пришелся вскользь и лишь сорвал потемневшие от времени доспехи, но он все же застал рыцаря врасплох и отбросил его в сторону. Тот тяжело рухнул и выронил оружие. Марк уже навис над ним. Гигантский меч демона описал дугу и прошил доспехи Паладина, попав в плечевое сочленение. Если бы Марк сумел быстро освободить меч. Паладину был бы конец. Но демон никак не мог его вытащить - так плотно засел он. У Паладина остался последний шанс. Он отчаянно вскинулся вверх, к закованному в броню телу демона, и снова ухватился за перевязь.
Он сумел выхватить тяжелую железную булаву.
Паладин поднялся, цепляясь одной рукой за броню Марка, а другой занося булаву. Ее набалдашник с острыми зубьями опустился на шлем, изображавший “голову смерти”, и демон содрогнулся. Паладин снова занес булаву и вложил все силы в новый удар. Забрало распахнулось, открыв изуродованное, окровавленное лицо. Паладина окутало серебристое сияние. Булава поднялась и упала еще раз, и “голова смерти” исчезла.
Железный Марк рухнул на землю бесформенной грудой черного металла. Паладин медленно поднялся над ним и отошел.
В Сердце воцарилась тишина, такая напряженная, будто звенящая. Потом завыл ветер, гром потряс землю, туман стремительно заклубился, и перед демонами раскрылся вход в Абаддон. Визжа и воя, они устремились туда и вскоре исчезли все до единого.
Поляна снова опустела. Мрак и тени растворились. Свет нового дня упал на Паладина, садившегося на своего скакуна. Лучи играли на латах, которые больше не были ни разбитыми, ни потемневшими, но совершенно новыми. Яркий блик отразился от рыцаря и заиграл на мгновение в медальоне заземельского короля, одиноко стоявшего на возвышении.
Потом угас свет, и Паладин пропал.

***

Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей. Он на миг показался себе невесомым в легких королевских одеждах, освобожденный от тяжелых лат Паладина. Время потекло быстрее, движения перестали быть замедленными.
Бен снова был самим собой. Сон ли, кошмар ли, который с ним приключился, кончился.
В лесу зашевелились тени и постепенно высыпали на поляну. Люди и духи, лорды и рыцари Зеленого Дола и Владыка Озерного края со своим народцем пробирались по разнесенному вдребезги Сердцу. Друзья Бена показались из своего убежища с ошеломленным видом. Ивица улыбалась.
- Ваше Величество... - растерянно выдавил советник и замолчал. Потом медленно преклонил колени у возвышения.
Ивица, Абернети и кобольды опустились на колени рядом со старцем. Откуда ни возьмись появились Щелчок и Пьянчужка и дружно бухнулись в ноги. По всей поляне падали на одно колено зеленодольцы и жители Озерного края - Владыка, Каллендбор, Стрехан, лорды, - словом, все, кто пришел.
- Великий король, - говорили они, признавая его своим повелителем.
- Великий король, - прошептал Бен.

Глава 23
КОРОЛЬ

Потом все было очень просто. Даже такой новоиспеченный монарх, как Бен, без труда понял, что нужно делать со всеми своими оцепеневшими подданными. Он попросил их подняться с колен и отправиться прямиком к Чистейшему Серебру, чтобы устроить пир по случаю победы. Утром пришлось нелегко, а завтра, быть может, будет еще труднее, но хотя бы остаток этого дня надо провести с легким сердцем.
Бен переправил через озеро в челноке-бегунке своих друзей. Владыку с ближайшими родственниками и лордов Зеленого Дола с приближенными, а солдаты и пришлый люд расположились лагерем на берегу. Понадобилась не одна поездка, чтобы перевезти всех приглашенных, и Бен решил, что перед следующей вечеринкой нужно выстроить мост.
- В старину тут был мост. Ваше Величество, - тихонько прошептал советник, словно прочитав его мысли. - Но, когда старый король умер, люди перестали приходить во дворец, армия разбежалась и мост стал никому не нужен. Он пришел в ужасное состояние, доски сгнили, скрепы расшатались, гвозди проржавели, и мост превратился в руины, отражавшие жалкое состояние всего королевства. Я пытался починить его с помощью магии, но все вышло не совсем так, как я задумал... - Он перестал бормотать.
Бен поднял брови:
- Что же случилось?
Советник пригнулся к его уху. Они как раз были посреди озера, совершая последнюю ходку.
- Боюсь, я утопил мост, великий король.
Он отрешенно уставился на нос челнока. Бен отвел взгляд. Ему было трудно удержаться от улыбки, но он постарался.
Бен собрал своих гостей в огромном зале и усадил за сдвинутые в ряд столы. Он запоздало спохватился, справится ли Чистейшее Серебро с таким количеством едоков, но его страх оказался напрасным. Замок наполнял свои кладовые с вновь обретенной решительностью, словно тоже почувствовал победу. Еды и выпивки хватило всем гостям, а также тем, кто остался на берегу.
Это был замечательный пир, и каждый веселился от души. Перепито-переедено было немерено, то и дело произносились здравицы и вспоминались подвиги. Недоверие к чужаку перешло в горячую дружбу, все ощущали странное чувство обновления. Один за другим по знаку советника гости поднимались, подходили к Бену и клялись ему в верности, обещая без всяких условий служить новому королю Заземелья.
- Да здравствует великий король Бен Холидей, - провозгласил Владыка Озерного края. - Пусть ваш завтрашний день будет еще успешнее сегодняшнего.
- Храните как следует свою магию, применяйте ее как должно, - посоветовал Каллендбор, в его голосе явственно слышалось предостережение.
- Силы вам и справедливого суда, - пожелал Стрехан, чье чело было затуманено борьбой благоговения и недоверия.
- Могучий великий король! - вопил Щелчок.
- Величайший великий король наш! - не отставал от него Пьянчужка.
Ах, какой это был пир! Пусть все гости были слишком разными, но все они были желанными. Друг за другом они приносили свою присягу, поздравления и добрые пожелания, и Бен ласково отвечал каждому из них. Паладин вернулся - он пришел оттуда, где никто и не думал его искать, он освободился из темницы сердца Бена. Волшебство вернулось в долину, и Заземелье начнет снова превращаться в мирную страну, какой оно некогда было. Пусть это произойдет не сразу, но это случится. Туман и мгла развеются, и снова засияет солнце. Тлен пропадет, и Чистейшее Серебро больше не будет замком Дракулы. Зараза, пожиравшая кроны Лазурных Друзей, пропадет, излечатся леса, холмы и луга. Реки и озера станут чистыми. И в долине расплодится дикая живность. Все родится заново.
И однажды, в далеком будущем, может быть, даже после смерти Бена, воплотится то золотое видение, которое показали ему феи.
"Это обязательно случится, - твердо сказал себе Бен. - Нужно только верить. Нужно поступать правильно. Нужно продолжать работать”.
Когда все речи закончились, Бен встал.
- Я прежде всего должен служить вам и этой земле, - тихо произнес он. Шум стих, и все повернулись к нему. - Я буду для вас тем, чем вы должны быть друг для друга. Мы вместе должны добиться многого. И вот что мы обязаны сделать немедленно. Мы остановим загрязнение вод и перестанем разорять угодья наших соседей. Будем трудиться сообща и учить друг друга тому, как спасти нашу землю. Заключим союзы для свободной торговли между всеми народами. Мы приведем в порядок наши дороги. Пересмотрим законы и устроим суды, которые будут следить за их исполнением. Обменяемся послами со всеми народами долины и будем время от времени встречаться в Чистейшем Серебре и разрешать все свои обиды и споры самым справедливым и достойным образом. - Он сделал паузу. - Мы должны найти способ стать друзьями.
Гости приветственно зашумели. Бен знал, что они пока не верят, что все это возможно, но это было только начало. У него есть и другие задумки: хорошая система налогообложения, единая денежная система, перепись населения, различные проекты по улучшению жизни. У него есть идеи, которые он еще не успел достаточно хорошо обдумать, чтобы начать воплощать их. Но время для них тоже придет. Он найдет способ, как сделать их жизнеспособными.
Бен прошелся вдоль столов и остановился возле Владыки Озерного края и Каллендбора. Он склонился над ними:
- Полагаю, что вы скорее, чем кто-либо другой, выполните свои обещания. Каждый должен помогать другому, как поклялся. Отныне все мы союзники.
Они честно кивали и бормотали заверения, но в их глазах оставался легкий налет сомнения. Никто не был уверен в том, что Бен Холидей сможет помешать их врагам. Никто не был уверен, что он именно тот король, которого они ждали. Его победа над Марком была впечатляющей, но это была только одна победа. Они еще подождут и посмотрят.
Бен не возражал. По крайней мере они принесли ему присягу. Он найдет способ завоевать их доверие.
Бен вдруг вспомнил о битве между Паладином и Марком. Он никому не сказал о том, что нашел связь между собой и странствующим рыцарем, - не был уверен в том, что это получится в будущем. Подумал, сможет ли еще раз вызвать рыцаря, если будет такая необходимость. Решил, что сможет. Но у него мороз пробегал по коже, когда он вспоминал о превращении, которое претерпел под железной скорлупой, о чувствах и эмоциях своего рыцаря, захлестнувших его, воспоминаниях о битвах и смертях, накопленных за сотни лет. Бен покачал головой. Ему понадобится очень веская причина для того, чтобы вызвать Паладина снова...
Один из лордов произнес очередной тост - за доброе здравие короля. Бен пригубил бокал. “Об этом можешь не волноваться”, - мысленно ответил он своему вассалу.
Бен переменил тему. Он должен немедленно начать восстанавливать Сердце. Во время схватки с Марком там все было разгромлено, земля выворочена, скамьи переломаны, белые бархатные подушки разодраны, расщеплены древки флагов и изуродованы высокие подсвечники. Сердце должно снова предстать во всей красе. Оно было особенным местом для всех, но для Бена - больше всего.
- Бен! - Ивица встала со своего места и подошла к нему. Она подняла свой бокал. - Счастья тебе, король Заземелья, - пожелала она.
Ее голос был еле слышен в шуме застолья.
Он улыбнулся:
- Кажется, я нашел это счастье, Ивица. Ты и все остальные помогли мне обрести его.
- Правда? - Она заботливо посмотрела на него. - А болезненные воспоминания о том, что ты потерял в прошлой жизни, больше не мучат тебя?
Она имела в виду Энни. Мимолетный образ покойной жены предстал перед глазами Вена и пропал. Его прежняя жизнь закончилась, он никогда не вернется к ней. Он никогда не забудет Энни, но не станет больше держаться за нее.
- Нет, они больше не мучат меня, - ответил Бен. Он утонул в омуте ее зеленых глаз..
- Может быть, ты позволишь мне остаться и убедиться в этом, мой великий король? Он медленно кивнул:
- Другого я и не желаю.
Она склонилась к нему и поцеловала в лоб, в щеки и в губы. Вокруг шумели люди, не обращая на них внимания.
Было уже за полночь, когда пир подошел к концу и гости стали разбредаться по приготовленным для них комнатам. Бен попрощался с оставшимися и подумывал уже о том, чтобы насладиться собственной постелью, когда приблизился несколько смущенный советник.
- Великий король... - начал он и запнулся. - Ваше Величество, мне жаль отвлекать вас в такой час по такому пустяковому поводу, но никто не сможет справиться с этим затруднением лучше вас. - Он прокашлялся. - Похоже, что один из лордов привез в замок ручную зверюшку, вроде бы собачонку, которая, как мне дали понять, является почти что членом семьи. А теперь она исчезла.
Бен поднял брови:
- Собачонка? Советник кивнул:
- Я пока ничего не сказал Абернети...
- Ясно. - Бен огляделся. Кыш-гномов нигде не было видно. - И вы считаете...
- Это только предположение. Ваше Величество. Бен вздохнул. Завтрашние проблемы уже начали валиться на его голову. Но ведь завтра уже наступило. Несмотря на нелегкие мысли, Бен улыбнулся:
- Что вы скажете, советник, если мы пойдем и посмотрим, не собираются ли гномы устроить себе поздний ужин?
И великий король Бен Холидей, король Заземелья, начал свой новый день правления немного раньше, чем рассчитывал.

Предыдущая страница 18 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1
    БЕН     (Страница 1)
    Это был каталог фирмы “Роузен, лимитед”.
    • *** (Страница 1)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 2
    МИКС     (Страница 1)
    Нью-Йорк оказался холодным, серым и отчужденным.
    • *** (Страница 2)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 3
    ЗАЗЕМЕЛЬЕ     (Страница 2)
    Приятное расположение духа сохранялось вплоть до следующего утра, когда Бен обнаружил, что никого, кроме него, не радуют предполагаемые в его жизни изменения.
    • *** (Страница 2)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
    • *** (Страница 3)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
    • *** (Страница 3)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 4
    СОВЕТНИК ТЬЮС     (Страница 3)
    Cолнце сияло сквозь разрывы в облаках, заливая кусочки лужайки своим теплом.
    • *** (Страница 3)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
    • *** (Страница 4)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 5
    ЧИСТЕЙШЕЕ СЕРЕБРО     (Страница 4)
    Деревья обступили путников, и туманы сомкнулись вокруг них - советник Тьюс с Беном Холидеем снова оказались в лесу.
  • Глава 6
    КОРОНАЦИЯ     (Страница 5)
    Может быть, следующее утро и впрямь было мудренее вечера, но Бену этого узнать так и не довелось.
    • *** (Страница 5)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 7
    ПАЛАДИН     (Страница 6)
    Майлз говаривал, что бывают просто адвокаты и адвокаты от Бога, но беда в том, что первых слишком много, а последних слишком мало.
    • *** (Страница 6)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
    • *** (Страница 6)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 8
    ЛОРДЫ ЗЕЛЕНОГО ДОЛА     (Страница 7)
    Некогда было много тех, кто приносил присягу королям Заземелья, - целые семьи, которые поколение за поколением сражались в армии короля и поддерживали трон.
    • *** (Страница 7)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 9
    ИВИЦА     (Страница 8)
    Решение Бена так внезапно покинуть Риндвейр оказалось весьма опрометчивым.
    • *** (Страница 9)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 10
    ВЛАДЫКА ОЗЕРНОГО КРАЯ     (Страница 9)
    Сапожок воротился на рассвете.
  • Глава 11
    ВЕЧНАЯ ЗЕЛЕНЬ     (Страница 9)
    Владыка Озерного края не знал, как прогнать дракона из Зеленого Дола.
    • *** (Страница 10)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 12
    КЫШ-ГНОМЫ     (Страница 10)
    Они оставили Вечную Зелень следующим утром, вскоре после рассвета.
  • Глава 13
    СКАЛЬНЫЕ ТРОЛЛИ     (Страница 11)
    Утро, как всегда, пришло на смену ночи, но Бен, проснувшись, не был рад обычному порядку вещей.
  • Глава 14
    КРИСТАЛЛ     (Страница 12)
    Утро было в полном разгаре, когда Бен и его спутники наконец остановились.
  • Глава 15
    БЕЗДОННАЯ ПРОПАСТЬ     (Страница 12)
    Они решили, что Бен Холидей сошел с ума.
    • *** (Страница 12)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 16
    НОЧНАЯ МГЛА     (Страница 13)
    Это напоминало спуск в озеро с грязной, черной водой.
  • Глава 17
    ЦАРСТВО ФЕЙ     (Страница 14)
    И сразу же все исчезло.
    • *** (Страница 14)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
    • *** (Страница 14)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 18
    ЗВЕЗДНАЯ ПЫЛЬЦА     (Страница 14)
    Улыбка чеширского кота и приятные чувства, породившие ее, длились с полминуты - ровно столько времени потребовалось Бену, чтобы вспомнить о предостережении фей насчет Ночной Мглы.
  • Глава 19
    СТРАБОН     (Страница 15)
    Эту ночь Бен провел в тополиной роще в нескольких милях к югу от Бездонной Пропасти.
  • Глава 20
    АБАДДОН     (Страница 16)
    Сумерки уже сгущались, когда Бен закрепил последний ремень самодельной упряжи на драконе, велел ему пригнуться и вскарабкался на чешуйчатую спину.
  • Глава 21
    ЖЕЛЕЗНЫЙ МАРК     (Страница 17)
    Первое, что сделал Бен утром, - это освободил Страбона от власти Звездной Пыльцы, которая заставляла дракона подчиняться ему.
    • *** (Страница 17)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
    • *** (Страница 17)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 22
    МЕДАЛЬОН     (Страница 18)
    Это был жуткий миг в жизни Бена Холидея.
    • *** (Страница 18)
      Бен Холидей вдохнул утренний воздух и почувствовал тепло солнечных лучей.
  • Глава 23
    КОРОЛЬ     (Страница 18)
    Потом все было очень просто.


Терри Брукс

Продается волшебное королевство

Цикл: "Хроники Заземелья"

Читать книгу

Анонс

Терри Брукс - один из лучших авторов современного жанра фэнтези, писатель, в чьих произведениях существует... Абсолютно все, что только может в хорошей фантастике существовать! Перед вами - юмор и приключения, `меч и магия`, увлекательный сюжет и неподражаемое, истинно `бруксовское` обаяние! Продается волшебное королевство...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Терри Брукс

Биография

Терри Брукс родился 1 августа 1944 года в Иллинойсе, США. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).
Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).
Его первая книга, Меч Шаннары (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.
Кроме того, Брукс поработал над новеллизациями таких знаменитых фильмов как "Капитан Крюк" (Стивена Спилберга) и "Звездные войны 1. Призрачная угроза" (Джордж Лукас).

Оглавление